 Browser per le tariffe EMAp

Creato: | 18 Dic 2024 / fr
Tariffa: | 1.0 / 1 Gen 2025

Indice dei tariffe EMPa
452 | Tariffa EMPa valido da 1 Gen 2025
454 | Tariffa EMPa per i prestatori di cure valido da 1 Gen 2025

© by sumex1.net - all rights reserved


 Browser per la tariffa EMPa 452

Creato: | 18 Dic 2024 / it
Tariffa: | 1.0 / 1 Gen 2025

Descrizione circa i gruppi merceologici
01 | APPARECCHI PER ASPIRAZIONE
03 | MEZZI D'APPLICAZIONE
05 | BENDAGGI
06 | APPARECCHI PER IRRADIAZIONE
09 | APPARECCHI PER ELETTROSTIMOLAZIONE
10 | MEZZI AUSILIARI ALLA DEAMBULAZIONE
13 | MEZZI AUSILARI PER L'UDITO
14 | APPARECCHI PER INALAZIONE E TERAPIA RESPIRATORIA
15 | MEZZI AUSILIARI PER L'INCONTINENZA
16 | MEZZI PER LA CRIOTERAPIA E/O TERMOTERAPIA
17 | MEZZI PER LA TERAPIA COMPRESSIVA
21 | SISTEMI PER MISURARE STATI E FUNZIONI DELL'ORGANISMO
22 | ORTESI PREFABBRICATE
23 | ORTESI SU MISURA
24 | PROTESI
25 | MEZZI AUSILIARI PER LA VISTA
26 | SCARPE ORTOPEDICHE
29 | ARTICOLI PER ENTERO- E URETEROSTOMIA
30 | APPARECCHI TERAPEUTICI PER MUOVERSI
31 | MEZZI AUSILIARI PER TRACHEOSTOMIA
34 | MATERIALE PER MEDICAZIONE A
35 | MATERIALE PER MEDICAZIONE
99 | DIVERSI


 Browser per la tariffa 452

  • Tariffa EMPa 452
  • 01

01 | APPARECCHI PER ASPIRAZIONE
 | Le riparazioni sono comprese nel prezzo di noleggio. Riparazioni degli apparecchi nell'ambito del sistema d'aquisto: rimborso secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie.
01.01 | Capitolo: Pompe tiralatte
01.02 | Capitolo: Apparecchi aspiratori per le vie respiratorie
01.03 | Capitolo: Sistema di aspirazione in caso di versamento pleurico e ascite


  • 01
  • 01.01

01.01 | Pompe tiralatte
 | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organic)a per le madri che allattano: • lesioni die capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte materno nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato.
01.01.01.00.1 | Prestazione: Pompetta tiralatte a mano, acquisto
01.01.02.00.1 | Prestazione: Pompa tiralatte elettrica singola, set d'accessori incluso, acquisto
01.01.02.00.2 | Prestazione: Pompa tiralatte elettrica, noleggio
01.01.02.01.2 | Prestazione: noleggio pompetta tiralatte elettrica
01.01.02.02.2 | Prestazione: Set d'accessori per pompetta tiralatte elettrica
01.01.03.00.1 | Prestazione: Pompa tiralatte elettrica doppia, set d'accessori incluso, acquisto
01.01.03.00.2 | Prestazione: Pompa tiralatte (singola e doppia) elettrica, noleggio
01.01.04.00.1 | Prestazione: Set d'accessori (biberon, coppe con connettore, adattatore, tubo flessibile) per pompa tiralatte elettrica
01.01.04.00.3 | Prestazione: Set d'accessori (biberon, coppe con connettore, adattatore, tubo flessibile) per pompa tiralatte elettrica singola
01.01.04.01.3 | Prestazione: Set d'accessori (biberon, coppe con connettore, adattatore, tubo) Per pompa tiralatte elettrica doppia


  • 01
  • 01.01
  • 01.01.01.00.1

01.01.01.00.1 | Pompetta tiralatte a mano, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 47.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezz
 | Pompetta tiralatte a mano, acquisto
 | 01.04.20 - 31.12.23 | Validità |
 |  | Pt | 47.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte umano o nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato.
 | Pompetta tiralatte a mano, acquisto
 | 01.01.06 - 31.03.20 | Validità |
 |  | Pt | 30.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pompetta tiralatte a mano, acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 34.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 01
  • 01.01
  • 01.01.02.00.1

01.01.02.00.1 | Pompa tiralatte elettrica singola, set d'accessori incluso, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 175.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezz
 | Pompa tiralatte elettrica singola, set d'accessori incluso, acquisto
 | 01.04.20 - 31.12.23 | Validità |
 |  | Pt | 175.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte umano o nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato.


  • 01
  • 01.01
  • 01.01.02.00.2

01.01.02.00.2 | Pompa tiralatte elettrica, noleggio
 | 01.01.06 - 31.03.20 | Validità |
 |  | Pt | 2.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pompa tiralatte elettrica, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 01
  • 01.01
  • 01.01.02.01.2

01.01.02.01.2 | noleggio pompetta tiralatte elettrica
 | 01.01.06 - 31.03.20 | Validità |
 |  | Pt | 6.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | tassa di base
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | noleggio pompetta tiralatte elettrica
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | tassa di base
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 01
  • 01.01
  • 01.01.02.02.2

01.01.02.02.2 | Set d'accessori per pompetta tiralatte elettrica
 | 01.01.06 - 31.03.20 | Validità |
 |  | Pt | 17.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Set d'accessori per pompetta tiralatte elettrica
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 19.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 01
  • 01.01
  • 01.01.03.00.1

01.01.03.00.1 | Pompa tiralatte elettrica doppia, set d'accessori incluso, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 341.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Solo per neonati prematuri
 | Pompa tiralatte elettrica doppia, set d'accessori incluso, acquisto
 | 01.04.20 - 31.12.23 | Validità |
 |  | Pt | 340.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Solo per neonati prematuri


  • 01
  • 01.01
  • 01.01.03.00.2

01.01.03.00.2 | Pompa tiralatte (singola e doppia) elettrica, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezz
 | Pompa tiralatte (singola e doppia) elettrica, noleggio
 | 01.04.20 - 31.12.23 | Validità |
 |  | Pt | 2.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte umano o nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato. Durata di noleggio massima: 8 settimane In casi motivati dal punto di vista medico, la durata di noleggio può essere prolungata al massimo di altre 8 settimane


  • 01
  • 01.01
  • 01.01.04.00.1

01.01.04.00.1 | Set d'accessori (biberon, coppe con connettore, adattatore, tubo flessibile) per pompa tiralatte elettrica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 27.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le pos. 01.01.02.00.1, 01.01.03.00.1 e 01.01.03.00.2
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezz
 | Set d'accessori (biberon, coppe con connettore, adattatore, tubo flessibile) per pompa tiralatte elettrica
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 27.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le pos. 01.01.02.00.1, 01.01.03.00.1 e 01.01.03.00.2
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte umano o nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato. Per i neonati prematuri può essere rimunerato fino al doppio dell'importo massimo indicato.


  • 01
  • 01.01
  • 01.01.04.00.3

01.01.04.00.3 | Set d'accessori (biberon, coppe con connettore, adattatore, tubo flessibile) per pompa tiralatte elettrica singola
 | 01.04.20 - 31.12.20 | Validità |
 |  | Pt | 33.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le pos. 01.01.02.00.1 e 01.01.03.00.2
 |  | Limitazione: v. pos. 01.01.


  • 01
  • 01.01
  • 01.01.04.01.3

01.01.04.01.3 | Set d'accessori (biberon, coppe con connettore, adattatore, tubo) Per pompa tiralatte elettrica doppia
 | 01.04.20 - 31.12.20 | Validità |
 |  | Pt | 55.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le pos. 01.01.02.01.1 e 01.01.03.00.2
 |  | Limitazione: Solo per neonati prematuri


  • 01
  • 01.02

01.02 | Apparecchi aspiratori per le vie respiratorie
 | Per terapie prevedibilmente di corta durata in caso di malattie progressive si utilizza di norma il noleggio. In caso di terapie prevedibilmente a lungo termine per malattie probabilmente stabilizzate è più economico l'acquisto. Le pompe a mano, a piede o d'urgenza non possono essere rimborsate sulle posizioni del capitolo 01.02.
01.02.01.00.2 | Prestazione: Aspiratore tracheale, noleggio
01.02.01.01.1 | Prestazione: Materiale di consumo per gli aspiratori tracheali (sonda aspiratrice, sacchetto per secreti, sacchetto di silicone e filtro)
01.02.01.01.2 | Prestazione: Materiale di consumo per gli aspiratori tracheali (sonda aspiratrice, sacchetto per secreti, sacchetto di silicone e filtro)
01.02.02.00.1 | Prestazione: Apparecchio d'aspirazione per le vie respiratorie, ca-pacità d'aspirazione >= 10l/min, acquisto
01.02.02.00.2 | Prestazione: Apparecchio d'aspirazione per le vie respiratorie, ca-pacità d'aspirazione >= 10l/min, noleggio
01.02.05.00.1 | Prestazione: Materiale di consumo per apparecchio d'aspirazione per le vie respiratorie (tubo d'aspirazione, tubo di rac-cordo, filtro e fingertip)
01.02.06.00.1 | Prestazione: Coperchio e contenitore per apparecchi aspiratori per le vie respiratorie
01.02.10.00.1 | Prestazione: Catetere d'aspirazione per apparecchio d'aspirazione per le vie respiratorie


  • 01
  • 01.02
  • 01.02.01.00.2

01.02.01.00.2 | Aspiratore tracheale, noleggio
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 3.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Aspiratore tracheale, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 01
  • 01.02
  • 01.02.01.01.1

01.02.01.01.1 | Materiale di consumo per gli aspiratori tracheali (sonda aspiratrice, sacchetto per secreti, sacchetto di silicone e filtro)
 | 01.07.11 - 14.07.15 | Validità |
 |  | Pt | 150.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Importo forfettario mensile


  • 01
  • 01.02
  • 01.02.01.01.2

01.02.01.01.2 | Materiale di consumo per gli aspiratori tracheali (sonda aspiratrice, sacchetto per secreti, sacchetto di silicone e filtro)
 | 15.07.15 - 31.12.20 | Validità |
 |  | Pt | 150.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Importo forfettario mensile


  • 01
  • 01.02
  • 01.02.02.00.1

01.02.02.00.1 | Apparecchio d'aspirazione per le vie respiratorie, ca-pacità d'aspirazione >= 10l/min, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1053.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per neonati prematuri • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Apparecchio d'aspirazione per le vie respiratorie, ca-pacità d'aspirazione >= 10l/min, acquisto
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 1050.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per neonati prematuri • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


  • 01
  • 01.02
  • 01.02.02.00.2

01.02.02.00.2 | Apparecchio d'aspirazione per le vie respiratorie, ca-pacità d'aspirazione >= 10l/min, noleggio
 | 01.01.21 - 31.12.99 | Validità |
 |  | Pt | 0.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Durata di noleggio massima 6 mesi • In casi speciali giustificati medicalmente, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fidu-cia, la durata del noleggio può essere prolungata fino ad un massimo di altri 6 mesi • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


  • 01
  • 01.02
  • 01.02.05.00.1

01.02.05.00.1 | Materiale di consumo per apparecchio d'aspirazione per le vie respiratorie (tubo d'aspirazione, tubo di rac-cordo, filtro e fingertip)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 106.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le pos. 01.02.02.00.1 e 01.02.02.00.2
 | Materiale di consumo per apparecchio d'aspirazione per le vie respiratorie (tubo d'aspirazione, tubo di rac-cordo, filtro e fingertip)
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 106.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le pos. 01.02.02.00.1 e 01.02.02.00.2


  • 01
  • 01.02
  • 01.02.06.00.1

01.02.06.00.1 | Coperchio e contenitore per apparecchi aspiratori per le vie respiratorie
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 72.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • al massimo 2 set all'anno


  • 01
  • 01.02
  • 01.02.10.00.1

01.02.10.00.1 | Catetere d'aspirazione per apparecchio d'aspirazione per le vie respiratorie
 | 01.01.21 - 31.12.99 | Validità |
 |  | Pt | 0.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le pos. 01.02.02.00.1 e 01.02.02.00.2


  • 01
  • 01.03

01.03 | Sistema di aspirazione in caso di versamento pleurico e ascite
01.03.01.01.1 | Prestazione: Set per ascite o drenaggio della pleura (incl. tubo di raccordo)
01.03.01.02.1 | Prestazione: Set di drenaggio, 1000 ml, Drenaggio della pleura, senza vacuum, sterile
01.03.01.03.1 | Prestazione: Set di drenaggio, 1000 ml, Drenaggio dell'ascite, con vacuum, sterile
01.03.01.04.1 | Prestazione: Set di drenaggio, 2000 ml, Drenaggio dell'ascite, senza vacuum, sterile
01.03.02.01.1 | Prestazione: Tubo di raccordo per il lavaggio del catetere, sterile
01.03.02.02.1 | Prestazione: Graffetta di sicurezza, non sterile
01.03.02.03.1 | Prestazione: Forfait per prima istruzione, istruzione unica all'inizio della terapia a domicilio


  • 01
  • 01.03
  • 01.03.01.01.1

01.03.01.01.1 | Set per ascite o drenaggio della pleura (incl. tubo di raccordo)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 85.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Set per ascite o drenaggio della pleura (incl. tubo di raccordo)
 | 01.07.21 - 31.12.23 | Validità |
 |  | Pt | 85.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Set per ascite o drenaggio della pleura (incl. tubo di raccordo)
 | 01.04.20 - 30.06.21 | Validità |
 |  | Pt | 52.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Set di drenaggio, 500 ml, Drenaggio della pleura, con vacuum, sterile
 | 01.01.12 - 31.03.20 | Validità |
 |  | Pt | 854.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 01
  • 01.03
  • 01.03.01.02.1

01.03.01.02.1 | Set di drenaggio, 1000 ml, Drenaggio della pleura, senza vacuum, sterile
 | 01.01.12 - 31.03.20 | Validità |
 |  | Pt | 854.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 01
  • 01.03
  • 01.03.01.03.1

01.03.01.03.1 | Set di drenaggio, 1000 ml, Drenaggio dell'ascite, con vacuum, sterile
 | 01.01.12 - 31.03.20 | Validità |
 |  | Pt | 854.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 01
  • 01.03
  • 01.03.01.04.1

01.03.01.04.1 | Set di drenaggio, 2000 ml, Drenaggio dell'ascite, senza vacuum, sterile
 | 01.01.12 - 31.03.20 | Validità |
 |  | Pt | 854.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 01
  • 01.03
  • 01.03.02.01.1

01.03.02.01.1 | Tubo di raccordo per il lavaggio del catetere, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 27.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo di raccordo per il lavaggio del catetere, sterile
 | 01.07.21 - 31.12.23 | Validità |
 |  | Pt | 27.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo di raccordo per il lavaggio del catetere, sterile
 | 01.04.20 - 30.06.21 | Validità |
 |  | Pt | 22.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo di raccordo, sterile
 | 01.01.12 - 31.03.20 | Validità |
 |  | Pt | 294.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 01
  • 01.03
  • 01.03.02.02.1

01.03.02.02.1 | Graffetta di sicurezza, non sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Graffetta di sicurezza, non sterile
 | 01.07.21 - 31.12.23 | Validità |
 |  | Pt | 12.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Graffetta di sicurezza, non sterile
 | 01.04.20 - 30.06.21 | Validità |
 |  | Pt | 13.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Graffetta di sicurezza, non sterile
 | 01.01.12 - 31.03.20 | Validità |
 |  | Pt | 27.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 01
  • 01.03
  • 01.03.02.03.1

01.03.02.03.1 | Forfait per prima istruzione, istruzione unica all'inizio della terapia a domicilio
 | 01.01.12 - 31.03.20 | Validità |
 |  | Pt | 70.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03

03 | MEZZI D'APPLICAZIONE
 | Le riparazioni sono comprese nel prezzo di noleggio. Riparazioni degli apparecchi nell'ambito del sistema d'aquisto: rimunerazione secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie.
03.01 | Capitolo: Mezzi d'applicazione per la nutrizione artificiale
03.02 | Capitolo: Pompe per insulina
03.03 | Capitolo: Pompe per perfusione
03.04 | Capitolo: Materiale per terapia mediante perfusione
03.05 | Capitolo: Penne per somministrazione di medicamenti
03.06 | Capitolo: Pompe per perfusione
03.07 | Capitolo: Materiale per terapia mediante perfusione


  • 03
  • 03.01

03.01 | Mezzi d'applicazione per la nutrizione artificiale
03.01.01.00.1 | Prestazione: Sonda transnasale
03.01.02.00.1 | Prestazione: Deflussore


  • 03
  • 03.01
  • 03.01.01.00.1

03.01.01.00.1 | Sonda transnasale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sonda transnasale
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sonda transnasale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 20.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.01
  • 03.01.02.00.1

03.01.02.00.1 | Deflussore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Deflussore
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 8.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Deflussore
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 9.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.02

03.02 | Pompe per insulina
03.02.01.00.2 | Prestazione: Sistema di pompe per insulina, noleggio
03.02.01.01.2 | Prestazione: Sistema di pompe per insulina, supplemento per il noleggio


  • 03
  • 03.02
  • 03.02.01.00.2

03.02.01.00.2 | Sistema di pompe per insulina, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Forfait per la pompa per insulina (compresa una eventuale consegna di pompe di emergenza e servizi), accessori e materiale di consumo (set per perfusione / cateteri, cinture ad anello, sistemi per portare il dispositivo, fiale) Parte del forfait al giorn
 |  | Limitazione: Terapia con l'insulina nei casi seguenti: • diabete labile e/o nel caso in cui la malattia non può essere stabilizzata in modo soddisfacente nemmeno con il metodo delle iniezioni multiple • indicazione della terapia con la pompa e assistenza
 | Sistema di pompe per insulina, noleggio
 | 01.07.18 - 31.12.23 | Validità |
 |  | Pt | 10.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Forfait per la pompa per insulina (compresa una eventuale consegna di pompe di emergenza e servizi), accessori e materiale di consumo (set per perfusione / cateteri, cinture ad anello, sistemi per portare il dispositivo, fiale) Parte del forfait al giorno per la pompa per insulina fr. 3.65, per il materiale di consumo fr. 6.42 (per motivi tecnici questa suddivisione non viene utilizzata per il sistema di pompe patch)
 |  | Limitazione: Terapia con l'insulina nei casi seguenti: • diabete labile e/o nel caso in cui la malattia non può essere stabilizzata in modo soddisfacente nemmeno con il metodo delle iniezioni multiple • indicazione della terapia con la pompa e assistenza del paziente da parte di medici specializzati in endocrinologia/diabetologia o in un centro qualificato in cui opera almeno un medico specializzato in endocrinologia/diabetologia.
 | Sistema di pompe per insulina, forfait per il noleggio dell'apparecchio
 | 01.01.06 - 30.06.18 | Validità |
 |  | Pt | 9.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compresi gli accessori e il materiale di consumo
 |  | Limitazione: Terapia con l'insulina nei casi seguenti: • diabete estremamente labile • nel caso in cui la malattia non può essere stabilizzata in modo soddisfacente nemmeno con il metodo delle iniezioni multiple • indicazione della terapia con la pompa e assistenza del paziente da parte di medici specializzati in endocrinologia/diabetologia, formati nella terapia con pompe per insulina, o in un centro qualificato in cui opera almeno un medico specializzato in endocrinologia/diabetologia, formato nella terapia con pompe per insulina.
 | Sistema di pompe per insulina, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresi gli accessori e materiale di consumo.
 |  | Limitazione: Le spese vengono coperte soltanto previa garanzia speciale dell'assicuratore e previo esplicito accordo del medico di fiducia. Terapia con l'insulina nei casi seguenti: - diabete estremamente labile - la malattia non può essere stabilizzata in modo soddisfacente nemmeno col metodo delle iniezioni multiple - indicazione della terapia con la pompa e assistenza del paziente in un centro qualificato o, previa consultazione del medico di fiducia, da parte di un medico con esperienza nell'uso delle pompe per insulina


  • 03
  • 03.02
  • 03.02.01.01.2

03.02.01.01.2 | Sistema di pompe per insulina, supplemento per il noleggio
 | 01.01.06 - 30.06.18 | Validità |
 |  | Pt | 1.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait supplementare al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compresi gli accessori e il materiale di consumo
 |  | Limitazione: v. pos. 03.02.01.00.2. Per singoli casi in cui sarà dimostrata l'esigenza di un impiego quotidiano più frequente, l'assunzione dei costi avverrà soltanto previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia.


  • 03
  • 03.03

03.03 | Pompe per perfusione
 | Limitazione: per la chemioterapia del cancro, la terapia con antibiotici, la terapia del dolore, la terapia con sostanze chelanti, la terapia del morbo di Parkinson, la terapia del prostaglandine e la nutrizione parenterale
03.03.01.00.1 | Prestazione: Pompa per perfusione portatile, per volumi da 3 a 20 ml, acquisto
03.03.01.00.2 | Prestazione: Pompa per perfusione portatile, per volumi da 3 a 20 ml, noleggio
03.03.01.01.3 | Prestazione: Fiala per pompa per perfusione da 3-20 ml
03.03.01.02.3 | Prestazione: Set per perfusione con ago per pompa per perfusione da 3-20 ml
03.03.01.03.3 | Prestazione: Set per perfusione con ago di teflon per pompa per perfusione da 3-20 ml
03.03.01.04.3 | Prestazione: Pila per pompa per perfusione 3-20 ml
03.03.01.05.3 | Prestazione: Asse filettata per pompa per perfusione 3-20 ml
03.03.01.06.3 | Prestazione: Adattatore per fissaggio alla pompa per perfusione 3-20 ml
03.03.02.00.2 | Prestazione: Pompa per perfusione portatile, per volumi di 50/100 ml
03.03.02.01.2 | Prestazione: Cassetta per medicamenti, 50 ml
03.03.02.02.2 | Prestazione: Cassetta per medicamenti, 100 ml
03.03.02.03.2 | Prestazione: 'Remote Reservoir Adaptor Cassette'
03.03.02.04.2 | Prestazione: Tubo di raccordo
03.03.02.05.2 | Prestazione: Pila per pompa per perfusione 50/100 ml
03.03.02.06.2 | Prestazione: Ago
03.03.03.00.2 | Prestazione: Pompa per perfusione non portatile, per volumi maggiori, noleggio
03.03.03.01.2 | Prestazione: Tubo di raccordo
03.03.04.00.2 | Prestazione: Pompa per perfusione meccanica o solo parzialmente programmabile, noleggio
03.03.04.01.1 | Prestazione: Tubo di raccordo
03.03.04.01.2 | Prestazione: Tubo di raccordo
03.03.05.00.2 | Prestazione: Pompa per la somministrazione pulsatile di ormoni, noleggio
03.03.06.00.1 | Prestazione: Pompa per perfusione per terapia sottocutanea con immunoglobulina a domicilio, acquisto
03.03.06.01.1 | Prestazione: Set per perfusione con ago per pompa per perfusione per terapia sottocutanea con immunoglobulina a domicilio
03.03.06.02.1 | Prestazione: Serbatoio da 20 ml per pompa per perfusione per terapia sottocutanea con immunoglobulina a domicilio
03.03.06.03.1 | Prestazione: Forfait per prima istruzione


  • 03
  • 03.03
  • 03.03.01.00.1

03.03.01.00.1 | Pompa per perfusione portatile, per volumi da 3 a 20 ml, acquisto
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 2295.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 03.03.
 | Pompa per perfusione portatile, per volumi da 3 a 10 ml, acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2550.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 03.03.


  • 03
  • 03.03
  • 03.03.01.00.2

03.03.01.00.2 | Pompa per perfusione portatile, per volumi da 3 a 20 ml, noleggio
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 9.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non compreso materiale di consumo.
 |  | Limitazione: v. pos. 03.03.
 | Pompa per perfusione portatile, per volumi da 3 a 10 ml, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non compreso materiale di consumo.
 |  | Limitazione: v. pos. 03.03.


  • 03
  • 03.03
  • 03.03.01.01.3

03.03.01.01.3 | Fiala per pompa per perfusione da 3-20 ml
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 3.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Fiala per pompa per perfusione da 3-10 ml
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.01.02.3

03.03.01.02.3 | Set per perfusione con ago per pompa per perfusione da 3-20 ml
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 7.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Set per perfusione con ago per pompa per perfusione da 3-10 ml
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.01.03.3

03.03.01.03.3 | Set per perfusione con ago di teflon per pompa per perfusione da 3-20 ml
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 9.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Set per perfusione con ago di teflon per pompa per perfusione da 3-10 ml
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 11.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.01.04.3

03.03.01.04.3 | Pila per pompa per perfusione 3-20 ml
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 9.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pila per pompa per perfusione 3-10 ml
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 11.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.01.05.3

03.03.01.05.3 | Asse filettata per pompa per perfusione 3-20 ml
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Asse filettata per pompa per perfusione 3-10 ml
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 20.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.01.06.3

03.03.01.06.3 | Adattatore per fissaggio alla pompa per perfusione 3-20 ml
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 9.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Adattatore per fissaggio alla pompa per perfusione 3-10 ml
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.02.00.2

03.03.02.00.2 | Pompa per perfusione portatile, per volumi di 50/100 ml
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 16.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non compreso materiale di consumo.
 |  | Limitazione: v. pos. 03.03.
 | Pompa per perfusione portatile, per volumi di 50/100 ml
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non compreso materiale di consumo.
 |  | Limitazione: v. pos. 03.03.


  • 03
  • 03.03
  • 03.03.02.01.2

03.03.02.01.2 | Cassetta per medicamenti, 50 ml
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 37.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non riutilizzabile.
 | Cassetta per medicamenti, 50 ml
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 42.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non riutilizzabile.


  • 03
  • 03.03
  • 03.03.02.02.2

03.03.02.02.2 | Cassetta per medicamenti, 100 ml
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 49.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non riutilizzabile.
 | Cassetta per medicamenti, 100 ml
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 55.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non riutilizzabile.


  • 03
  • 03.03
  • 03.03.02.03.2

03.03.02.03.2 | 'Remote Reservoir Adaptor Cassette'
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 40.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | 'Remote Reservoir Adaptor Cassette'
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 45.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.02.04.2

03.03.02.04.2 | Tubo di raccordo
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 8.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo di raccordo
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 9.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.02.05.2

03.03.02.05.2 | Pila per pompa per perfusione 50/100 ml
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 6.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pila per pompa per perfusione 50/100 ml
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.02.06.2

03.03.02.06.2 | Ago
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 0.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ago
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.03.00.2

03.03.03.00.2 | Pompa per perfusione non portatile, per volumi maggiori, noleggio
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 7.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non compreso materiale di consumo.
 |  | Limitazione: v. pos. 03.03.
 | Pompa per perfusione non portatile, per volumi maggiori, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non compreso materiale di consumo.
 |  | Limitazione: v. pos. 03.03.


  • 03
  • 03.03
  • 03.03.03.01.2

03.03.03.01.2 | Tubo di raccordo
 | 15.07.15 - 30.09.22 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.04.00.2

03.03.04.00.2 | Pompa per perfusione meccanica o solo parzialmente programmabile, noleggio
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 2.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non compreso materiale di consumo.
 |  | Limitazione: v. pos. 03.03.
 | Pompa per perfusione meccanica o solo parzialmente programmabile, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non compreso materiale di consumo.
 |  | Limitazione: v. pos. 03.03.


  • 03
  • 03.03
  • 03.03.04.01.1

03.03.04.01.1 | Tubo di raccordo
 | 01.01.06 - 14.07.15 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo di raccordo
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.04.01.2

03.03.04.01.2 | Tubo di raccordo
 | 15.07.15 - 30.09.22 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.05.00.2

03.03.05.00.2 | Pompa per la somministrazione pulsatile di ormoni, noleggio
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 9.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pompa per la somministrazione pulsatile di ormoni, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.06.00.1

03.03.06.00.1 | Pompa per perfusione per terapia sottocutanea con immunoglobulina a domicilio, acquisto
 | 01.08.07 - 30.09.22 | Validità |
 |  | Pt | 2840.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.06.01.1

03.03.06.01.1 | Set per perfusione con ago per pompa per perfusione per terapia sottocutanea con immunoglobulina a domicilio
 | 01.08.07 - 30.09.22 | Validità |
 |  | Pt | 245.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 25 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.06.02.1

03.03.06.02.1 | Serbatoio da 20 ml per pompa per perfusione per terapia sottocutanea con immunoglobulina a domicilio
 | 01.08.07 - 30.09.22 | Validità |
 |  | Pt | 95.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.03
  • 03.03.06.03.1

03.03.06.03.1 | Forfait per prima istruzione
 | 01.08.07 - 30.09.22 | Validità |
 |  | Pt | 320.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (istruzione, preparazione, trasporto), istruzione unica all'inizio della terapia da parte di uno specialista delle cure


  • 03
  • 03.04

03.04 | Materiale per terapia mediante perfusione
03.04.01.00.1 | Prestazione: Tubo per perfusione, normale
03.04.02.00.1 | Prestazione: Tubo per perfusione, nero
03.04.04.00.1 | Prestazione: Siringa Luer-lock
03.04.05.00.1 | Prestazione: Ago


  • 03
  • 03.04
  • 03.04.01.00.1

03.04.01.00.1 | Tubo per perfusione, normale
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 4.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo per perfusione, normale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.04
  • 03.04.02.00.1

03.04.02.00.1 | Tubo per perfusione, nero
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 6.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo per perfusione, nero
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.04
  • 03.04.04.00.1

03.04.04.00.1 | Siringa Luer-lock
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 0.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Siringa Luer-lock
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.04
  • 03.04.05.00.1

03.04.05.00.1 | Ago
 | 01.01.06 - 30.09.22 | Validità |
 |  | Pt | 0.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ago
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.05

03.05 | Penne per somministrazione di medicamenti
03.05.01.00.1 | Prestazione: Siringhe per insulina monouso con ago
03.05.02.00.1 | Prestazione: Siringhe monouso, con ago
03.05.03.00.1 | Prestazione: Penna per iniezione di insulina, senza cannula
03.05.03.01.1 | Prestazione: Ago per iniezione per penna
03.05.10.00.1 | Prestazione: Gripper' per Port-A-Cat
03.05.11.00.1 | Prestazione: Aghi per Port-A-Cath
03.05.20.00.1 | Prestazione: Penna, apparecchio per iniezioni utilizzabile per diversi medicamenti
03.05.20.01.1 | Prestazione: Apparecchio ad eiezione automatica dell'ago per Pen
03.05.20.02.1 | Prestazione: Fiale vuote per Pen
03.05.20.03.1 | Prestazione: Aghi per iniezioni per Pen
03.05.21.00.1 | Prestazione: Set Pen


  • 03
  • 03.05
  • 03.05.01.00.1

03.05.01.00.1 | Siringhe per insulina monouso con ago
 | 01.03.18 - 30.09.22 | Validità |
 |  | Pt | 44.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Siringhe per insulina monouso con ago
 | 01.01.06 - 28.02.18 | Validità |
 |  | Pt | 48.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Siringhe per insulina monouso con ago
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 54.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.05
  • 03.05.02.00.1

03.05.02.00.1 | Siringhe monouso, con ago
 | 01.03.18 - 30.09.22 | Validità |
 |  | Pt | 0.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Siringhe monouso, con ago
 | 01.01.06 - 28.02.18 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: se sono stati prescritti degli iniettabili (nella stessa quantità delle fiale) ed il paziente o chi lo assiste provvede all'iniezione (non rimborsata come tale).
 | Siringhe monouso, con ago
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: se sono stati prescritti degli iniettabili (nella stessa quantità delle fiale) ed il paziente o chi lo assiste provvede all'iniezione (non rimborsata come tale).


  • 03
  • 03.05
  • 03.05.03.00.1

03.05.03.00.1 | Penna per iniezione di insulina, senza cannula
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 71.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 penna per ogni preparato di insulina, ogni 2 anni
 | Penna per iniezione di insulina, senza cannula
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 71.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 penna per ogni preparato di insulina, ogni 2 anni
 | Penna per iniezione di insulina, senza ago
 | 01.08.07 - 28.02.18 | Validità |
 |  | Pt | 58.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limite: 1 penna ogni 3 anni


  • 03
  • 03.05
  • 03.05.03.01.1

03.05.03.01.1 | Ago per iniezione per penna
 | 01.03.18 - 30.09.22 | Validità |
 |  | Pt | 30.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ago per iniezione per penna
 | 01.08.07 - 28.02.18 | Validità |
 |  | Pt | 0.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.05
  • 03.05.10.00.1

03.05.10.00.1 | Gripper' per Port-A-Cat
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 95.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 12 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Gripper' per Port-A-Cat
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 106.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 12 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.05
  • 03.05.11.00.1

03.05.11.00.1 | Aghi per Port-A-Cath
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 52.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 12 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Aghi per Port-A-Cath
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 58.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 12 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.05
  • 03.05.20.00.1

03.05.20.00.1 | Penna, apparecchio per iniezioni utilizzabile per diversi medicamenti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 95.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 penna per ogni preparato da iniettare, ogni 2 anni
 | Penna, apparecchio per iniezioni utilizzabile per diversi medicamenti
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 94.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 penna per ogni preparato da iniettare, ogni 2 anni
 | Pen, apparecchio per iniezioni
 | 01.01.06 - 28.02.18 | Validità |
 |  | Pt | 135.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Utilizzabile per diversi medicamenti
 |  | Limitazione: 1 Pen ogni due anni
 | Pen, apparecchio per iniezioni
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 150.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Utilizzabile per diversi medicamenti
 |  | Limitazione: 1 Pen ogni due anni


  • 03
  • 03.05
  • 03.05.20.01.1

03.05.20.01.1 | Apparecchio ad eiezione automatica dell'ago per Pen
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 54.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Apparecchio ad eiezione automatica dell'ago per Pen
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 60.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.05
  • 03.05.20.02.1

03.05.20.02.1 | Fiale vuote per Pen
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 3.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Fiale vuote per Pen
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.05
  • 03.05.20.03.1

03.05.20.03.1 | Aghi per iniezioni per Pen
 | 01.01.01 - 31.07.07 | Validità |
 |  | Pt | 0.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.05
  • 03.05.21.00.1

03.05.21.00.1 | Set Pen
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 157.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Pen, ausilio per il riempimento, 5 fiale, 10 aghi per iniezioni.
 |  | Limitazione: 1 Pen ogni due anni.
 | Set Pen
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 175.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Pen, ausilio per il riempimento, 5 fiale, 10 aghi per iniezioni.
 |  | Limitazione: 1 Pen ogni due anni.


  • 03
  • 03.06

03.06 | Pompe per perfusione
03.06.01.00.1 | Prestazione: Pompa per perfusione portatile, acquisto
03.06.01.00.2 | Prestazione: Pompa per perfusione portatile, noleggio
03.06.01.01.1 | Prestazione: Manutenzione della pompa per perfusione portatile
03.06.01.02.1 | Prestazione: Pompa per perfusione non portatile, acquisto
03.06.01.02.2 | Prestazione: Pompa per perfusione non portatile, noleggio
03.06.01.03.1 | Prestazione: Manutenzione della pompa per perfusione non portatile
03.06.01.06.1 | Prestazione: Forfait per la prima istruzione tecnica e l'impostazione iniziale delle pompe per perfusione (per tipo di apparecchio) a cura del tecnico del fabbricante o del fornitore, in caso di acquisto
03.06.01.07.1 | Prestazione: Forfait per la prima istruzione tecnica e l'impostazione iniziale delle pompe per perfusione, compresi ritiro, pulizia e riciclaggio (per tipo di apparecchio) a cura del tecnico del fabbricante o del fornitore, in caso di noleggio
03.06.02.01.1 | Prestazione: Pompa per perfusione, monouso <= 100 ml
03.06.02.02.1 | Prestazione: Pompa per perfusione, monouso > 100 ml
03.06.02.04.1 | Prestazione: Pompa per perfusione, monouso con velocità di erogazione variabile e/o funzione bolo
03.06.10.03.1 | Prestazione: Riserva di medicamento <= 50 ml, non riutilizzabile
03.06.10.04.1 | Prestazione: Riserva di medicamento 51 - 100 ml, non riutilizzabile
03.06.10.05.1 | Prestazione: Riserva di medicamento >= 101 ml, non riutilizzabile


  • 03
  • 03.06
  • 03.06.01.00.1

03.06.01.00.1 | Pompa per perfusione portatile, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4968.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni a terapia
 | Pompa per perfusione portatile, acquisto
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4950.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni a terapia


  • 03
  • 03.06
  • 03.06.01.00.2

03.06.01.00.2 | Pompa per perfusione portatile, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresa manutenzione, non compreso materiale di consumo
 | Pompa per perfusione portatile, noleggio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresa manutenzione, non compreso materiale di consumo


  • 03
  • 03.06
  • 03.06.01.01.1

03.06.01.01.1 | Manutenzione della pompa per perfusione portatile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 266.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait/anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Utilizzabile con pos. 03.06.01.00.1
 | Manutenzione della pompa per perfusione portatile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 265.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait/anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Utilizzabile con pos. 03.06.01.00.1


  • 03
  • 03.06
  • 03.06.01.02.1

03.06.01.02.1 | Pompa per perfusione non portatile, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2649.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni a terapia
 | Pompa per perfusione non portatile, acquisto
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2640.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni a terapia


  • 03
  • 03.06
  • 03.06.01.02.2

03.06.01.02.2 | Pompa per perfusione non portatile, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresa manutenzione, non compreso materiale di consumo
 | Pompa per perfusione non portatile, noleggio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresa manutenzione, non compreso materiale di consumo


  • 03
  • 03.06
  • 03.06.01.03.1

03.06.01.03.1 | Manutenzione della pompa per perfusione non portatile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 324.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait/anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Utilizzabile con pos. 03.06.01.02.1
 | Manutenzione della pompa per perfusione non portatile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 323.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait/anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Utilizzabile con pos. 03.06.01.02.1


  • 03
  • 03.06
  • 03.06.01.06.1

03.06.01.06.1 | Forfait per la prima istruzione tecnica e l'impostazione iniziale delle pompe per perfusione (per tipo di apparecchio) a cura del tecnico del fabbricante o del fornitore, in caso di acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 303.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait/1 mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • forfait per il primo mese della terapia • applicabile con pos. 03.06.01.00.1, 03.06.01.02.1
 | Forfait per la prima istruzione tecnica e l'impostazione iniziale delle pompe per perfusione (per tipo di apparecchio) a cura del tecnico del fabbricante o del fornitore, in caso di acquisto
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 302.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait/1 mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • forfait per il primo mese della terapia • applicabile con pos. 03.06.01.00.1, 03.06.01.02.1


  • 03
  • 03.06
  • 03.06.01.07.1

03.06.01.07.1 | Forfait per la prima istruzione tecnica e l'impostazione iniziale delle pompe per perfusione, compresi ritiro, pulizia e riciclaggio (per tipo di apparecchio) a cura del tecnico del fabbricante o del fornitore, in caso di noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 534.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait/1 mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • forfait per il primo mese della terapia • Applicabile con pos. 03.06.01.00.2, 03.06.01.02.2
 | Forfait per la prima istruzione tecnica e l'impostazione iniziale delle pompe per perfusione, compresi ritiro, pulizia e riciclaggio (per tipo di apparecchio) a cura del tecnico del fabbricante o del fornitore, in caso di noleggio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 532.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait/1 mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • forfait per il primo mese della terapia • Applicabile con pos. 03.06.01.00.2, 03.06.01.02.2


  • 03
  • 03.06
  • 03.06.02.01.1

03.06.02.01.1 | Pompa per perfusione, monouso <= 100 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 78.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pompa per perfusione, monouso <= 100 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 78.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.06
  • 03.06.02.02.1

03.06.02.02.1 | Pompa per perfusione, monouso > 100 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 110.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pompa per perfusione, monouso > 100 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 110.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.06
  • 03.06.02.04.1

03.06.02.04.1 | Pompa per perfusione, monouso con velocità di erogazione variabile e/o funzione bolo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 162.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pompa per perfusione, monouso con velocità di erogazione variabile e/o funzione bolo
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 161.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.06
  • 03.06.10.03.1

03.06.10.03.1 | Riserva di medicamento <= 50 ml, non riutilizzabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 37.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Riserva di medicamento <= 50 ml, non riutilizzabile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 37.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.06
  • 03.06.10.04.1

03.06.10.04.1 | Riserva di medicamento 51 - 100 ml, non riutilizzabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 49.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Riserva di medicamento 51 - 100 ml, non riutilizzabile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 49.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.06
  • 03.06.10.05.1

03.06.10.05.1 | Riserva di medicamento >= 101 ml, non riutilizzabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 69.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Riserva di medicamento >= 101 ml, non riutilizzabile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 69.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07

03.07 | Materiale per terapia mediante perfusione
03.07.01 | Capitolo: Linea di perfusione/sistema perfusionale
03.07.02 | Capitolo: Accesso perfusionale
03.07.03 | Capitolo: Soluzioni di blocco/risciacquo dei sistemi perfusionali
03.07.04 | Capitolo: Dispositivi fissa cannula
03.07.08 | Capitolo: Accessori per terapia mediante perfusione e/o nutrizione enterale
03.07.09 | Capitolo: Aghi cannula / Spike
03.07.10 | Capitolo: Siringhe
03.07.15 | Capitolo: Terapia con immunoglobuline a domicilio


  • 03
  • 03.07
  • 03.07.01

03.07.01 | Linea di perfusione/sistema perfusionale
03.07.01.00.1 | Prestazione: Tubo per perfusione con o senza contagocce meccanico
03.07.01.01.1 | Prestazione: Tubo per perfusione con filtro particelle e/o UV
03.07.01.02.1 | Prestazione: Tubo per perfusione alla pompa per perfusione
03.07.01.03.1 | Prestazione: Tubo per perfusione alla pompa per perfusione con filtro particelle e/o UV
03.07.01.04.1 | Prestazione: Tubo per perfusione per nutrizione parenterale (con filtro particelle e UV)
03.07.01.05.1 | Prestazione: Prolunga per tubo per perfusione <= 100 cm
03.07.01.06.1 | Prestazione: Prolunga per tubo per perfusione > 100 cm
03.07.01.07.1 | Prestazione: Linea di perfusione preconnessa
03.07.01.08.1 | Prestazione: Linea di perfusione con buretta
03.07.01.09.1 | Prestazione: Set di perfusione con cannula per pompa per perfusione portatile (senza nutrizione parenterale)
03.07.01.14.1 | Prestazione: Filtro per perfusione 0,2 µm
03.07.01.15.1 | Prestazione: Filtro per perfusione per emulsioni lipidiche 1,2 µm
03.07.01.20.1 | Prestazione: Fissaggio in velcro per tubo per perfusione


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.00.1

03.07.01.00.1 | Tubo per perfusione con o senza contagocce meccanico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo per perfusione con o senza contagocce meccanico
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.01.1

03.07.01.01.1 | Tubo per perfusione con filtro particelle e/o UV
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo per perfusione con filtro particelle e/o UV
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.02.1

03.07.01.02.1 | Tubo per perfusione alla pompa per perfusione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo per perfusione alla pompa per perfusione
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.03.1

03.07.01.03.1 | Tubo per perfusione alla pompa per perfusione con filtro particelle e/o UV
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 24.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo per perfusione alla pompa per perfusione con filtro particelle e/o UV
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 24.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.04.1

03.07.01.04.1 | Tubo per perfusione per nutrizione parenterale (con filtro particelle e UV)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo per perfusione per nutrizione parenterale (con filtro particelle e UV)
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.05.1

03.07.01.05.1 | Prolunga per tubo per perfusione <= 100 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Prolunga per tubo per perfusione <= 100 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 1.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.06.1

03.07.01.06.1 | Prolunga per tubo per perfusione > 100 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Prolunga per tubo per perfusione > 100 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 1.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.07.1

03.07.01.07.1 | Linea di perfusione preconnessa
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Linea di perfusione preconnessa
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.08.1

03.07.01.08.1 | Linea di perfusione con buretta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Linea di perfusione con buretta
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 5.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.09.1

03.07.01.09.1 | Set di perfusione con cannula per pompa per perfusione portatile (senza nutrizione parenterale)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Set di perfusione con cannula per pompa per perfusione portatile (senza nutrizione parenterale)
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 8.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.14.1

03.07.01.14.1 | Filtro per perfusione 0,2 µm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Filtro per perfusione 0,2 µm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.15.1

03.07.01.15.1 | Filtro per perfusione per emulsioni lipidiche 1,2 µm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Filtro per perfusione per emulsioni lipidiche 1,2 µm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.20.1

03.07.01.20.1 | Fissaggio in velcro per tubo per perfusione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Fissaggio in velcro per tubo per perfusione
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.02

03.07.02 | Accesso perfusionale
03.07.02.01.1 | Prestazione: Rubinetto a tre vie
03.07.02.02.1 | Prestazione: Rubinetto a tre vie con prolunga
03.07.02.03.1 | Prestazione: Gruppo di rubinetti a tre vie
03.07.02.04.1 | Prestazione: Valvola di non ritorno
03.07.02.05.1 | Prestazione: Collegamento per perfusione con valvola / connettore senza ago
03.07.02.06.1 | Prestazione: Tappo
03.07.02.07.1 | Prestazione: Calotta di disinfezione al connettore senza ago (Hickman, PICC e sistemi di port)


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.01.1

03.07.02.01.1 | Rubinetto a tre vie
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 1.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.02.1

03.07.02.02.1 | Rubinetto a tre vie con prolunga
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Rubinetto a tre vie con prolunga
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.03.1

03.07.02.03.1 | Gruppo di rubinetti a tre vie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Gruppo di rubinetti a tre vie
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 6.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.04.1

03.07.02.04.1 | Valvola di non ritorno
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 1.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.05.1

03.07.02.05.1 | Collegamento per perfusione con valvola / connettore senza ago
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Collegamento per perfusione con valvola / connettore senza ago
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.06.1

03.07.02.06.1 | Tappo
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.07.1

03.07.02.07.1 | Calotta di disinfezione al connettore senza ago (Hickman, PICC e sistemi di port)
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.03

03.07.03 | Soluzioni di blocco/risciacquo dei sistemi perfusionali
 | Limitazione: le soluzioni di blocco non sono rimunerate in relazione ai cateteri venosi periferici.
03.07.03.03.1 | Prestazione: Siringa preriempita per risciacquo perfusionale NaCl 0,9%


  • 03
  • 03.07
  • 03.07.03
  • 03.07.03.03.1

03.07.03.03.1 | Siringa preriempita per risciacquo perfusionale NaCl 0,9%
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Siringa preriempita per risciacquo perfusionale NaCl 0,9%
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 1.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.04

03.07.04 | Dispositivi fissa cannula
03.07.04.05.1 | Prestazione: Copertura antibatterica del punto di iniezione (clorexidina, silberioni)


  • 03
  • 03.07
  • 03.07.04
  • 03.07.04.05.1

03.07.04.05.1 | Copertura antibatterica del punto di iniezione (clorexidina, silberioni)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • accesso via catetere port PICC, Broviac, Hickman o Midline • non utilizzabile con 35.01.10b, 35.05.10a e 35.05.10c
 | Copertura antibatterica del punto di iniezione (clorexidina, silberioni)
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 17.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • accesso via catetere port PICC, Broviac, Hickman o Midline • non utilizzabile con 35.01.10b, 35.05.10a e 35.05.10c


  • 03
  • 03.07
  • 03.07.08

03.07.08 | Accessori per terapia mediante perfusione e/o nutrizione enterale
 | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
03.07.08.02.1 | Prestazione: Custodia/borsa per pompe per perfusione portatili
03.07.08.03.1 | Prestazione: Custodia per pompe per perfusione monouso
03.07.08.05.1 | Prestazione: Supporto/piantana per flebo per perfusione e/o nutrizione enterale, acquisto
03.07.08.05.2 | Prestazione: Supporto/piantana per flebo per perfusione e/o nutrizione enterale, noleggio
03.07.08.06.1 | Prestazione: Forfait per ripresa, pulizia e riapprontamento del supporto/piantana per flebo


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.02.1

03.07.08.02.1 | Custodia/borsa per pompe per perfusione portatili
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 204.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al max. 1 custodia ogni 5 anni e per tipo di pompa
 | Custodia/borsa per pompe per perfusione portatili
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 203.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al max. 1 custodia ogni 5 anni e per tipo di pompa


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.03.1

03.07.08.03.1 | Custodia per pompe per perfusione monouso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 15.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Custodia per pompe per perfusione monouso
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 15.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.05.1

03.07.08.05.1 | Supporto/piantana per flebo per perfusione e/o nutrizione enterale, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 189.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: ogni assicurato ha diritto a un'unica consegna
 | Supporto/piantana per flebo per perfusione e/o nutrizione enterale, acquisto
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 189.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: ogni assicurato ha diritto a un'unica consegna


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.05.2

03.07.08.05.2 | Supporto/piantana per flebo per perfusione e/o nutrizione enterale, noleggio
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Durata di noleggio massima 180 giorni • Rimunerazione solo in caso di consegna da parte di un centro apposito secondo l'articolo 55 OAMal


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.06.1

03.07.08.06.1 | Forfait per ripresa, pulizia e riapprontamento del supporto/piantana per flebo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 40.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Rimunerazione solo in caso di consegna da parte di un centro apposito secondo l'articolo 55 OAMal • La rimunerazione di questa posizione avviene un'unica volta a noleggio al momento della ripresa • Applicabile con posizione 03.07.08.05.2
 | Forfait per ripresa, pulizia e riapprontamento del supporto/piantana per flebo
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 40.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Rimunerazione solo in caso di consegna da parte di un centro apposito secondo l'articolo 55 OAMal • La rimunerazione di questa posizione avviene un'unica volta a noleggio al momento della ripresa • Applicabile con posizione 03.07.08.05.2


  • 03
  • 03.07
  • 03.07.09

03.07.09 | Aghi cannula / Spike
03.07.09.01.1 | Prestazione: Cannula per perfusione Luer
03.07.09.06.1 | Prestazione: Cannula sottocutanea a permanenza
03.07.09.09.1 | Prestazione: Cannula di aspirazione a punta smussa
03.07.09.10.1 | Prestazione: Cannula di aspirazione a punta smussa con filtro
03.07.09.14.1 | Prestazione: Cannula di sicurezza a farfalla
03.07.09.15.1 | Prestazione: Cannula di sicurezza per penna
03.07.09.16.1 | Prestazione: Cannula per penna
03.07.09.17.1 | Prestazione: Cannula di prelievo per fiala
03.07.09.18.1 | Prestazione: Spike per prelievo da flaconi
03.07.09.20.1 | Prestazione: Sistema di trasferimento
03.07.09.21.1 | Prestazione: Scatola per smaltimento cannule


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.01.1

03.07.09.01.1 | Cannula per perfusione Luer
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.06.1

03.07.09.06.1 | Cannula sottocutanea a permanenza
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula sottocutanea a permanenza
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.09.1

03.07.09.09.1 | Cannula di aspirazione a punta smussa
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.10.1

03.07.09.10.1 | Cannula di aspirazione a punta smussa con filtro
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.14.1

03.07.09.14.1 | Cannula di sicurezza a farfalla
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 1.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.15.1

03.07.09.15.1 | Cannula di sicurezza per penna
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.16.1

03.07.09.16.1 | Cannula per penna
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.17.1

03.07.09.17.1 | Cannula di prelievo per fiala
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.18.1

03.07.09.18.1 | Spike per prelievo da flaconi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Spike per prelievo da flaconi
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.20.1

03.07.09.20.1 | Sistema di trasferimento
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.21.1

03.07.09.21.1 | Scatola per smaltimento cannule
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Scatola per smaltimento cannule
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.10

03.07.10 | Siringhe
03.07.10.01.1 | Prestazione: Siringa Luer/Luer Lock fino a 10 ml
03.07.10.02.1 | Prestazione: Siringa Luer/Luer Lock da 20-60 ml
03.07.10.04.1 | Prestazione: Siringhe con fotoprotezione
03.07.10.10.1 | Prestazione: Siringhe per insulina monouso con cannula
03.07.10.11.1 | Prestazione: Siringhe di sicurezza per insulina monouso con cannula
03.07.10.15.1 | Prestazione: Siringa monouso con cannula


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.01.1

03.07.10.01.1 | Siringa Luer/Luer Lock fino a 10 ml
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.02.1

03.07.10.02.1 | Siringa Luer/Luer Lock da 20-60 ml
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.04.1

03.07.10.04.1 | Siringhe con fotoprotezione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Siringhe con fotoprotezione
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.10.1

03.07.10.10.1 | Siringhe per insulina monouso con cannula
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.11.1

03.07.10.11.1 | Siringhe di sicurezza per insulina monouso con cannula
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.15.1

03.07.10.15.1 | Siringa monouso con cannula
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.15

03.07.15 | Terapia con immunoglobuline a domicilio
03.07.15.01.1 | Prestazione: Vial adapter
03.07.15.02.1 | Prestazione: Dispositivo elettrico per terapia sottocutanea con immunoglobuline a domicilio
03.07.15.03.1 | Prestazione: Set per perfusione a 2 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
03.07.15.04.1 | Prestazione: Set per perfusione a 3 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
03.07.15.05.1 | Prestazione: Set per perfusione a 4 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.01.1

03.07.15.01.1 | Vial adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Vial adapter
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.02.1

03.07.15.02.1 | Dispositivo elettrico per terapia sottocutanea con immunoglobuline a domicilio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 217.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 5 anni
 | Dispositivo elettrico per terapia sottocutanea con immunoglobuline a domicilio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 216.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 5 anni


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.03.1

03.07.15.03.1 | Set per perfusione a 2 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Set per perfusione a 2 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 18.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.04.1

03.07.15.04.1 | Set per perfusione a 3 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 26.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Set per perfusione a 3 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 26.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.05.1

03.07.15.05.1 | Set per perfusione a 4 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 36.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Set per perfusione a 4 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 36.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05

05 | BENDAGGI
05.01 | Capitolo: Metatarso
05.02 | Capitolo: Caviglia superiore e inferiore
05.04 | Capitolo: Ginocchio
05.06 | Capitolo: Anca
05.07 | Capitolo: Mano
05.08 | Capitolo: Gomito
05.09 | Capitolo: Cingolo scapolare
05.10 | Capitolo: Braccio
05.11 | Capitolo: Tronco
05.12 | Capitolo: Colonna vertebrale cervicale
05.13 | Capitolo: Colonna vertebrale toracica e torace
05.14 | Capitolo: Colonna vertebrale lombare
05.16 | Capitolo: Bendaggi per ernia alla posizione specifica
05.17 | Capitolo: Sospensori
05.20 | Capitolo: Tape rigido / elastico


  • 05
  • 05.01

05.01 | Metatarso
05.01.01.00.1 | Prestazione: Bendaggio di compressione per l'avampiede e/o il metatarso senza pelotta
05.01.02.00.1 | Prestazione: Bendaggio di compressione per l'avampiede e/o il metatarso con pelotta/e


  • 05
  • 05.01
  • 05.01.01.00.1

05.01.01.00.1 | Bendaggio di compressione per l'avampiede e/o il metatarso senza pelotta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 25.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio di compressione per l'avampiede e/o il metatarso senza pelotta
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 25.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.01
  • 05.01.02.00.1

05.01.02.00.1 | Bendaggio di compressione per l'avampiede e/o il metatarso con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 30.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio di compressione per l'avampiede e/o il metatarso con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 29.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.02

05.02 | Caviglia superiore e inferiore
05.02.01.00.1 | Prestazione: Cavigliera (compressione elastica, senza pelotte né elementi di sostegno)
05.02.02.00.1 | Prestazione: Bendaggio di compressione dell'articolazione talocalcaneare, con pelotta/e
05.02.03.00.1 | Prestazione: Bendaggio per la sicurezza funzionale dell'articolazione talocalcaneare
05.02.04.00.1 | Prestazione: Bendaggio stabilizzante dell'articolazione talocalcaneare con elementi di sostegno rafforzanti
05.02.05.00.1 | Prestazione: Benda elastica chiusa per il collo del piede
05.02.10.00.1 | Prestazione: Bendaggio elastico per la caviglia
05.02.11.00.1 | Prestazione: Bendaggio anatomico di compressione per la caviglia, senza pelotta
05.02.12.00.1 | Prestazione: Bendaggio anatomico di compressione per la caviglia, con pelotta/e
05.02.13.00.1 | Prestazione: Bendaggio anatomico di compressione per la caviglia, senza pelotta, con elemento/i funzionale/i supplementare/i
05.02.14.00.1 | Prestazione: Bendaggio anatomico di compressione per la caviglia, con pelotta/e ed elemento/i funzionale/i supplementare/i
05.02.15.00.1 | Prestazione: Bendaggio anatomico di compressione per la caviglia, su misura
05.02.20.00.1 | Prestazione: Bendaggio (elastico o anatomico) per il tendine di Achille, con pelotta/e e con/senza rialzo per il tallone


  • 05
  • 05.02
  • 05.02.01.00.1

05.02.01.00.1 | Cavigliera (compressione elastica, senza pelotte né elementi di sostegno)
 | 01.08.16 - 31.03.22 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.02
  • 05.02.02.00.1

05.02.02.00.1 | Bendaggio di compressione dell'articolazione talocalcaneare, con pelotta/e
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per la compressione dei tessuti molli dell'articolazione talocalcaneare/compressione del tendine d'Achille.
 | Bendaggio di compressione dell'articolazione talocalcaneare, con pelotta/e
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 100.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per la compressione dei tessuti molli dell'articolazione talocalcaneare/compressione del tendine d'Achille.


  • 05
  • 05.02
  • 05.02.03.00.1

05.02.03.00.1 | Bendaggio per la sicurezza funzionale dell'articolazione talocalcaneare
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 108.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per la sicurezza funzionale dell'articolazione talocalcaneare
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 120.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.02
  • 05.02.04.00.1

05.02.04.00.1 | Bendaggio stabilizzante dell'articolazione talocalcaneare con elementi di sostegno rafforzanti
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 126.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio stabilizzante dell'articolazione talocalcaneare
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 140.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.02
  • 05.02.05.00.1

05.02.05.00.1 | Benda elastica chiusa per il collo del piede
 | 01.10.18 - 31.03.22 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.02
  • 05.02.10.00.1

05.02.10.00.1 | Bendaggio elastico per la caviglia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 21.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio elastico per la caviglia
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 21.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.02
  • 05.02.11.00.1

05.02.11.00.1 | Bendaggio anatomico di compressione per la caviglia, senza pelotta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 24.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio anatomico di compressione per la caviglia, senza pelotta
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 24.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.02
  • 05.02.12.00.1

05.02.12.00.1 | Bendaggio anatomico di compressione per la caviglia, con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 66.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio anatomico di compressione per la caviglia, con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 66.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.02
  • 05.02.13.00.1

05.02.13.00.1 | Bendaggio anatomico di compressione per la caviglia, senza pelotta, con elemento/i funzionale/i supplementare/i
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 73.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio anatomico di compressione per la caviglia, senza pelotta, con elemento/i funzionale/i supplementare/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 73.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.02
  • 05.02.14.00.1

05.02.14.00.1 | Bendaggio anatomico di compressione per la caviglia, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 81.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio anatomico di compressione per la caviglia, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 81.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.02
  • 05.02.15.00.1

05.02.15.00.1 | Bendaggio anatomico di compressione per la caviglia, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 193.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione
 | Bendaggio anatomico di compressione per la caviglia, su misura
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 192.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione


  • 05
  • 05.02
  • 05.02.20.00.1

05.02.20.00.1 | Bendaggio (elastico o anatomico) per il tendine di Achille, con pelotta/e e con/senza rialzo per il tallone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 90.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio (elastico o anatomico) per il tendine di Achille, con pelotta/e e con/senza rialzo per il tallone
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.04

05.04 | Ginocchio
05.04.02.00.1 | Prestazione: Bendaggio di compressione del ginocchio, con pelotta/e
05.04.03.00.1 | Prestazione: Bendaggio per doccia del ginocchio
05.04.04.00.1 | Prestazione: Bendaggio per doccia del ginocchio con limitazione in flessione/in estensione
05.04.05.00.1 | Prestazione: Bendaggio stabilizzante del ginocchio
05.04.06.00.1 | Prestazione: Ginocchiera
05.04.10.00.1 | Prestazione: Bendaggio elastico per l'articolazione del ginocchio
05.04.11.00.1 | Prestazione: Bendaggio anatomico di compressione per l'articolazione del ginocchio
05.04.12.00.1 | Prestazione: Bendaggio anatomico di compressione per l'articolazione del ginocchio, con pelotta/e
05.04.13.00.1 | Prestazione: Bendaggio anatomico di compressione per la stabilizzazione dell'articolazione del ginocchio, con pelotta/e ed elemento/i funzionale/i supplementare/i
05.04.15.00.1 | Prestazione: Bendaggio anatomico di compressione per l'articolazione del ginocchio, su misura


  • 05
  • 05.04
  • 05.04.02.00.1

05.04.02.00.1 | Bendaggio di compressione del ginocchio, con pelotta/e
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 94.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per esempio: bendaggi della rotula, bendaggi dei tendini della rotula.
 | Bendaggio di compressione del giocchio, con pelotta/e
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 105.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per esempio: bendaggi della rotula, bendaggi dei tendini della rotula.


  • 05
  • 05.04
  • 05.04.03.00.1

05.04.03.00.1 | Bendaggio per doccia del ginocchio
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 144.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per doccia del ginocchio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 160.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.04
  • 05.04.04.00.1

05.04.04.00.1 | Bendaggio per doccia del ginocchio con limitazione in flessione/in estensione
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 522.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per doccia del ginocchio con limitazione in flessione/in estensione
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 580.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.04
  • 05.04.05.00.1

05.04.05.00.1 | Bendaggio stabilizzante del ginocchio
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 162.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio stabilizzante del ginocchio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.04
  • 05.04.06.00.1

05.04.06.00.1 | Ginocchiera
 | 01.10.18 - 31.03.22 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.04
  • 05.04.10.00.1

05.04.10.00.1 | Bendaggio elastico per l'articolazione del ginocchio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 39.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio elastico per l'articolazione del ginocchio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 39.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.04
  • 05.04.11.00.1

05.04.11.00.1 | Bendaggio anatomico di compressione per l'articolazione del ginocchio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 30.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio anatomico di compressione per l'articolazione del ginocchio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 29.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.04
  • 05.04.12.00.1

05.04.12.00.1 | Bendaggio anatomico di compressione per l'articolazione del ginocchio, con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 82.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio anatomico di compressione per l'articolazione del ginocchio, con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 82.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.04
  • 05.04.13.00.1

05.04.13.00.1 | Bendaggio anatomico di compressione per la stabilizzazione dell'articolazione del ginocchio, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 115.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio anatomico di compressione per la stabilizzazione dell'articolazione del ginocchio, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 115.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.04
  • 05.04.15.00.1

05.04.15.00.1 | Bendaggio anatomico di compressione per l'articolazione del ginocchio, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 200.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione
 | Bendaggio anatomico di compressione per l'articolazione del ginocchio, su misura
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 199.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione


  • 05
  • 05.06

05.06 | Anca
05.06.01.00.1 | Prestazione: Bendaggi per displasia / lussazione dell'anca
05.06.02.00.1 | Prestazione: Bendaggio di compressione per l'anca


  • 05
  • 05.06
  • 05.06.01.00.1

05.06.01.00.1 | Bendaggi per displasia / lussazione dell'anca
 | 01.01.01 - 31.03.22 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimunerazione secondo le posizioni della tariffa dell'ASTO, versione del 1 ottobre 2020, al valore del punto di fr. 1.00 più IVA o secondo le posizioni della tariffa merce commerciale LAINF/AM/AI, versione del 1 gennaio 2019


  • 05
  • 05.06
  • 05.06.02.00.1

05.06.02.00.1 | Bendaggio di compressione per l'anca
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 52.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio di compressione per l'anca
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 52.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.07

05.07 | Mano
 | I bendaggi per il polso possono includere quelli per il pollice e/o le altre dita.
05.07.01.00.1 | Prestazione: Bendaggio per il pollice, con elemento/i funzionale/i
05.07.02.00.1 | Prestazione: Bendaggio per il polso senza fissazione del dito
05.07.03.00.1 | Prestazione: Bendaggio per il polso con fissazione del dito
05.07.04.00.1 | Prestazione: Bendaggio stabilizzante per il polso con parte per le dita e per il pollice
05.07.05.00.1 | Prestazione: Serrapolso
05.07.10.00.1 | Prestazione: Bendaggio elastico per il polso
05.07.11.00.1 | Prestazione: Bendaggio elastico per il polso, con elemento/i funzionale/i, tutte le lunghezze
05.07.12.00.1 | Prestazione: Bendaggio di compressione per il polso
05.07.13.00.1 | Prestazione: Bendaggio di compressione per il polso, senza pelotta, con elemento/i funzionale/i, tutte le lunghezze
05.07.14.00.1 | Prestazione: Bendaggio di compressione per il polso, con pelotta/e ed elemento/i funzionale/i supplementare/i, tutte le lunghezze


  • 05
  • 05.07
  • 05.07.01.00.1

05.07.01.00.1 | Bendaggio per il pollice, con elemento/i funzionale/i
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 50.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per il pollice, con elemento/i funzionale/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 49.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per l'articolazione a sella del pollice
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 63.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per l'articolazione a sella del pollice
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 70.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.07
  • 05.07.02.00.1

05.07.02.00.1 | Bendaggio per il polso senza fissazione del dito
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 22.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per il polso senza fissazione del dito
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 25.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.07
  • 05.07.03.00.1

05.07.03.00.1 | Bendaggio per il polso con fissazione del dito
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 45.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per il polso con fissazione del dito
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 50.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.07
  • 05.07.04.00.1

05.07.04.00.1 | Bendaggio stabilizzante per il polso con parte per le dita e per il pollice
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 108.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio stabilizzante per il polso con parte per le dita e per il pollice
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 120.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.07
  • 05.07.05.00.1

05.07.05.00.1 | Serrapolso
 | 01.10.18 - 31.03.22 | Validità |
 |  | Pt | 11.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.07
  • 05.07.10.00.1

05.07.10.00.1 | Bendaggio elastico per il polso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio elastico per il polso
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 19.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.07
  • 05.07.11.00.1

05.07.11.00.1 | Bendaggio elastico per il polso, con elemento/i funzionale/i, tutte le lunghezze
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 41.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio elastico per il polso, con elemento/i funzionale/i, tutte le lunghezze
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 40.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.07
  • 05.07.12.00.1

05.07.12.00.1 | Bendaggio di compressione per il polso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 29.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio di compressione per il polso
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 29.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.07
  • 05.07.13.00.1

05.07.13.00.1 | Bendaggio di compressione per il polso, senza pelotta, con elemento/i funzionale/i, tutte le lunghezze
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio di compressione per il polso, senza pelotta, con elemento/i funzionale/i, tutte le lunghezze
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 35.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.07
  • 05.07.14.00.1

05.07.14.00.1 | Bendaggio di compressione per il polso, con pelotta/e ed elemento/i funzionale/i supplementare/i, tutte le lunghezze
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 70.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio di compressione per il polso, con pelotta/e ed elemento/i funzionale/i supplementare/i, tutte le lunghezze
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 70.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.08

05.08 | Gomito
05.08.01.00.1 | Prestazione: Bendaggio per epicondilite senza pelotta/e
05.08.02.00.1 | Prestazione: Bendaggio per epicondilite con pelotta/e
05.08.03.00.1 | Prestazione: Dispositivo di fissaggio epicondilite con pelotta/e
05.08.05.00.1 | Prestazione: Bendaggio elastico per il gomito
05.08.06.00.1 | Prestazione: Bendaggio anatomico di compressione per il gomito, senza pelotta
05.08.07.00.1 | Prestazione: Bendaggio anatomico di compressione per il gomito, con pelotta/e
05.08.08.00.1 | Prestazione: Bendaggio anatomico di compressione per il gomito, senza pelotta, con elemento/i funzionale/i
05.08.09.00.1 | Prestazione: Bendaggio anatomico di compressione per il gomito, con pelotta/e ed elemento/i funzionale/i supplementare/i
05.08.15.00.1 | Prestazione: Bendaggio anatomico di compressione per il gomito, su misura


  • 05
  • 05.08
  • 05.08.01.00.1

05.08.01.00.1 | Bendaggio per epicondilite senza pelotta/e
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 54.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per epicondilite senza pelotta/e
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 60.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.08
  • 05.08.02.00.1

05.08.02.00.1 | Bendaggio per epicondilite con pelotta/e
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per epicondilite con pelotta/e
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 100.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.08
  • 05.08.03.00.1

05.08.03.00.1 | Dispositivo di fissaggio epicondilite con pelotta/e
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 58.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Dispositivo di fissaggio epicondilite con pelotta/e
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 65.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.08
  • 05.08.05.00.1

05.08.05.00.1 | Bendaggio elastico per il gomito
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 21.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio elastico per il gomito
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 21.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.08
  • 05.08.06.00.1

05.08.06.00.1 | Bendaggio anatomico di compressione per il gomito, senza pelotta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 26.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio anatomico di compressione per il gomito, senza pelotta
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 26.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.08
  • 05.08.07.00.1

05.08.07.00.1 | Bendaggio anatomico di compressione per il gomito, con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 69.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio anatomico di compressione per il gomito, con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 68.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.08
  • 05.08.08.00.1

05.08.08.00.1 | Bendaggio anatomico di compressione per il gomito, senza pelotta, con elemento/i funzionale/i
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 76.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio anatomico di compressione per il gomito, senza pelotta, con elemento/i funzionale/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 76.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.08
  • 05.08.09.00.1

05.08.09.00.1 | Bendaggio anatomico di compressione per il gomito, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.01.25 - 31.12.99 | Validità |
 |  | Pt | 55.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio anatomico di compressione per il gomito, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.01.24 - 31.12.24 | Validità |
 |  | Pt | 69.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio anatomico di compressione per il gomito, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 69.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.08
  • 05.08.15.00.1

05.08.15.00.1 | Bendaggio anatomico di compressione per il gomito, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 183.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione.
 | Bendaggio anatomico di compressione per il gomito, su misura
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 183.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione.


  • 05
  • 05.09

05.09 | Cingolo scapolare
05.09.01.00.1 | Prestazione: Bendaggio per l'articolazione della spalla (bendaggio di Gilchrist)
05.09.02.00.1 | Prestazione: Bendaggio per la clavicola (bendaggio 'a zaino')
05.09.05.00.1 | Prestazione: Bendaggio di compressione per il cingolo scapolare, senza pelotta
05.09.06.00.1 | Prestazione: Bendaggio di compressione per il cingolo scapolare, con pelotta/e


  • 05
  • 05.09
  • 05.09.01.00.1

05.09.01.00.1 | Bendaggio per l'articolazione della spalla (bendaggio di Gilchrist)
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 97.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per l'articolazione della spalla (bendaggio di Gilchrist)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 108.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.09
  • 05.09.02.00.1

05.09.02.00.1 | Bendaggio per la clavicola (bendaggio 'a zaino')
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 46.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per la clavicola (bendaggio 'a zaino')
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 51.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.09
  • 05.09.05.00.1

05.09.05.00.1 | Bendaggio di compressione per il cingolo scapolare, senza pelotta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 100.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio di compressione per il cingolo scapolare, senza pelotta
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 100.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.09
  • 05.09.06.00.1

05.09.06.00.1 | Bendaggio di compressione per il cingolo scapolare, con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 123.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio di compressione per il cingolo scapolare, con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 122.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.10

05.10 | Braccio
05.10.01.00.1 | Prestazione: Bretelle per sostenere il braccio per bambini, 35 mm
05.10.02.00.1 | Prestazione: Bretelle per sostenere il braccio per adulti, 35 mm
05.10.03.00.1 | Prestazione: Bretelle per sostenere il braccio per adulti, 45/50 mm


  • 05
  • 05.10
  • 05.10.01.00.1

05.10.01.00.1 | Bretelle per sostenere il braccio per bambini, 35 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bretelle per sostenere il braccio per bambini, 35 mm
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 6.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bretelle per sostenere il braccio per bambini, 35 mm
 | 01.10.18 - 31.03.22 | Validità |
 |  | Pt | 5.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.10
  • 05.10.02.00.1

05.10.02.00.1 | Bretelle per sostenere il braccio per adulti, 35 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bretelle per sostenere il braccio per adulti, 35 mm
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 7.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bretelle per sostenere il braccio per adulti, 35 mm
 | 01.10.18 - 31.03.22 | Validità |
 |  | Pt | 6.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.10
  • 05.10.03.00.1

05.10.03.00.1 | Bretelle per sostenere il braccio per adulti, 45/50 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bretelle per sostenere il braccio per adulti, 45/50 mm
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 11.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bretelle per sostenere il braccio per adulti, 45/50 mm
 | 01.10.18 - 31.03.22 | Validità |
 |  | Pt | 8.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.11

05.11 | Tronco
 | Le fasce addominali esercitano ovunque la stessa pressione, mentre i bendaggi lombari hanno una zona di compressione definita e sono realizzati in maglia anatomica piatta.
05.11.01.00.1 | Prestazione: Bendaggio per il torace (per le fratture costali)
05.11.02.00.1 | Prestazione: Bendaggio per sinfisi
05.11.06.00.1 | Prestazione: Fascia addominale regolabile per la gravidanza (misura girovita), con elemento/i funzionale/i
05.11.10.00.1 | Prestazione: Bendaggio addominale/per il tronco, unisex, stabilizzazione circolare della zona toracica e addominale, in materiali elastici, con o senza inserti anelastici, con sistemi di chiusura per regolare la larghezza
05.11.11.00.1 | Prestazione: Ventriera, 32 cm di altezza
05.11.15.00.1 | Prestazione: Bendaggio per il tronco, unisex, su misura
05.11.20.00.1 | Prestazione: Supporto sternale (corsetto) con stabilizzatore anteriore-posteriore


  • 05
  • 05.11
  • 05.11.01.00.1

05.11.01.00.1 | Bendaggio per il torace (per le fratture costali)
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 31.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per il torace (per le fratture costali)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 35.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.11
  • 05.11.02.00.1

05.11.02.00.1 | Bendaggio per sinfisi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 152.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per sinfisi
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 151.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per sinfisi
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 153.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per sinfisi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 170.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.11
  • 05.11.06.00.1

05.11.06.00.1 | Fascia addominale regolabile per la gravidanza (misura girovita), con elemento/i funzionale/i
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 136.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Fascia addominale regolabile per la gravidanza (misura girovita), con elemento/i funzionale/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 135.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.11
  • 05.11.10.00.1

05.11.10.00.1 | Bendaggio addominale/per il tronco, unisex, stabilizzazione circolare della zona toracica e addominale, in materiali elastici, con o senza inserti anelastici, con sistemi di chiusura per regolare la larghezza
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 53.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • Indicazioni: utilizzo postoperatorio al massimo fino a 3 mesi dopo l'intervento chirurgico • Indicazioni: paralisi della parete addominale • Indicazioni: ernia della parete addominale • Nessuna rimunerazione per i pazienti stomizzati (in ta
 | Bendaggio addominale/per il tronco, unisex, stabilizzazione circolare della zona toracica e addominale, in materiali elastici, con o senza inserti anelastici, con sistemi di chiusura per regolare la larghezza
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 53.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • Indicazioni: utilizzo postoperatorio al massimo fino a 3 mesi dopo l'intervento chirurgico • Indicazioni: paralisi della parete addominale • Indicazioni: ernia della parete addominale • Nessuna rimunerazione per i pazienti stomizzati (in tal caso, vedi posizione 29.01.01.00.1)
 | Ventriera, 25 cm di altezza
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 45.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ventriera, 25 cm di altezza
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 50.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.11
  • 05.11.11.00.1

05.11.11.00.1 | Ventriera, 32 cm di altezza
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 58.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ventriera, 32 cm di altezza
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 65.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.11
  • 05.11.15.00.1

05.11.15.00.1 | Bendaggio per il tronco, unisex, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 164.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • Indicazioni: - utilizzo postoperatorio al massimo fino a 3 mesi dopo l'intervento chirurgico - paralisi della parete addominale - ernia della parete addominale - rimunerazione solo per il periodo postoperatorio, paralisi del
 | Bendaggio per il tronco, unisex, su misura
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 163.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • Indicazioni: - utilizzo postoperatorio al massimo fino a 3 mesi dopo l'intervento chirurgico - paralisi della parete addominale - ernia della parete addominale - rimunerazione solo per il periodo postoperatorio, paralisi della parete addominale, ernia della parete addominale • Nessuna rimunerazione per i pazienti stomizzati (in tal caso, vedi posizione 29.01.01.00.1) • Rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione


  • 05
  • 05.11
  • 05.11.20.00.1

05.11.20.00.1 | Supporto sternale (corsetto) con stabilizzatore anteriore-posteriore
 | 01.01.12 - 31.03.22 | Validità |
 |  | Pt | 260.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo in seguito a sternotomie


  • 05
  • 05.12

05.12 | Colonna vertebrale cervicale
05.12.01.00.1 | Prestazione: Collare cervicale (in materia plastica espansa), anatomico
05.12.02.00.1 | Prestazione: Collare cervicale (in materia plastica espansa), anatomico, rinforzato


  • 05
  • 05.12
  • 05.12.01.00.1

05.12.01.00.1 | Collare cervicale (in materia plastica espansa), anatomico
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 45.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Collare cervicale (in materia plastica espansa), anatomico
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 50.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.12
  • 05.12.02.00.1

05.12.02.00.1 | Collare cervicale (in materia plastica espansa), anatomico, rinforzato
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 88.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Collare cervicale (in materia plastica espansa), anatomico, rinforzato
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 98.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.13

05.13 | Colonna vertebrale toracica e torace
05.13.01.00.1 | Prestazione: Bendaggi per la parte toracica della colonna vertebrale
05.13.02.00.1 | Prestazione: Bendaggio per il torace (per le fratture costali)


  • 05
  • 05.13
  • 05.13.01.00.1

05.13.01.00.1 | Bendaggi per la parte toracica della colonna vertebrale
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 94.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggi per la parte toracica della colonna vertebrale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 105.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.13
  • 05.13.02.00.1

05.13.02.00.1 | Bendaggio per il torace (per le fratture costali)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per il torace (per le fratture costali)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 31.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.14

05.14 | Colonna vertebrale lombare
 | I bendaggi lombari hanno una zona di compressione definita e sono realizzati a maglia anatomica piatta, mentre le fasce addominali esercitano ovunque la stessa pressione.
05.14.01.00.1 | Prestazione: Bendaggio lombare senza pelotta
05.14.02.00.1 | Prestazione: Bendaggio lombare con pelotta/e
05.14.03.00.1 | Prestazione: Bendaggio lombare di sostegno senza pelotta/e
05.14.04.00.1 | Prestazione: Bendaggio lombare di sostegno con pelotta/e
05.14.05.00.1 | Prestazione: Bendaggio lombare per donne incinte


  • 05
  • 05.14
  • 05.14.01.00.1

05.14.01.00.1 | Bendaggio lombare senza pelotta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 79.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio lombare senza pelotta
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 79.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio lombare senza pelotta/e
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 115.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio lombare senza pelotta/e
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 128.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.14
  • 05.14.02.00.1

05.14.02.00.1 | Bendaggio lombare con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 164.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio lombare con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 163.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio lombare con pelotta/e
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 171.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio lombare con pelotta/e
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 190.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.14
  • 05.14.03.00.1

05.14.03.00.1 | Bendaggio lombare di sostegno senza pelotta/e
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio lombare di sostegno senza pelotta/e
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.14
  • 05.14.04.00.1

05.14.04.00.1 | Bendaggio lombare di sostegno con pelotta/e
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 265.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio lombare di sostegno con pelotta/e
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 295.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.14
  • 05.14.05.00.1

05.14.05.00.1 | Bendaggio lombare per donne incinte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 145.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio lombare per donne incinte
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 145.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.16

05.16 | Bendaggi per ernia alla posizione specifica
05.16.01.00.1 | Prestazione: Cintura erniare unilaterale
05.16.02.00.1 | Prestazione: Cintura erniare bilaterale
05.16.03.00.1 | Prestazione: Bendaggio per ernia ombelicale


  • 05
  • 05.16
  • 05.16.01.00.1

05.16.01.00.1 | Cintura erniare unilaterale
 | 01.01.06 - 30.09.20 | Validità |
 |  | Pt | 99.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cintura erniare unilaterale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 110.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.16
  • 05.16.02.00.1

05.16.02.00.1 | Cintura erniare bilaterale
 | 01.01.06 - 30.09.20 | Validità |
 |  | Pt | 144.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cintura erniare bilaterale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 160.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.16
  • 05.16.03.00.1

05.16.03.00.1 | Bendaggio per ernia ombelicale
 | 01.01.06 - 30.09.20 | Validità |
 |  | Pt | 153.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per ernia ombelicale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 170.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.17

05.17 | Sospensori
05.17.01.00.1 | Prestazione: Sospensorio per idrocele
05.17.02.00.1 | Prestazione: Sospensorio postoperatorio


  • 05
  • 05.17
  • 05.17.01.00.1

05.17.01.00.1 | Sospensorio per idrocele
 | 01.01.06 - 30.09.20 | Validità |
 |  | Pt | 171.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sospensorio per idrocele
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 190.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.17
  • 05.17.02.00.1

05.17.02.00.1 | Sospensorio postoperatorio
 | 01.01.06 - 30.09.20 | Validità |
 |  | Pt | 27.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sospensorio postoperatorio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 30.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.20

05.20 | Tape rigido / elastico
 | I tape sono costituiti da un tessuto di cotone (nastro rigido) o misto (elastico).
05.20.01.00.1 | Prestazione: Tape rigido; Larghezza 2 cm
05.20.02.00.1 | Prestazione: Tape rigido; Larghezza 3.75 cm
05.20.03.00.1 | Prestazione: Tape rigido; Larghezza 5 cm
05.20.04.00.1 | Prestazione: Tape elastico; Larghezza fino a 3 cm
05.20.05.00.1 | Prestazione: Tape elastico; Larghezza fino a 5 cm
05.20.06.00.1 | Prestazione: Tape elastico; Larghezza fino a 7.5 cm
05.20.07.00.1 | Prestazione: Tape elastico; Larghezza fino a 10 cm


  • 05
  • 05.20
  • 05.20.01.00.1

05.20.01.00.1 | Tape rigido; Larghezza 2 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.20
  • 05.20.02.00.1

05.20.02.00.1 | Tape rigido; Larghezza 3.75 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.20
  • 05.20.03.00.1

05.20.03.00.1 | Tape rigido; Larghezza 5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tape rigido; Larghezza 5 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 1.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.20
  • 05.20.04.00.1

05.20.04.00.1 | Tape elastico; Larghezza fino a 3 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tape elastico; Larghezza fino a 3 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.20
  • 05.20.05.00.1

05.20.05.00.1 | Tape elastico; Larghezza fino a 5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tape elastico; Larghezza fino a 5 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.20
  • 05.20.06.00.1

05.20.06.00.1 | Tape elastico; Larghezza fino a 7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tape elastico; Larghezza fino a 7.5 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 3.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 05
  • 05.20
  • 05.20.07.00.1

05.20.07.00.1 | Tape elastico; Larghezza fino a 10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tape elastico; Larghezza fino a 10 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 4.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 06

06 | APPARECCHI PER IRRADIAZIONE
 | Le riparazioni sono comprese nel prezzo di noleggio. Riparazioni degli apparecchi nell'ambito del sistema d'aquisto: rimborso secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie.
06.01 | Capitolo: Terapia mediante la luce
06.02 | Capitolo: Apparecchi a raggi UV


  • 06
  • 06.01

06.01 | Terapia mediante la luce
 | La depressione stagionale può essere trattata con terapia luminosa mediante una lampada. L'effetto della terapia risulta d'assor-bimento della luce da parte della retina, senza bisogno di guardare direttamente la sorgente luminosa.
06.01.01.00.1 | Prestazione: Lampada per la terapia mediante la luce, acquisto
06.01.01.00.2 | Prestazione: Lampada per la terapia mediante la luce, noleggio


  • 06
  • 06.01
  • 06.01.01.00.1

06.01.01.00.1 | Lampada per la terapia mediante la luce, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 301.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • in caso di depressione stagionale (Seasonal Affective Disorder, SAD) • prerequisiti dell'apparecchio: intensità luminosa di 10'000 Lux a una distanza dalla lampada di >= 30cm • al massimo 1 apparecchio ogni 5 anni
 | Lampada per la terapia mediante la luce, acquisto
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 300.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • in caso di depressione stagionale (Seasonal Affective Disorder, SAD) • prerequisiti dell'apparecchio: intensità luminosa di 10'000 Lux a una distanza dalla lampada di >= 30cm • al massimo 1 apparecchio ogni 5 anni
 | Lampada per la terapia mediante la luce, acquisto
 | 01.01.17 - 30.09.20 | Validità |
 |  | Pt | 350.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: in caso di depressione stagionale (Seasonal Affective Disorder, SAD).
 | Lampada per la terapia mediante la luce, acquisto
 | 01.01.06 - 31.12.16 | Validità |
 |  | Pt | 720.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: in caso di depressione stagionale (Seasonal Affective Disorder, SAD).
 | Lampada per la terapia mediante la luce, acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 800.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: in caso di depressione stagionale (Seasonal Affective Disorder, SAD).


  • 06
  • 06.01
  • 06.01.01.00.2

06.01.01.00.2 | Lampada per la terapia mediante la luce, noleggio
 | 01.10.20 - 31.12.99 | Validità |
 |  | Pt | 1.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • in caso di depressione stagionale (Seasonal Affective Disorder, SAD) • prerequisiti dell'apparecchio: intensità luminosa di 10'000 Lux a una distanza dalla lampada di >= 30cm • durata di noleggio massima 1 mese
 | Lampada per la terapia mediante la luce, noleggio
 | 01.01.06 - 30.09.20 | Validità |
 |  | Pt | 1.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: in caso di depressione stagionale (Seasonal Affective Disorder, SAD). Noleggio massimo 3 mesi all'anno.
 | Lampada per la terapia mediante la luce, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: in caso di depressione stagionale (Seasonal Affective Disorder, SAD). Noleggio massimo 3 mesi all'anno.


  • 06
  • 06.02

06.02 | Apparecchi a raggi UV
06.02.01.00.2 | Prestazione: Apparecchio a raggi UV, irradiazione di tutto il corpo
06.02.02.00.1 | Prestazione: Apparecchio a raggi UV, irradiazione settoriale
06.02.02.00.2 | Prestazione: Apparecchio a raggi UV, irradiazione settoriale
06.02.02.01.1 | Prestazione: Tubo luminoso
06.02.02.02.1 | Prestazione: Costi di manutenzione


  • 06
  • 06.02
  • 06.02.01.00.2

06.02.01.00.2 | Apparecchio a raggi UV, irradiazione di tutto il corpo
 | 01.01.06 - 01.10.19 | Validità |
 |  | Pt | 7.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per la terapia della psoriasi.
 | Apparecchio a raggi UV, irradiazione di tutto il corpo
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per la terapia della psoriasi.


  • 06
  • 06.02
  • 06.02.02.00.1

06.02.02.00.1 | Apparecchio a raggi UV, irradiazione settoriale
 | 01.01.14 - 01.10.19 | Validità |
 |  | Pt | 459.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per la terapia della psoriasi 1 apparecchio ogni 10 anni


  • 06
  • 06.02
  • 06.02.02.00.2

06.02.02.00.2 | Apparecchio a raggi UV, irradiazione settoriale
 | 01.01.06 - 01.10.19 | Validità |
 |  | Pt | 1.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per la terapia della psoriasi.
 | Apparecchio a raggi UV, irradiazione settoriale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per la terapia della psoriasi.


  • 06
  • 06.02
  • 06.02.02.01.1

06.02.02.01.1 | Tubo luminoso
 | 01.01.14 - 01.10.19 | Validità |
 |  | Pt | 89.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | ogni 4 anni


  • 06
  • 06.02
  • 06.02.02.02.1

06.02.02.02.1 | Costi di manutenzione
 | 01.01.14 - 01.10.19 | Validità |
 |  | Pt | 97.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Per 2 anni
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per 2 anni


  • 09

09 | APPARECCHI PER ELETTROSTIMOLAZIONE
 | Le riparazioni sono comprese nel prezzo di noleggio. Riparazioni degli apparecchi nell'ambito del sistema d'aquisto: rimborso secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie.
09.01 | Capitolo: Apparecchi per la ionoforesi
09.02 | Capitolo: Apparecchi per modulazione neuromuscolare elettrica transcutanea e percutanea
09.03 | Capitolo: Defibrillatore portatile (Wearable Cardioverter Defibrillator, WCD)
09.04 | Capitolo: Apparecchi per la produzione e l'applicazione del trattamento con campi elettrici per il trattamento dei tumori (tumor treating fields, TTFields)


  • 09
  • 09.01

09.01 | Apparecchi per la ionoforesi
09.01.01.00.1 | Prestazione: Apparecchio per la ionoforesi con acqua potabile
09.01.01.01.1 | Prestazione: Elettrodo per l'ascella con spugna portaelettrodo per apparecchio per ionoforesi


  • 09
  • 09.01
  • 09.01.01.00.1

09.01.01.00.1 | Apparecchio per la ionoforesi con acqua potabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 725.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresi gli accessori palmoplantari.
 |  | Limitazione: in caso di iperidrosi palmare e plantare/ ascellare se non c'è stata reazione al trattamento topico usuale; in caso di efficacia individuale verificata in precedenza sotto controllo medico e sospensione della terapia; ogni assicurato ha dirit
 | Apparecchio per la ionoforesi con acqua potabile
 | 01.10.19 - 31.12.23 | Validità |
 |  | Pt | 723.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresi gli accessori palmoplantari.
 |  | Limitazione: in caso di iperidrosi palmare e plantare/ ascellare se non c'è stata reazione al trattamento topico usuale; in caso di efficacia individuale verificata in precedenza sotto controllo medico e sospensione della terapia; ogni assicurato ha diritto ad un'unica consegna.
 | Apparecchio per la ionoforesi con acqua potabile
 | 01.01.06 - 30.09.19 | Validità |
 |  | Pt | 765.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresi gli accessori palmoplantari.
 |  | Limitazione: in caso di iperidrosi palmare e plantare/ ascellare se non c'è stata reazione al trattamento topico usuale; in caso di efficacia individuale verificata in precedenza sotto controllo medico e sospensione della terapia; ogni assicurato ha diritto ad un'unica consegna.
 | Apparecchio per la ionoforesi con acqua potabile
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 850.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresi gli accessori palmoplantari.
 |  | Limitazione: in caso di iperidrosi palmare e plantare/ ascellare se non c'è stata reazione al trattamento topico usuale; in caso di efficacia individuale verificata in precedenza sotto controllo medico e sospensione della terapia; ogni assicurato ha diritto ad un'unica consegna.


  • 09
  • 09.01
  • 09.01.01.01.1

09.01.01.01.1 | Elettrodo per l'ascella con spugna portaelettrodo per apparecchio per ionoforesi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 58.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: ogni assicurato ha diritto ad un'unica consegna.
 | Elettrodo per l'ascella con spugna portaelettrodo per apparecchio per ionoforesi
 | 01.10.19 - 31.12.23 | Validità |
 |  | Pt | 58.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: ogni assicurato ha diritto ad un'unica consegna.
 | Elettrodo per l'ascella per apparecchio per ionoforesi
 | 01.01.06 - 30.09.19 | Validità |
 |  | Pt | 81.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: ogni assicurato ha diritto ad un'unica consegna.
 | Elettrodo per l'ascella per apparecchio per ionoforesi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: ogni assicurato ha diritto ad un'unica consegna.


  • 09
  • 09.02

09.02 | Apparecchi per modulazione neuromuscolare elettrica transcutanea e percutanea
09.02.01.00.1 | Prestazione: Apparecchio per modulazione neuromuscolare elettrica transcutanea, acquisto
09.02.01.00.2 | Prestazione: Apparecchio per neurostimolazione elettrica transcutanea (TENS), noleggio
09.02.01.01.1 | Prestazione: Apparecchio per modulazione neuromuscolare elettrica transcutanea e percutanea, acquisto
09.02.01.02.1 | Prestazione: Elettrodo per modulazione neuromuscolare elettrica transcutanea e percutanea
09.02.01.03.1 | Prestazione: Cavo per modulazione neuromuscolare elettrica transcutanea e percutanea dal secondo anno dopo l'acquisto
09.02.01.04.1 | Prestazione: Sonda intravaginale per modulazione neuromuscolare elettrica, acquisto
09.02.03.00.1 | Prestazione: Apparecchio per neuromodulazione esterna del nervo trigemino (eTNS), acquisto
09.02.03.00.2 | Prestazione: Apparecchio per neuromodulazione esterna del nervo trigemino (eTNS), noleggio
09.02.03.01.1 | Prestazione: Ritiro dell'apparecchio per neuromodulazione esterna del nervo trigemino (eTNS)
09.02.03.02.1 | Prestazione: Elettrodo per l'apparecchio per neurostimolazione esterna del nervo trigemino
09.02.03.03.1 | Prestazione: Elettrodo ipoallergenico per l'apparecchio per neurostimolazione esterna del nervo trigemino


  • 09
  • 09.02
  • 09.02.01.00.1

09.02.01.00.1 | Apparecchio per modulazione neuromuscolare elettrica transcutanea, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 144.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | incl. Cavo
 |  | Limitazione: • indicazioni: - dolore neuropatico - dolore muscoloscheletrico • il medico o il chiropratico o, su loro prescrizione, il fisioterapista deve aver testato l'efficacia dell'apparecchio per modulazione neuromuscolare elettrica transcutanea sulla persona assicurata e averla istruita sull'utilizzo dell'apparecchio; • al massimo 1 apparecchio ogni 5 anni (vale cumulativamente per le pos. 09.02.01.00.1 e 09.02.01.01.1).
 | Apparecchio per neurostimolazione elettrica transcutanea (TENS), acquisto
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 270.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per la terapia del dolore.
 |  | Limitazione: • il medico o il chiropratico o, su loro prescrizione, il fisioterapista deve avere provato l'efficacia del TENS sul paziente e averlo istruito circa l'uso dello stimolatore; • il medico di fiducia deve avere raccomandato come indicata l'autoterapia praticata dal paziente • l'indicazione è data segnatamente nei casi seguenti: - dolori derivanti da un neuroma; per esempio dolori localizzati che possono insorgere a causa di pressione in corrispondenza di monconi d'amputazione; - dolori che possono essere provocati o aumentati con la stimolazione (pressione, trazione o stimolazione elettrica) di un punto nevralgico, ad esempio dolori di tipo sciatalgico o sindrome spalla-braccio; - dolori provocati da compressione dei nervi; per esempio dolori irradianti persistenti dopo un'operazione dell'ernia del disco o del tunnel carpale.
 | Apparecchio per neurostimolazione elettrica transcutanea (TENS), acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 300.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per la terapia del dolore.
 |  | Limitazione: Condizioni: - il medico o il chiropratico o, su loro ordine, il fisioterapista deve aver provato l'efficacia del TENS sul paziente e averlo istruito circa l'uso dello stimolatore; - il medico di fiducia deve aver confermato che l'autoterapia praticata dal paziente è indicata; - l'indicazione è data segnatamente nei casi seguenti: - dolori derivanti da un neuroma; per esempio dolori localizzati che possono insorgere a causa di pressione in corrispondenza di membra amputate (monconi); - dolori che possono essere provocati o aumentati con la stimolazione (pressione, trazione o stimolazione elettrica) di un punto nevralgico, come ad esempio dolori di tipo sciatalgico o sindromi spalla-braccio; - dolori provocati da compressione dei nervi; per esempio dolori irradianti persistenti dopo operazione dell'ernia del disco o del canale carpale


  • 09
  • 09.02
  • 09.02.01.00.2

09.02.01.00.2 | Apparecchio per neurostimolazione elettrica transcutanea (TENS), noleggio
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 1.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per la terapia del dolore. Noleggio minimo 10 giorni.
 |  | Limitazione: v. pos. 09.02.01.00.1
 | Apparecchio per neurostimolazione elettrica transcutanea (TENS), noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per la terapia del dolore. Noleggio minimo 10 giorni.
 |  | Limitazione: v. pos. 09.02.01.00.1


  • 09
  • 09.02
  • 09.02.01.01.1

09.02.01.01.1 | Apparecchio per modulazione neuromuscolare elettrica transcutanea e percutanea, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 144.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | incl. Cavo
 |  | Limitazione: • Indicazioni per la modulazione neuromuscolare elettrica: - allenamento del pavimento pelvico - disfunzione vescicale (incontinenza da sforzo, vescica iperattiva con o senza incontinenza, incontinenza mista) • prescrizione solo da parte di medici con esperienza documentata nell'applicazione di questa tecnologia • il medico o, su sua prescrizione, il fisioterapista deve aver testato l'efficacia dell'apparecchio per modulazione neuromuscolare elettrica transcutanea e percutanea sulla persona assicurata e averla istruita sull'utilizzo dell'apparecchio • al massimo 1 apparecchio ogni 5 anni (vale cumulativamente per le pos. 09.02.01.00.1 e 09.02.01.01.1).


  • 09
  • 09.02
  • 09.02.01.02.1

09.02.01.02.1 | Elettrodo per modulazione neuromuscolare elettrica transcutanea e percutanea
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • applicabile con le pos. 09.02.01.00.1 e 09.02.01.01.1


  • 09
  • 09.02
  • 09.02.01.03.1

09.02.01.03.1 | Cavo per modulazione neuromuscolare elettrica transcutanea e percutanea dal secondo anno dopo l'acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • al massimo 1 apparecchio all'anno • applicabile con le pos. 09.02.01.00.1 e 09.02.01.01.1


  • 09
  • 09.02
  • 09.02.01.04.1

09.02.01.04.1 | Sonda intravaginale per modulazione neuromuscolare elettrica, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 33.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • unicamente su prescrizione di un medico • al massimo 1 pezzo all'anno


  • 09
  • 09.02
  • 09.02.03.00.1

09.02.03.00.1 | Apparecchio per neuromodulazione esterna del nervo trigemino (eTNS), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 379.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • indicazione: emicrania (per la profilassi a lungo termine e/o il trattamento degli attacchi): in caso di più di 3 attacchi in un mese (>5 giorni) (in media, su 3 mesi) • rimunerazione unicamente dopo un test terapeutico con successo in noleggio (pos. 09.02.03.00.2): effetto positivo documentato mediante un diario delle cefalee (riduzione della frequenza degli attacchi >20 %) • al massimo 1 apparecchio ogni 5 anni


  • 09
  • 09.02
  • 09.02.03.00.2

09.02.03.00.2 | Apparecchio per neuromodulazione esterna del nervo trigemino (eTNS), noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 0.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Indicazione: emicrania (per la profilassi a lungo termine e/o il trattamento degli attacchi): in caso di più di 3 attacchi in un mese (>5 giorni) (in media, su 3 mesi) • Durata di noleggio massima: 120 giorni


  • 09
  • 09.02
  • 09.02.03.01.1

09.02.03.01.1 | Ritiro dell'apparecchio per neuromodulazione esterna del nervo trigemino (eTNS)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 62.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresi eventuali pulizia e riciclaggio, compreso il riciclaggio del materiale (cavo)
 |  | Limitazione: • La rimunerazione di questa posizione avviene un'unica volta a noleggio al momento della ripresa • nessuna rimunerazione in caso di acquisto finale dell'apparecchio a noleggio (pos. 09.02.03.00.1)


  • 09
  • 09.02
  • 09.02.03.02.1

09.02.03.02.1 | Elettrodo per l'apparecchio per neurostimolazione esterna del nervo trigemino
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • applicabile unicamente con le pos. 09.02.03.00.1 e 09.02.03.00.2 • al massimo 21 pezzi all'anno (vale cumulativamente per le pos. 09.02.03.02.1 e 09.02.03.03.1)


  • 09
  • 09.02
  • 09.02.03.03.1

09.02.03.03.1 | Elettrodo ipoallergenico per l'apparecchio per neurostimolazione esterna del nervo trigemino
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • applicabile unicamente con le pos. 09.02.03.00.1 e 09.02.03.00.2 • unicamente in caso di reazione allergica della cute all'elettrodo standard (pos. 09.02.03.02.1) • al massimo 21 pezzi all'anno (vale cumulativamente per le pos. 09.02.03.02.1 e 09.02.03.03.1)


  • 09
  • 09.03

09.03 | Defibrillatore portatile (Wearable Cardioverter Defibrillator, WCD)
Limitazione:
• come misura terapeutica provvisoria, nel caso in cui l'impianto di un defibrillatore cardiaco impiantabile (ICD) non sia immediatamente possibile oppure per pazienti in attesa di un trapianto cardiaco e
• se vi è un elevato rischio di arresto cardiaco improvviso, soprattutto in casi di disfunzione ventricolare, cardiomiopatia, status dopo un infarto miocardico, miocardite, per pazienti dopo una rivascolarizzazione chirurgica o percutanea o con una frazione di eiezione del ventricolo sinistro (LVEF) <= 35%
• unicamente su prescrizione di un medico specialista in cardiologia
• noleggio massimo per 30 giorni
• per il proseguimento dell'utilizzazione oltre 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore che tiene conto della raccomandazione del medico di fiducia
• per richiedere l'assunzione dei costi oltre 30 giorni (e in seguito ogni 3 settimane) il medico curante deve valutare la compliance dell'assicurato; se risulta inadeguata (d'impiego inferiore a 18 ore al giorno) la terapia non può più essere rimunerata
09.03.01.00.2 | Prestazione: Giubbotto con defibrillatore, noleggio dal 1° al 90° giorno
09.03.01.01.2 | Prestazione: Giubbotto con defibrillatore, noleggio dal 91° al 334° giorno
09.03.01.02.2 | Prestazione: Giubbotto con defibrillatore, noleggio dal 335° giorno


  • 09
  • 09.03
  • 09.03.01.00.2

09.03.01.00.2 | Giubbotto con defibrillatore, noleggio dal 1° al 90° giorno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 124.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento Sostituzione degli elettrodi e di altro materiale di consumo.
 | Giubbotto con defibrillatore, noleggio dal 1° al 90° giorno
 | 01.07.14 - 31.12.23 | Validità |
 |  | Pt | 124.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento Sostituzione degli elettrodi e di altro materiale di consumo.


  • 09
  • 09.03
  • 09.03.01.01.2

09.03.01.01.2 | Giubbotto con defibrillatore, noleggio dal 91° al 334° giorno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 107.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento, sostituzione degli elettrodi e di altro materiale di consumo.
 | Giubbotto con defibrillatore, noleggio dal 91° al 334° giorno
 | 01.01.23 - 31.12.23 | Validità |
 |  | Pt | 106.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento, sostituzione degli elettrodi e di altro materiale di consumo.


  • 09
  • 09.03
  • 09.03.01.02.2

09.03.01.02.2 | Giubbotto con defibrillatore, noleggio dal 335° giorno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 63.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento, sostituzione degli elettrodi e di altro materiale di consumo.
 | Giubbotto con defibrillatore, noleggio dal 335° giorno
 | 01.01.23 - 31.12.23 | Validità |
 |  | Pt | 63.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento, sostituzione degli elettrodi e di altro materiale di consumo.


  • 09
  • 09.04

09.04 | Apparecchi per la produzione e l'applicazione del trattamento con campi elettrici per il trattamento dei tumori (tumor treating fields, TTFields)
 | I TTFields sono dei campi elettrici alternati per il trattamento dei tumori regionali.
09.04.01.00.2 | Prestazione: TTFields per il trattamento del glioblastoma o dell'astrocitoma di grado OMS IV di nuova diagnosi


  • 09
  • 09.04
  • 09.04.01.00.2

09.04.01.00.2 | TTFields per il trattamento del glioblastoma o dell'astrocitoma di grado OMS IV di nuova diagnosi
01.01.24 - 31.12.99 | Validità
Pt | 14373.18
Valore Pt | 1.00 CHF/Pt
Quantità unità | Noleggio al mese
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
costituiti da un sistema di array isolati utilizzati insieme al generatore per l'erogazione dei TTFields a una frequenza specifica nel cervello per il trattamento degli assicurati affetti da glioblastoma o astrocitoma di grado OMS IV di nuova diagnosi; compresi prestazioni di assistenza e lavori di manutenzione
Limitazione:
• Indicazioni:
• per l'assicurato a partire da 18 anni di età
• Karnofsky-Performance-Score di almeno 70
• inizio del trattamento: 4-7 settimane dopo la radiochemioterapia alla prima diagnosi
• nuova diagnosi di glioblastoma o astrocitoma di grado OMS IV: solo in combinazione con Temozolomid secondo l'omologazione di Swissmedic, fatta salva la terapia di mantenimento con TTFields
• dopo la prima progressione: solo in combinazione con bevacizumab o temozolomid secondo l'omologazione di Swissmedic, fatta salva la terapia di mantenimento con TTFields
• nessuna progressione tumorale dopo la radiochemioterapia adiuvante

• Condizioni di rimunerazione:
• termine della rimunerazione non appena si rileva una seconda progressione tumorale
• nessuna rimunerazione in caso di inizio della terapia per recidiva di glioblastoma o di astrocitoma di grado OMS IV
• dopo 3 mesi (e poi regolarmente nel seguito del trattamento) il medico curante deve fare una valutazione della compliance; in caso di compliance non appropriata dell'assicurato (non rispetto della durata d'impiego dell'apparecchio di almeno 18 ore al giorno) il trattamento non può più essere rimunerato
• prescrizione solo da parte di medici specialisti in oncologia medica, medici specialisti in neurologia, medici specialisti in neurochirurgia, medici specialisti in radio-oncologia / radioterapia
• assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia, in seguito previo rinnovo annuale della garanzia
• Prima istruzione e garanzia del trattamento (compreso il controllo della compliance) da parte del fornitore

In valutazione fino al 30.06.2027
TTFields per il trattamento del glioblastoma recentemente diagnosticato, compresi gelpads con isolatori in ceramica per una resistenza alla tensione disruptiva di almeno 4000 Volt
01.04.21 - 31.12.23 | Validità
Pt | 14320.0
Valore Pt | 1.00 CHF/Pt
Quantità unità | Noleggio al mese
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
con sensori termici e generatori di campi per la regolazione dell'energia degli isolatori; compresi prestazioni di assistenza e lavori di manutenzione
Limitazione:

Indicazioni:
• Per l'assicurato a partire da 18 anni di età
• Karnofsky-Performance-Score di almeno 70
• Inizio del trattamento: 4-7 settimane dopo la radiochemoterapia
• Solo in combinazione con un trattamento di mantenimento concomitante a base di temozolomide
• Nessuna remissione dopo la radiochemoterapia adiuvante

Condizioni di rimborso:
• Fine del rimborso non appena si rileva una progressione tumorale
• Nessun rimborso in caso d'utilizzazione per recidiva di glioblastoma
• Dopo 3 mesi (e poi regolarmente nel seguito del trattamento) il medico curante deve fare una valutazione della compliance; in caso di compliance non appropriata dell'assicurato (non rispetto della durata d'impiego dell'apparecchio di almeno 18 ore al giorno) il trattamento non può più essere rimborsato
• Prescrizione solo da parte di medici specialisti in oncologia medica
• Assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia, in seguito previo rinnovo annuale della garanzia

Prima istruzione e garanzia del trattamento (compreso il controllo della compliance) da parte del fornitore

Durata massima del rimborso del trattamento: 2 anni


  • 10

10 | MEZZI AUSILIARI ALLA DEAMBULAZIONE
10.01 | Capitolo: Stampelle
10.02 | Capitolo: Compensazione dell'altezza in caso di ingessature e ortesi


  • 10
  • 10.01

10.01 | Stampelle
10.01.01.00.1 | Prestazione: Stampelle per adulti, impugnatura ergonomica, acquisto
10.01.01.00.2 | Prestazione: Stampelle, noleggio 1 paio
10.01.01.01.1 | Prestazione: Stampelle per adulti, impugnatura anatomica / ortopedica, acquisto
10.01.01.01.2 | Prestazione: Stampelle, tassa di base per noleggio
10.01.01.02.1 | Prestazione: Stampelle pediatriche (stampelle per persone di bassa statura), acquisto
10.01.01.02.2 | Prestazione: Stampelle pediatriche (stampelle per persone di bassa statura), noleggio di 1 paio
10.01.01.03.2 | Prestazione: Stampelle pediatriche (stampelle per persone di bassa statura), tassa di base per noleggio


  • 10
  • 10.01
  • 10.01.01.00.1

10.01.01.00.1 | Stampelle per adulti, impugnatura ergonomica, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Stampelle per adulti, impugnatura ergonomica, acquisto
 | 01.07.21 - 31.12.23 | Validità |
 |  | Pt | 35.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Stampelle per adulti, impugnatura ergonomica, acquisto
 | 01.07.17 - 30.06.21 | Validità |
 |  | Pt | 25.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Stampelle, acquisto
 | 01.01.06 - 30.06.17 | Validità |
 |  | Pt | 81.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Stampelle, acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 10
  • 10.01
  • 10.01.01.00.2

10.01.01.00.2 | Stampelle, noleggio 1 paio
 | 01.01.06 - 30.06.17 | Validità |
 |  | Pt | 0.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Stampelle, noleggio 1 paio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 10
  • 10.01
  • 10.01.01.01.1

10.01.01.01.1 | Stampelle per adulti, impugnatura anatomica / ortopedica, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 60.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Necessità di alleggerimento del carico prolungata (minimo 1 mese) • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Stampelle per adulti, impugnatura anatomica / ortopedica, acquisto
 | 01.07.21 - 31.12.23 | Validità |
 |  | Pt | 60.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Necessità di alleggerimento del carico prolungata (minimo 1 mese) • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Stampelle per adulti, impugnatura anatomica / ortopedica, acquisto
 | 01.07.17 - 30.06.21 | Validità |
 |  | Pt | 56.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Necessità di alleggerimento del carico prolungata (minimo 1 mese)


  • 10
  • 10.01
  • 10.01.01.01.2

10.01.01.01.2 | Stampelle, tassa di base per noleggio
 | 01.01.06 - 30.06.17 | Validità |
 |  | Pt | 6.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | tassa di base
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Stampelle, tassa di base per noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | tassa di base
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 10
  • 10.01
  • 10.01.01.02.1

10.01.01.02.1 | Stampelle pediatriche (stampelle per persone di bassa statura), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 44.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Stampelle pediatriche (stampelle per persone di bassa statura), acquisto
 | 01.07.21 - 31.12.23 | Validità |
 |  | Pt | 44.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Stampelle pediatriche (stampelle per persone di bassa statura), acquisto
 | 01.07.17 - 30.06.21 | Validità |
 |  | Pt | 52.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 10
  • 10.01
  • 10.01.01.02.2

10.01.01.02.2 | Stampelle pediatriche (stampelle per persone di bassa statura), noleggio di 1 paio
 | 01.07.21 - 31.12.99 | Validità |
 |  | Pt | 1.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Durata di noleggio massima 6 settimane, in seguito alle quali le stampelle sono considerate acquistate. • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Stampelle pediatriche (stampelle per persone di bassa statura), noleggio di 1 paio
 | 01.07.17 - 30.06.21 | Validità |
 |  | Pt | 1.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Durata di noleggio massima 8 settimane, in seguito alle quali le stampelle sono considerate acquistate.


  • 10
  • 10.01
  • 10.01.01.03.2

10.01.01.03.2 | Stampelle pediatriche (stampelle per persone di bassa statura), tassa di base per noleggio
 | 01.07.17 - 30.06.21 | Validità |
 |  | Pt | 6.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | tassa di base
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 10
  • 10.02

10.02 | Compensazione dell'altezza in caso di ingessature e ortesi
10.02.01.00.1 | Prestazione: Soletta per compensazione del'altezza più livelli in caso di ingessature e ortesi


  • 10
  • 10.02
  • 10.02.01.00.1

10.02.01.00.1 | Soletta per compensazione del'altezza più livelli in caso di ingessature e ortesi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 39.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 pezzo per caso
 | Soletta per compensazione del'altezza più livelli in caso di ingessature e ortesi
 | 01.01.15 - 31.12.23 | Validità |
 |  | Pt | 39.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 pezzo per caso


  • 13

13 | MEZZI AUSILARI PER L'UDITO
13.01 | Capitolo: Apparecchi acustici


  • 13
  • 13.01

13.01 | Apparecchi acustici
 | In linea di principio, la rimunerazione degli apparecchi acustici e delle relative batterie avviene secondo le disposizioni (disposizioni contrattuali, tariffa, grado dell'ipoacusia) dell'AVS, AI o AINF (vedi anche le spiegazioni al punto 2.3). Nei casi in cui l'assicurato non soddisfa le condizioni assicurative per beneficiare delle prestazioni dell'assicurazione interessata, l'AOMS assume queste prestazioni. La rimunerazione avviene secondo le disposizioni (disposizioni contrattuali, tariffa, grado dell'ipoacusia) dell'AVS / AI.
13.01.01.00.1 | Prestazione: Apparecchio acustico
13.01.01.01.1 | Prestazione: Pile per apparecchi acustici, monoauricolari
13.01.01.02.1 | Prestazione: Pile per apparecchi acustici, biauricolari
13.01.01.03.1 | Prestazione: Pile, servizio e manutenzione per ausilio uditivo impiantato (p. es. impianto cocleare)


  • 13
  • 13.01
  • 13.01.01.00.1

13.01.01.00.1 | Apparecchio acustico
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | La rimunerazione avviene secondo le disposizioni (disposizioni contrattuali, tariffa, grado dell'ipoacusia) dell'AVS/AI.


  • 13
  • 13.01
  • 13.01.01.01.1

13.01.01.01.1 | Pile per apparecchi acustici, monoauricolari
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 60.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pile per apparecchi acustici, monoauricolari
 | 01.07.10 - 31.12.23 | Validità |
 |  | Pt | 60.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (la rimunerazione avviene alla fine dell'anno civile).
 | Pile per apparecchi acustici, monoauricolari
 | 01.01.06 - 30.06.10 | Validità |
 |  | Pt | 81.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso solo in sostituzione dell'AI, conformemente alle condizioni esposte alla pos. 13.01 Apparecchi acustici. Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (il rimborso avviene alla fine dell'anno civile).
 | Pile per apparecchi acustici, monoauricolari
 | 01.07.01 - 31.12.05 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso solo in sostituzione dell'AI, conformemente alle condizioni esposte alla pos. 13.01 Apparecchi acustici. Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (il rimborso avviene alla fine dell'anno civile).
 | Pile per apparecchi acustici, monoauricolari
 | 01.01.01 - 30.06.01 | Validità |
 |  | Pt | 115.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso solo in sostituzione dell'AI, conformemente alle condizioni esposte alla pos. 13.01 Apparecchi acustici. Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (il rimborso avviene alla fine dell'anno civile).


  • 13
  • 13.01
  • 13.01.01.02.1

13.01.01.02.1 | Pile per apparecchi acustici, biauricolari
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 120.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pile per apparecchi acustici, biauricolari
 | 01.07.10 - 31.12.23 | Validità |
 |  | Pt | 120.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (la rimunerazione avviene alla fine dell'anno civile).
 | Pile per apparecchi acustici, biauricolari
 | 01.01.06 - 30.06.10 | Validità |
 |  | Pt | 162.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso solo in sostituzione dell'AI, conformemente alle condizioni esposte alla pos. 13.01 Apparecchi acustici. Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (il rimborso avviene alla fine dell'anno civile).
 | Pile per apparecchi acustici, biauricolari
 | 01.07.01 - 31.12.05 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso solo in sostituzione dell'AI, conformemente alle condizioni esposte alla pos. 13.01 Apparecchi acustici. Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (il rimborso avviene alla fine dell'anno civile).
 | Pile per apparecchi acustici, biauricolari
 | 01.01.01 - 30.06.01 | Validità |
 |  | Pt | 230.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso solo in sostituzione dell'AI, conformemente alle condizioni esposte alla pos. 13.01 Apparecchi acustici. Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (il rimborso avviene alla fine dell'anno civile).


  • 13
  • 13.01
  • 13.01.01.03.1

13.01.01.03.1 | Pile, servizio e manutenzione per ausilio uditivo impiantato (p. es. impianto cocleare)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 437.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Previa garanzia di assunzione dei costi da parte dell'assicuratore, in caso di costi più elevati può essere rimunerato fino al doppio dell'importo massimo indicato.
 | Pile, servizio e manutenzione per ausilio uditivo impiantato (p. es. impianto cocleare)
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 436.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (la rimunerazione avviene alla fine dell'anno civile). Previa garanzia di assunzione die costi da parte dell'assicuratore, in caso di costi più elevati può essere rimunerato fino al doppio dell'importo massimo indicato.
 | Pile, servizio e manutenzione per ausilio uditivo impiantato (p. es. impianto cocleare)
 | 01.07.01 - 31.12.05 | Validità |
 |  | Pt | 485.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso solo in sostituzione dell'AI, conformemente alle condizioni esposte alla pos. 13.01 Apparecchi acustici. Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (il rimborso avviene alla fine dell'anno civile). Previa garanzia di assunzione dei costi da parte dell'assicuratore, in caso di costi più elevati può essere rimborsato fino al doppio dell'importo massimo indicato.


  • 14

14 | APPARECCHI PER INALAZIONE E TERAPIA RESPIRATORIA
 | Riparazioni degli apparecchi nell'ambito del sistema d'acquisto: rimunerazione secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie.
14.01 | Capitolo: Terapia per inalazione
14.02 | Capitolo: Camere a espansione per aerosol dosatore
14.03 | Capitolo: Apparecchi per rimuovere i secreti dalle vie respiratorie
14.10 | Capitolo: Ossigenoterapia
14.11 | Capitolo: Apparecchi il trattamento dei disturbi respiratori durante il sonno
14.12 | Capitolo: Apparecchi per la ventilazione meccanica a domicilio


  • 14
  • 14.01

14.01 | Terapia per inalazione
Gli apparecchi per inalazione servono all'applicazione di aerosol terapeutici nelle vie respiratorie (inalazione). Tutti i sistemi di apparecchi sono costituiti da un apparecchio elettrico base e dal nebulizzatore vero e proprio, che a partire da una soluzione liquida genera un aerosol con diametro e massa delle goccioline definiti. Quest'ultimo viene inalato dal paziente tramite un boccaglio o una maschera. Sono disponibili apparecchi con le seguenti tecnologie.

a) Apparecchi a compressore o »nebulizzatore jet"
Gli apparecchi sono costituiti da un compressore azionato elettricamente e dal nebulizzatore vero e proprio, collegati tra loro da un tubo flessibile di raccordo. Il compressore genera aria compressa. L'aerosol viene prodotto nel nebulizzatore a partire da una soluzione liquida per mezzo di un getto d'aria ("jet") grazie all'effetto Venturi.

b) Tecnologia a ultrasuoni
Gli apparecchi sono costituiti da un apparecchio base azionato elettricamente e dal nebulizzatore vero e proprio. L'aerosol è prodotto sulla superficie del liquido per mezzo di ultrasuoni ad alta frequenza generati elettricamente e di un elemento piezoelettrico.

c) Tecnologia mesh
Gli apparecchi sono costituiti da un apparecchio base azionato elettricamente e dal nebulizzatore vero e proprio. In alcuni prodotti quest'ultimo è costituito da un generatore aerosol separabile che può essere utilizzato con più nebulizzatori di medicamenti. Nel generatore aerosol l'aerosol viene generato facendo passare il liquido da inalare attraverso una struttura a rete ("mesh") con pori micrometrici oppure facendo vibrare la membrana perforata. Rispetto ai nebulizzatori a ultrasuoni si utilizzano frequenze inferiori, in modo che sia possibile applicare anche principi attivi più sensibili dal punto di vista chimico o fisico.

L'efficacia di singoli aerosol terapeutici è stata verificata soltanto con determinati apparecchi per aerosol o nebulizzatori. L'apparecchio e il nebulizzatore prescritti devono essere idonei all'applicazione del medicamento secondo le informazioni specialistiche di quest'ultimo.

Nell'acquisto di un apparecchio per aerosol sono compresi un tubo flessibile e un nebulizzatore come materiali di consumo. Di norma i nebulizzatori utilizzati regolarmente devono essere sostituiti una volta l'anno o quando lo richiede la crescita del bambino.

La massima efficacia dell'inalazione per le vie respiratorie profonde si ottiene con un boccaglio. Per i bambini, le persone a coordinazione limitata o per l'inalazione nelle vie respiratorie superiori è possibile utilizzare una maschera.

Per una terapia di lunga durata l'acquisto è la soluzione più sensata. Il noleggio è adeguato per un utilizzo di breve durata, ad esempio in caso di bronchite ostruttiva.

Le saune facciali e gli umidificatori d'aria non rientrano nella destinazione d'uso degli apparecchi per aerosol e non sono inclusi.
14.01.01.00.1 | Prestazione: Apparecchio per aerosol, acquisto
14.01.01.00.2 | Prestazione: Apparecchio per aerosol, noleggio
14.01.01.01.1 | Prestazione: Nebulizzatore di medicamenti per apparecchio per aerosol
14.01.01.01.3 | Prestazione: Nebulizzatore (compreso tubo flessibile) per apparecchio per aerosol
14.01.01.02.2 | Prestazione: Forfait per prima installazione di un apparecchio per aerosol, preparazione, istruzione, ripresa dell'apparecchio, pulizia e riapprontamento
14.01.01.02.3 | Prestazione: Nebulizzatore con tecnologia mesh (compreso generatore aerosol e tubo flessibile) per apparecchio per aerosol
14.01.01.03.2 | Prestazione: Forfait per ripresa, pulizia e riapprontamento dell'apparecchio per aerosol (pos. 14.01.01.00.2)
14.01.01.04.1 | Prestazione: Materiali di consumo per apparecchi per aerosol: soluzione sterile di NaCl allo 0,9 % come soluzione portante
14.01.01.10.1 | Prestazione: Maschera di silicone per bambini per apparecchio per aerosol
14.01.01.10.3 | Prestazione: Maschera di silicone per apparecchio per aerosol per bambini fino a 2 anni
14.01.01.90.1 | Prestazione: Costi di manutenzione, apparecchio per aerosol
14.01.02.00.2 | Prestazione: Apparecchio per IPPB (apparecchio per pressure-volumebreathing)
14.01.03.00.1 | Prestazione: Apparecchio per aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh, acquisto
14.01.03.00.2 | Prestazione: Apparecchio per aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh (compresa la ripresa e il riapprontamento dell'apparecchio), noleggio
14.01.03.01.1 | Prestazione: Nebulizzatore e generatore aerosol per apparecchio aerosol con tecnologia mesh
14.01.03.01.3 | Prestazione: Nebulizzatore e generatore aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh
14.01.03.02.1 | Prestazione: Generatore aerosol per apparecchio aerosol con tecnologia mesh
14.01.03.02.3 | Prestazione: Generatore aerosol per apparecchio aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh
14.01.04.00.1 | Prestazione: Apparecchio per aerosol con tecnologia FAVORITE, acquisto
14.01.04.00.2 | Prestazione: Apparecchio per aerosol con tecnologia FAVORITE, noleggio
14.01.04.01.1 | Prestazione: Materiale di consumo e articoli igienici per apparecchio per aerosol con tecnologia FAVORITE:
14.01.30.10.3 | Prestazione: Maschera per apparecchio per aerosol
14.01.30.11.3 | Prestazione: Maschera di silicone per apparecchio per aerosol


  • 14
  • 14.01
  • 14.01.01.00.1

14.01.01.00.1 | Apparecchio per aerosol, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 195.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Completo. Compreso nebulizzatore adeguato originale.
 |  | Limitazione: • 1 apparecchio ogni 5 anni • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Apparecchio per aerosol, acquisto
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 195.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Completo. Compreso nebulizzatore adeguato originale.
 |  | Limitazione: • 1 apparecchio ogni 5 anni • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Apparecchio per aerosol, acquisto
 | 01.01.06 - 30.06.20 | Validità |
 |  | Pt | 350.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Completo. Compreso nebulizzatore adeguato originale.
 |  | Limitazione: 1 apparecchio ogni 5 anni.
 | Apparecchio per aerosol, acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 390.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Completo. Compreso nebulizzatore adeguato originale.
 |  | Limitazione: 1 apparecchio ogni 5 anni.


  • 14
  • 14.01
  • 14.01.01.00.2

14.01.01.00.2 | Apparecchio per aerosol, noleggio
 | 01.07.20 - 31.12.99 | Validità |
 |  | Pt | 0.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (compresa prima istruzione, prima installazione) escluso nebulizzatore
 |  | Limitazione: • noleggio massimo per 90 giorni • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Apparecchio per aerosol, noleggio
 | 01.01.06 - 30.06.20 | Validità |
 |  | Pt | 1.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Completo. Compreso materiale di consumo
 | Apparecchio per aerosol, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Completo. Compreso materiale di consumo


  • 14
  • 14.01
  • 14.01.01.01.1

14.01.01.01.1 | Nebulizzatore di medicamenti per apparecchio per aerosol
 | 01.01.06 - 14.07.15 | Validità |
 |  | Pt | 44.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Nebulizzatore di medicamenti per apparecchio per aerosol
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 49.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.01
  • 14.01.01.01.3

14.01.01.01.3 | Nebulizzatore (compreso tubo flessibile) per apparecchio per aerosol
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 39.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non applicabile con le pos. da 14.01.03.00.1 a 14.01.03.02.3
 | Nebulizzatore (compreso tubo flessibile) per apparecchio per aerosol
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 39.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non applicabile con le pos. da 14.01.03.00.1 a 14.01.03.02.3
 | Nebulizzatore di medicamenti per apparecchio per aerosol
 | 15.07.15 - 30.06.20 | Validità |
 |  | Pt | 44.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.01
  • 14.01.01.02.2

14.01.01.02.2 | Forfait per prima installazione di un apparecchio per aerosol, preparazione, istruzione, ripresa dell'apparecchio, pulizia e riapprontamento
 | 01.07.10 - 30.06.20 | Validità |
 |  | Pt | 30.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Il rimborso di questa posizione avviene un'unica volta al noleggio.


  • 14
  • 14.01
  • 14.01.01.02.3

14.01.01.02.3 | Nebulizzatore con tecnologia mesh (compreso generatore aerosol e tubo flessibile) per apparecchio per aerosol
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 100.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non applicabile con le pos. da 14.01.03.00.1 a 14.01.03.02.3
 | Nebulizzatore con tecnologia mesh (compreso generatore aerosol e tubo flessibile) per apparecchio per aerosol
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 99.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non applicabile con le pos. da 14.01.03.00.1 a 14.01.03.02.3


  • 14
  • 14.01
  • 14.01.01.03.2

14.01.01.03.2 | Forfait per ripresa, pulizia e riapprontamento dell'apparecchio per aerosol (pos. 14.01.01.00.2)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 25.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | La rimunerazione di questa posizione avviene un'unica volta a noleggio, al momento del ritiro.
 | Forfait per ripresa, pulizia e riapprontamento dell'apparecchio per aerosol (pos. 14.01.01.00.2)
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 25.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | La rimunerazione di questa posizione avviene un'unica volta a noleggio, al momento del ritiro.


  • 14
  • 14.01
  • 14.01.01.04.1

14.01.01.04.1 | Materiali di consumo per apparecchi per aerosol: soluzione sterile di NaCl allo 0,9 % come soluzione portante
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 0.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • solo come soluzione portante per i medicamenti diluiti secondo l'informazione professionale


  • 14
  • 14.01
  • 14.01.01.10.1

14.01.01.10.1 | Maschera di silicone per bambini per apparecchio per aerosol
 | 01.01.06 - 14.07.15 | Validità |
 |  | Pt | 46.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Maschera di silicone per bambini per apparecchio per aerosol
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 52.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.01
  • 14.01.01.10.3

14.01.01.10.3 | Maschera di silicone per apparecchio per aerosol per bambini fino a 2 anni
 | 15.07.15 - 30.06.20 | Validità |
 |  | Pt | 46.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.01
  • 14.01.01.90.1

14.01.01.90.1 | Costi di manutenzione, apparecchio per aerosol
 | 01.01.06 - 30.06.20 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di manutenzione.
 | Costi di manutenzione, apparecchio per aerosol
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 100.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di manutenzione.


  • 14
  • 14.01
  • 14.01.02.00.2

14.01.02.00.2 | Apparecchio per IPPB (apparecchio per pressure-volumebreathing)
 | 01.01.06 - 30.06.20 | Validità |
 |  | Pt | 4.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Apparecchio per IPPB (apparecchio per pressure-volumebreathing)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.01
  • 14.01.03.00.1

14.01.03.00.1 | Apparecchio per aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1119.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | completo, compreso nebulizzatore adeguato originale e generatore aerosol
 |  | Limitazione: • per l'applicazione nelle vie respiratorie inferiori di medicamenti che secondo le informazioni specialistiche sul medicamento sono omologati unicamente per l'uso con questo apparecchio per aerosol specifico; • prescrizione soltanto da parte
 | Apparecchio per aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh, acquisto
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 1115.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | completo, compreso nebulizzatore adeguato originale e generatore aerosol
 |  | Limitazione: • per l'applicazione nelle vie respiratorie inferiori di medicamenti che secondo le informazioni specialistiche sul medicamento sono omologati unicamente per l'uso con questo apparecchio per aerosol specifico; • prescrizione soltanto da parte di medici specialisti in pneumologia e in pneumologia pediatrica con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016); • 1 apparecchio ogni 5 anni.
 | Apparecchio per aerosol con tecnologia mesh, completo, compreso nebulizzatore adeguato originale.
 | 01.01.10 - 30.06.20 | Validità |
 |  | Pt | 1200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: - per pazienti con diagnosi di fibrosi cistica positivi alla pseudomonas aeruginosa; e - apparecchio prescritto da un centro di fibrosi cistica.


  • 14
  • 14.01
  • 14.01.03.00.2

14.01.03.00.2 | Apparecchio per aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh (compresa la ripresa e il riapprontamento dell'apparecchio), noleggio
 | 01.07.20 - 31.12.99 | Validità |
 |  | Pt | 1.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | escluso nebulizzatore e generatore aerosol
 |  | Limitazione: • per l'applicazione nelle vie respiratorie inferiori di medicamenti che secondo le informazioni specialistiche sul medicamento sono omologati unicamente per l'uso con questo apparecchio per aerosol specifico; • prescrizione soltanto da parte di medici specialisti in pneumologia e in pediatrica con formazione approfondita in pneumologia pediatrica. (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016)


  • 14
  • 14.01
  • 14.01.03.01.1

14.01.03.01.1 | Nebulizzatore e generatore aerosol per apparecchio aerosol con tecnologia mesh
 | 01.01.10 - 30.06.20 | Validità |
 |  | Pt | 136.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.01
  • 14.01.03.01.3

14.01.03.01.3 | Nebulizzatore e generatore aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 130.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non applicabile con le pos. da 14.01.01.00.1 a 14.01.01.03.2
 | Nebulizzatore e generatore aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 130.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non applicabile con le pos. da 14.01.01.00.1 a 14.01.01.03.2


  • 14
  • 14.01
  • 14.01.03.02.1

14.01.03.02.1 | Generatore aerosol per apparecchio aerosol con tecnologia mesh
 | 01.01.10 - 30.06.20 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.01
  • 14.01.03.02.3

14.01.03.02.3 | Generatore aerosol per apparecchio aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 86.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non applicabile con le pos. da 14.01.01.00.1 a 14.01.01.03.2
 | Generatore aerosol per apparecchio aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 86.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Non applicabile con le pos. da 14.01.01.00.1 a 14.01.01.03.2


  • 14
  • 14.01
  • 14.01.04.00.1

14.01.04.00.1 | Apparecchio per aerosol con tecnologia FAVORITE, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3671.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (*FAVORITE= Flow and Volume Regulated Inhalation Technology) regolatore elettronico con schermo, compreso apparecchio con compressore a pistone per aerosolterapia
 |  | Limitazione: • Solo per le seguenti indicazioni: Fibrosi cistica (FC) e Discinesia ciliare primaria (DCP) con polmonite batterica cronica generata da pseudomonas aeruginosa • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediat
 | Apparecchio per aerosol con tecnologia FAVORITE, acquisto
 | 01.01.12 - 31.12.23 | Validità |
 |  | Pt | 3658.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (*FAVORITE= Flow and Volume Regulated Inhalation Technology) regolatore elettronico con schermo, compreso apparecchio con compressore a pistone per aerosolterapia
 |  | Limitazione: • Solo per le seguenti indicazioni: Fibrosi cistica (FC) e Discinesia ciliare primaria (DCP) con polmonite batterica cronica generata da pseudomonas aeruginosa • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) • Assunzione die costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia. Nella corrispondente domanda bisogna indicare quali risparmi sono attesi sui costi die medicamenti da inalare e se con ciò il sovrapprezzo in confronto agli apparecchi di inalazione alternativi può essere ammortizzato nell'arco di 5 anni. • Al massimo 1 apparecchio ogni 5 anni


  • 14
  • 14.01
  • 14.01.04.00.2

14.01.04.00.2 | Apparecchio per aerosol con tecnologia FAVORITE, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 14.01.04.00.1
 | Apparecchio per aerosol con tecnologia FAVORITE, noleggio
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 2.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 14.01.04.00.1
 | Apparecchio per aerosol con tecnologia FAVORITE, noleggio
 | 01.01.12 - 30.06.20 | Validità |
 |  | Pt | 860.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 3 mesi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (*FAVORITE= Flow and Volume Regulated Inhalation Technology) Forfait per noleggio, compresi materiale di consumo e articoli igienici per 3 mesi
 |  | Limitazione: prescrizione solo da parte di specialisti in pneumologia e specialisti in pediatria con formazione approfondita in pneumologia pediatrica e solo per le seguenti indicazioni: - Fibrosi cistica (FC) e Discinesia ciliare primaria (DCP) con polmonite batterica cronica generata da pseudomonas aeruginosa. - Asma molto grave (grado IV secondo le linee guida GINA) e necessità di trattamento contemporaneo a base di corticosteroidi orali (trattamento steroideo sistemico cronico). In valutazione, limitato fino al 30.06.2020


  • 14
  • 14.01
  • 14.01.04.01.1

14.01.04.01.1 | Materiale di consumo e articoli igienici per apparecchio per aerosol con tecnologia FAVORITE:
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 324.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | 2 x nebulizzatori ermetici alla pressione atmosferica, n x SMART CARD (scheda[e] chip per il dosaggio specifico dei medicamenti - programmazione conforme alla prescrizione medica, aventi lo stesso prezzo, indipendentemente dal numero delle schede necessar
 | Materiale di consumo e articoli igienici per apparecchio per aerosol con tecnologia FAVORITE:
 | 01.01.12 - 31.12.23 | Validità |
 |  | Pt | 322.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | 2 x nebulizzatori ermetici alla pressione atmosferica, n x SMART CARD (scheda[e] chip per il dosaggio specifico dei medicamenti - programmazione conforme alla prescrizione medica, aventi lo stesso prezzo, indipendentemente dal numero delle schede necessarie), 1 x filtro aria ambiente per il regolatore elettronico, 1 x pinza per naso


  • 14
  • 14.01
  • 14.01.30.10.3

14.01.30.10.3 | Maschera per apparecchio per aerosol
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Maschera per apparecchio per aerosol
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 6.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.01
  • 14.01.30.11.3

14.01.30.11.3 | Maschera di silicone per apparecchio per aerosol
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 21.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per assicurati con chiusura della bocca insufficiente (p. es. bambini che non hanno ancora imparato a chiudere la bocca) o con disabilità multiple (p. es. sclerosi laterale amiotrofica [SLA])
 | Maschera di silicone per apparecchio per aerosol
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 20.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per assicurati con chiusura della bocca insufficiente (p. es. bambini che non hanno ancora imparato a chiudere la bocca) o con disabilità multiple (p. es. sclerosi laterale amiotrofica [SLA])


  • 14
  • 14.02

14.02 | Camere a espansione per aerosol dosatore
 | Le camere a espansione sono apparecchi che in combinazione con gli aerosol dosatori producono una diffusione ottimale dell'aerosol in un recipiente chiuso (camera) in modo che giunga una maggiore quantità di principio attivo ai polmoni. Vengono utilizzate in particolare per lattanti, bambini e adulti per i quali non può essere garantita un'applicazione corretta a causa di una capacità di collaborazione o di coordinazione limitata.
14.02.00.01.1 | Prestazione: Maschera per camere a espansione
14.02.01.00.1 | Prestazione: Camera a espansione per aerosol dosatore, per persone di età a partire dai sei anni
14.02.02.00.1 | Prestazione: Camera a espansione compreso boccaglio per aerosol dosatore
14.02.03.00.1 | Prestazione: Camera a espansione compresa maschera per aerosol dosatore
14.02.04.00.1 | Prestazione: Maschera per camere a espansione


  • 14
  • 14.02
  • 14.02.00.01.1

14.02.00.01.1 | Maschera per camere a espansione
 | 01.01.06 - 30.06.20 | Validità |
 |  | Pt | 6.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Maschera per camere a espansione
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.02
  • 14.02.01.00.1

14.02.01.00.1 | Camera a espansione per aerosol dosatore, per persone di età a partire dai sei anni
 | 01.01.06 - 30.06.20 | Validità |
 |  | Pt | 13.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Camera a espansione per aerosol dosatore, per persone di età a partire dai sei anni
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 15.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.02
  • 14.02.02.00.1

14.02.02.00.1 | Camera a espansione compreso boccaglio per aerosol dosatore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 34.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Camera a espansione compreso boccaglio per aerosol dosatore
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 34.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Camera a espansione per aerosol dosatore, per persone di età fino a cinque anni compiuti
 | 01.01.06 - 30.06.20 | Validità |
 |  | Pt | 31.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Camera a espansione per aerosol dosatore, per persone di età fino a cinque anni compiuti
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 35.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.02
  • 14.02.03.00.1

14.02.03.00.1 | Camera a espansione compresa maschera per aerosol dosatore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 38.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Camera a espansione compresa maschera per aerosol dosatore
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 38.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.02
  • 14.02.04.00.1

14.02.04.00.1 | Maschera per camere a espansione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le posizioni 14.02.02.00.1
 | Maschera per camere a espansione
 | 01.07.20 - 31.12.23 | Validità |
 |  | Pt | 7.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le posizioni 14.02.02.00.1


  • 14
  • 14.03

14.03 | Apparecchi per rimuovere i secreti dalle vie respiratorie
Gli apparecchi di terapia respiratoria per rimuovere i secreti facilitano o rendono possibile l'espettorazione.

Con l'apparecchio PEP (Positive Expiratory Pressure) si crea all'espirazione attraverso la bocca una pressione positiva nelle vie respiratorie e con questo si rimuove il secreto.

Gli apparecchi di terapia respiratoria per l'allenamento della muscolatura respiratoria, con il rinforzo della muscolatura respiratoria, favoriscono la mobilizzazione delle secrezioni e i colpi di tosse e aumentano, di conseguenza, la capacità di prestazione degli assicurati con malattie polmonari.

Apparecchi a soglia (threshold) variabile per l'allenamento inspiratorio e/o espiratorio: in questo allenamento si deve esercitare della forza dapprima per aprire una valvola, e poi per inspirare e/o espirare contro questa costante aumentata resistenza.

L'insufflatore/essufflatore meccanico permette agli assicurati con colpo di tosse troppo debole o assente di espettorare il secreto. A questo scopo, tramite maschera, boccaglio o tracheostomia, si applica un rapido cambiamento di pressione che causa un forte flusso espiratorio dai polmoni simulando così un colpo di tosse. In caso di malattie stabili e di terapia prevedibilmente a lungo termine l'apparecchio dovrebbe essere acquistato. Il noleggio è previsto per le persone con malattie progressive e nella fase iniziale di terapie di incerta o presumibilmente corta durata.
14.03.01.00.1 | Prestazione: Apparecchio PEP (Positive Expiratory Pressure) per produrre variazioni di pressione positive controllate
14.03.05.00.1 | Prestazione: Apparecchio di terapia respiratoria a soglia variabile per l'allenamento della muscolatura inspiratoria O espiratoria (threshold load), acquisto
14.03.05.01.1 | Prestazione: Apparecchio di terapia respiratoria a soglia variabile per l'allenamento allo stesso tempo della muscolatura inspiratoria E espiratoria (threshold load), acquisto
14.03.10.00.2 | Prestazione: Insufflatore/essuflatore meccanico
14.03.10.01.2 | Prestazione: Forfait per prima installazione per insufflatore/essuflatore meccanico
14.03.11.00.1 | Prestazione: Apparecchio per terapia respiratoria, con regolazione del riflusso di CO2, acquisto
14.03.11.00.2 | Prestazione: Apparecchio per terapia respiratoria, con regolazione del riflusso di CO2, noleggio
14.03.11.01.1 | Prestazione: Sacchetto respiratorio
14.03.11.01.3 | Prestazione: Sacchetto respiratorio
14.03.11.02.1 | Prestazione: Boccaglio
14.03.11.02.3 | Prestazione: Boccaglio
14.03.11.03.1 | Prestazione: Istruzione (prima istruzione) all'apparecchio per terapia respiratoria
14.03.11.03.3 | Prestazione: Istruzione (prima istruzione) all'apparecchio per terapia respiratoria
14.03.15.00.1 | Prestazione: Insufflatore / essufflatore meccanico, acquisto
14.03.15.00.2 | Prestazione: Insufflatore/essufflatore meccanico, noleggio
14.03.15.00.3 | Prestazione: Materiale di consumo (maschera e tubo) per insufflatore/essufflatore meccanico
14.03.15.02.1 | Prestazione: Forfait per prima installazione per insufflatore / essu-flatore meccanico compreso istruzione


  • 14
  • 14.03
  • 14.03.01.00.1

14.03.01.00.1 | Apparecchio PEP (Positive Expiratory Pressure) per produrre variazioni di pressione positive controllate
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 40.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Apparecchio PEP (Positive Expiratory Pressure) per produrre variazioni di pressione positive controllate
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 40.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Apparecchio tascabile PEP per produrre variazioni di pressione positive oscillatorie controllate
 | 01.01.06 - 30.09.20 | Validità |
 |  | Pt | 45.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Apparecchio tascabile PEP per produrre variazioni di pressione positive oscillatorie controllate
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 50.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.03
  • 14.03.05.00.1

14.03.05.00.1 | Apparecchio di terapia respiratoria a soglia variabile per l'allenamento della muscolatura inspiratoria O espiratoria (threshold load), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 40.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • In caso di documentata debolezza della muscolatura respiratoria dovuta a malattia: disturbo ventilatorio restrittivo con ridotta capacità vitale alla spirometria, ridotto picco di flusso espiratorio, ridotte pressioni massime inspiratorie/e
 | Apparecchio di terapia respiratoria a soglia variabile per l'allenamento della muscolatura inspiratoria O espiratoria (threshold load), acquisto
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 40.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • In caso di documentata debolezza della muscolatura respiratoria dovuta a malattia: disturbo ventilatorio restrittivo con ridotta capacità vitale alla spirometria, ridotto picco di flusso espiratorio, ridotte pressioni massime inspiratorie/espiratorie (MIP/MEP). Nei bambini questi test possono essere rimpiazzati da un esame clinico. (p.es. segni indiretti come un torace a forma di campana). • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria • Al massimo 1 apparecchio ogni 5 anni.


  • 14
  • 14.03
  • 14.03.05.01.1

14.03.05.01.1 | Apparecchio di terapia respiratoria a soglia variabile per l'allenamento allo stesso tempo della muscolatura inspiratoria E espiratoria (threshold load), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 100.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 14.03.05.00.1
 | Apparecchio di terapia respiratoria a soglia variabile per l'allenamento allo stesso tempo della muscolatura inspiratoria E espiratoria (threshold load), acquisto
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 100.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 14.03.05.00.1


  • 14
  • 14.03
  • 14.03.10.00.2

14.03.10.00.2 | Insufflatore/essuflatore meccanico
 | 01.08.07 - 30.09.20 | Validità |
 |  | Pt | 15.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compreso treppiedi mobile, compreso tutto il materiale di consumo, comprese manutenzione e riparazione con il materiale, noleggio
 |  | Limitazione: nel caso di pazienti con debole colpo di tosse a causa di disturbi neuromuscolari per i quali occorre un trattamento di ventilazione a domicilio. Prescrizione da parte del pneumologo. Assunzione dei costi previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia.


  • 14
  • 14.03
  • 14.03.10.01.2

14.03.10.01.2 | Forfait per prima installazione per insufflatore/essuflatore meccanico
 | 01.08.07 - 30.09.20 | Validità |
 |  | Pt | 586.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compreso trasporto, installazione, preparazione, istruzione, ripresa dell'apparecchio, pulizia e riapprontamento


  • 14
  • 14.03
  • 14.03.11.00.1

14.03.11.00.1 | Apparecchio per terapia respiratoria, con regolazione del riflusso di CO2, acquisto
 | 01.01.12 - 30.09.20 | Validità |
 |  | Pt | 1680.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | volta a migliorare la funzione polmonare, il rendimento fisico e la rimozione di secreti dalle vie respiratorie.
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni. Prescrizione solo da parte di specialisti in pneumologia. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. Se l'apparecchio è stato precedentemente noleggiato, i relativi costi corrisposti fino all'acquisto vanno dedotti dal prezzo.


  • 14
  • 14.03
  • 14.03.11.00.2

14.03.11.00.2 | Apparecchio per terapia respiratoria, con regolazione del riflusso di CO2, noleggio
 | 01.01.12 - 30.09.20 | Validità |
 |  | Pt | 4.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | volta a migliorare la funzione polmonare, il rendimento fisico e la rimozione di secreti dalle vie respiratorie. Noleggio massimo: 3 mesi


  • 14
  • 14.03
  • 14.03.11.01.1

14.03.11.01.1 | Sacchetto respiratorio
 | 01.01.12 - 14.07.15 | Validità |
 |  | Pt | 75.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 all'anno


  • 14
  • 14.03
  • 14.03.11.01.3

14.03.11.01.3 | Sacchetto respiratorio
 | 15.07.15 - 30.09.20 | Validità |
 |  | Pt | 75.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 all'anno


  • 14
  • 14.03
  • 14.03.11.02.1

14.03.11.02.1 | Boccaglio
 | 01.01.12 - 14.07.15 | Validità |
 |  | Pt | 12.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 all'anno


  • 14
  • 14.03
  • 14.03.11.02.3

14.03.11.02.3 | Boccaglio
 | 15.07.15 - 30.09.20 | Validità |
 |  | Pt | 12.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 all'anno


  • 14
  • 14.03
  • 14.03.11.03.1

14.03.11.03.1 | Istruzione (prima istruzione) all'apparecchio per terapia respiratoria
 | 01.01.12 - 14.07.15 | Validità |
 |  | Pt | 200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.03
  • 14.03.11.03.3

14.03.11.03.3 | Istruzione (prima istruzione) all'apparecchio per terapia respiratoria
 | 15.07.15 - 30.09.20 | Validità |
 |  | Pt | 200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.03
  • 14.03.15.00.1

14.03.15.00.1 | Insufflatore / essufflatore meccanico, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7929.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) o di centri per paraplegi
 | Insufflatore / essufflatore meccanico, acquisto
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 7900.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) o di centri per paraplegici • Al massimo 1 apparecchio ogni 5 anni.


  • 14
  • 14.03
  • 14.03.15.00.2

14.03.15.00.2 | Insufflatore/essufflatore meccanico, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) o di centri per paraplegi
 | Insufflatore/essufflatore meccanico, noleggio
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 10.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) o di centri per paraplegici
 | Insufflatore/essufflatore meccanico, noleggio
 | 01.10.20 - 31.12.21 | Validità |
 |  | Pt | 5.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) o di centri per paraplegici


  • 14
  • 14.03
  • 14.03.15.00.3

14.03.15.00.3 | Materiale di consumo (maschera e tubo) per insufflatore/essufflatore meccanico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le pos. 14.03.15.00.1 e 14.03.15.00.2
 | Materiale di consumo (maschera e tubo) per insufflatore/essufflatore meccanico
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 1.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le pos. 14.03.15.00.1 e 14.03.15.00.2


  • 14
  • 14.03
  • 14.03.15.02.1

14.03.15.02.1 | Forfait per prima installazione per insufflatore / essu-flatore meccanico compreso istruzione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 401.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Rimunerazione solo in caso di esecuzione da parte di un tecnico del fabbricante o del fornitore • Applicabile con le pos. 14.03.15.00.1 e 14.03.15.00.2
 | Forfait per prima installazione per insufflatore / essu-flatore meccanico compreso istruzione
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 400.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Rimunerazione solo in caso di esecuzione da parte di un tecnico del fabbricante o del fornitore • Applicabile con le pos. 14.03.15.00.1 e 14.03.15.00.2


  • 14
  • 14.10

14.10 | Ossigenoterapia
 | Per l'ossigenoterapia si applicano le seguenti limitazioni: • mancanza di ossigeno accertata con metodi appropriati (p. es. saturazione dell'ossigeno, emogasanalisi) o • diagnosi di una cefalea a grappolo Per la continuazione della terapia al di là dei 3 mesi, l'indicazione per l'ossigenoterapia e la sua modalità devono essere stabilite: • da medici specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) oppure da medici specialisti in pneumologia, medicina interna generale o pediatria • nel caso di diagnosi di cefalea a grappolo, da medici specialisti in neurologia
14.10a | Capitolo: Concentratori d'ossigeno
14.10b | Capitolo: Ossigeno compresso
14.10c | Capitolo: Ossigeno liquido
14.10d | Capitolo: Materiale di consumo per l'ossigenoterapia
14.10e | Capitolo: Consegna in caso di emergenza
14.10.00.01.1 | Prestazione: Cateteri transtracheali
14.10.00.05.1 | Prestazione: Supplemento per consegna in caso di emergenza tra le 19.00 e le 22.00
14.10.00.06.1 | Prestazione: Supplemento per consegna in caso di emergenza tra le 22.00 e le 07.00 e il fine settimana
14.10.01.00.2 | Prestazione: Carica per bombole di ossigeno compresso, fino a 5 litri compresi.
14.10.01.00.3 | Prestazione: Bombole di ossigeno compresso, fino a 5 litri compresi, per carica
14.10.02.00.2 | Prestazione: Carica per bombole di ossigeno compresso, da oltre 5 litri a 10 litri compresi.
14.10.02.00.3 | Prestazione: Bombole di ossigeno compresso, da oltre 5 litri a 10 litri compresi, per carica
14.10.03.00.2 | Prestazione: Carica per bombole di ossigeno compresso, più di 10 litri.
14.10.03.00.3 | Prestazione: Bombole di ossigeno compresso, piu di 10 litri, per carica
14.10.04.00.2 | Prestazione: Bombole di ossigeno compresso, noleggio
14.10.04.01.2 | Prestazione: Bombola di ossigeno compresso, noleggio
14.10.05.00.2 | Prestazione: Riduttore di pressione, noleggio
14.10.06.00.2 | Prestazione: Carrello per le bombole, noleggio
14.10.07.00.2 | Prestazione: Consegno a domicilio di bombole di ossigeno compresso
14.10.07.00.3 | Prestazione: Consegno a domicilio di bombole di ossigena compresso
14.10.08.00.2 | Prestazione: Forfait per la prima formazione per il sistema di ossigeno compresso
14.10.08.00.3 | Prestazione: Forfait per la prima installazione per il sistema di ossigeno compresso, in caso di consegna a domicilio.
14.10.09.00.2 | Prestazione: Forfait per la prima installazione in caso di consegna a domicilio per il sistema di ossigeno compresso (compresa la consegna)
14.10.10.00.2 | Prestazione: Valvola di risparmio, noleggio
14.10.10.01.2 | Prestazione: Forfait per la prima installazione (valvola di risparmio)
14.10.11.00.2 | Prestazione: Bisogno di ossigeno compresso trasportabile
14.10.11.01.2 | Prestazione: Forfait per la prima installazione per il bisogno di ossigeno compresso trasportabile


  • 14
  • 14.10
  • 14.10a

14.10a | Concentratori d'ossigeno
 | I concentratori d'ossigeno sono apparecchi elettrici in grado di concentrare ossigeno dall'aria ambiente. Il componente principale è il setaccio molecolare (sinonimi: filtro di zeolite, unità funzionale) che sottrae l'azoto dall'aria concentrando così l'ossigeno a circa il 90-95 % a dipendenza della potenza dell'apparecchio. La quantità di ossigeno erogato è indicata in l/min. Se si prevede una terapia di lunga durata (> 6 mesi) è fortemente raccomandato un acquisto.
 | Limitazioni: • vedi 14.10 • non applicabile con le posizioni per il sistema di ossigeno liquido (14.10c)
14.10.20.00.1 | Prestazione: Concentratore d'ossigeno fisso, acquisto
14.10.20.00.2 | Prestazione: Concentratore d'ossigeno fisso, noleggio
14.10.20.01.1 | Prestazione: Concentratore d'ossigeno fisso con flusso di ossigeno elevato (> 6 l/min), acquisto
14.10.20.01.2 | Prestazione: Concentratore d'ossigeno fisso con flusso di ossigeno elevato (> 6 l/min), noleggio
14.10.20.01.3 | Prestazione: Forfait per la prima installazione (concentratore d'ossigeno) compresa la consegna
14.10.20.80.3 | Prestazione: Forfait per prime istruzioni tecniche e prima installazione per concentratore d'ossigeno fisso a cura del tecnico del fabbricante o del fornitore
14.10.20.90.1 | Prestazione: Costi di manutenzione per concentratore d'ossigeno, compresi i materiali di consumo.
14.10.22.00.1 | Prestazione: Concentratore d'ossigeno portatile, acquisto
14.10.22.00.2 | Prestazione: Concentratore d'ossigeno portatile, noleggio
14.10.22.80.3 | Prestazione: Forfait per prime istruzioni tecniche e prima installazione per concentratore d'ossigeno portatile a cura del tecnico del fabbricante o del fornitore
14.10.25.00.2 | Prestazione: Concentratore d'ossigeno con sistema di ricarica per bombole di ossigeno compresso, noleggio
14.10.25.01.2 | Prestazione: Forfait per la prima installazione per concentratore d'ossigeno con sistema di ricarica integrato per bombole di ossigeno compresso.
14.10.25.90.1 | Prestazione: Manutenzione per concentratori d'ossigeno, dal secondo anno dopo l'acquisto
14.10.25.91.1 | Prestazione: Setaccio molecolare di ricambio per concentratore d'ossigeno dopo l'acquisto
14.10.25.92.1 | Prestazione: Batteria di ricambio per concentratore d'ossigeno portatile, dopo l'acquisto
14.10.26.00.1 | Prestazione: Sistema di ricarica per concentratore d'ossigeno, acquisto
14.10.26.00.2 | Prestazione: Sistema di ricarica per concentratore d'ossigeno, noleggio
14.10.26.80.3 | Prestazione: Forfait per prime istruzioni tecniche e prima installazione del sistema di ricarica del concentratore d'ossigeno a cura del tecnico del fabbricante o del fornitore
14.10.26.90.1 | Prestazione: Manutenzione del sistema di ricarica del concentratore d'ossigeno dal secondo anno dopo l'acquisto
14.10.30.00.2 | Prestazione: Ossigenoterapia mediante gas liquido, noleggio
14.10.30.01.2 | Prestazione: Forfait per la prima installazione (per l'ossigenoterapia mediante gas liquido)
14.10.30.02.2 | Prestazione: Supplemento ossigenoterapia mediante gas liquido per ossigenoterapia a lunga scadenza in caso di consumo su prescrizione medica di 4 l/min o più


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.00.1

14.10.20.00.1 | Concentratore d'ossigeno fisso, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1226.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore dopo lache tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo riguardante la frequenza di sostituzione e il prezzo del seta
 | Concentratore d'ossigeno fisso, acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 1222.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore dopo lache tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo riguardante la frequenza di sostituzione e il prezzo del setaccio molecolare di ricambio secondo le specifiche del prodotto • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio • al massimo 1 apparecchio ogni 5 anni
 | Concentratore d'ossigeno, acquisto
 | 01.07.12 - 31.03.22 | Validità |
 |  | Pt | 2500.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Concentratore d'ossigeno, acquisto
 | 01.01.06 - 30.06.12 | Validità |
 |  | Pt | 3600.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore
 | Concentratore d'ossigeno, acquisto
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 4000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.00.2

14.10.20.00.2 | Concentratore d'ossigeno fisso, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica Manutenzione, materiale per la manutenzione, sostituzione del setaccio molecolare, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10a • per la continuazione della terapia al di là dei 3 mesi, è necessario ottenere preventivamente una garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; nella relativa domanda va espos
 | Concentratore d'ossigeno fisso, noleggio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 1.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica Manutenzione, materiale per la manutenzione, sostituzione del setaccio molecolare, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10a • per la continuazione della terapia al di là dei 3 mesi, è necessario ottenere preventivamente una garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; nella relativa domanda va esposta in particolare l'economicità del trattamento previsto (ponderazione rispetto all'acquisto) • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Concentratore d'ossigeno, noleggio
 | 01.07.12 - 31.03.22 | Validità |
 |  | Pt | 5.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Accessori, materiale di consumo, manutenzione e bisogno in caso d'emergenza compresi.
 |  | Limitazione: • se la terapia dura più di tre mesi, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Concentratore d'ossigeno, noleggio
 | 01.01.06 - 30.06.12 | Validità |
 |  | Pt | 6.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Accessori, materiale di consumo, manutenzione e bisogno in caso d'emergenza compresi.
 |  | Limitazione: se la terapia dura più di tre mesi, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.
 | Concentratore d'ossigeno, noleggio
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 7.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Accessori, materiale di consumo, manutenzione e bisogno in caso d'emergenza compresi.
 |  | Limitazione: se la terapia dura più di tre mesi, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.
 | Concentratore d'ossigeno, noleggio
 | 01.01.01 - 31.12.02 | Validità |
 |  | Pt | 240.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Accessori, materiale di consumo, manutenzione e bisogno in caso d'emergenza compresi.
 |  | Limitazione: se la terapia dura più di tre mesi, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.1

14.10.20.01.1 | Concentratore d'ossigeno fisso con flusso di ossigeno elevato (> 6 l/min), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2242.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo riguardante la frequenza di sostituzione e il prezzo del setaccio mo
 | Concentratore d'ossigeno fisso con flusso di ossigeno elevato (> 6 l/min), acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 2234.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo riguardante la frequenza di sostituzione e il prezzo del setaccio molecolare di ricambio secondo le specifiche del prodotto • al massimo 1 apparecchio ogni 5 anni


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.2

14.10.20.01.2 | Concentratore d'ossigeno fisso con flusso di ossigeno elevato (> 6 l/min), noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica Manutenzione, materiale per la manutenzione, sostituzione del setaccio molecolare, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia
 | Concentratore d'ossigeno fisso con flusso di ossigeno elevato (> 6 l/min), noleggio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 2.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica Manutenzione, materiale per la manutenzione, sostituzione del setaccio molecolare, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia
 | Forfait per la prima installazione (concentratore d'ossigeno)
 | 01.01.01 - 31.12.02 | Validità |
 |  | Pt | 290.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: ossigenoterapia a lunga scadenza, v. pos. 14.10


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.3

14.10.20.01.3 | Forfait per la prima installazione (concentratore d'ossigeno) compresa la consegna
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per la prima installazione (concentratore d'ossigeno) compresa la consegna
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.80.3

14.10.20.80.3 | Forfait per prime istruzioni tecniche e prima installazione per concentratore d'ossigeno fisso a cura del tecnico del fabbricante o del fornitore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per prime istruzioni tecniche e prima installazione per concentratore d'ossigeno fisso a cura del tecnico del fabbricante o del fornitore
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 35.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.90.1

14.10.20.90.1 | Costi di manutenzione per concentratore d'ossigeno, compresi i materiali di consumo.
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 270.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In caso di acquisto. A partire dal secondo anno.
 | Costi di manutenzione per concentratore d'ossigeno, compresi i materiali di consumo.
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 300.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In caso di acquisto. A partire dal secondo anno.


  • 14
  • 14.10
  • 14.10a
  • 14.10.22.00.1

14.10.22.00.1 | Concentratore d'ossigeno portatile, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4195.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Apparecchio leggero per l'utilizzo durante gli spostamenti e fuori casa, con borsa da trasporto o trolley Alimentazione indipendente dalla rete elettrica a batteria (collegamento alla rete elettrica possibile) Accessori necessari per l'utilizzo mobile (ba
 |  | Limitazioni: • vedi 14.10a • assunzione dei costi solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo dei costi riguardante la frequenza di sostituzi
 | Concentratore d'ossigeno portatile, acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 4180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Apparecchio leggero per l'utilizzo durante gli spostamenti e fuori casa, con borsa da trasporto o trolley Alimentazione indipendente dalla rete elettrica a batteria (collegamento alla rete elettrica possibile) Accessori necessari per l'utilizzo mobile (batteria e zaino/borsa da trasporto o trolley) compresi
 |  | Limitazioni: • vedi 14.10a • assunzione dei costi solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo dei costi riguardante la frequenza di sostituzione nonché il prezzo del setaccio molecolare e delle batterie di ricambio secondo le specifiche del prodotto • non applicabile con le posizioni 14.10.26, 14.10b e 14.10c • al massimo 1 apparecchio ogni 5 anni


  • 14
  • 14.10
  • 14.10a
  • 14.10.22.00.2

14.10.22.00.2 | Concentratore d'ossigeno portatile, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Apparecchio leggero per l'utilizzo durante gli spostamenti e fuori casa, con borsa da trasporto o trolley Alimentazione indipendente dalla rete elettrica a batteria (collegamento alla rete elettrica possibile) Manutenzione, materiale per la manutenzione,
 |  | Limitazioni: • vedi 14.10a • per la continuazione della terapia al di là dei 3 mesi, è necessario ottenere preventivamente una garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; nella relativa domanda va espos
 | Concentratore d'ossigeno portatile, noleggio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 5.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Apparecchio leggero per l'utilizzo durante gli spostamenti e fuori casa, con borsa da trasporto o trolley Alimentazione indipendente dalla rete elettrica a batteria (collegamento alla rete elettrica possibile) Manutenzione, materiale per la manutenzione, sostituzione del setaccio molecolare e della batteria, riapprontamento, ritiro e accessori necessari per l'utilizzo mobile (batteria e zaino/borsa da trasporto o trolley) compresi
 |  | Limitazioni: • vedi 14.10a • per la continuazione della terapia al di là dei 3 mesi, è necessario ottenere preventivamente una garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; nella relativa domanda va esposta l'economicità del trattamento previsto (ponderazione rispetto all'acquisto) e il beneficio terapeutico ottenuto • in seguito, Ia garanzia di assunzione dei costi va chiesta ogni anno e nella relativa domanda va esposta la mobilità del paziente con il concentratore • non applicabile con le posizioni 14.10.26 e le posizioni di 14.10b e 14.10c


  • 14
  • 14.10
  • 14.10a
  • 14.10.22.80.3

14.10.22.80.3 | Forfait per prime istruzioni tecniche e prima installazione per concentratore d'ossigeno portatile a cura del tecnico del fabbricante o del fornitore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 50.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per prime istruzioni tecniche e prima installazione per concentratore d'ossigeno portatile a cura del tecnico del fabbricante o del fornitore
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 50.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.00.2

14.10.25.00.2 | Concentratore d'ossigeno con sistema di ricarica per bombole di ossigeno compresso, noleggio
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 14.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresi materiale di consumo, accessori, bombole di ossigeno compresso (almeno 2 pezzi), valvola di ri sparmio e manutenzione.
 |  | Limitazione: • se la terapia dura più di 3 mesi, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore per l'ossigenoterapia a lunga scadenza continua secondo la limitazione menzionata alla pos. 14.10. • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Concentratore d'ossigeno con sistema di ricarica per bombole di ossigeno compresso, noleggio
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 15.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresi materiale di consumo, accessori, bombole di ossigeno compresso (almeno 2 pezzi), valvola di ri sparmio e manutenzione.
 |  | Limitazione: se la terapia dura più di 3 mesi, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore per l'ossigenoterapia a lunga scadenza continua secondo la limitazione menzionata alla pos. 14.10.


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.01.2

14.10.25.01.2 | Forfait per la prima installazione per concentratore d'ossigeno con sistema di ricarica integrato per bombole di ossigeno compresso.
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 288.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compresa la consegna
 | Forfait per la prima installazione per concentratore d'ossigeno con sistema di ricarica integrato per bombole di ossigeno compresso.
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 320.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compresa la consegna


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.90.1

14.10.25.90.1 | Manutenzione per concentratori d'ossigeno, dal secondo anno dopo l'acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 115.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale per la manutenzione secondo il piano del fabbricante Applicabile con le posizioni 14.10.20.00.1, 14.10.20.01.1 e 14.10.22.00.1
 | Manutenzione per concentratori d'ossigeno, dal secondo anno dopo l'acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 115.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale per la manutenzione secondo il piano del fabbricante Applicabile con le posizioni 14.10.20.00.1, 14.10.20.01.1 e 14.10.22.00.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.91.1

14.10.25.91.1 | Setaccio molecolare di ricambio per concentratore d'ossigeno dopo l'acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 294.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Sostituzione da parte di un tecnico specializzato compresa
 |  | Limitazioni: • assunzione dei costi secondo la garanzia speciale precedente l'acquisto del concentratore d'ossigeno • applicabile con le posizioni 14.10.20.00.1, 14.10.20.01.1 e 14.10.22.00.1
 | Setaccio molecolare di ricambio per concentratore d'ossigeno dopo l'acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 293.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Sostituzione da parte di un tecnico specializzato compresa
 |  | Limitazioni: • assunzione dei costi secondo la garanzia speciale precedente l'acquisto del concentratore d'ossigeno • applicabile con le posizioni 14.10.20.00.1, 14.10.20.01.1 e 14.10.22.00.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.92.1

14.10.25.92.1 | Batteria di ricambio per concentratore d'ossigeno portatile, dopo l'acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 573.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Riacquisto in caso di usura I pacchi batteria speciali acquistati con il nuovo concentratore rientrano nel prezzo dell'apparecchio secondo la posizione 14.10.22.00.1.
 |  | Limitazioni: • rimunerazione solo previa garanzia di assunzione dei costi da parte dell'assicuratore • applicabile con la posizione 14.10.22.00.1
 | Batteria di ricambio per concentratore d'ossigeno portatile, dopo l'acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 571.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Riacquisto in caso di usura I pacchi batteria speciali acquistati con il nuovo concentratore rientrano nel prezzo dell'apparecchio secondo la posizione 14.10.22.00.1.
 |  | Limitazioni: • rimunerazione solo previa garanzia di assunzione dei costi da parte dell'assicuratore • applicabile con la posizione 14.10.22.00.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.26.00.1

14.10.26.00.1 | Sistema di ricarica per concentratore d'ossigeno, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5167.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per la ricarica autonoma delle bombole di ossigeno compresso Materiale per il collegamento al concentratore di ossigeno fisso, bombole di ossigeno compresso per l'utilizzo mobile durante gli spostamenti (2 pezzi) con borsa da trasporto, valvola di risparm
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia • non applicabile con le posizioni 14.10.22 e le posizioni di 14.10b e 14.10c • IMR cure: rimunerazione solo in caso d
 | Sistema di ricarica per concentratore d'ossigeno, acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 5148.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per la ricarica autonoma delle bombole di ossigeno compresso Materiale per il collegamento al concentratore di ossigeno fisso, bombole di ossigeno compresso per l'utilizzo mobile durante gli spostamenti (2 pezzi) con borsa da trasporto, valvola di risparmio compresi
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia • non applicabile con le posizioni 14.10.22 e le posizioni di 14.10b e 14.10c • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio • al massimo 1 apparecchio ogni 5 anni


  • 14
  • 14.10
  • 14.10a
  • 14.10.26.00.2

14.10.26.00.2 | Sistema di ricarica per concentratore d'ossigeno, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per la ricarica autonoma delle bombole di ossigeno compresso Materiale per il collegamento al concentratore di ossigeno fisso, bombole di ossigeno compresso per l'utilizzo mobile durante gli spostamenti (2 pezzi) con borsa da trasporto, valvola di risparm
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia • non applicabile con le posizioni 14.10.22, e le posizioni di 14.10b e 14.10c • IMR cure: rimunerazione solo in caso
 | Sistema di ricarica per concentratore d'ossigeno, noleggio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 4.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per la ricarica autonoma delle bombole di ossigeno compresso Materiale per il collegamento al concentratore di ossigeno fisso, bombole di ossigeno compresso per l'utilizzo mobile durante gli spostamenti (2 pezzi) con borsa da trasporto, valvola di risparmio, manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia • non applicabile con le posizioni 14.10.22, e le posizioni di 14.10b e 14.10c • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


  • 14
  • 14.10
  • 14.10a
  • 14.10.26.80.3

14.10.26.80.3 | Forfait per prime istruzioni tecniche e prima installazione del sistema di ricarica del concentratore d'ossigeno a cura del tecnico del fabbricante o del fornitore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per prime istruzioni tecniche e prima installazione del sistema di ricarica del concentratore d'ossigeno a cura del tecnico del fabbricante o del fornitore
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 35.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.10
  • 14.10a
  • 14.10.26.90.1

14.10.26.90.1 | Manutenzione del sistema di ricarica del concentratore d'ossigeno dal secondo anno dopo l'acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 110.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale per la manutenzione secondo il piano del fabbricante
 |  | Limitazione: applicabile con la posizione 14.10.26.00.1
 | Manutenzione del sistema di ricarica del concentratore d'ossigeno dal secondo anno dopo l'acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 110.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale per la manutenzione secondo il piano del fabbricante
 |  | Limitazione: applicabile con la posizione 14.10.26.00.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.30.00.2

14.10.30.00.2 | Ossigenoterapia mediante gas liquido, noleggio
 | 01.08.08 - 31.03.22 | Validità |
 |  | Pt | 774.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Con un contenitore fisso ed uno portatile, accessori, materiale di consumo, cariche d'ossigeno, consegna e manutenzione.
 |  | Limitazione: oltre alle limitazioni menzionate alla pos. 14.10 devono essere soddisfatte le seguenti condizioni: • mobilità dell'assicurato (permanenza quotidiana regolare di più ore al di fuori dell'abitazione) • esame clinico, misurazioni dell'ossigeno in condizioni di sforzo standard (analisi dei gas del sangue oppure ossimetria transcutanea) senza e con apporto supplementare d'ossigeno eseguiti il mese precedente l'inoltro della richiesta e una valutazione della compliance (disciplina nel seguire la terapia) a riprova dell'utilità dell'apporto supplementare d'ossigeno per ottenere la mobilità necessaria • Se in seguito a cambiamenti della situazione non sussistono più le condizioni di mobilità citate, il rimborso dei costi per una terapia con ossigeno liquido cessa ancora prima del termine di autorizzazione massimo di 12 mesi • Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia.
 | Ossigenoterapia mediante gas liquido, noleggio
 | 01.01.06 - 31.07.08 | Validità |
 |  | Pt | 517.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Con un contenitore fisso ed uno portatile, accessori, materiale di consumo, cariche d'ossigeno, consegna e manutenzione.
 |  | Limitazione: oltre alla limitazione menzionata alla pos. 14.10 devono essere soddisfatte le seguenti condizioni: - Mobilità dell'assicurato (permanenza quotidiana regolare di più ore al di fuori dell'abitazione) - Esame clinico, misurazioni dell'ossigeno in condizioni di sforzo standard (analisi dei gas del sangue oppure ossimetria transcutanea) senza e con apporto supplementare d'ossigeno eseguite il mese precedente l'inoltro della richiesta e una valutazione della compliance (disciplina nel seguire la terapia) a riprova dell'utilità dell'apporto supplementare d'ossigeno per ottenere la mobilità necessaria - Se in seguito a cambiamenti della situazione non sussistono più le condizioni di mobilità citate, il rimborso dei costi per una terapia con ossigeno liquido cessa ancora prima del termine del periodo di autorizzazione massimo di 12 mesi - La terapia deve essere autorizzata da un medico di fiducia dell'assicuratore
 | Ossigenoterapia mediante gas liquido, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 575.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Con un contenitore fisso ed uno portatile, accessori, materiale di consumo, cariche d'ossigeno, consegna e manutenzione.
 |  | Limitazione: oltre alla limitazione menzionata alla pos. 14.10 devono essere soddisfatte le seguenti condizioni: - Mobilità dell'assicurato (permanenza quotidiana regolare di più ore al di fuori dell'abitazione) - Esame clinico, misurazioni dell'ossigeno in condizioni di sforzo standard (analisi dei gas del sangue oppure ossimetria transcutanea) senza e con apporto supplementare d'ossigeno eseguite il mese precedente l'inoltro della richiesta e una valutazione della compliance (disciplina nel seguire la terapia) a riprova dell'utilità dell'apporto supplementare d'ossigeno per ottenere la mobilità necessaria - Se in seguito a cambiamenti della situazione non sussistono più le condizioni di mobilità citate, il rimborso dei costi per una terapia con ossigeno liquido cessa ancora prima del termine del periodo di autorizzazione massimo di 12 mesi - La terapia deve essere autorizzata da un medico di fiducia dell'assicuratore


  • 14
  • 14.10
  • 14.10a
  • 14.10.30.01.2

14.10.30.01.2 | Forfait per la prima installazione (per l'ossigenoterapia mediante gas liquido)
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 216.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per la prima installazione (per l'ossigenoterapia mediante gas liquido)
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 240.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per la prima installazione (per l'ossigenoterapia mediante gas liquido)
 | 01.01.01 - 31.12.02 | Validità |
 |  | Pt | 290.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.10
  • 14.10a
  • 14.10.30.02.2

14.10.30.02.2 | Supplemento ossigenoterapia mediante gas liquido per ossigenoterapia a lunga scadenza in caso di consumo su prescrizione medica di 4 l/min o più
 | 01.01.06 - 31.07.08 | Validità |
 |  | Pt | 108.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore, se le limitazioni menzionate alla pos. 14.10.30.00.2 sono adempiute.
 | Supplemento ossigenoterapia mediante gas liquido per ossigenoterapia a lunga scadenza in caso di consumo su prescrizione medica di 4 l/min o più
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 120.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore, se le limitazioni menzionate alla pos. 14.10.30.00.2 sono adempiute.


  • 14
  • 14.10
  • 14.10b

14.10b | Ossigeno compresso
 | Limitazioni: • vedi 14.10 • per la continuazione della terapia al di là dei 6 mesi, è necessario ottenere preventivamente una garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia • non applicabile con le posizioni 14.10.26 e le posizioni di 14.10c
14.10.40.00.1 | Prestazione: Carica per bombole di ossigeno compresso di tutte le grandezze
14.10.41.00.2 | Prestazione: Bombola di gas compresso per ossigeno medicale (senza riduttore di pressione), noleggio
14.10.41.01.2 | Prestazione: Bombola integrale di gas compresso per ossigeno medicale (con riduttore di pressione integrato), noleggio
14.10.41.02.2 | Prestazione: Bombola integrale di gas compresso per ossigeno medicale, con riduttore di pressione integrato e indicatore di autonomia digitale (indicazione dell'ossigeno residuo in litri e del tempo di terapia restante), noleggio
14.10.42.00.2 | Prestazione: Riduttore di pressione, noleggio
14.10.43.00.2 | Prestazione: Valvola di risparmio (erogazione elettronica o pneumatica dell'ossigeno solo quando il paziente inspira), noleggio
14.10.45.50.1 | Prestazione: Consegna a domicilio di bombole di ossigeno compresso (prima installazione e consegna in caso di emergenza escluse)
14.10.45.80.1 | Prestazione: Prime istruzioni tecniche e forfait per la prima installazione per un sistema di ossigeno compresso da parte di personale tecnico


  • 14
  • 14.10
  • 14.10b
  • 14.10.40.00.1

14.10.40.00.1 | Carica per bombole di ossigeno compresso di tutte le grandezze
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 53.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (comprende l'ossigeno medicale e il confezionamento) Sono rimunerati solo i medicamenti e le grandezze d'imballaggio omologati da Swissmedic.
 |  | Limitazioni: • vedi 14.10b • al massimo 5 cariche al mese. • in valutazione fino al 31.12.2026
 | Carica per bombole di ossigeno compresso di tutte le grandezze
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 53.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (comprende l'ossigeno medicale e il confezionamento) Sono rimunerati solo i medicamenti e le grandezze d'imballaggio omologati da Swissmedic.
 |  | Limitazioni: • vedi 14.10b • al massimo 5 cariche al mese. • in valutazione fino al 31.12.2026


  • 14
  • 14.10
  • 14.10b
  • 14.10.41.00.2

14.10.41.00.2 | Bombola di gas compresso per ossigeno medicale (senza riduttore di pressione), noleggio
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutti i modelli e tutte le grandezze Manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: vedi cap. 14.10b


  • 14
  • 14.10
  • 14.10b
  • 14.10.41.01.2

14.10.41.01.2 | Bombola integrale di gas compresso per ossigeno medicale (con riduttore di pressione integrato), noleggio
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutti i modelli e tutte le grandezze Manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: vedi cap. 14.10b


  • 14
  • 14.10
  • 14.10b
  • 14.10.41.02.2

14.10.41.02.2 | Bombola integrale di gas compresso per ossigeno medicale, con riduttore di pressione integrato e indicatore di autonomia digitale (indicazione dell'ossigeno residuo in litri e del tempo di terapia restante), noleggio
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 1.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10b • in caso di cefalea a grappolo o • bambini e adolescenti < 16 anni


  • 14
  • 14.10
  • 14.10b
  • 14.10.42.00.2

14.10.42.00.2 | Riduttore di pressione, noleggio
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: vedi cap. 14.10b


  • 14
  • 14.10
  • 14.10b
  • 14.10.43.00.2

14.10.43.00.2 | Valvola di risparmio (erogazione elettronica o pneumatica dell'ossigeno solo quando il paziente inspira), noleggio
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: vedi cap. 14.10b


  • 14
  • 14.10
  • 14.10b
  • 14.10.45.50.1

14.10.45.50.1 | Consegna a domicilio di bombole di ossigeno compresso (prima installazione e consegna in caso di emergenza escluse)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 50.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | indipendentemente dal numero di bombole consegnate Il ritiro di una bombola vuota non è considerato una consegna
 |  | Limitazioni: • vedi 14.10b • solo per bombole = 10 l • non applicabile con le posizioni 14.10.70.00.1 e 14.10.70.01.1
 | Consegna a domicilio di bombole di ossigeno compresso (prima installazione e consegna in caso di emergenza escluse)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 50.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | indipendentemente dal numero di bombole consegnate Il ritiro di una bombola vuota non è considerato una consegna
 |  | Limitazioni: • vedi 14.10b • solo per bombole = 10 l • non applicabile con le posizioni 14.10.70.00.1 e 14.10.70.01.1


  • 14
  • 14.10
  • 14.10b
  • 14.10.45.80.1

14.10.45.80.1 | Prime istruzioni tecniche e forfait per la prima installazione per un sistema di ossigeno compresso da parte di personale tecnico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 116.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (prima consegna ed eventuali istruzioni per l'utilizzo della valvola di risparmio comprese)
 | Prime istruzioni tecniche e forfait per la prima installazione per un sistema di ossigeno compresso da parte di personale tecnico
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 116.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (prima consegna ed eventuali istruzioni per l'utilizzo della valvola di risparmio comprese)


  • 14
  • 14.10
  • 14.10c

14.10c | Ossigeno liquido
 | L'ossigeno liquido è ossigeno puro allo stato liquido refrigerato (a -183 °C) erogato da contenitori termoisolati con valvole di regolazione. Se stoccato per un lungo periodo, evapora e non è adatto come ossigeno di riserva per un uso sporadico.
 | Limitazioni: • vedi 14.10 • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo per il trattamento previsto (contenitori, frequenza di consegna) • per la continuazione della terapia al di là dei 12 mesi, è necessario ottenere preventivamente una garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; nella relativa domanda va esposta in particolare la mobilità del paziente nonché l'economicità del trattamento previsto rispetto ad altri sistemi • non applicabile con le posizioni di 14.10a e 14.10b
14.10.50.00.1 | Prestazione: Carica di ossigeno liquido da 20 a 25 l
14.10.50.01.1 | Prestazione: Carica di ossigeno liquido da 30 a 50 l
14.10.51.00.2 | Prestazione: Contenitore fisso di ossigeno liquido, noleggio
14.10.52.00.2 | Prestazione: Contenitore portatile di ossigeno liquido, noleggio
14.10.55.50.1 | Prestazione: Consegna a domicilio di ossigeno liquido (prima installazione e consegna in caso di emergenza escluse)
14.10.55.80.1 | Prestazione: Prima installazione tecnica e prime istruzioni tecniche per l'ossigenoterapia mediante gas liquido da parte di personale tecnico (prima consegna a domicilio compresa)


  • 14
  • 14.10
  • 14.10c
  • 14.10.50.00.1

14.10.50.00.1 | Carica di ossigeno liquido da 20 a 25 l
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 110.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (comprende l'ossigeno medicale e il confezionamento in un contenitore fisso) Sono rimunerati solo i medicamenti e le grandezze d'imballaggio omologati da Swissmedic.
 |  | Limitazioni: • vedi 14.10c • in valutazione fino al 31.12.2026
 | Carica di ossigeno liquido da 20 a 25 l
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 110.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (comprende l'ossigeno medicale e il confezionamento in un contenitore fisso) Sono rimunerati solo i medicamenti e le grandezze d'imballaggio omologati da Swissmedic.
 |  | Limitazioni: • vedi 14.10c • in valutazione fino al 31.12.2026


  • 14
  • 14.10
  • 14.10c
  • 14.10.50.01.1

14.10.50.01.1 | Carica di ossigeno liquido da 30 a 50 l
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 158.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (comprende l'ossigeno medicale e il confezionamento in un contenitore fisso) Sono rimunerati solo i medicamenti e le grandezze d'imballaggio omologati da Swissmedic.
 |  | Limitazioni: • vedi 14.10c • in valutazione fino al 31.12.2026
 | Carica di ossigeno liquido da 30 a 50 l
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 158.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (comprende l'ossigeno medicale e il confezionamento in un contenitore fisso) Sono rimunerati solo i medicamenti e le grandezze d'imballaggio omologati da Swissmedic.
 |  | Limitazioni: • vedi 14.10c • in valutazione fino al 31.12.2026


  • 14
  • 14.10
  • 14.10c
  • 14.10.51.00.2

14.10.51.00.2 | Contenitore fisso di ossigeno liquido, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le grandezze da 20 a 50 l Manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: vedi cap. 14.10c
 | Contenitore fisso di ossigeno liquido, noleggio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 2.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le grandezze da 20 a 50 l Manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: vedi cap. 14.10c


  • 14
  • 14.10
  • 14.10c
  • 14.10.52.00.2

14.10.52.00.2 | Contenitore portatile di ossigeno liquido, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutti i modelli e tutte le grandezze Manutenzione, materiale per la manutenzione, preparazione, ritiro, inserti in feltro di ricambio e accessori (zaino o trolley) compresi
 |  | Limitazioni: vedi cap. 14.10c
 | Contenitore portatile di ossigeno liquido, noleggio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 2.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutti i modelli e tutte le grandezze Manutenzione, materiale per la manutenzione, preparazione, ritiro, inserti in feltro di ricambio e accessori (zaino o trolley) compresi
 |  | Limitazioni: vedi cap. 14.10c


  • 14
  • 14.10
  • 14.10c
  • 14.10.55.50.1

14.10.55.50.1 | Consegna a domicilio di ossigeno liquido (prima installazione e consegna in caso di emergenza escluse)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 50.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | indipendentemente dal numero di contenitori o cariche, esclusa la prima consegna Il ritiro di contenitori non è considerato una consegna
 |  | Limitazioni: • vedi 14.10c • numero massimo di consegne secondo il preventivo individuale • non applicabile con le posizioni 14.10.70.00.1 e 14.10.70.01.1
 | Consegna a domicilio di ossigeno liquido (prima installazione e consegna in caso di emergenza escluse)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 50.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | indipendentemente dal numero di contenitori o cariche, esclusa la prima consegna Il ritiro di contenitori non è considerato una consegna
 |  | Limitazioni: • vedi 14.10c • numero massimo di consegne secondo il preventivo individuale • non applicabile con le posizioni 14.10.70.00.1 e 14.10.70.01.1


  • 14
  • 14.10
  • 14.10c
  • 14.10.55.80.1

14.10.55.80.1 | Prima installazione tecnica e prime istruzioni tecniche per l'ossigenoterapia mediante gas liquido da parte di personale tecnico (prima consegna a domicilio compresa)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 116.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: vedi cap. 14.10c
 | Prima installazione tecnica e prime istruzioni tecniche per l'ossigenoterapia mediante gas liquido da parte di personale tecnico (prima consegna a domicilio compresa)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 116.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: vedi cap. 14.10c


  • 14
  • 14.10
  • 14.10d

14.10d | Materiale di consumo per l'ossigenoterapia
 | Il materiale di consumo viene rimunerato per paziente e per anno, indipendentemente dal numero di sistemi o apparecchi utilizzati per l'ossigenoterapia. Per paziente viene rimunerato solo un forfait (con riserva di cambiamento in caso di adattamento della terapia nel corso dell'anno).
14.10.60.00.1 | Prestazione: Materiale di consumo per l'ossigenoterapia per un fabbisogno di ossigeno sotto sforzo < 6 l/min
14.10.61.00.1 | Prestazione: Materiale di consumo per l'ossigenoterapia per un fabbisogno di ossigeno sotto sforzo >= 6 l/min
14.10.62.00.1 | Prestazione: Materiale di consumo per l'ossigenoterapia per bambini e adolescenti < 16 anni


  • 14
  • 14.10
  • 14.10d
  • 14.10.60.00.1

14.10.60.00.1 | Materiale di consumo per l'ossigenoterapia per un fabbisogno di ossigeno sotto sforzo < 6 l/min
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 185.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (comprende occhiali, mascherine e cannule per ossigeno, raccordi per cannule, Fire Safe (per ridurre il rischio d'incendio), valvole antiritorno, protezioni antidecubito e trappole per l'acqua) Non applicabile con le posizioni 14.10.61.00.1 e 14.10.62.00.
 | Materiale di consumo per l'ossigenoterapia per un fabbisogno di ossigeno sotto sforzo < 6 l/min
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 185.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (comprende occhiali, mascherine e cannule per ossigeno, raccordi per cannule, Fire Safe (per ridurre il rischio d'incendio), valvole antiritorno, protezioni antidecubito e trappole per l'acqua) Non applicabile con le posizioni 14.10.61.00.1 e 14.10.62.00.1


  • 14
  • 14.10
  • 14.10d
  • 14.10.61.00.1

14.10.61.00.1 | Materiale di consumo per l'ossigenoterapia per un fabbisogno di ossigeno sotto sforzo >= 6 l/min
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 402.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (comprende occhiali, mascherine e cannule per ossigeno, raccordi per cannule, Fire Safe (per ridurre il rischio d'incendio), valvole antiritorno, protezioni antidecubito, trappole per l'acqua e umidificatori a bottiglia) La rimunerazione di questa posizio
 | Materiale di consumo per l'ossigenoterapia per un fabbisogno di ossigeno sotto sforzo >= 6 l/min
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 401.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (comprende occhiali, mascherine e cannule per ossigeno, raccordi per cannule, Fire Safe (per ridurre il rischio d'incendio), valvole antiritorno, protezioni antidecubito, trappole per l'acqua e umidificatori a bottiglia) La rimunerazione di questa posizione presuppone l'utilizzo di una fonte di ossigeno con un flusso ≥ 6 l/min. Non applicabile con le posizioni 14.10.60.00.1 e 14.10.62.00.1


  • 14
  • 14.10
  • 14.10d
  • 14.10.62.00.1

14.10.62.00.1 | Materiale di consumo per l'ossigenoterapia per bambini e adolescenti < 16 anni
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 289.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (comprende occhiali, mascherine e cannule per ossigeno, raccordi per cannule, Fire Safe (per ridurre il rischio d'incendio), valvole antiritorno, protezioni antidecubito, trappole per l'acqua e umidificatori a bottiglia) Non applicabile con le posizioni 1
 | Materiale di consumo per l'ossigenoterapia per bambini e adolescenti < 16 anni
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 288.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (comprende occhiali, mascherine e cannule per ossigeno, raccordi per cannule, Fire Safe (per ridurre il rischio d'incendio), valvole antiritorno, protezioni antidecubito, trappole per l'acqua e umidificatori a bottiglia) Non applicabile con le posizioni 14.10.60.00.1 e 14.10.61.00.1


  • 14
  • 14.10
  • 14.10e

14.10e | Consegna in caso di emergenza
 | Limitazioni: • al massimo 3 consegne a domicilio in caso di emergenza per paziente e per anno (pos. 14.10.70.00.1 e 14.10.70.01.1 cumulate) • solo per una prima consegna per motivi medici in caso di emergenza o per una consegna il giorno stesso per motivi medici in caso di adattamento della terapia
14.10.70.00.1 | Prestazione: Consegna a domicilio di bombole di gas compresso o liquefatto in caso di emergenza, i giorni feriali dalle 18.00 alle 22.00
14.10.70.01.1 | Prestazione: Consegna a domicilio di bombole di gas compresso o liquefatto in caso di emergenza, i giorni feriali dalle 22.00 alle 07.00 e i fine settimana


  • 14
  • 14.10
  • 14.10e
  • 14.10.70.00.1

14.10.70.00.1 | Consegna a domicilio di bombole di gas compresso o liquefatto in caso di emergenza, i giorni feriali dalle 18.00 alle 22.00
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 200.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | indipendentemente dal numero di confezioni consegnate
 |  | Limitazioni: • prescrizione medica per la consegna il giorno stesso emessa dopo le 17.00 • non applicabile con le posizioni 14.10.45.50.1, 14.10.55.50.1 e 14.10.70.01.1
 | Consegna a domicilio di bombole di gas compresso o liquefatto in caso di emergenza, i giorni feriali dalle 18.00 alle 22.00
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | indipendentemente dal numero di confezioni consegnate
 |  | Limitazioni: • prescrizione medica per la consegna il giorno stesso emessa dopo le 17.00 • non applicabile con le posizioni 14.10.45.50.1, 14.10.55.50.1 e 14.10.70.01.1


  • 14
  • 14.10
  • 14.10e
  • 14.10.70.01.1

14.10.70.01.1 | Consegna a domicilio di bombole di gas compresso o liquefatto in caso di emergenza, i giorni feriali dalle 22.00 alle 07.00 e i fine settimana
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 301.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | indipendentemente dal numero di confezioni consegnate
 |  | Limitazioni: • prescrizione medica per la consegna la notte stessa emessa dopo le 22.00 oppure emessa nel fine settimana per la consegna lo stesso fine settimana • non applicabile con le posizioni 14.10.45.50.1, 14.10.55.50.1 e 14.10.70.00.1
 | Consegna a domicilio di bombole di gas compresso o liquefatto in caso di emergenza, i giorni feriali dalle 22.00 alle 07.00 e i fine settimana
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 300.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | indipendentemente dal numero di confezioni consegnate
 |  | Limitazioni: • prescrizione medica per la consegna la notte stessa emessa dopo le 22.00 oppure emessa nel fine settimana per la consegna lo stesso fine settimana • non applicabile con le posizioni 14.10.45.50.1, 14.10.55.50.1 e 14.10.70.00.1


  • 14
  • 14.10
  • 14.10.00.01.1

14.10.00.01.1 | Cateteri transtracheali
 | 01.01.06 - 01.07.21 | Validità |
 |  | Pt | 900.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: ossigenoterapia a lunga scadenza in base alla limitazione di cui alla pos. 14.1
 | Cateteri transtracheali
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: ossigenoterapia a lunga scadenza in base alla limitazione di cui alla pos. 14.1


  • 14
  • 14.10
  • 14.10.00.05.1

14.10.00.05.1 | Supplemento per consegna in caso di emergenza tra le 19.00 e le 22.00
 | 01.01.09 - 31.03.22 | Validità |
 |  | Pt | 54.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per ogni consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Supplemento per consegna in caso di emergenza tra le 19.00 e le 22.00
 | 01.01.06 - 31.12.08 | Validità |
 |  | Pt | 27.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per ogni consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Supplemento per consegna in caso di emergenza tra le 19.00 e le 22.00
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 30.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per ogni consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.10
  • 14.10.00.06.1

14.10.00.06.1 | Supplemento per consegna in caso di emergenza tra le 22.00 e le 07.00 e il fine settimana
 | 01.01.09 - 31.03.22 | Validità |
 |  | Pt | 108.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per ogni consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Supplemento per consegna in caso di emergenza tra le 22.00 e le 07.00 e il fine settimana
 | 01.01.06 - 31.12.08 | Validità |
 |  | Pt | 54.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per ogni consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Supplemento per consegna in caso di emergenza tra le 22.00 e le 07.00 e il fine settimana
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 60.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per ogni consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.10
  • 14.10.01.00.2

14.10.01.00.2 | Carica per bombole di ossigeno compresso, fino a 5 litri compresi.
 | 01.07.12 - 31.03.22 | Validità |
 |  | Pt | 42.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di consumo. Per l'ossigenoterapia trasportabile si deve applicare la pos. 14.10.11.00.2.
 |  | Limitazione: al massimo 5 cariche al mese. Se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.
 | Carica per bombole di ossigeno compresso, fino a 5 litri compresi.
 | 01.01.06 - 30.06.12 | Validità |
 |  | Pt | 34.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di consumo. Per l'ossigenoterapia trasportabile si deve applicare la pos. 14.10.11.00.2.
 |  | Limitazione: al massimo 5 cariche al mese. Se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.
 | Carica per bombole di ossigeno compresso, fino a 5 litri compresi.
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 38.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di consumo. Per l'ossigenoterapia trasportabile si deve applicare la pos. 14.10.11.00.2.
 |  | Limitazione: al massimo 5 cariche al mese. Se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


  • 14
  • 14.10
  • 14.10.01.00.3

14.10.01.00.3 | Bombole di ossigeno compresso, fino a 5 litri compresi, per carica
 | 01.01.01 - 31.12.02 | Validità |
 |  | Pt | 38.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di consumo e manutenzione.


  • 14
  • 14.10
  • 14.10.02.00.2

14.10.02.00.2 | Carica per bombole di ossigeno compresso, da oltre 5 litri a 10 litri compresi.
 | 01.07.12 - 31.03.22 | Validità |
 |  | Pt | 45.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di consumo.
 |  | Limitazione: al massimo 5 cariche al mese. Se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.
 | Carica per bombole di ossigeno compresso, da oltre 5 litri a 10 litri compresi.
 | 01.01.06 - 30.06.12 | Validità |
 |  | Pt | 39.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di consumo.
 |  | Limitazione: al massimo 5 cariche al mese. Se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.
 | Carica per bombole di ossigeno compresso, da oltre 5 litri a 10 litri compresi.
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 44.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di consumo.
 |  | Limitazione: al massimo 5 cariche al mese. Se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


  • 14
  • 14.10
  • 14.10.02.00.3

14.10.02.00.3 | Bombole di ossigeno compresso, da oltre 5 litri a 10 litri compresi, per carica
 | 01.01.01 - 31.12.02 | Validità |
 |  | Pt | 44.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di consumo e manutenzione.


  • 14
  • 14.10
  • 14.10.03.00.2

14.10.03.00.2 | Carica per bombole di ossigeno compresso, più di 10 litri.
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 42.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di consumo.
 |  | Limitazione: al massimo 5 cariche al mese. Se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.
 | Carica per bombole di ossigeno compresso, più di 10 litri.
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 47.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di consumo.
 |  | Limitazione: al massimo 5 cariche al mese. Se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


  • 14
  • 14.10
  • 14.10.03.00.3

14.10.03.00.3 | Bombole di ossigeno compresso, piu di 10 litri, per carica
 | 01.01.01 - 31.12.02 | Validità |
 |  | Pt | 47.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso il materiale di consumo e manutenzione.


  • 14
  • 14.10
  • 14.10.04.00.2

14.10.04.00.2 | Bombole di ossigeno compresso, noleggio
 | 01.07.12 - 31.03.22 | Validità |
 |  | Pt | 0.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutti i modelli e le grandezze. Compresa la manutenzione.
 |  | Limitazione: se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.
 | Bombole di ossigeno compresso, noleggio
 | 01.01.03 - 30.06.12 | Validità |
 |  | Pt | 0.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutti i modelli e le grandezze. Compresa la manutenzione.
 |  | Limitazione: se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.
 | Bombole di ossigeno compresso, noleggio
 | 01.01.01 - 31.12.02 | Validità |
 |  | Pt | 0.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutti i modelli e le grandezze. Compresa la manutenzione.
 |  | Limitazione: se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


  • 14
  • 14.10
  • 14.10.04.01.2

14.10.04.01.2 | Bombola di ossigeno compresso, noleggio
 | 01.07.12 - 31.03.22 | Validità |
 |  | Pt | 0.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (Bombole con riduttore di pressione integrato). Tutti i modelli e le grandezze. Compresa la manutenzione.
 |  | Limitazione: se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.
 | Bombola di ossigeno compresso, noleggio
 | 01.01.06 - 30.06.12 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (Bombole con riduttore di pressione integrato). Tutti i modelli e le grandezze. Compresa la manutenzione.
 |  | Limitazione: se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.
 | Bombola di ossigeno compresso, noleggio
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 0.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (Bombole con riduttore di pressione integrato). Tutti i modelli e le grandezze. Compresa la manutenzione.
 |  | Limitazione: se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


  • 14
  • 14.10
  • 14.10.05.00.2

14.10.05.00.2 | Riduttore di pressione, noleggio
 | 01.01.03 - 31.03.22 | Validità |
 |  | Pt | 0.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresa la manutenzione.
 |  | Limitazione: se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.
 | Riduttore di pressione, noleggio
 | 01.01.01 - 31.12.02 | Validità |
 |  | Pt | 0.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresa la manutenzione.
 |  | Limitazione: se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


  • 14
  • 14.10
  • 14.10.06.00.2

14.10.06.00.2 | Carrello per le bombole, noleggio
 | 01.01.01 - 31.03.22 | Validità |
 |  | Pt | 0.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le grandezze.
 |  | Limitazione: • se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


  • 14
  • 14.10
  • 14.10.07.00.2

14.10.07.00.2 | Consegno a domicilio di bombole di ossigeno compresso
 | 01.07.12 - 31.03.22 | Validità |
 |  | Pt | 38.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Il ritiro di una bombola vuota non è considerato una consegna.
 | Consegno a domicilio di bombole di ossigeno compresso
 | 01.01.06 - 30.06.12 | Validità |
 |  | Pt | 27.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Il ritiro di una bombola vuota non è considerato una consegna.
 | Consegno a domicilio di bombole di ossigeno compresso
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 30.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Il ritiro di una bombola vuota non è considerato una consegna.


  • 14
  • 14.10
  • 14.10.07.00.3

14.10.07.00.3 | Consegno a domicilio di bombole di ossigena compresso
 | 01.01.01 - 31.12.02 | Validità |
 |  | Pt | 20.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 consegna
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Il ritiro di una bombola vuota non è considerato una consegna.


  • 14
  • 14.10
  • 14.10.08.00.2

14.10.08.00.2 | Forfait per la prima formazione per il sistema di ossigeno compresso
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 54.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per la prima formazione per il sistema di ossigeno compresso
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 60.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.10
  • 14.10.08.00.3

14.10.08.00.3 | Forfait per la prima installazione per il sistema di ossigeno compresso, in caso di consegna a domicilio.
 | 01.01.01 - 31.12.02 | Validità |
 |  | Pt | 30.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Esclusa la consegna.


  • 14
  • 14.10
  • 14.10.09.00.2

14.10.09.00.2 | Forfait per la prima installazione in caso di consegna a domicilio per il sistema di ossigeno compresso (compresa la consegna)
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 54.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per la prima installazione in caso di consegna a domicilio per il sistema di ossigeno compresso (compresa la consegna)
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 60.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.10
  • 14.10.10.00.2

14.10.10.00.2 | Valvola di risparmio, noleggio
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Accessori, materiale di consumo, consegna e manutenzione compresi. In caso di utilizzazione per il bisogno di ossigeno compresso trasportabile si deve applicare la pos. 14.10.11.00.2.
 | Valvola di risparmio, noleggio
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 2.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Accessori, materiale di consumo, consegna e manutenzione compresi. In caso di utilizzazione per il bisogno di ossigeno compresso trasportabile si deve applicare la pos. 14.10.11.00.2.
 | Valvola di risparmio, noleggio
 | 01.01.01 - 31.12.02 | Validità |
 |  | Pt | 2.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Accessori, materiale di consumo, consegna e manutenzione compresi. In caso di utilizzazione per il bisogno di ossigeno compresso trasportabile si deve applicare la pos. 14.10.11.00.2.


  • 14
  • 14.10
  • 14.10.10.01.2

14.10.10.01.2 | Forfait per la prima installazione (valvola di risparmio)
 | 01.01.01 - 31.12.03 | Validità |
 |  | Pt | 120.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: ossigenoterapia a lunga scadenza, v. pos. 14.10


  • 14
  • 14.10
  • 14.10.11.00.2

14.10.11.00.2 | Bisogno di ossigeno compresso trasportabile
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 225.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | L'importo massimo mensile comprende: noleggio e carica della bombola, riduttore di pressione, consegna della bombola, eventuale valvola di risparmio.
 |  | Limitazione: se la terapia dura più di tre mesi solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore, che può essere concessa in caso di ipossia isolata da sforzo o per la mobilità in caso di un'ossigenoterapia a lunga scadenza continua secondo la limitazione menzionata alla pos. 14.10.
 | Bisogno di ossigeno compresso trasportabile
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 250.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | L'importo massimo mensile comprende: noleggio e carica della bombola, riduttore di pressione, consegna della bombola, eventuale valvola di risparmio.
 |  | Limitazione: se la terapia dura più di tre mesi solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore, che può essere concessa in caso di ipossia isolata da sforzo o per la mobilità in caso di un'ossigenoterapia a lunga scadenza continua secondo la limitazione menzionata alla pos. 14.10.


  • 14
  • 14.10
  • 14.10.11.01.2

14.10.11.01.2 | Forfait per la prima installazione per il bisogno di ossigeno compresso trasportabile
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 108.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per la prima installazione per il bisogno di ossigeno compresso trasportabile
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 120.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.11

14.11 | Apparecchi il trattamento dei disturbi respiratori durante il sonno
L'ortesi d'avanzamento mandibolare consiste di due guide dentarie fabbricate a partire dall'impronta dentaria dell'assicurato e che permettono di mantenere la mandibola in posizione spostata in avanti. In questo modo vengono diminuite le resistenze delle vie respiratorie e la respirazione dell'assicurato è migliorata. È solitamente utilizzata dagli assicurati che soffrono di una apnea da sonno leggera a moderata.
L'assicurazione assume i costi delle cure dentarie conformemente all'art. 17 lett. f OPre e all'art. 19 lett. e OPre.

Gli apparecchi CPAP impediscono la tendenza al collabimento delle vie respiratorie superiori durante il sonno tramite un sufficiente aumento della pressione. L'applicazione di una pressione (pressione fissa) o di un intervallo di pressioni (Auto-CPAP) regolabili è realizzata mediante un sistema di tubi e maschere tramite le vie respiratorie naturali.

Gli apparecchi per la servo-ventilazione funzionano con una pressione inspiratoria variabile che viene nuovamente adatta-ta ad ogni respiro. In questo modo è possibile un adattamento a differenti tipi di respirazione patologia nel sonno.

Gli apparecchi bi-level PAP, grazie a due diversi livelli di pressione durante l'espirazione e l'inspirazione con o senza combinazione con la possibilità di pilotare la frequenza respiratoria (modalità S, S/T o T [S = spontanea: T = timed]), per-mettono una normalizzazione della respirazione nella più parte dei disturbi respiratori complessi del sonno
Limitazione per l'ortesi d'avanzamento mandibolare (posizione 14.11.00.01.1): Unicamente su prescrizione di un medico specialista in pneumologia o di un medico specializzato in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, riveduto il 16 giugno 2016 ) oppure di un medico specialista in otorinolaringoiatria, nonché da centri che soddisfano i requisiti delle «Directives pour la certification de Centres de médecine du sommeil et pour l'obtention du certificat pour l'enregistrement de polygraphies respiratoires » del 1° gennaio 2019 della «Swiss Society for Sleep Research, Sleep Medicine and Chronobiology» (SSSSC). Se la prescrizione è effettuata da un centro che non soddisfa tali requisiti, va precedentemente richiesta la garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.'
Per il trattamento della sindrome da apnea del sonno (SAS) con indicazione secondo il capitolo 3.3 delle «Recommandations de la SSSSC pour le diagnostic et le traitement des apnées-hypopnées du sommeil», versione del 17.06.2020.

Limitazione per gli apparecchi CPAP, gli apparecchi per la servo-ventilazione e per gli apparecchi bi-level PAP (posizioni 14.11.02.00.1, 14.11.02.00.2, 14.11.02.01.1, 14.11.02.90.1, 14.11.03.00.2, 14.11.04.00.2, 14.11.06.00.1):
Unicamente su prescrizione di un medico specialista in pneumologia o di un medico specializzato in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, riveduto il 16 giugno 2016 ) oppure di centri che soddisfano i requisiti delle «Recommandations de la SSSSC pour le diagnostic et le traitement des apnées-hypopnées du sommeil» del 1° gennaio 2019 della «Swiss Society for Sleep Research, Sleep Medicine and Chronobiology» (SSSSC). Se la prescrizione è effettuata da un centro che non soddisfa tali requisiti, va precedentemente richiesta la garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.
Per il trattamento della sindrome da apnea del sonno (SAS) con indicazione secondo il capitolo 3.3 delle «Recommandations de la SSSSC pour le diagnostic et le traitement des apnées-hypopnées du sommeil», versione del 17.06.2020. Per la rimunerazione dell'apparecchio CPAP, dell'apparecchio di servo-ventilazione e dell'apparecchio bi-level PAP in modalità spontanea devono inoltre essere soddisfatti i criteri secondo i capitoli 4.1 e 6.1 di queste raccomandazioni.
14.11.00.01.0 | Prestazione: Umidificatore dell'aria come accessorio, v. pos. 14.12.99.01
14.11.00.01.1 | Prestazione: Ortesi d'avanzamento mandibolare realizzata individualmente su misura da un tecnico dentario
14.11.01.00.1 | Prestazione: Apparecchio nCPAP senza compensazione automatica della pressione (per cambiamenti d'altitudine) e senza memorizzazione di dati, acquisto
14.11.02.00.1 | Prestazione: Apparecchio CPAP con sistema di umidificazione, acquisto
14.11.02.00.2 | Prestazione: Apparecchio CPAP con sistema di umidificazione, noleggio
14.11.02.01.1 | Prestazione: Forfait per le prime istruzioni tecniche e la regolazione iniziale di un apparecchio CPAP da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal
14.11.02.01.2 | Prestazione: Forfait per i primi 3 mesi di terapia in caso di nuovo noleggio di un apparecchio CPAP
14.11.02.90.1 | Prestazione: Costi di manutenzione, compreso materiale di manutenzione per apparecchi CPAP in caso di acquisto
14.11.03.00.2 | Prestazione: Apparecchio di servo-ventilazione con sistema di umidificazione, noleggio
14.11.04.00.2 | Prestazione: Apparecchio bi-level PAP in modalità spontanea con sistema di umidificazione, noleggio
14.11.05.00.1 | Prestazione: Materiale di consumo (sistema di tubi, maschere, filtri, contenitori d'acqua) per apparecchi per il trattamento die disturbi respiratori durante il sonno.
14.11.06.00.1 | Prestazione: Forfait per le prime istruzioni tecniche e la regolazione iniziale degli apparecchi di servo-ventilazione e degli apparecchi bi-level PAP da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'art. 55 OAMal


  • 14
  • 14.11
  • 14.11.00.01.0

14.11.00.01.0 | Umidificatore dell'aria come accessorio, v. pos. 14.12.99.01
 | 01.01.01 - 31.12.20 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.11
  • 14.11.00.01.1

14.11.00.01.1 | Ortesi d'avanzamento mandibolare realizzata individualmente su misura da un tecnico dentario
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 732.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • v. pos. 14.11. • Al massimo 1 pezzo ogni 3 anni.
 | Ortesi d'avanzamento mandibolare realizzata individualmente su misura da un tecnico dentario
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 730.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • v. pos. 14.11. • Al massimo 1 pezzo ogni 3 anni.


  • 14
  • 14.11
  • 14.11.01.00.1

14.11.01.00.1 | Apparecchio nCPAP senza compensazione automatica della pressione (per cambiamenti d'altitudine) e senza memorizzazione di dati, acquisto
 | 01.01.17 - 28.02.21 | Validità |
 |  | Pt | 1000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 5 anni.
 | Apparecchio nCPAP senza compensazione automatica della pressione (per cambiamenti d'altitudine) e senza memorizzazione di dati, acquisto
 | 01.01.06 - 31.12.16 | Validità |
 |  | Pt | 2250.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 5 anni.
 | Apparecchio nCPAP senza compensazione automatica della pressione (per cambiamenti d'altitudine) e senza memorizzazione di dati, acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2500.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 5 anni.


  • 14
  • 14.11
  • 14.11.02.00.1

14.11.02.00.1 | Apparecchio CPAP con sistema di umidificazione, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1227.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Rimunerazione unicamente dopo un test terapeutico con successo di almeno 3 mesi in noleggio • Al massimo 1 apparecchio ogni 5 anni.
 | Apparecchio CPAP con sistema di umidificazione, acquisto
 | 01.03.21 - 31.12.23 | Validità |
 |  | Pt | 1223.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Rimunerazione unicamente dopo un test terapeutico con successo di almeno 3 mesi in noleggio • Al massimo 1 apparecchio ogni 5 anni.
 | Apparecchio nCPAP con compensazione automatica della pressione (per cambiamenti d'altitudine) e memorizzazione di dati, acquisto
 | 01.01.17 - 28.02.21 | Validità |
 |  | Pt | 1500.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 5 anni.
 | Apparecchio nCPAP con compensazione automatica della pressione (per cambiamenti d'altitudine) e memorizzazione di dati, acquisto
 | 01.07.12 - 31.12.16 | Validità |
 |  | Pt | 2500.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 5 anni.
 | Apparecchio nCPAP con compensazione automatica della pressione (per cambiamenti d'altitudine) e memorizzazione di dati, acquisto
 | 01.01.06 - 30.06.12 | Validità |
 |  | Pt | 3465.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 5 anni.
 | Apparecchio nCPAP con compensazione automatica della pressione (per cambiamenti d'altitudine) e memorizzazione di dati, acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3850.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 5 anni.


  • 14
  • 14.11
  • 14.11.02.00.2

14.11.02.00.2 | Apparecchio CPAP con sistema di umidificazione, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Incl. manutenzione compreso materiale per manutenzione, preparazione e ritiro.
 | Apparecchio CPAP con sistema di umidificazione, noleggio
 | 01.03.21 - 31.12.23 | Validità |
 |  | Pt | 1.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Incl. manutenzione compreso materiale per manutenzione, preparazione e ritiro.
 | Apparecchio nCPAP con compensazione automatica della pressione (per cambiamenti d'altitudine) e memorizzazione di dati, noleggio
 | 01.07.12 - 28.02.21 | Validità |
 |  | Pt | 3.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso materiale di consumo, manutenzione e riparazioni.
 | Apparecchio nCPAP con compensazione automatica della pressione (per cambiamenti d'altitudine) e memorizzazione di dati, noleggio
 | 01.01.06 - 30.06.12 | Validità |
 |  | Pt | 4.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso materiale di consumo, manutenzione e riparazioni.
 | Apparecchio nCPAP con compensazione automatica della pressione (per cambiamenti d'altitudine) e memorizzazione di dati, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compreso materiale di consumo, manutenzione e riparazioni.


  • 14
  • 14.11
  • 14.11.02.01.1

14.11.02.01.1 | Forfait per le prime istruzioni tecniche e la regolazione iniziale di un apparecchio CPAP da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 526.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait / 3 mesi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • forfait per i primi 3 mesi di terapia • applicabile con la posizione 14.11.02.00.2
 | Forfait per le prime istruzioni tecniche e la regolazione iniziale di un apparecchio CPAP da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 525.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait / 3 mesi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • forfait per i primi 3 mesi di terapia • applicabile con la posizione 14.11.02.00.2
 | Materiale di consumo per apparecchi nCPAP
 | 01.01.06 - 28.02.21 | Validità |
 |  | Pt | 405.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Materiale di consumo per apparecchi nCPAP
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 450.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.11
  • 14.11.02.01.2

14.11.02.01.2 | Forfait per i primi 3 mesi di terapia in caso di nuovo noleggio di un apparecchio CPAP
 | 01.03.21 - 31.12.21 | Validità |
 |  | Pt | 530.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait / 3 mesi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per il 1° mese in caso di nuovo noleggio
 | 01.07.12 - 28.02.21 | Validità |
 |  | Pt | 550.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per il 1° mese in caso di nuovo noleggio
 | 01.01.06 - 30.06.12 | Validità |
 |  | Pt | 787.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per il 1° mese in caso di nuovo noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 875.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.11
  • 14.11.02.90.1

14.11.02.90.1 | Costi di manutenzione, compreso materiale di manutenzione per apparecchi CPAP in caso di acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 135.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 2 anni
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Costi di manutenzione, compreso materiale di manutenzione per apparecchi CPAP in caso di acquisto
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 135.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 2 anni
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Costi di manutenzione, apparecchi nCPAP
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 150.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 2 anni
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.11
  • 14.11.03.00.2

14.11.03.00.2 | Apparecchio di servo-ventilazione con sistema di umidificazione, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Incl. manutenzione compreso materiale per manutenzione, preparazione e ritiro.
 | Apparecchio di servo-ventilazione con sistema di umidificazione, noleggio
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 7.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Incl. manutenzione compreso materiale per manutenzione, preparazione e ritiro.
 | Apparecchio di servo-ventilazione con sistema di umidificazione e manutenzione compreso materiale di manutenzione, noleggio
 | 01.03.21 - 31.12.21 | Validità |
 |  | Pt | 6.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.11
  • 14.11.04.00.2

14.11.04.00.2 | Apparecchio bi-level PAP in modalità spontanea con sistema di umidificazione, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Incl. manutenzione compreso materiale per manutenzione, preparazione e ritiro.
 | Apparecchio bi-level PAP in modalità spontanea con sistema di umidificazione, noleggio
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 4.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Incl. manutenzione compreso materiale per manutenzione, preparazione e ritiro.
 | Apparecchio bi-level PAP in modalità spontanea con sistema di umidificazione e manutenzione compreso materiale di manutenzione, noleggio
 | 01.03.21 - 31.12.21 | Validità |
 |  | Pt | 2.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.11
  • 14.11.05.00.1

14.11.05.00.1 | Materiale di consumo (sistema di tubi, maschere, filtri, contenitori d'acqua) per apparecchi per il trattamento die disturbi respiratori durante il sonno.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 381.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali giustificati medicalmente (p.es. assicurati pediatrici), se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa
 | Materiale di consumo (sistema di tubi, maschere, filtri, contenitori d'acqua) per apparecchi per il trattamento die disturbi respiratori durante il sonno.
 | 01.03.21 - 31.12.23 | Validità |
 |  | Pt | 380.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali giustificati medicalmente (p.es. assicurati pediatrici), se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia. Applicabile con le pos. 14.11.02.00.1, 14.11.02.00.2, 14.11.03.00.2, 14.11.04.00.2


  • 14
  • 14.11
  • 14.11.06.00.1

14.11.06.00.1 | Forfait per le prime istruzioni tecniche e la regolazione iniziale degli apparecchi di servo-ventilazione e degli apparecchi bi-level PAP da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'art. 55 OAMal
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 526.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazionei: • forfait per i primi 3 mesi di terapia • applicabile con le posizioni 14.11.03.00.2 e 14.11.04.00.2
 | Forfait per le prime istruzioni tecniche e la regolazione iniziale degli apparecchi di servo-ventilazione e degli apparecchi bi-level PAP da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'art. 55 OAMal
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 525.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazionei: • forfait per i primi 3 mesi di terapia • applicabile con le posizioni 14.11.03.00.2 e 14.11.04.00.2
 | Forfait per prima istruzione e adattamento iniziale alla terapia degli apparecchi di servo-ventilazione e degli apparecchi bi-level PAP da parte del tecnico del fab-bricante o del fornitore
 | 01.03.21 - 31.12.21 | Validità |
 |  | Pt | 530.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le pos. 14.11.03.00.2 e 14.11.04.00.2 In valutazione, limitato fino al 31.12.2021
 |  | Limitazione: • Forfait per i primi 3 mesi di terapia


  • 14
  • 14.12

14.12 | Apparecchi per la ventilazione meccanica a domicilio
 | Con gli apparecchi per la ventilazione meccanica a domicilio si mira ad un aumento della ventilazione alveolare allo lo scopo di normalizzare i valori dei gas sanguigni. Un'insufficienza ventilatoria che si sviluppa lentamente si manifesta inizialmente perlopiù in situazioni stressanti o la notte durante il sonno. Insieme alla ventilazione meccanica notturna, la ventilazione meccanica diurna è spesso necessaria solo per ore. Gli assicurati non sono quindi dipendenti in permanenza dall'apparecchio. Gli apparecchi per la ventilazione meccanica su persone in permanenza dipendenti dall'apparecchio (durata della ventilazione meccanica generalmente > 16 ore al giorno) si incaricano del lavoro respiratorio in modo totale. Senza ventilazione meccanica, gli assicurati non possono affatto sopravvivere o solo per pochissimo tempo.
 | Limitazione: • Prescrizione solo da parte di specialisti in pneumologia o di specialisti in pediatria con formazione approfondita in pneumologia pediatrica come pure di centri per paraplegici. • In caso di terapia di durata superiore ai 6 mesi, si raccomanda l'acquisto dello stativo.
14.12.01.00.1 | Prestazione: Respiratore a due livelli, con regolazione respiratoria, acquisto
14.12.01.00.2 | Prestazione: Respiratore a due livelli, con regolazione respiratoria, noleggio
14.12.01.01.3 | Prestazione: Materiale di consumo, per respiratore a due livelli con regolazione respiratoria.
14.12.01.90.1 | Prestazione: Manutenzione, per respiratore a due livelli con regolazione respiratoria
14.12.02.00.1 | Prestazione: Respiratore a due livelli, con regolazione respiratoria e temporale, acquisto
14.12.02.00.2 | Prestazione: Apparecchio per la ventilazione a domicilio per il sostegno della ventilazione di persone con insufficienza ventilatoria, noleggio
14.12.02.01.3 | Prestazione: Materiale di consumo, respiratore a due livelli, con regolazione respiratoria e temporale.
14.12.02.05.1 | Prestazione: Materiale di consumo per apparecchio di ventilazione a domicilio per il sostegno della ventilazione di per-sone con insufficienza ventilatoria: sistemi di tubi, val-vole, maschere e filtri
14.12.02.90.1 | Prestazione: Manutenzione, respiratore a due livelli, con regolazione respiratoria e temporale.
14.12.03.00.1 | Prestazione: Respiratore con regolazione volumetrica o/e temporale, acquisto
14.12.03.00.2 | Prestazione: Apparecchio per ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, noleggio
14.12.03.01.3 | Prestazione: Materiale di consumo, respiratore con regolazione volumetrica o/e temporale
14.12.03.05.1 | Prestazione: Materiale di consumo per persone in permanenza dipendenti da apparecchio di ventilazione a domicilio per ventilazione non invasiva: sistemi di tubi, valvole e maschere e filtri
14.12.03.06.1 | Prestazione: Materiale di consumo per persone in permanenza dipendenti da apparecchio di ventilazione a domicilio per ventilazione invasiva: sistemi di tubi, valvole e maschere e filtri
14.12.03.90.1 | Prestazione: Manutenzione, respiratore con regolazione volumetrica o/e temporale
14.12.04.00.1 | Prestazione: Forfait per le prime istruzioni tecniche e la regolazione iniziale degli apparecchi per la ventilazione meccanica a domicilio da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal
14.12.05.00.1 | Prestazione: Pallone autoespandibile (insufflatore manuale), acquisto
14.12.06.00.1 | Prestazione: Stativo per apparecchio di ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, acquisto
14.12.06.00.2 | Prestazione: Stativo per apparecchio di ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, noleggio
14.12.99.01.1 | Prestazione: Umidificatore standard dell'aria, in caso di ventilazione artificiale non invasiva, acquisto
14.12.99.01.2 | Prestazione: Umidificatore standard dell'aria, in caso di ventilazione artificiale non invasiva, noleggio
14.12.99.02.1 | Prestazione: Umidificatore speciale dell'aria, in caso di ve ntilazione artificiale mediante un tracheostoma, acquisto
14.12.99.02.2 | Prestazione: Umidificatore speciale dell'aria, in caso di ventilazione artificiale mediante un tracheostoma, noleggio


  • 14
  • 14.12
  • 14.12.01.00.1

14.12.01.00.1 | Respiratore a due livelli, con regolazione respiratoria, acquisto
 | 01.01.17 - 28.02.21 | Validità |
 |  | Pt | 4020.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Respiratore a due livelli, con regolazione respiratoria, acquisto
 | 01.01.06 - 31.12.16 | Validità |
 |  | Pt | 5742.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Respiratore a due livelli, con regolazione respiratoria, acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6380.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.12
  • 14.12.01.00.2

14.12.01.00.2 | Respiratore a due livelli, con regolazione respiratoria, noleggio
 | 01.01.06 - 28.02.21 | Validità |
 |  | Pt | 7.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Respiratore a due livelli, con regolazione respiratoria, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.12
  • 14.12.01.01.3

14.12.01.01.3 | Materiale di consumo, per respiratore a due livelli con regolazione respiratoria.
 | 01.01.06 - 28.02.21 | Validità |
 |  | Pt | 405.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali con giustificazione medica (p. es. in caso di bisogno di maschere speciali o di respirazione tracheale), l'assicuratore può autorizzare rimborsi più elevati per la durata di un anno.
 | Materiale di consumo, per respiratore a due livelli con regolazione respiratoria.
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 450.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali con giustificazione medica (p. es. in caso di bisogno di maschere speciali o di respirazione tracheale), l'assicuratore può autorizzare rimborsi più elevati per la durata di un anno.


  • 14
  • 14.12
  • 14.12.01.90.1

14.12.01.90.1 | Manutenzione, per respiratore a due livelli con regolazione respiratoria
 | 01.01.06 - 28.02.21 | Validità |
 |  | Pt | 360.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Le posizioni possono essere cumulate nel tempo (p. es. manutenzione ogni due anni a un prezzo doppio rispetto a quello indicato per la manutenzione annuale).
 | Manutenzione, per respiratore a due livelli con regolazione respiratoria
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 400.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Le posizioni possono essere cumulate nel tempo (p. es. manutenzione ogni due anni a un prezzo doppio rispetto a quello indicato per la manutenzione annuale).


  • 14
  • 14.12
  • 14.12.02.00.1

14.12.02.00.1 | Respiratore a due livelli, con regolazione respiratoria e temporale, acquisto
 | 01.01.17 - 28.02.21 | Validità |
 |  | Pt | 7560.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Respiratore a due livelli, con regolazione respiratoria e temporale, acquisto
 | 01.01.06 - 31.12.16 | Validità |
 |  | Pt | 10800.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Respiratore a due livelli, con regolazione respiratoria e temporale, acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 12000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.12
  • 14.12.02.00.2

14.12.02.00.2 | Apparecchio per la ventilazione a domicilio per il sostegno della ventilazione di persone con insufficienza ventilatoria, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Incl. sistema di umidificazione, manutenzione, materiale di manutenzione, preparazione, ritiro e servizio di picchetto da parte del personale tecnico
 | Apparecchio per la ventilazione a domicilio per il sostegno della ventilazione di persone con insufficienza ventilatoria, noleggio
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 6.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Incl. sistema di umidificazione, manutenzione, materiale di manutenzione, preparazione, ritiro e servizio di picchetto da parte del personale tecnico
 | Respiratore a due livelli, con regolazione respiratoria e temporale, noleggio
 | 01.01.06 - 31.12.21 | Validità |
 |  | Pt | 15.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Respiratore a due livelli, con regolazione respiratoria e temporale, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 17.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.12
  • 14.12.02.01.3

14.12.02.01.3 | Materiale di consumo, respiratore a due livelli, con regolazione respiratoria e temporale.
 | 01.01.06 - 31.12.21 | Validità |
 |  | Pt | 540.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali con giustificazione medica (p. es. in caso di bisogno di maschere speciali o di respirazione tracheale), l'assicuratore può autorizzare rimborsi più elevati per la durata di un anno.
 | Materiale di consumo, respiratore a due livelli, con regolazione respiratoria e temporale.
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 600.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali con giustificazione medica (p. es. in caso di bisogno di maschere speciali o di respirazione tracheale), l'assicuratore può autorizzare rimborsi più elevati per la durata di un anno.


  • 14
  • 14.12
  • 14.12.02.05.1

14.12.02.05.1 | Materiale di consumo per apparecchio di ventilazione a domicilio per il sostegno della ventilazione di per-sone con insufficienza ventilatoria: sistemi di tubi, val-vole, maschere e filtri
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 451.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicu
 | Materiale di consumo per apparecchio di ventilazione a domicilio per il sostegno della ventilazione di per-sone con insufficienza ventilatoria: sistemi di tubi, val-vole, maschere e filtri
 | 01.03.21 - 31.12.23 | Validità |
 |  | Pt | 450.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.


  • 14
  • 14.12
  • 14.12.02.90.1

14.12.02.90.1 | Manutenzione, respiratore a due livelli, con regolazione respiratoria e temporale.
 | 01.01.06 - 31.12.21 | Validità |
 |  | Pt | 405.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Le posizioni possono essere cumulate nel tempo (p. es. manutenzione ogni due anni a un prezzo doppio rispetto a quello indicato per la manutenzione annuale).
 | Manutenzione, respiratore a due livelli, con regolazione respiratoria e temporale.
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 450.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Le posizioni possono essere cumulate nel tempo (p. es. manutenzione ogni due anni a un prezzo doppio rispetto a quello indicato per la manutenzione annuale).


  • 14
  • 14.12
  • 14.12.03.00.1

14.12.03.00.1 | Respiratore con regolazione volumetrica o/e temporale, acquisto
 | 01.01.17 - 28.02.21 | Validità |
 |  | Pt | 13230.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Respiratore con regolazione volumetrica o/e temporale, acquisto
 | 01.01.06 - 31.12.16 | Validità |
 |  | Pt | 18900.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Respiratore con regolazione volumetrica o/e temporale, acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 21000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.12
  • 14.12.03.00.2

14.12.03.00.2 | Apparecchio per ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 22.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Incl. sistema di umidificazione, manutenzione, materiale di manutenzione, preparazione, ritiro e servizio di picchetto da parte del personale tecnico
 | Apparecchio per ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, noleggio
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 21.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Incl. sistema di umidificazione, manutenzione, materiale di manutenzione, preparazione, ritiro e servizio di picchetto da parte del personale tecnico
 | Apparecchio per ventilazione a domicilio per pers. con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, compreso sistema di umidificazione, manutenzione comp. mater. di manutenzione e servizio di picch. da parte del tecnico, noleggio
 | 01.01.06 - 31.12.21 | Validità |
 |  | Pt | 25.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | compreso sistema di umidificazione e servizio di picchetto da parte del personale tecnico, noleggio
 | Respiratore con regolazione volumetrica o/e temporale, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 28.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 14
  • 14.12
  • 14.12.03.01.3

14.12.03.01.3 | Materiale di consumo, respiratore con regolazione volumetrica o/e temporale
 | 01.01.06 - 31.12.21 | Validità |
 |  | Pt | 1260.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali con giustificazione medica (p. es. in caso di bisogno di maschere speciali o di respirazione tracheale), l'assicuratore può autorizzare rimborsi più elevati per la durata di un anno.
 | Materiale di consumo, respiratore con regolazione volumetrica o/e temporale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1400.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali con giustificazione medica (p. es. in caso di bisogno di maschere speciali o di respirazione tracheale), l'assicuratore può autorizzare rimborsi più elevati per la durata di un anno.


  • 14
  • 14.12
  • 14.12.03.05.1

14.12.03.05.1 | Materiale di consumo per persone in permanenza dipendenti da apparecchio di ventilazione a domicilio per ventilazione non invasiva: sistemi di tubi, valvole e maschere e filtri
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1003.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicu
 | Materiale di consumo per persone in permanenza dipendenti da apparecchio di ventilazione a domicilio per ventilazione non invasiva: sistemi di tubi, valvole e maschere e filtri
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 1000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.


  • 14
  • 14.12
  • 14.12.03.06.1

14.12.03.06.1 | Materiale di consumo per persone in permanenza dipendenti da apparecchio di ventilazione a domicilio per ventilazione invasiva: sistemi di tubi, valvole e maschere e filtri
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3211.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicu
 | Materiale di consumo per persone in permanenza dipendenti da apparecchio di ventilazione a domicilio per ventilazione invasiva: sistemi di tubi, valvole e maschere e filtri
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 3200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.


  • 14
  • 14.12
  • 14.12.03.90.1

14.12.03.90.1 | Manutenzione, respiratore con regolazione volumetrica o/e temporale
 | 01.01.06 - 31.12.21 | Validità |
 |  | Pt | 900.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Le posizioni possono essere cumulate nel tempo (p. es. manutenzione ogni due anni a un prezzo doppio rispetto a quello indicato per la manutenzione annuale).
 | Manutenzione, respiratore con regolazione volumetrica o/e temporale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Le posizioni possono essere cumulate nel tempo (p. es. manutenzione ogni due anni a un prezzo doppio rispetto a quello indicato per la manutenzione annuale).


  • 14
  • 14.12
  • 14.12.04.00.1

14.12.04.00.1 | Forfait per le prime istruzioni tecniche e la regolazione iniziale degli apparecchi per la ventilazione meccanica a domicilio da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1296.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • forfait per i primi tre mesi di terapia • applicabile con le posizioni 14.12.02.00.2 e 14.12.03.00.2
 | Forfait per le prime istruzioni tecniche e la regolazione iniziale degli apparecchi per la ventilazione meccanica a domicilio da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 1292.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • forfait per i primi tre mesi di terapia • applicabile con le posizioni 14.12.02.00.2 e 14.12.03.00.2


  • 14
  • 14.12
  • 14.12.05.00.1

14.12.05.00.1 | Pallone autoespandibile (insufflatore manuale), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 294.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Al massimo 1 apparecchio ogni 5 anni • Applicabile con la pos. 14.12.03.00.2 • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Pallone autoespandibile (insufflatore manuale), acquisto
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 293.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Al massimo 1 apparecchio ogni 5 anni • Applicabile con la pos. 14.12.03.00.2 • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


  • 14
  • 14.12
  • 14.12.06.00.1

14.12.06.00.1 | Stativo per apparecchio di ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 785.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per gli assicurati pediatrici che necessitano un sistema di umidificazione separato • 1 sola consegna per persona • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in
 | Stativo per apparecchio di ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, acquisto
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 783.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per gli assicurati pediatrici che necessitano un sistema di umidificazione separato • 1 sola consegna per persona • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


  • 14
  • 14.12
  • 14.12.06.00.2

14.12.06.00.2 | Stativo per apparecchio di ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, noleggio
 | 01.01.21 - 31.12.99 | Validità |
 |  | Pt | 0.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per gli assicurati pediatrici che necessitano un sistema di umidificazione separato • Durata di noleggio massima 6 mesi • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


  • 14
  • 14.12
  • 14.12.99.01.1

14.12.99.01.1 | Umidificatore standard dell'aria, in caso di ventilazione artificiale non invasiva, acquisto
 | 01.01.17 - 28.02.21 | Validità |
 |  | Pt | 350.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per apparecchi nCPAP e per la ventilazione meccanica a domicilio senza umidificatore integrato
 | Umidificatore standard dell'aria, in caso di ventilazione artificiale non invasiva, acquisto
 | 01.07.12 - 31.12.16 | Validità |
 |  | Pt | 400.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per apparecchi nCPAP e per la ventilazione meccanica a domicilio senza umidificatore integrato
 | Umidificatore standard dell'aria, in caso di ventilazione artificiale non invasiva, acquisto
 | 01.01.06 - 30.06.12 | Validità |
 |  | Pt | 810.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per apparecchi nCPAP e per la ventilazione meccanica a domicilio senza umidificatore integrato
 | Umidificatore standard dell'aria, in caso di ventilazione artificiale non invasiva, acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 900.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per apparecchi nCPAP e per la ventilazione meccanica a domicilio senza umidificatore integrato


  • 14
  • 14.12
  • 14.12.99.01.2

14.12.99.01.2 | Umidificatore standard dell'aria, in caso di ventilazione artificiale non invasiva, noleggio
 | 01.07.12 - 31.12.21 | Validità |
 |  | Pt | 0.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per apparecchi nCPAP e per la ventilazione meccanica a domicilio senza umidificatore integrato
 | Umidificatore standard dell'aria, in caso di ventilazione artificiale non invasiva, noleggio
 | 01.01.06 - 30.06.12 | Validità |
 |  | Pt | 1.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per apparecchi nCPAP e per la ventilazione meccanica a domicilio senza umidificatore integrato
 | Umidificatore standard dell'aria, in caso di ventilazione artificiale non invasiva, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per apparecchi nCPAP e per la ventilazione meccanica a domicilio senza umidificatore integrato


  • 14
  • 14.12
  • 14.12.99.02.1

14.12.99.02.1 | Umidificatore speciale dell'aria, in caso di ve ntilazione artificiale mediante un tracheostoma, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2515.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per apparecchi nCPAP e per la ventilazione meccanica a domicilio.
 | Umidificatore speciale dell'aria, in caso di ve ntilazione artificiale mediante un tracheostoma, acquisto
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 2506.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per apparecchi nCPAP e per la ventilazione meccanica a domicilio.
 | Umidificatore speciale dell'aria, in caso di ve ntilazione artificiale mediante un tracheostoma, acquisto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2785.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per apparecchi nCPAP e per la ventilazione meccanica a domicilio.


  • 14
  • 14.12
  • 14.12.99.02.2

14.12.99.02.2 | Umidificatore speciale dell'aria, in caso di ventilazione artificiale mediante un tracheostoma, noleggio
 | 01.01.06 - 31.12.21 | Validità |
 |  | Pt | 3.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per apparecchi nCPAP e per la ventilazione meccanica a domicilio.
 | Umidificatore speciale dell'aria, in caso di ventilazione artificiale mediante un tracheostoma, noleggio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per apparecchi nCPAP e per la ventilazione meccanica a domicilio.


  • 15

15 | MEZZI AUSILIARI PER L'INCONTINENZA
15.01 | Capitolo: Prodotti assorbenti per incontinenza
15.02 | Capitolo: Pannolini-slip assorbenti per incontinenza monouso
15.03 | Capitolo: Traversine monouso
15.07 | Capitolo: Traversine riutilizzabili
15.10 | Capitolo: Cateteri a palloncino monouso
15.11 | Capitolo: Cateteri permanenti
15.13 | Capitolo: Accessori per cateteri
15.14 | Capitolo: Sacchetti da gamba per urina e secreti
15.15 | Capitolo: Sacchetti da letto per urina e secreti
15.16 | Capitolo: Condom urinari + strisce adesive e materiali adesivi
15.17 | Capitolo: Irrigazione anale
15.20 | Capitolo: Apparecchi per la terapia dell'enuresi
15.21 | Capitolo: Prodotti assorbenti per l'enuresi
15.30 | Capitolo: Pessari
15.40 | Capitolo: Tamponi anali


  • 15
  • 15.01

15.01 | Prodotti assorbenti per incontinenza
 | Sono compresi prodotti assorbenti per l'incontinenza monouso e riutilizzabili, inclusi le traversine e gli slip di fissaggio. I condom urinari non sono compresi, in quanto vengono rimborsati con una posizione a sé. Sono esclusi dal rimborso salvaslip, assorbenti igienici e protezioni maschili per l'assorbimento di piccole perdite. (per ulteriori informazioni sull'incontinenza vedere al capitolo 5 delle osservazioni preliminari, al punto 15 Mezzi ausiliari per l'incontinenza).
 | Limitazione: • A partire da un'incontinenza media. Per una incontinenza più leggera non è prevista alcuna rimunerazione da parte dell'assicurazione obbligatoria delle cure medico-sanitarie. • A partire dal 41° mese di vita. La normale incontinenza infantile è esclusa.
15.01.04 | Capitolo: Prodotti assorbenti per l'enuresi
15.01.01.00.1 | Prestazione: Mezzi ausiliari assorbenti per incontinenza media
15.01.02.00.1 | Prestazione: Mezzi ausiliari assorbenti per incontinenza forte
15.01.03.00.1 | Prestazione: Mezzi ausiliari assorbenti per incontinenza totale
15.01.05.00.1 | Prestazione: Assorbente grande per incontinenza, capacità assorbente elevata, monouso
15.01.06.00.1 | Prestazione: Assorbente grande per incontinenza notturna, capacità assorbente molto elevata, monouso
15.01.99.01.1 | Prestazione: Slip a rete piccolo (34/38)
15.01.99.02.1 | Prestazione: Slip a rete medio (38/40)
15.01.99.03.1 | Prestazione: Slip a rete grande (42/44)
15.01.99.04.1 | Prestazione: Slip a rete molto grande (46/48)


  • 15
  • 15.01
  • 15.01.04

15.01.04 | Prodotti assorbenti per l'enuresi
15.01.04.00.1 | Prestazione: Prodotti per l'enuresi notturna: traverse e pannolini mutandina


  • 15
  • 15.01
  • 15.01.04
  • 15.01.04.00.1

15.01.04.00.1 | Prodotti per l'enuresi notturna: traverse e pannolini mutandina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 105.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per bambini a partire dai cinque anni compiuti
 | Prodotti per l'enuresi notturna: traverse e pannolini mutandina
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 105.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per bambini a partire dai cinque anni compiuti
 | Assorbente grande per incontinenza, capacità assorbente medio-elevata, monouso
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 1.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.01
  • 15.01.01.00.1

15.01.01.00.1 | Mezzi ausiliari assorbenti per incontinenza media
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 544.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Mezzi ausiliari assorbenti per incontinenza media
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 542.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Materiale per incontinenze medie
 | 01.01.11 - 31.03.19 | Validità |
 |  | Pt | 624.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | solo per incontinenza dovuta a malattia o a infortunio, come p. es. sclerosi multipla, paraplegia, paralisi cerebrale, morbo di Parkinson, demenza.
 | Materiale per incontinenze medie
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 900.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | solo per incontinenza dovuta a malattia o a infortunio, come p. es. sclerosi multipla, paraplegia, paralisi cerebrale, morbo di Parkinson, demenza.
 | Materiale per incontinenze medie
 | 01.01.05 - 31.12.05 | Validità |
 |  | Pt | 1000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | solo per incontinenza dovuta a malattia o a infortunio, come p. es. sclerosi multipla, paraplegia, paralisi cerebrale, morbo di Parkinson, demenza.


  • 15
  • 15.01
  • 15.01.02.00.1

15.01.02.00.1 | Mezzi ausiliari assorbenti per incontinenza forte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1112.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Mezzi ausiliari assorbenti per incontinenza forte
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 1108.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Materiale per incontinenza forte
 | 01.01.11 - 31.03.19 | Validità |
 |  | Pt | 1260.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (incl. condom urinari)
 | Materiale per incontinenza forte
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 1350.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (incl. condom urinari)
 | Materiale per incontinenza forte
 | 01.01.05 - 31.12.05 | Validità |
 |  | Pt | 1500.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (incl. condom urinari)
 | Materiale per incontinenza forte
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 0.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (incl. condom urinari)


  • 15
  • 15.01
  • 15.01.03.00.1

15.01.03.00.1 | Mezzi ausiliari assorbenti per incontinenza totale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1584.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali giustificati medicalmente (ad es. disturbi comportamentali dovuti a demenza, incontinenza fecale con diarrea cronica), se le spese sono più elevate, un importo più elevato può essere rimborsato fino al doppio del' importo massimo indicat
 | Mezzi ausiliari assorbenti per incontinenza totale
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 1579.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In casi speciali giustificati medicalmente (ad es. disturbi comportamentali dovuti a demenza, incontinenza fecale con diarrea cronica), se le spese sono più elevate, un importo più elevato può essere rimborsato fino al doppio del' importo massimo indicato, ogni volta per un anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia, a condizione che sia garantito un utilizzo appropriato ed economicamente adeguato del prodotto.
 | Materiale per incontinenza totale
 | 01.01.11 - 31.03.19 | Validità |
 |  | Pt | 1884.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (incl. condom urinari)
 | Materiale per incontinenza totale
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 2700.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (incl. condom urinari)
 | Materiale per incontinenza totale
 | 01.01.05 - 31.12.05 | Validità |
 |  | Pt | 3000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (incl. condom urinari)
 | Materiale per incontinenza totale
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 1.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (incl. condom urinari)


  • 15
  • 15.01
  • 15.01.05.00.1

15.01.05.00.1 | Assorbente grande per incontinenza, capacità assorbente elevata, monouso
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 1.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.01
  • 15.01.06.00.1

15.01.06.00.1 | Assorbente grande per incontinenza notturna, capacità assorbente molto elevata, monouso
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 1.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.01
  • 15.01.99.01.1

15.01.99.01.1 | Slip a rete piccolo (34/38)
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 1.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.01
  • 15.01.99.02.1

15.01.99.02.1 | Slip a rete medio (38/40)
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 1.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.01
  • 15.01.99.03.1

15.01.99.03.1 | Slip a rete grande (42/44)
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 1.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.01
  • 15.01.99.04.1

15.01.99.04.1 | Slip a rete molto grande (46/48)
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.02

15.02 | Pannolini-slip assorbenti per incontinenza monouso
15.02.02.00.1 | Prestazione: Slip per incontinenza con capacità assorbente da media a elevata, monouso
15.02.03.00.1 | Prestazione: Slip per incontinenza con capacità assorbente elevata, monouso
15.02.04.00.1 | Prestazione: Slip per incontinenza notturna con capacità assorbente molto elevata, monouso


  • 15
  • 15.02
  • 15.02.02.00.1

15.02.02.00.1 | Slip per incontinenza con capacità assorbente da media a elevata, monouso
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 2.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.02
  • 15.02.03.00.1

15.02.03.00.1 | Slip per incontinenza con capacità assorbente elevata, monouso
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 2.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.02
  • 15.02.04.00.1

15.02.04.00.1 | Slip per incontinenza notturna con capacità assorbente molto elevata, monouso
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.03

15.03 | Traversine monouso
15.03.01.00.1 | Prestazione: Traversina monouso, grandezza 60x60 cm
15.03.02.00.1 | Prestazione: Traversina monouso, grandezza 60x90 cm


  • 15
  • 15.03
  • 15.03.01.00.1

15.03.01.00.1 | Traversina monouso, grandezza 60x60 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.03
  • 15.03.02.00.1

15.03.02.00.1 | Traversina monouso, grandezza 60x90 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.07

15.07 | Traversine riutilizzabili
15.07.01.00.1 | Prestazione: Traversina riutilizzabile per sedie o sedie a rotelle
15.07.02.00.1 | Prestazione: Traversina riutilizzabile coprimaterasso senza lacci laterali
15.07.03.00.1 | Prestazione: Traversina riutilizzabile coprimaterasso con lacci laterali


  • 15
  • 15.07
  • 15.07.01.00.1

15.07.01.00.1 | Traversina riutilizzabile per sedie o sedie a rotelle
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 44.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 3 pezzi all'anno.


  • 15
  • 15.07
  • 15.07.02.00.1

15.07.02.00.1 | Traversina riutilizzabile coprimaterasso senza lacci laterali
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 60.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 3 pezzi all'anno.


  • 15
  • 15.07
  • 15.07.03.00.1

15.07.03.00.1 | Traversina riutilizzabile coprimaterasso con lacci laterali
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 77.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 3 pezzi all'anno.


  • 15
  • 15.10

15.10 | Cateteri a palloncino monouso
15.10.01.00.1 | Prestazione: Catetere a palloncino monouso senza lubrificante
15.10.01.01.1 | Prestazione: Catetere monouso con punta flessibile
15.10.02.00.1 | Prestazione: Catetere monouso con mezzo ausiliario (rivestimento, gel o soluzione) per la lubrificazione incluso
15.10.02.01.1 | Prestazione: Catetere monouso con protezione dalla contaminazione (pellicola/rivestimento protettivo o ausilio all'inserimento) con mezzo ausiliario per la lubrificazione incluso
15.10.03.00.1 | Prestazione: Catetere monouso con sacchetto integrato per la raccolta dell'urina e mezzo ausiliario per la lubrificazione incluso
15.10.03.01.1 | Prestazione: Catetere a palloncino monouso con lubrificante / con sacchetto. Ready to use con manicotto di protezione anti-infezione, con punta tipo Nelaton o Tiemann
15.10.04.00.1 | Prestazione: Catetere monouso con sacchetto integrato per la raccolta dell'urina e mezzo ausiliario per la lubrificazione incluso
15.10.05.00.1 | Prestazione: Catetere monouso pronto all'uso (lubrificante integrato)
15.10.06.00.1 | Prestazione: Catetere monouso pronto all'uso (lubrificante integrato) con sacchetto per la raccolta dell'urina integrato
15.10.07.00.1 | Prestazione: Catetere monouso pronto all'uso (lubrificante integrato) con protezione dalla contaminazione (pellicola/rivestimento protettivo o ausilio all'inserimento)
15.10.10.00.1 | Prestazione: Catetere monouso con lubrificante salino integrato, con punto tipo Nelaton
15.10.11.00.1 | Prestazione: Catetere monouso con lubrificante salino integrato, con punto tipo Tiemann
15.10.12.00.1 | Prestazione: Catetere monouso con lubrificante salino integrato, con sacchetto integrato


  • 15
  • 15.10
  • 15.10.01.00.1

15.10.01.00.1 | Catetere a palloncino monouso senza lubrificante
 | 01.04.19 - 31.12.99 | Validità |
 |  | Pt | 0.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per utilizzare il catetere viene impiegato in aggiunta un lubrificante sterile da instillare nell'uretra.
 | Catetere a palloncino monouso senza lubrificante / senza sacchetto con punta tipo Nelaton o Tiemann
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 0.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino monouso senza lubrificante / senza sacchetto con punta tipo Nelaton o Tiemann
 | 01.01.05 - 31.12.05 | Validità |
 |  | Pt | 0.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino monouso senza lubrificante / senza sacchetto con punta tipo Nelaton o Tiemann
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 0.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.10
  • 15.10.01.01.1

15.10.01.01.1 | Catetere monouso con punta flessibile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per utilizzare il catetere viene impiegato in aggiunta un lubrificante sterile da instillare nell'uretra.
 | Catetere monouso con punta flessibile
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 2.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per utilizzare il catetere viene impiegato in aggiunta un lubrificante sterile da instillare nell'uretra.
 | Catetere a palloncino monouso senza lubrificante / senza sacchetto con punta flessibile
 | 01.01.05 - 31.12.05 | Validità |
 |  | Pt | 2.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.10
  • 15.10.02.00.1

15.10.02.00.1 | Catetere monouso con mezzo ausiliario (rivestimento, gel o soluzione) per la lubrificazione incluso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere monouso con mezzo ausiliario (rivestimento, gel o soluzione) per la lubrificazione incluso
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 3.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino monouso con lubrificante / senza sacchetto con punta tipo Nelaton o Tiemann
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 4.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino monouso con lubrificante / senza sacchetto con punta tipo Nelaton o Tiemann
 | 01.01.05 - 31.12.05 | Validità |
 |  | Pt | 5.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.10
  • 15.10.02.01.1

15.10.02.01.1 | Catetere monouso con protezione dalla contaminazione (pellicola/rivestimento protettivo o ausilio all'inserimento) con mezzo ausiliario per la lubrificazione incluso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere monouso con protezione dalla contaminazione (pellicola/rivestimento protettivo o ausilio all'inserimento) con mezzo ausiliario per la lubrificazione incluso
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 5.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino monouso con lubrificante / senza sacchetto Ready to use, con punta tipo Nelaton o Tiemann
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 6.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | in caso di aumento del rischio d'infezione
 | Catetere a palloncino monouso con lubrificante / senza sacchetto Ready to use, con punta tipo Nelaton o Tiemann
 | 01.01.05 - 31.12.05 | Validità |
 |  | Pt | 7.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | in caso di aumento del rischio d'infezione


  • 15
  • 15.10
  • 15.10.03.00.1

15.10.03.00.1 | Catetere monouso con sacchetto integrato per la raccolta dell'urina e mezzo ausiliario per la lubrificazione incluso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere monouso con sacchetto integrato per la raccolta dell'urina e mezzo ausiliario per la lubrificazione incluso
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 7.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino monouso con lubrificante / con sacchetto. Kit e set ready to use, con punta tipo Nelaton o Tiemann
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 8.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | in caso di aumento del rischio d'infezione
 | Catetere a palloncino monouso con lubrificante / con sacchetto. Kit e set ready to use, con punta tipo Nelaton o Tiemann
 | 01.01.05 - 31.12.05 | Validità |
 |  | Pt | 9.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | in caso di aumento del rischio d'infezione


  • 15
  • 15.10
  • 15.10.03.01.1

15.10.03.01.1 | Catetere a palloncino monouso con lubrificante / con sacchetto. Ready to use con manicotto di protezione anti-infezione, con punta tipo Nelaton o Tiemann
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 9.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | in caso di aumento del rischio d'infezione
 | Catetere a palloncino monouso con lubrificante / con sacchetto. Ready to use con manicotto di protezione anti-infezione, con punta tipo Nelaton o Tiemann
 | 01.01.05 - 31.12.05 | Validità |
 |  | Pt | 11.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | in caso di aumento del rischio d'infezione


  • 15
  • 15.10
  • 15.10.04.00.1

15.10.04.00.1 | Catetere monouso con sacchetto integrato per la raccolta dell'urina e mezzo ausiliario per la lubrificazione incluso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere monouso con sacchetto integrato per la raccolta dell'urina e mezzo ausiliario per la lubrificazione incluso
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 7.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.10
  • 15.10.05.00.1

15.10.05.00.1 | Catetere monouso pronto all'uso (lubrificante integrato)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Il catetere non necessita di un tempo di preparazione (Ready to use): lo strato lubrificante non deve essere attivato
 | Catetere monouso pronto all'uso (lubrificante integrato)
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 5.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Il catetere non necessita di un tempo di preparazione (Ready to use): lo strato lubrificante non deve essere attivato


  • 15
  • 15.10
  • 15.10.06.00.1

15.10.06.00.1 | Catetere monouso pronto all'uso (lubrificante integrato) con sacchetto per la raccolta dell'urina integrato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere monouso pronto all'uso (lubrificante integrato) con sacchetto per la raccolta dell'urina integrato
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 7.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.10
  • 15.10.07.00.1

15.10.07.00.1 | Catetere monouso pronto all'uso (lubrificante integrato) con protezione dalla contaminazione (pellicola/rivestimento protettivo o ausilio all'inserimento)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere monouso pronto all'uso (lubrificante integrato) con protezione dalla contaminazione (pellicola/rivestimento protettivo o ausilio all'inserimento)
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 5.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.10
  • 15.10.10.00.1

15.10.10.00.1 | Catetere monouso con lubrificante salino integrato, con punto tipo Nelaton
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 3.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.10
  • 15.10.11.00.1

15.10.11.00.1 | Catetere monouso con lubrificante salino integrato, con punto tipo Tiemann
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 4.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.10
  • 15.10.12.00.1

15.10.12.00.1 | Catetere monouso con lubrificante salino integrato, con sacchetto integrato
 | 01.01.01 - 31.12.04 | Validità |
 |  | Pt | 7.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.11

15.11 | Cateteri permanenti
 | Limitazione: utilizzare solo se i collettori di urina esterni o i cateteri monouso non possono essere impiegati per motivi medici.
15.11.01.00.1 | Prestazione: Catetere a palloncino in lattice
15.11.02.00.1 | Prestazione: Catetere a palloncino in lattice per bambini
15.11.03.00.1 | Prestazione: Catetere a palloncino in lattice rivestito di silicone
15.11.04.00.1 | Prestazione: Catetere a palloncino in lattice rivestito di silicone per bambini
15.11.10.00.1 | Prestazione: Catetere a palloncino in silicone al 100%
15.11.11.00.1 | Prestazione: Catetere a palloncino in silicone al 100% per bambini
15.11.15.00.1 | Prestazione: Catetere permanente con siringa preriempita
15.11.20.00.1 | Prestazione: Catetere sovrapubico


  • 15
  • 15.11
  • 15.11.01.00.1

15.11.01.00.1 | Catetere a palloncino in lattice
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino in lattice
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 2.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino in lattice (tempo di permanenza massimo 5 giorni)
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 3.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino in lattice (tempo di permanenza massimo 5 giorni)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.11
  • 15.11.02.00.1

15.11.02.00.1 | Catetere a palloncino in lattice per bambini
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 11.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino in lattice per bambini
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 13.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.11
  • 15.11.03.00.1

15.11.03.00.1 | Catetere a palloncino in lattice rivestito di silicone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino in lattice rivestito di silicone
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 4.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino in lattice rivestito di silicone
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 7.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (tempo di permanenza massimo 21 giorni)
 | Catetere a palloncino in lattice rivestito di silicone
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (tempo di permanenza massimo 21 giorni)


  • 15
  • 15.11
  • 15.11.04.00.1

15.11.04.00.1 | Catetere a palloncino in lattice rivestito di silicone per bambini
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino in lattice rivestito di silicone per bambini
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 3.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino in lattice rivestito di silicone per bambini
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (tempo di permanenza massimo 21 giorni)
 | Catetere a palloncino in lattice rivestito di silicone per bambini
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 20.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (tempo di permanenza massimo 21 giorni)


  • 15
  • 15.11
  • 15.11.10.00.1

15.11.10.00.1 | Catetere a palloncino in silicone al 100%
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 14.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino in silicone al 100%
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 14.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino in silicone al 100%
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (tempo di permanenza 4 settimane)
 |  | Limitazione: in caso di reazione allergica al lattice.
 | Catetere a palloncino in silicone al 100%
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 20.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (tempo di permanenza 4 settimane)
 |  | Limitazione: in caso di reazione allergica al lattice.


  • 15
  • 15.11
  • 15.11.11.00.1

15.11.11.00.1 | Catetere a palloncino in silicone al 100% per bambini
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 15.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino in silicone al 100% per bambini
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 15.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere a palloncino in silicone al 100% per bambini
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 20.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (tempo di permanenza 4 settimane)
 |  | Limitazione: in caso di reazione allergica al lattice.
 | Catetere a palloncino in silicone al 100% per bambini
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 22.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (tempo di permanenza 4 settimane)
 |  | Limitazione: in caso di reazione allergica al lattice.


  • 15
  • 15.11
  • 15.11.15.00.1

15.11.15.00.1 | Catetere permanente con siringa preriempita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere permanente con siringa preriempita
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 11.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.11
  • 15.11.20.00.1

15.11.20.00.1 | Catetere sovrapubico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 55.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Catetere sovrapubico
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 55.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.13

15.13 | Accessori per cateteri
15.13.01.00.1 | Prestazione: Chiusure per catetere
15.13.01.01.1 | Prestazione: Valvola per catetere
15.13.02.00.1 | Prestazione: Specchio da gamba per cateterismo
15.13.03.00.1 | Prestazione: Specchio da gamba per cateterismo
15.13.03.01.1 | Prestazione: Lampada per specchio per cateterismo
15.13.03.02.1 | Prestazione: Specchio per cateterismo con lampada
15.13.05.00.1 | Prestazione: Divaricatore per gambe
15.13.06.00.1 | Prestazione: Maniglia per catetere
15.13.07.00.1 | Prestazione: Sostegno del pene per cateterismo
15.13.08.00.1 | Prestazione: Set minimo per la preparazione del sito d'inserimento del catetere, senza disinfettante e senza lubrificante
15.13.08.01.1 | Prestazione: Set completo per la preparazione del sito d'inserimento del catetere
15.13.10.00.1 | Prestazione: Sistema di lavaggio sterile pronto per l'uso, per la manutenzione del catetere e per l'instillazione intravescicale, NaCl 0,9 %, 100 ml
15.13.11.00.1 | Prestazione: Siringa preriempita (mezzo di riempimento per palloncino del catetere permanente)
15.13.15.00.1 | Prestazione: Sistema di lavaggio sterile pronto per l'uso, per la manutenzione del catetere e per l'instillazione intravescicale, NaCl 0,9%, >= 100 ml


  • 15
  • 15.13
  • 15.13.01.00.1

15.13.01.00.1 | Chiusure per catetere
 | 01.04.19 - 31.12.99 | Validità |
 |  | Pt | 0.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Chiusure per catetere
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 0.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Chiusure per catetere
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.13
  • 15.13.01.01.1

15.13.01.01.1 | Valvola per catetere
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 27.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Valvola per catetere
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 27.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.13
  • 15.13.02.00.1

15.13.02.00.1 | Specchio da gamba per cateterismo
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 15.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Specchio da gamba per cateterismo
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 17.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.13
  • 15.13.03.00.1

15.13.03.00.1 | Specchio da gamba per cateterismo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 37.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Specchio da gamba per cateterismo
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 37.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.13
  • 15.13.03.01.1

15.13.03.01.1 | Lampada per specchio per cateterismo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lampada per specchio per cateterismo
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 20.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.13
  • 15.13.03.02.1

15.13.03.02.1 | Specchio per cateterismo con lampada
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 107.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Specchio per cateterismo con lampada
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 107.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.13
  • 15.13.05.00.1

15.13.05.00.1 | Divaricatore per gambe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 295.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Divaricatore per gambe
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 294.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.13
  • 15.13.06.00.1

15.13.06.00.1 | Maniglia per catetere
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 95.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: rimborso solo in caso di tetraplegia
 | Maniglia per catetere
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 95.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: rimborso solo in caso di tetraplegia


  • 15
  • 15.13
  • 15.13.07.00.1

15.13.07.00.1 | Sostegno del pene per cateterismo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sostegno del pene per cateterismo
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 11.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.13
  • 15.13.08.00.1

15.13.08.00.1 | Set minimo per la preparazione del sito d'inserimento del catetere, senza disinfettante e senza lubrificante
 | 01.04.19 - 30.09.22 | Validità |
 |  | Pt | 2.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Comprende almeno tamponi e una traversina sterile
 |  | Limitazione: per il cateterismo sterile (cateterismo monouso intermittente o inserimento di un catetere permanente)


  • 15
  • 15.13
  • 15.13.08.01.1

15.13.08.01.1 | Set completo per la preparazione del sito d'inserimento del catetere
 | 01.04.19 - 30.09.22 | Validità |
 |  | Pt | 19.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Contiene inoltre: • siringa di acqua distillata/glicerina per bloccare il catetere • lubrificante
 |  | Limitazione: per il cateterismo sterile (inserimento di un catetere permanente)


  • 15
  • 15.13
  • 15.13.10.00.1

15.13.10.00.1 | Sistema di lavaggio sterile pronto per l'uso, per la manutenzione del catetere e per l'instillazione intravescicale, NaCl 0,9 %, 100 ml
 | 01.01.14 - 31.03.19 | Validità |
 |  | Pt | 8.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.13
  • 15.13.11.00.1

15.13.11.00.1 | Siringa preriempita (mezzo di riempimento per palloncino del catetere permanente)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Siringa preriempita (mezzo di riempimento per palloncino del catetere permanente)
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 5.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.13
  • 15.13.15.00.1

15.13.15.00.1 | Sistema di lavaggio sterile pronto per l'uso, per la manutenzione del catetere e per l'instillazione intravescicale, NaCl 0,9%, >= 100 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sistema di lavaggio sterile pronto per l'uso, per la manutenzione del catetere e per l'instillazione intravescicale, NaCl 0,9%, >= 100 ml
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 6.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.14

15.14 | Sacchetti da gamba per urina e secreti
 | I sacchetti da gamba per urina e secreti vengono utilizzati anche come sacchetti per secreti nel capitolo 03.01 Mezzi d'applicazione per la nutrizione artificiale.
15.14.03.00.1 | Prestazione: Sacchetto da gamba per urina e secreti, con scarico, non sterile
15.14.04.00.1 | Prestazione: Sacchetto da gamba per urina e secreti, con scarico, sterile
15.14.05.00.1 | Prestazione: Sacchetto da gamba per urina con scarico, sterile, sistema chiuso con impianto di percolazione
15.14.06.00.1 | Prestazione: Sacchetto da gamba per urina, con scarico, forma anatomica, non sterile
15.14.07.00.1 | Prestazione: Sacchetto da gamba per urina, con scarico, forma anatomica, sterile
15.14.99.01.1 | Prestazione: Porta-sacchetto e cintura per fissazione alla gamba
15.14.99.02.1 | Prestazione: Fasce di fissazione per sacchetti per urina


  • 15
  • 15.14
  • 15.14.03.00.1

15.14.03.00.1 | Sacchetto da gamba per urina e secreti, con scarico, non sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da gamba per urina e secreti, con scarico, non sterile
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 1.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da gamba per urina con scarico, non sterile
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.14
  • 15.14.04.00.1

15.14.04.00.1 | Sacchetto da gamba per urina e secreti, con scarico, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da gamba per urina e secreti, con scarico, sterile
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 5.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da gamba per urina con scarico, sterile
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 4.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da gamba per urina con scarico, sterile
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.14
  • 15.14.05.00.1

15.14.05.00.1 | Sacchetto da gamba per urina con scarico, sterile, sistema chiuso con impianto di percolazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da gamba per urina con scarico, sterile, sistema chiuso con impianto di percolazione
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 4.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da gamba per urina con scarico, sterile, sistema chiuso con impianto di percolazione
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 24.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Durata di utilizzazione ca. 4 settimane.
 | Sacchetto da gamba per urina con scarico, sterile, sistema chiuso con impianto di percolazione
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 27.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Durata di utilizzazione ca. 4 settimane.


  • 15
  • 15.14
  • 15.14.06.00.1

15.14.06.00.1 | Sacchetto da gamba per urina, con scarico, forma anatomica, non sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da gamba per urina, con scarico, forma anatomica, non sterile
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 4.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da gamba per urina, con scarico, forma anatomica, non sterile
 | 01.08.07 - 31.03.19 | Validità |
 |  | Pt | 4.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: persone su sedia a rotelle


  • 15
  • 15.14
  • 15.14.07.00.1

15.14.07.00.1 | Sacchetto da gamba per urina, con scarico, forma anatomica, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da gamba per urina, con scarico, forma anatomica, sterile
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 5.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da gamba per urina, con scarico, forma anatomica, sterile
 | 01.08.07 - 31.03.19 | Validità |
 |  | Pt | 6.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: persone su sedia a rotelle


  • 15
  • 15.14
  • 15.14.99.01.1

15.14.99.01.1 | Porta-sacchetto e cintura per fissazione alla gamba
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Porta-sacchetto e cintura per fissazione alla gamba
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 11.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Porta-sacchetto e cintura per fissazione alla gamba
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 37.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Porta-sacchetto e cintura per fissazione alla gamba
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 42.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.14
  • 15.14.99.02.1

15.14.99.02.1 | Fasce di fissazione per sacchetti per urina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 14.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Fasce di fissazione per sacchetti per urina
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 14.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Fasce di fissazione per sacchetti per urina
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 25.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Fasce di fissazione per sacchetti per urina
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 28.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.15

15.15 | Sacchetti da letto per urina e secreti
 | I sacchetti da letto per urina e secreti vengono utilizzati anche come sacchetti per secreti nel capitolo 03.01 Mezzi d'applicazione per la nutrizione artificiale.
15.15.01.00.1 | Prestazione: Sacchetto da letto per urina e secreti, con scarico, non sterile, 1 pezzo
15.15.02.00.1 | Prestazione: Sacchetto da letto per urina senza scarico, sterile
15.15.03.00.1 | Prestazione: Sacchetto da letto per urina e secreti, con scarico, non sterile
15.15.04.00.1 | Prestazione: Sacchetto da letto per urina e secreti, con scarico, sterile
15.15.99.01.1 | Prestazione: Porta-sacchetto per il letto


  • 15
  • 15.15
  • 15.15.01.00.1

15.15.01.00.1 | Sacchetto da letto per urina e secreti, con scarico, non sterile, 1 pezzo
 | 01.08.07 - 31.12.99 | Validità |
 |  | Pt | 0.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da letto per urina senza scarico, non sterile
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 0.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da letto per urina senza scarico, non sterile
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.15
  • 15.15.02.00.1

15.15.02.00.1 | Sacchetto da letto per urina senza scarico, sterile
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 1.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da letto per urina senza scarico, sterile
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.15
  • 15.15.03.00.1

15.15.03.00.1 | Sacchetto da letto per urina e secreti, con scarico, non sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da letto per urina e secreti, con scarico, non sterile
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 1.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da letto per urina con scarico, non sterile
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da letto per urina con scarico, non sterile
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.15
  • 15.15.04.00.1

15.15.04.00.1 | Sacchetto da letto per urina e secreti, con scarico, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da letto per urina e secreti, con scarico, sterile
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 3.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da letto per urina con scarico, sterile
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 2.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sacchetto da letto per urina con scarico, sterile
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.15
  • 15.15.99.01.1

15.15.99.01.1 | Porta-sacchetto per il letto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Porta-sacchetto per il letto
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 5.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Porta-sacchetto per il letto
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 5.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Porta-sacchetto per il letto
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.16

15.16 | Condom urinari + strisce adesive e materiali adesivi
15.16.01.00.1 | Prestazione: Condom urinari di gomma, senza striscia adesiva
15.16.02.00.1 | Prestazione: Condom urinari adesivi (anche per prodotti con strisce adesive incluse e prodotti autoadesivi)
15.16.03.00.1 | Prestazione: Condom urinari di silicone, senza gomma, autoadesivi
15.16.99.01.1 | Prestazione: Strisce adesive per condom urinari
15.16.99.02.1 | Prestazione: Striscia biadesiva per condom urinari
15.16.99.03.1 | Prestazione: Tubo di adesivo per condom urinari, 28 g


  • 15
  • 15.16
  • 15.16.01.00.1

15.16.01.00.1 | Condom urinari di gomma, senza striscia adesiva
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Condom urinari di gomma, senza striscia adesiva
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 1.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Condom urinari di gomma, senza striscia adesiva
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Condom urinari di gomma, senza striscia adesiva
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.16
  • 15.16.02.00.1

15.16.02.00.1 | Condom urinari adesivi (anche per prodotti con strisce adesive incluse e prodotti autoadesivi)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Condom urinari adesivi (anche per prodotti con strisce adesive incluse e prodotti autoadesivi)
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Condom urinari di gomma, con striscia adesiva
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 3.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Condom urinari di gomma, con striscia adesiva
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.16
  • 15.16.03.00.1

15.16.03.00.1 | Condom urinari di silicone, senza gomma, autoadesivi
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 4.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: in caso di reazione allergica al lattice.
 | Condom urinari di silicone, senza gomma, autoadesivi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: in caso di reazione allergica al lattice.


  • 15
  • 15.16
  • 15.16.99.01.1

15.16.99.01.1 | Strisce adesive per condom urinari
 | 01.01.06 - 31.12.99 | Validità |
 |  | Pt | 1.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Strisce adesive
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.16
  • 15.16.99.02.1

15.16.99.02.1 | Striscia biadesiva per condom urinari
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Striscia biadesiva per condom urinari
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 2.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.16
  • 15.16.99.03.1

15.16.99.03.1 | Tubo di adesivo per condom urinari, 28 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo di adesivo per condom urinari, 28 g
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 7.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.17

15.17 | Irrigazione anale
15.17.01.00.1 | Prestazione: Irrigazione anale: sistema d'irrigazione incl. pompa e materiale d'uso


  • 15
  • 15.17
  • 15.17.01.00.1

15.17.01.00.1 | Irrigazione anale: sistema d'irrigazione incl. pompa e materiale d'uso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3914.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Irrigazione anale: sistema d'irrigazione incl. pompa e materiale d'uso
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 3900.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Irrigazione anale
 | 01.01.12 - 31.03.19 | Validità |
 |  | Pt | 4300.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: incontinenza fecale IIIº (per pazienti affetti da paralisi trasversale, da sindrome della cauda equina, ernia del disco, sindrome della spina bifida, sclerosi multipla o morbo di Parkinson) Solo dopo il fallimento di una terapia convenzionale dell'incontinenza fecale.


  • 15
  • 15.20

15.20 | Apparecchi per la terapia dell'enuresi
15.20.01.01.2 | Prestazione: Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio
15.20.01.02.2 | Prestazione: Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio dal 71° giorno


  • 15
  • 15.20
  • 15.20.01.01.2

15.20.01.01.2 | Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 0.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: dai 5 anni compiuti
 | Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 0.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: dai 5 anni compiuti
 | Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio 1° -70° giorno
 | 01.08.08 - 31.03.19 | Validità |
 |  | Pt | 3.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: dai 5 anni compiuti.
 | Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio 1° -70° giorno
 | 01.01.06 - 31.07.08 | Validità |
 |  | Pt | 2.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: dai 5 anni compiuti.
 | Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio 1° -70° giorno
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: dai 5 anni compiuti.


  • 15
  • 15.20
  • 15.20.01.02.2

15.20.01.02.2 | Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio dal 71° giorno
 | 01.08.08 - 31.03.19 | Validità |
 |  | Pt | 2.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: dai 5 anni compiuti.
 | Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio dal 71° giorno
 | 01.01.06 - 31.07.08 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: dai 5 anni compiuti.
 | Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio dal 71° giorno
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: dai 5 anni compiuti.


  • 15
  • 15.21

15.21 | Prodotti assorbenti per l'enuresi
15.21.01.00.1 | Prestazione: Traverse e pannolini mutandina


  • 15
  • 15.21
  • 15.21.01.00.1

15.21.01.00.1 | Traverse e pannolini mutandina
 | 01.01.17 - 31.03.19 | Validità |
 |  | Pt | 170.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per bambini a partire dai cinque anni compiuti


  • 15
  • 15.30

15.30 | Pessari
 | I pessari vaginali correggono la posizione degli organi del bacino e portano quindi un miglioramento delle funzioni di continenza. I pessari vaginali possono essere lavati con acqua calda e utilizzati per mesi o anni. A seconda dei casi e delle esigenze vi sono varie forme: pessari ad anello, a forma concava o a filtro concavo, a cubo, pessari per uretra ecc. A seconda del materiale, pessari monouso o utilizzabili per periodi brevi realizzati con materiali speciali quali tessuto spugnoso, vinile e/o cellulosa sono impiegati una sola volta oppure, dopo il lavaggio con acqua calda, da alcuni giorni a poche settimane. Sono venduti di norma in confezioni multiple. Sono esclusi dal rimborso i pessari utilizzati per la contraccezione come ad esempio i pessari intrauterini o i diaframmi.
15.30.01.00.1 | Prestazione: Pessario vaginale
15.30.01.01.1 | Prestazione: Pessario vaginale
15.30.50.00.1 | Prestazione: Pessario monouso o utilizzabile per periodi brevi, incl. prodotti per il riutilizzo per brevi periodi (da giorni a poche settimane)


  • 15
  • 15.30
  • 15.30.01.00.1

15.30.01.00.1 | Pessario vaginale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 56.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | in silicone, gomma; di ogni forma e dimensione
 | Pessario vaginale
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 55.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | in silicone, gomma; di ogni forma e dimensione
 | Pessario vaginale
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 63.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | in silicone, vinile, gomma; di ogni forma e dimensione
 | Pessario vaginale
 | 01.01.02 - 31.12.05 | Validità |
 |  | Pt | 70.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | in silicone, vinile, gomma; di ogni forma e dimensione


  • 15
  • 15.30
  • 15.30.01.01.1

15.30.01.01.1 | Pessario vaginale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In vinile; di ogni forma e dimensione
 | Pessario vaginale
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 16.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | In vinile; di ogni forma e dimensione


  • 15
  • 15.30
  • 15.30.50.00.1

15.30.50.00.1 | Pessario monouso o utilizzabile per periodi brevi, incl. prodotti per il riutilizzo per brevi periodi (da giorni a poche settimane)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pessario monouso o utilizzabile per periodi brevi, incl. prodotti per il riutilizzo per brevi periodi (da giorni a poche settimane)
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 9.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pessario vaginale usa e getta
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 3.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pessario vaginale usa e getta
 | 01.01.02 - 31.12.05 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 15
  • 15.40

15.40 | Tamponi anali
15.40.01.00.1 | Prestazione: Tampone anale


  • 15
  • 15.40
  • 15.40.01.00.1

15.40.01.00.1 | Tampone anale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tampone anale
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 6.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 16

16 | MEZZI PER LA CRIOTERAPIA E/O TERMOTERAPIA
16.01 | Capitolo: Cuscinetti/compresse per la crioterapia e/o termoterapia


  • 16
  • 16.01

16.01 | Cuscinetti/compresse per la crioterapia e/o termoterapia
16.01.01.00.1 | Prestazione: Cuscinetti/compresse riutilizzabili per la crio-/termoterapia, superficie utile fino a 300 cm2
16.01.02.00.1 | Prestazione: Cuscinetti/compresse riutilizzabili per la crio-/termoterapia, superficie utile oltre 300 cm2


  • 16
  • 16.01
  • 16.01.01.00.1

16.01.01.00.1 | Cuscinetti/compresse riutilizzabili per la crio-/termoterapia, superficie utile fino a 300 cm2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • al massimo 2 pezzi all'anno • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Cuscinetti/compresse riutilizzabili per la crio-/termoterapia, superficie utile fino a 300 cm2
 | 01.04.21 - 31.12.23 | Validità |
 |  | Pt | 10.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • al massimo 2 pezzi all'anno • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Cuscinetti/compresse per la crio-/termoterapia, superficie utile fino a 300 cm2
 | 01.01.06 - 31.03.21 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti/compresse per la crio-/termoterapia, superficie utile fino a 300 cm2
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 20.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 16
  • 16.01
  • 16.01.02.00.1

16.01.02.00.1 | Cuscinetti/compresse riutilizzabili per la crio-/termoterapia, superficie utile oltre 300 cm2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • al massimo 2 pezzi all'anno • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Cuscinetti/compresse riutilizzabili per la crio-/termoterapia, superficie utile oltre 300 cm2
 | 01.04.21 - 31.12.23 | Validità |
 |  | Pt | 18.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • al massimo 2 pezzi all'anno • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Cuscinetti/compresse per la crio-/termoterapia, superficie utile oltre 300 cm2
 | 01.01.06 - 31.03.21 | Validità |
 |  | Pt | 22.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti/compresse per la crio-/termoterapia, superficie utile oltre 300 cm2
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 25.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17

17 | MEZZI PER LA TERAPIA COMPRESSIVA
 | Comprendono prodotti per la compressione terapeutica esterna in presenza di disturbi circolatori venosi o linfatici o di cicatrici da ustione. Calze antitrombosi e altre calze contenitive che non giungano a soddisfare le esigenze per le calze mediche a compressione fisiologica della classe di compressione II non fanno parte delle prestazioni obbligatorie dell'assicurazione obbligatoria delle cure medico-sanitarie. Altri prodotti non inclusi nelle prestazioni obbligatorie sono in particolare dispositivi per il trattamento compressivo destinati a migliorare le prestazioni sportive e a prevenire la trombosi in viaggio oppure utilizzati a scopo puramente preventivo in gravidanza. Gli stati dell'insufficienza venosa cronica nelle limitazioni si riferiscono alla classificazione CEAP (clinical, aetiological, anatomical and pathological classification).
17.01 | Capitolo: Gambaletti a compressione fisiologica (A-D)
17.02 | Capitolo: Calze collant medici a compressione fisiologica Classe di compressione II (23-32mmHg), a maglia tubolare
17.03 | Capitolo: Calze e collant medici a compressione fisiologica (MKS), Classi di compressione 3 e 4 (>= 34mmHg), a maglia tubolare
17.04 | Capitolo: Collants a compressione fisiologica (A-T)
17.05 | Capitolo: Calze a compressione fisiologica speciali
17.06 | Capitolo: Sistemi compressivi medicali regolabili
17.10 | Capitolo: Bendaggi di compressione su misura
17.12 | Capitolo: Ausili per indossare i dispositivi
17.15 | Capitolo: Bendaggi di compressione su misura, a maglia piatta
17.20 | Capitolo: Apparecchi per la terapia compressiva
17.30 | Capitolo: Medicazioni per compressione


  • 17
  • 17.01

17.01 | Gambaletti a compressione fisiologica (A-D)
 | Limitazione: Indicazione: varici troncolari, segni evidenti di stasi, disturbi importanti alle gambe, stasi linfatiche. Al massimo 2 paia all'anno.
17.01.02.00.1 | Prestazione: Gambaletto a compressione fisiologica (A-D), Classe II
17.01.03.00.1 | Prestazione: Gambaletto a compressione fisiologica (A-D), Classe III
17.01.04.00.1 | Prestazione: Gambaletto a compressione fisiologica (A-D), Classe IV


  • 17
  • 17.01
  • 17.01.02.00.1

17.01.02.00.1 | Gambaletto a compressione fisiologica (A-D), Classe II
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 73.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.01.
 | Gambaletto a compressione fisiologica (A-D), Classe II
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 82.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.01.


  • 17
  • 17.01
  • 17.01.03.00.1

17.01.03.00.1 | Gambaletto a compressione fisiologica (A-D), Classe III
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 78.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.01.
 | Gambaletto a compressione fisiologica (A-D), Classe III
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 87.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.01.


  • 17
  • 17.01
  • 17.01.04.00.1

17.01.04.00.1 | Gambaletto a compressione fisiologica (A-D), Classe IV
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 86.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.01.
 | Gambaletto a compressione fisiologica (A-D), Classe IV
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 96.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.01.


  • 17
  • 17.02

17.02 | Calze collant medici a compressione fisiologica Classe di compressione II (23-32mmHg), a maglia tubolare
Limitazione:
Rimunerazione solo in caso di consegna nel quadro di cure secondo l'articolo 25a LAMal o da parte di un centro che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal che soddisfa i requisiti di qualità necessari (in particolare misurazione delle gambe, prova e consulenza personalizzata sull'utilizzo da parte di personale qualificato, controllo regolare delle misure). Le calze mediche a compressione fisiologica ottenute mediante misurazioni effettuate dall'assicurato stesso non sono rimunerate.
Per le seguenti indicazioni:
• disturbi venosi alle gambe (stadi C1, C2, C3 secondo classificazione CEAP)
• insufficienza venosa cronica in stadi avanzati (C3, C4a, C4b, C5, C6)
• linfedema (grado 1)
• trombosi venosa profonda acuta degli arti inferiori
• edema cardiogeno e altri edemi con cause internistiche
• edema da inattività
• edema post traumatico
• utilizzo postoperatorio dopo interventi ortopedici
• utilizzo postoperatorio dopo chirurgia dei linfonodi
Al massimo 2 paia di calze a compressione fisiologica all'anno.
In caso di utilizzo unilaterale e in caso di utilizzo di collants: al massimo 2 pezzi all'anno.
In caso di utilizzo postoperatorio dopo interventi ortopedici o chirurgia dei linfonodi al massimo un paio di calze a compressione fisiologica all'anno.

A maglia tubolare, su misura: rimunerazione solo se è impossibile fornire calze prodotte in serie a causa di una differenza in almeno un punto di misurazione.
17.02.01.01.1 | Prestazione: Gambaletto a compressione fisiologica (A-D), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
17.02.01.02.1 | Prestazione: Gambaletto medico a compressione fisiologica (A-D), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
17.02.01.03.1 | Prestazione: Calza medica a compressione fisiologica a mezza coscia (A-F), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
17.02.01.04.1 | Prestazione: Calza medica a compressione fisiologica a mezza coscia (A-F), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
17.02.01.05.1 | Prestazione: Calza medica a compressione fisiologica a tutta coscia (A-G), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
17.02.01.06.1 | Prestazione: Calza medica a compressione fisiologica a tutta coscia (A-G), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
17.02.01.07.1 | Prestazione: Collants medici a compressione fisiologica (A-T), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
17.02.01.08.1 | Prestazione: Collants medici a compressione fisiologica (A-T), Classe II di compressione II (23-32mmHg), a maglia tubolare, su misura
17.02.01.09.1 | Prestazione: Collants medici a compressione fisiologica (A-TU Maternity), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
17.02.01.10.1 | Prestazione: Collants medici a compressione fisiologica (A-TU Maternity), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
17.02.01.11.1 | Prestazione: Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, produzione in serie
17.02.01.12.1 | Prestazione: Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, su misura
17.02.02.00.1 | Prestazione: Calza medica a compressione fisiologica a mezza coscia (A-F), Classe II
17.02.03.00.1 | Prestazione: Calza medica a compressione fisiologica a mezza coscia (A-F), Classe III
17.02.04.00.1 | Prestazione: Calza medica a compressione fisiologica a mezza coscia (A-F), Classe IV


  • 17
  • 17.02
  • 17.02.01.01.1

17.02.01.01.1 | Gambaletto a compressione fisiologica (A-D), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 70.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.
 | Gambaletto a compressione fisiologica (A-D), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 69.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.02.1

17.02.01.02.1 | Gambaletto medico a compressione fisiologica (A-D), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 178.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.02
 | Gambaletto medico a compressione fisiologica (A-D), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 178.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.02


  • 17
  • 17.02
  • 17.02.01.03.1

17.02.01.03.1 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 99.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.
 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 99.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.04.1

17.02.01.04.1 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 243.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.02
 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 243.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.02


  • 17
  • 17.02
  • 17.02.01.05.1

17.02.01.05.1 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 100.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.
 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 100.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.06.1

17.02.01.06.1 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 245.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.02
 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 245.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.02


  • 17
  • 17.02
  • 17.02.01.07.1

17.02.01.07.1 | Collants medici a compressione fisiologica (A-T), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 109.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.
 | Collants medici a compressione fisiologica (A-T), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 109.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.08.1

17.02.01.08.1 | Collants medici a compressione fisiologica (A-T), Classe II di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 291.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.02
 | Collants medici a compressione fisiologica (A-T), Classe II di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 290.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.02


  • 17
  • 17.02
  • 17.02.01.09.1

17.02.01.09.1 | Collants medici a compressione fisiologica (A-TU Maternity), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 155.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.
 | Collants medici a compressione fisiologica (A-TU Maternity), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 155.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.10.1

17.02.01.10.1 | Collants medici a compressione fisiologica (A-TU Maternity), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 302.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.02
 | Collants medici a compressione fisiologica (A-TU Maternity), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 301.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.02


  • 17
  • 17.02
  • 17.02.01.11.1

17.02.01.11.1 | Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 44.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.
 | Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, produzione in serie
 | 01.07.19 - 31.12.23 | Validità |
 |  | Pt | 43.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.12.1

17.02.01.12.1 | Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 74.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.
 | Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, su misura
 | 01.07.19 - 31.12.23 | Validità |
 |  | Pt | 74.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.


  • 17
  • 17.02
  • 17.02.02.00.1

17.02.02.00.1 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe II
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 98.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.
 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe II
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 109.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.


  • 17
  • 17.02
  • 17.02.03.00.1

17.02.03.00.1 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe III
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 103.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.
 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe III
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 115.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.


  • 17
  • 17.02
  • 17.02.04.00.1

17.02.04.00.1 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe IV
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 111.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.
 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe IV
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 124.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.02.


  • 17
  • 17.03

17.03 | Calze e collant medici a compressione fisiologica (MKS), Classi di compressione 3 e 4 (>= 34mmHg), a maglia tubolare
Limitazione:
Rimunerazione solo in caso di consegna nel quadro di cure secondo l'articolo 25a LAMal o da parte di un centro che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal che soddisfa i requisiti di qualità necessari (in particolare misurazione delle gambe, prova e consulenza personalizzata sull'utilizzo da parte di personale qualificato, controllo regolare delle misure). Le calze mediche a compressione fisiologica ottenute mediante misurazioni effettuate dall'assicurato stesso non sono rimunerate.

Per le seguenti indicazioni:
• insufficienza venosa cronica in stadi avanzati (C3, C4a, C4b, C5, C6)
• trombosi venosa profonda acuta degli arti inferiori

Al massimo 2 paia di calze a compressione fisiologica all'anno.
In caso di utilizzo unilaterale e in caso di utilizzo di collants: al massimo 2 pezzi all'anno.

A maglia tubolare, su misura: rimunerazione solo se è impossibile fornire calze prodotte in serie a causa di una differenza in almeno un punto di misurazione.
17.03.01.01.1 | Prestazione: Gambaletto medico a compressione fisiologica (A-D), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
17.03.01.02.1 | Prestazione: Gambaletto medico a compressione fisiologica (A-D), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
17.03.01.03.1 | Prestazione: Calza medica a compressione fisiologica a mezza coscia (A-F), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
17.03.01.04.1 | Prestazione: Calza medica a compressione fisiologica a mezza coscia (A-F), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
17.03.01.05.1 | Prestazione: Calza medica a compressione fisiologica a tutta coscia (A-G), Classi di compressione III e IV (=> 34mmHg), a maglia tubolare, produzione in serie
17.03.01.06.1 | Prestazione: Calza medica a compressione fisiologica a tutta coscia (A-G), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
17.03.01.07.1 | Prestazione: Collants medici a compressione fisiologica (A-T), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
17.03.01.08.1 | Prestazione: Collants medici a compressione fisiologica (A-T), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
17.03.01.10.1 | Prestazione: Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, su misura
17.03.02.00.1 | Prestazione: Calza medica a compressione fisiologica a tutta coscia (A-G), Classe II
17.03.03.00.1 | Prestazione: Calza medica a compressione fisiologica a tutta coscia (A-G), Classe III
17.03.04.00.1 | Prestazione: Calza medica a compressione fisiologica a tutta coscia (A-G), Classe IV


  • 17
  • 17.03
  • 17.03.01.01.1

17.03.01.01.1 | Gambaletto medico a compressione fisiologica (A-D), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 75.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03
 | Gambaletto medico a compressione fisiologica (A-D), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 74.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03


  • 17
  • 17.03
  • 17.03.01.02.1

17.03.01.02.1 | Gambaletto medico a compressione fisiologica (A-D), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 182.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.03
 | Gambaletto medico a compressione fisiologica (A-D), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 182.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.03


  • 17
  • 17.03
  • 17.03.01.03.1

17.03.01.03.1 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 86.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03
 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 86.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03


  • 17
  • 17.03
  • 17.03.01.04.1

17.03.01.04.1 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 243.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.03
 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 243.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.03


  • 17
  • 17.03
  • 17.03.01.05.1

17.03.01.05.1 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classi di compressione III e IV (=> 34mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 105.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03.
 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classi di compressione III e IV (=> 34mmHg), a maglia tubolare, produzione in serie
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 105.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03.


  • 17
  • 17.03
  • 17.03.01.06.1

17.03.01.06.1 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 284.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.03
 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 283.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.03


  • 17
  • 17.03
  • 17.03.01.07.1

17.03.01.07.1 | Collants medici a compressione fisiologica (A-T), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 130.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03
 | Collants medici a compressione fisiologica (A-T), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 130.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03


  • 17
  • 17.03
  • 17.03.01.08.1

17.03.01.08.1 | Collants medici a compressione fisiologica (A-T), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 293.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.03
 | Collants medici a compressione fisiologica (A-T), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 292.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: vedi 17.03


  • 17
  • 17.03
  • 17.03.01.10.1

17.03.01.10.1 | Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 80.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03.
 | Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, su misura
 | 01.07.19 - 31.12.23 | Validità |
 |  | Pt | 80.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03.


  • 17
  • 17.03
  • 17.03.02.00.1

17.03.02.00.1 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe II
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 106.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03.
 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe II
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 118.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03.


  • 17
  • 17.03
  • 17.03.03.00.1

17.03.03.00.1 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe III
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 111.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03.
 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe III
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 124.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03.


  • 17
  • 17.03
  • 17.03.04.00.1

17.03.04.00.1 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe IV
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 120.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03.
 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe IV
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 134.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.03.


  • 17
  • 17.04

17.04 | Collants a compressione fisiologica (A-T)
 | Limitazione: Indicazione: varici troncolari, segni evidenti di stasi, disturbi importanti alle gambe, stasi linfatiche. Al massimo 2 pezzi all'anno.
17.04.02.00.1 | Prestazione: Collants a compressione fisiologica (A-T), Classe II
17.04.03.00.1 | Prestazione: Collants a compressione fisiologica (A-T), Classe III


  • 17
  • 17.04
  • 17.04.02.00.1

17.04.02.00.1 | Collants a compressione fisiologica (A-T), Classe II
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 126.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.04.
 | Collants a compressione fisiologica (A-T), Classe II
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 140.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.04.


  • 17
  • 17.04
  • 17.04.03.00.1

17.04.03.00.1 | Collants a compressione fisiologica (A-T), Classe III
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 131.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.04.
 | Collants a compressione fisiologica (A-T), Classe III
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 146.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.04.


  • 17
  • 17.05

17.05 | Calze a compressione fisiologica speciali
17.05.01.00.1 | Prestazione: Sistema di calze a compressione fisiologica a sotto coscia in caso di ulcus cruris
17.05.02.00.1 | Prestazione: Calza compressiva a sottocoscia in caso di diabete, con pressione di compressione di 18-25 mmHg, a maglia tubolare, produzione in serie


  • 17
  • 17.05
  • 17.05.01.00.1

17.05.01.00.1 | Sistema di calze a compressione fisiologica a sotto coscia in caso di ulcus cruris
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 96.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | 1 set con 1 calza e 2 sottocalze
 |  | Limitazione: 2 set per gamba interessata e all'anno. Per le seguenti indicazioni: • ulcus cruris (stadio C6) • insufficienza venosa cronica, stadio C5, se uno stato cutaneo particolarmente vulnerabile lo richiede e le calze mediche a compressione fisiol
 | Sistema di calze a compressione fisiologica a sotto coscia in caso di ulcus cruris
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 96.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | 1 set con 1 calza e 2 sottocalze
 |  | Limitazione: 2 set per gamba interessata e all'anno. Per le seguenti indicazioni: • ulcus cruris (stadio C6) • insufficienza venosa cronica, stadio C5, se uno stato cutaneo particolarmente vulnerabile lo richiede e le calze mediche a compressione fisiologica (secondo n. da 17.02 a 17.03) non possono essere utilizzate
 | Sistema di calze a compressione fisiologica a sotto coscia in caso di ulcus cruris
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 set con 1 calza e 2 sottocalze (per lavaggio alternativo), per gamba e all'anno.
 | Sistema di calze a compressione fisiologica a sotto coscia in caso di ulcus cruris
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 100.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 set con 1 calza e 2 sottocalze (per lavaggio alternativo), per gamba e all'anno.


  • 17
  • 17.05
  • 17.05.02.00.1

17.05.02.00.1 | Calza compressiva a sottocoscia in caso di diabete, con pressione di compressione di 18-25 mmHg, a maglia tubolare, produzione in serie
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 53.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Diabete mellito diagnosticato con polineuropatia e almeno una delle seguenti indicazioni: • disturbi venosi alle gambe (stadi C1, C2, C3 secondo classificazione CEAP) • insufficienza venosa cronica in stadi avanzati (C3, C4a, C4b, C5, C6) • linfedema (grado 1) • edema cardiogeno e altri edemi con cause internistiche • edema da inattività • edema post traumatico • utilizzo postoperatorio dopo interventi ortopedici • utilizzo postoperatorio dopo chirurgia dei linfonodi • al massimo 2 paia di calze a compressione fisiologica all'anno


  • 17
  • 17.06

17.06 | Sistemi compressivi medicali regolabili
 | I sistemi compressivi medicali regolabili sono costituiti da un bendaggio non elastico simile a un polsino che può essere completamente aperto. Viene avvolto intorno all'estremità interessata e fissato con una chiusura velcro (o un meccanismo coesivo simile), che ne consente la regolazione. Allentando o stringendo le chiusure, la compressione può essere adattata alla circonferenza dell'arto o degli arti da trattare (p. es. in caso di riduzione dell'edema). I sistemi compressivi medicali regolabili sono utilizzati per la decongestione in caso di insufficienza venosa cronica o di linfedema. Possono essere utilizzati solo su pazienti che, dopo essere stati istruiti da personale qualificato, sono in grado di manipolarli autonomamente.
 | Limitazione: • Per le seguenti indicazioni: • insufficienza venosa cronica in stadi C3 / C4a / C4b / C5 • linfedema (grado 1-3) • al massimo 1 set per arto interessato e ogni 6 mesi • Nessuna rimunerazione in caso di applicazione simultanea delle posizioni 17.02, 17.03 e 17.15 per lo stesso arto
17.06.01.00.1 | Prestazione: Sistema compressivo medicale regolabile per il braccio, incl. 1 sottocalza
17.06.01.01.1 | Prestazione: Sistema compressivo medicale regolabile per il piede, incl. 1 sottocalza
17.06.01.02.1 | Prestazione: Sistema compressivo medicale regolabile per la gamba, incl. 1 sottocalza
17.06.01.03.1 | Prestazione: Sistema compressivo medicale regolabile per il ginocchio, incl. 1 sottocalza
17.06.01.04.1 | Prestazione: Sistema compressivo medicale regolabile per la coscia, incl. 1 sottocalza
17.06.01.10.1 | Prestazione: Sistema compressivo medicale regolabile, accessorio: benda elastica estensibile, che può essere abbinata e adattata alle posizioni 17.06.01.02.1, 17.06.01.03.1 e 17.06.01.04.1


  • 17
  • 17.06
  • 17.06.01.00.1

17.06.01.00.1 | Sistema compressivo medicale regolabile per il braccio, incl. 1 sottocalza
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 279.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.06
  • 17.06.01.01.1

17.06.01.01.1 | Sistema compressivo medicale regolabile per il piede, incl. 1 sottocalza
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 90.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.06
  • 17.06.01.02.1

17.06.01.02.1 | Sistema compressivo medicale regolabile per la gamba, incl. 1 sottocalza
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 167.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.06
  • 17.06.01.03.1

17.06.01.03.1 | Sistema compressivo medicale regolabile per il ginocchio, incl. 1 sottocalza
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 125.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.06
  • 17.06.01.04.1

17.06.01.04.1 | Sistema compressivo medicale regolabile per la coscia, incl. 1 sottocalza
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 228.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.06
  • 17.06.01.10.1

17.06.01.10.1 | Sistema compressivo medicale regolabile, accessorio: benda elastica estensibile, che può essere abbinata e adattata alle posizioni 17.06.01.02.1, 17.06.01.03.1 e 17.06.01.04.1
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 32.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.10

17.10 | Bendaggi di compressione su misura
17.10.01.00.1 | Prestazione: Bendaggi di compressione per la gamba (con o senza pelotte), su misura
17.10.02.00.1 | Prestazione: Bendaggi di compressione per la mano (con o senza pelotte), su misura
17.10.03.00.1 | Prestazione: Bendaggi di compressione per il braccio (con o senza pelotte), su misura
17.10.04.00.1 | Prestazione: Bendaggi di compressione per il tronco (con o senza pelotte), su misura
17.10.05.00.1 | Prestazione: Bendaggi di compressione per la testa/il collo (con o senza pelotte), su misura


  • 17
  • 17.10
  • 17.10.01.00.1

17.10.01.00.1 | Bendaggi di compressione per la gamba (con o senza pelotte), su misura
 | 01.01.01 - 31.03.19 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso secondo le posizioni della tariffa dell'ASTO, versione del 1 agosto 2016, al valore del punto di fr. 1.00 più IVA.


  • 17
  • 17.10
  • 17.10.02.00.1

17.10.02.00.1 | Bendaggi di compressione per la mano (con o senza pelotte), su misura
 | 01.01.01 - 31.03.19 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso secondo le posizioni della tariffa dell'ASTO, versione del 1 agosto 2016, al valore del punto di fr. 1.00 più IVA.


  • 17
  • 17.10
  • 17.10.03.00.1

17.10.03.00.1 | Bendaggi di compressione per il braccio (con o senza pelotte), su misura
 | 01.01.01 - 31.03.19 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso secondo le posizioni della tariffa dell'ASTO, versione del 1 agosto 2016, al valore del punto di fr. 1.00 più IVA.


  • 17
  • 17.10
  • 17.10.04.00.1

17.10.04.00.1 | Bendaggi di compressione per il tronco (con o senza pelotte), su misura
 | 01.01.01 - 31.03.19 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso secondo le posizioni della tariffa dell'ASTO, versione del 1 agosto 2016, al valore del punto di fr. 1.00 più IVA.


  • 17
  • 17.10
  • 17.10.05.00.1

17.10.05.00.1 | Bendaggi di compressione per la testa/il collo (con o senza pelotte), su misura
 | 01.01.01 - 31.03.19 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso secondo le posizioni della tariffa dell'ASTO, versione del 1 agosto 2016, al valore del punto di fr. 1.00 più IVA.


  • 17
  • 17.12

17.12 | Ausili per indossare i dispositivi
17.12.01 | Capitolo: Ausili per indossare calze mediche a compressione fisiologica


  • 17
  • 17.12
  • 17.12.01

17.12.01 | Ausili per indossare calze mediche a compressione fisiologica
 | Gli ausili meccanici per indossare le calze mediche a compressione fisiologica sono prodotti che permettono agli assicurati di infilare e sfilare in autonomia le calze o i collants a compressione fisiologica.
 | Limitazione: Rimborso a condizione che il paziente non sia in grado di infilare e sfilare da solo le calze compressive. Rimborso solo in caso di consegna da parte di un centro che abbia stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal che soddisfa i requisiti di qualità necessari (in particolare, presentazione di vari articoli di diversi produttori nell'ambito di una consulenza personalizzata, in assenza di una prescrizione per un prodotto particolare; istruzione pratica degli assicurati concernente l'utilizzo). I guanti non sono rimborsati.
17.12.01.00.1 | Prestazione: Ausili per indossare calze mediche a compressione fisiologica: ausili allo scivolamento
17.12.01.01.1 | Prestazione: Ausili per indossare calze mediche a compressione fisiologica: telaio/manicotti circolari


  • 17
  • 17.12
  • 17.12.01
  • 17.12.01.00.1

17.12.01.00.1 | Ausili per indossare calze mediche a compressione fisiologica: ausili allo scivolamento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 39.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.12.01
 | Ausili per indossare calze mediche a compressione fisiologica: ausili allo scivolamento
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 39.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.12.01


  • 17
  • 17.12
  • 17.12.01
  • 17.12.01.01.1

17.12.01.01.1 | Ausili per indossare calze mediche a compressione fisiologica: telaio/manicotti circolari
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 92.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.12.01 Rimborso solo se il paziente non può utilizzare gli ausili allo scivolamento a causa di una mobilità ridotta.
 | Ausili per indossare calze mediche a compressione fisiologica: telaio/manicotti circolari
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 92.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 17.12.01 Rimborso solo se il paziente non può utilizzare gli ausili allo scivolamento a causa di una mobilità ridotta.


  • 17
  • 17.15

17.15 | Bendaggi di compressione su misura, a maglia piatta
 | I bendaggi di compressione a maglia piatta sono realizzati su misura e variano nel numero di maglie per fila. I vari componenti delle calze a compressione fisiologica sono prodotti separatamente e poi cuciti insieme per ottenere una calza. Il tessuto delle calze a compressione fisiologica e dei bendaggi di compressione a maglia piatta è relativamente poco estensibile ed esercita una forte pressione. Pertanto, i prodotti di compressione a maglia piatta forniscono una pressione più elevata rispetto a quelli a maglia tubolare.
 | Limitazione: Per le seguenti indicazioni: • linfedema (stadio 2-3) • linfedema con componente arteriosa (AOP) • edema del basso ventre/dei genitali • edema della parete toracica/ del petto • lipedema (stadio 2-3) • lipolinfedema (stadio 2-3) • flebolinfedema (stadio 2-3) • edema da inattività se la forma della gamba e/o il volume lo richiedono • trombosi venosa profonda acuta degli arti inferiori • edema cronico dopo rivascolarizzazione • insufficienza venosa cronica negli stadi C5/6, se l'utilizzo di un prodotto tubolare non è possibile a causa delle dimensioni della gamba • insufficienza venosa cronica nei pazienti immobili per lungo tempo • trattamento di un cheloide • cura di cicatrici dopo ustioni, scottature o interventi chirurgici
17.15.01.00.1 | Prestazione: Bendaggi di compressione per la gamba (con o senza pelotte), su misura, a maglia piatta
17.15.02.00.1 | Prestazione: Bendaggi di compressione per la mano (con o senza pelotte), su misura, a maglia piatta
17.15.03.00.1 | Prestazione: Bendaggi di compressione per il braccio (con o senza pelotte), su misura, a maglia piatta
17.15.04.00.1 | Prestazione: Bendaggi di compressione per il tronco (con o senza pelotte), su misura, a maglia piatta
17.15.05.00.1 | Prestazione: Bendaggi di compressione per la testa/il collo (con o senza pelotte), su misura, a maglia piatta


  • 17
  • 17.15
  • 17.15.01.00.1

17.15.01.00.1 | Bendaggi di compressione per la gamba (con o senza pelotte), su misura, a maglia piatta
 | 01.04.19 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso secondo le posizioni della convenzione tariffale ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA
 |  | Limitazione: v. pos. 17.15


  • 17
  • 17.15
  • 17.15.02.00.1

17.15.02.00.1 | Bendaggi di compressione per la mano (con o senza pelotte), su misura, a maglia piatta
 | 01.04.19 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso secondo le posizioni della convenzione tariffale ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA.
 |  | Limitazione: v. pos. 17.15


  • 17
  • 17.15
  • 17.15.03.00.1

17.15.03.00.1 | Bendaggi di compressione per il braccio (con o senza pelotte), su misura, a maglia piatta
 | 01.04.19 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso secondo le posizioni della convenzione tariffale ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA.
 |  | Limitazione: v. pos. 17.15


  • 17
  • 17.15
  • 17.15.04.00.1

17.15.04.00.1 | Bendaggi di compressione per il tronco (con o senza pelotte), su misura, a maglia piatta
 | 01.04.19 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso secondo le posizioni della convenzione tariffale ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA.
 |  | Limitazione: v. pos. 17.15


  • 17
  • 17.15
  • 17.15.05.00.1

17.15.05.00.1 | Bendaggi di compressione per la testa/il collo (con o senza pelotte), su misura, a maglia piatta
 | 01.04.19 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso secondo le posizioni della tariffa dell'ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA.
 |  | Limitazione: v. pos. 17.15


  • 17
  • 17.20

17.20 | Apparecchi per la terapia compressiva
 | Riparazione di apparecchi nell'ambito del sistema di acquisto: rimunerazione in caso di utilizzo accurato, senza colpa propria, solo dopo la scadenza della garanzia e solo dopo previa garanzia speciale dell'assicuratore.
17.20.01 | Capitolo: Apparecchi per la compressione pneumatica intermittente (CPI)


  • 17
  • 17.20
  • 17.20.01

17.20.01 | Apparecchi per la compressione pneumatica intermittente (CPI)
 | La compressione pneumatica intermittente (CPI) è praticata con apparecchi elettrici che forniscono una pressione alternata. L'aria è pompata in modo intermittente, vale a dire alternando pressione e distensione, all'interno di manicotti con celle ad aria sovrapposte. La pressione e la depressione sono poi regolate in termini di tempo e quantità. È utilizzata come trattamento integrativo per le situazioni di stasi, i linfedemi gravi o gli edemi venosi gravi delle estremità, per i quali è necessario un trattamento compressivo continuo e per i quali un drenaggio sufficiente non può essere ottenuto utilizzando calze, collant o bendaggi a compressione fisiologica.
 | Limitazione: • effetto terapeutico insufficiente nonostante una terapia compressiva convenzionale completa oppure impossibilità di realizzare una terapia compressiva convenzionale (presenza di controindicazioni) e • utilizzo previsto a lungo termine (i costi del noleggio per una terapia ricorrente a breve termine non sono rimunerabili) e • la prescrizione indica i diversi parametri di trattamento (forza di compressione, tempi di inflazione/deflazione e • Per le seguenti indicazioni: • insufficienza venosa cronica agli stadi C4 - C6 • linfedema di grado II-III (linfedema primario e secondario)
17.20.01.00.1 | Prestazione: Apparecchio per compressione pneumatica intermittente a 10-12 compartimenti (escl. manicotto), acquisto
17.20.01.00.2 | Prestazione: Apparecchio per compressione pneumatica intermittente a 10-12 compartimenti (escl. manicotto), noleggio inclusa pulizia alla restituzione
17.20.01.00.3 | Prestazione: Accessorio (manicotto) per compressione pneumatica intermittente a 10-12 compartimenti, acquisto
17.20.01.01.1 | Prestazione: Apparecchio per compressione pneumatica intermittente a 4-8 compartimenti (escl. manicotto), acquisto
17.20.01.01.2 | Prestazione: Apparecchio per compressione pneumatica intermittente a 4-8 compartimenti (escl. manicotto), noleggio inclusa pulizia alla restituzione
17.20.01.01.3 | Prestazione: Accessorio (manicotto) per compressione pneumatica intermittente a 4-8 compartimenti, acquisto


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.1

17.20.01.00.1 | Apparecchio per compressione pneumatica intermittente a 10-12 compartimenti (escl. manicotto), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2609.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia e se una riduzione di volume di >= 100ml (calcolo del volume dell'edema ottenuto misurando la circonferenza
 | Apparecchio per compressione pneumatica intermittente a 10-12 compartimenti (escl. manicotto), acquisto
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 2600.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia e se una riduzione di volume di >= 100ml (calcolo del volume dell'edema ottenuto misurando la circonferenza secondo Kuhnke o mediante misurazione optoelettronica prima e dopo la prova terapeutica) e un miglioramento della qualità di vita possono essere ottenuti dopo una prova terapeutica di 2-3 mesi. 1 apparecchio ogni 5 anni al massimo


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.2

17.20.01.00.2 | Apparecchio per compressione pneumatica intermittente a 10-12 compartimenti (escl. manicotto), noleggio inclusa pulizia alla restituzione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Noleggio solo ai fini della valutazione terapeutica per un futuro acquisto dell'apparecchio. Durata massima del noleggio: 3 mesi
 |  | Limitazione: v. pos.: 17.20.01
 | Apparecchio per compressione pneumatica intermittente a 10-12 compartimenti (escl. manicotto), noleggio inclusa pulizia alla restituzione
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Noleggio solo ai fini della valutazione terapeutica per un futuro acquisto dell'apparecchio. Durata massima del noleggio: 3 mesi
 |  | Limitazione: v. pos.: 17.20.01
 | Apparecchio per il presso massaggio peristaltico sequenziale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.3

17.20.01.00.3 | Accessorio (manicotto) per compressione pneumatica intermittente a 10-12 compartimenti, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 521.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | 1 manicotto ogni 5 anni al massimo
 | Accessorio (manicotto) per compressione pneumatica intermittente a 10-12 compartimenti, acquisto
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 520.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | 1 manicotto ogni 5 anni al massimo


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.1

17.20.01.01.1 | Apparecchio per compressione pneumatica intermittente a 4-8 compartimenti (escl. manicotto), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1455.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia e se una riduzione di volume di >= 100ml (calcolo del volume dell'edema ottenuto misurando la circonferenza
 | Apparecchio per compressione pneumatica intermittente a 4-8 compartimenti (escl. manicotto), acquisto
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 1450.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia e se una riduzione di volume di >= 100ml (calcolo del volume dell'edema ottenuto misurando la circonferenza secondo Kuhnke o mediante misurazione optoelettronica prima e dopo l'intervento terapeutico) e un miglioramento della qualità di vita possono essere ottenuti dopo una prova terapeutica di 2-3 mesi. 1 apparecchio ogni 5 anni al massimo


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.2

17.20.01.01.2 | Apparecchio per compressione pneumatica intermittente a 4-8 compartimenti (escl. manicotto), noleggio inclusa pulizia alla restituzione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Noleggio solo ai fini della valutazione terapeutica per un futuro acquisto dell'apparecchio. Durata massima del noleggio: 3 mesi
 |  | Limitazione: v. pos.: 17.20.01
 | Apparecchio per compressione pneumatica intermittente a 4-8 compartimenti (escl. manicotto), noleggio inclusa pulizia alla restituzione
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 1.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Noleggio solo ai fini della valutazione terapeutica per un futuro acquisto dell'apparecchio. Durata massima del noleggio: 3 mesi
 |  | Limitazione: v. pos.: 17.20.01


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.3

17.20.01.01.3 | Accessorio (manicotto) per compressione pneumatica intermittente a 4-8 compartimenti, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 271.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | 1 manicotto ogni 5 anni al massimo
 | Accessorio (manicotto) per compressione pneumatica intermittente a 4-8 compartimenti, acquisto
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 270.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | 1 manicotto ogni 5 anni al massimo


  • 17
  • 17.30

17.30 | Medicazioni per compressione
 | Per quanto riguarda i diversi formati, volumi e pesi non elencati si applica l'importo massimo del formato (in base alla superficie), del volume o del peso più vicino. I formati, i volumi e i pesi intermedi sono attribuiti al formato (in base alla superficie), volume o peso inferiore.
17.30.01 | Capitolo: Bende per compressione
17.30.05 | Capitolo: Imbottitura
17.30.15 | Capitolo: Accessori per la terapia compressiva


  • 17
  • 17.30
  • 17.30.01

17.30.01 | Bende per compressione
17.30.01a | Capitolo: Bende elastiche per compressione, estensibilità ridotta
17.30.01b | Capitolo: Bende elastiche per compressione, grande estensibilità
17.30.01c | Capitolo: Bende alla gelatina di zinco
17.30.01d | Capitolo: Sistemi compressivi a 2 strati


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a

17.30.01a | Bende elastiche per compressione, estensibilità ridotta
 | Bende elastiche con estensibilità ridotta (estensibilità: massimo 100%) per la terapia compressiva.
17.30.01.01.1 | Prestazione: Bende elastiche per compressione, estensibilità ridotta; Larghezza 6 cm x 5 m
17.30.01.02.1 | Prestazione: Bende elastiche per compressione, estensibilità ridotta; Larghezza 8 cm x 5 m
17.30.01.03.1 | Prestazione: Bende elastiche per compressione, estensibilità ridotta; Larghezza 10 cm x 5 m
17.30.01.04.1 | Prestazione: Bende elastiche per compressione, estensibilità ridotta; Larghezza 12 cm x 5 m


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.01.1

17.30.01.01.1 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 6 cm x 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 6 cm x 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 7.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.02.1

17.30.01.02.1 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 8 cm x 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 8 cm x 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 9.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.03.1

17.30.01.03.1 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 10 cm x 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 10 cm x 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 12.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.04.1

17.30.01.04.1 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 12 cm x 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 14.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 12 cm x 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 14.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b

17.30.01b | Bende elastiche per compressione, grande estensibilità
 | Bende a elasticità permanente con una grande estensibilità (estensibilità superiore a 150%) adatte per medicazioni compressive, di sostegno e d'alleggerimento.
17.30.01.10.1 | Prestazione: Bende elastiche per compressione, grande estensibilità; Larghezza 8 cm x 7 m
17.30.01.11.1 | Prestazione: Bende elastiche per compressione, grande estensibilità; Larghezza 10 cm x 7 m
17.30.01.12.1 | Prestazione: Bende elastiche per compressione, grande estensibilità; Larghezza 12 cm x 7 m
17.30.01.13.1 | Prestazione: Bende elastiche per compressione, grande estensibilità; Larghezza 15 cm x 7 m


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.10.1

17.30.01.10.1 | Bende elastiche per compressione, grande estensibilità; Larghezza 8 cm x 7 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 14.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, grande estensibilità; Larghezza 8 cm x 7 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 14.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.11.1

17.30.01.11.1 | Bende elastiche per compressione, grande estensibilità; Larghezza 10 cm x 7 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, grande estensibilità; Larghezza 10 cm x 7 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 19.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.12.1

17.30.01.12.1 | Bende elastiche per compressione, grande estensibilità; Larghezza 12 cm x 7 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, grande estensibilità; Larghezza 12 cm x 7 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 20.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.13.1

17.30.01.13.1 | Bende elastiche per compressione, grande estensibilità; Larghezza 15 cm x 7 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 27.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, grande estensibilità; Larghezza 15 cm x 7 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 27.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c

17.30.01c | Bende alla gelatina di zinco
 | Bende alla gelatina di zinco pronte all'uso per creare una medicazione semi-rigida che viene utilizzata come benda permanente.
17.30.01.20.1 | Prestazione: Bende alla gelatina di zinco; Lunghezza 5 m, larghezza ca. 9 cm
17.30.01.21.1 | Prestazione: Bende alla gelatina di zinco; Lunghezza 7 m, larghezza ca. 9 cm
17.30.01.22.1 | Prestazione: Bende alla gelatina di zinco; Lunghezza 10 m, larghezza ca. 9 cm


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.20.1

17.30.01.20.1 | Bende alla gelatina di zinco; Lunghezza 5 m, larghezza ca. 9 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende alla gelatina di zinco; Lunghezza 5 m, larghezza ca. 9 cm
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 13.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende alla gelatina di zinco; Lunghezza 5 m, larghezza ca. 9 cm
 | 01.10.18 - 31.03.19 | Validità |
 |  | Pt | 12.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.21.1

17.30.01.21.1 | Bende alla gelatina di zinco; Lunghezza 7 m, larghezza ca. 9 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende alla gelatina di zinco; Lunghezza 7 m, larghezza ca. 9 cm
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 18.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende alla gelatina di zinco; Lunghezza 7 m, larghezza ca. 9 cm
 | 01.10.18 - 31.03.19 | Validità |
 |  | Pt | 16.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.22.1

17.30.01.22.1 | Bende alla gelatina di zinco; Lunghezza 10 m, larghezza ca. 9 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 25.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende alla gelatina di zinco; Lunghezza 10 m, larghezza ca. 9 cm
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 24.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende alla gelatina di zinco; Lunghezza 10 m, larghezza ca. 9 cm
 | 01.10.18 - 31.03.19 | Validità |
 |  | Pt | 21.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d

17.30.01d | Sistemi compressivi a 2 strati
 | Il sistema compressivo a 2 strati offre una compressione terapeutica di semplice e piacevole applicazione per l'assicurato. È disponibile in due modalità: come set per gamba (benda compressiva morbida e benda coesiva in un'unica confezione) e/o come bende singole.
 | Limitazione: • I prodotti vengono rimunerati solo in caso di applicazione minima di 3 giorni • In casi speciali giustificati medicalmente (p. es. forti edemi) possono essere rimunerati componenti supplementari eventualmente necessari


  • 17
  • 17.30
  • 17.30.05

17.30.05 | Imbottitura
17.30.05a | Capitolo: Spugna tubolare per imbottitura
17.30.05b | Capitolo: Imbottitura, naturale o sintetica


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a

17.30.05a | Spugna tubolare per imbottitura
 | Spugna tubolare per imbottitura delle bende per compressione. Assicura una distribuzione uniforme della pressione, protegge le regioni sensibili alla pressione, previene le strozzature e può compensare lievi errori di avvolgimento.
 | Limitazione: Non cumulabile con bende di imbottitura.
17.30.05.01.1 | Prestazione: Spugna tubolare, 4 cm
17.30.05.02.1 | Prestazione: Spugna tubolare, 6 cm
17.30.05.03.1 | Prestazione: Spugna tubolare, 8 cm
17.30.05.04.1 | Prestazione: Spugna tubolare, 10 cm


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.01.1

17.30.05.01.1 | Spugna tubolare, 4 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Spugna tubolare, 4 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 2.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.02.1

17.30.05.02.1 | Spugna tubolare, 6 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Spugna tubolare, 6 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 6.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.03.1

17.30.05.03.1 | Spugna tubolare, 8 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Spugna tubolare, 8 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 7.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.04.1

17.30.05.04.1 | Spugna tubolare, 10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Spugna tubolare, 10 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 5.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b

17.30.05b | Imbottitura, naturale o sintetica
 | Limitazione: Non cumulabile con spugna tubolare.
17.30.05.10.1 | Prestazione: Bende di imbottitura; Larghezza 5 cm
17.30.05.11.1 | Prestazione: Bende di imbottitura; Larghezza 7.5 cm
17.30.05.12.1 | Prestazione: Bende di imbottitura; Larghezza 10 cm
17.30.05.13.1 | Prestazione: Bende di imbottitura; Larghezza 15 cm


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.10.1

17.30.05.10.1 | Bende di imbottitura; Larghezza 5 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.11.1

17.30.05.11.1 | Bende di imbottitura; Larghezza 7.5 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.12.1

17.30.05.12.1 | Bende di imbottitura; Larghezza 10 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 1.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.13.1

17.30.05.13.1 | Bende di imbottitura; Larghezza 15 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 1.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 17
  • 17.30
  • 17.30.15

17.30.15 | Accessori per la terapia compressiva
17.30.15a | Capitolo: Pelotte


  • 17
  • 17.30
  • 17.30.15
  • 17.30.15a

17.30.15a | Pelotte
 | Accessori per l'imbottitura di superfici del corpo concave come lo spazio retro-malleolare per ottenere una pressione efficace.
17.30.15.00.1 | Prestazione: Pelotte, tessuto spugnoso


  • 17
  • 17.30
  • 17.30.15
  • 17.30.15a
  • 17.30.15.00.1

17.30.15.00.1 | Pelotte, tessuto spugnoso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Applicabile solo in combinazione con una terapia compressiva
 | Pelotte, tessuto spugnoso
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 4.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Applicabile solo in combinazione con una terapia compressiva


  • 21

21 | SISTEMI PER MISURARE STATI E FUNZIONI DELL'ORGANISMO
 | Le riparazioni sono comprese nel prezzo di noleggio. Riparazioni degli apparecchi nell'ambito del sistema d'aquisto: rimborso secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie. I sistemi per misurare stati e funzioni dell'organismo servono all'automisurazione e al monitoraggio di parametri funzionali, quando il controllo della patologia lo esige e/o vi è la necessità di adeguare autonomamente la cura.
21.01 | Capitolo: Respirazione e circolazione
21.02 | Capitolo: Diagnostica in vitro; apparecchi per prelievi e analisi del sangue
21.03 | Capitolo: Diagnostica in vitro; reagenti e materiali di consumo per analisi del sangue
21.04 | Capitolo: Diagnostica in vitro; reagenti per analisi dell'urina
21.05 | Capitolo: Sistema di monitoraggio continuo della glicemia con funzione di allarme
21.06 | Capitolo: Sistema di monitoraggio del glucosio basato su sensori precalibrati con visualizzazione su domanda dei valori


  • 21
  • 21.01

21.01 | Respirazione e circolazione
 | I monitor delle funzioni vitali sorvegliano, tramite sensori e elettrodi, l'attività respiratoria e cardiaca nonché la quantità di ossigeno nel sangue. Nel caso di una durata minima d'utilizzazione del monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con ulteriore pulsiossimetro esterno (pos. 21.01.05) di almeno 3 anni, è indicato l'acquisto. Il misuratore di picco di flusso espiratorio (Peak-Flow-Meter) misura, a livello della bocca, la velocità massima di espirazione con cui l'aria può essere espulsa dopo una inspirazione profonda massimale all'inizio di una espirazione forzata effettuata con forza massimale (Volume Espiratorio Massimo nel 1° Secondo, VEMS). Lo spirometro, oltre al VEMS, permette di misurare il volume massimo di aria che una persona può espirare dopo una inspirazione massimale (capacità vitale).
21.01.01.00.2 | Prestazione: Monitor della frequenza respiratoria
21.01.02.00.2 | Prestazione: Monitor della frequenza respiratoria e cardiaca
21.01.03.00.1 | Prestazione: Spirometro portatile
21.01.03.01.1 | Prestazione: Manutenzione, taratura e disinfezione dello spirometro
21.01.03.02.1 | Prestazione: Boccaglio per spirometro
21.01.04.00.1 | Prestazione: Pulsiossimetro, acquisto
21.01.04.01.1 | Prestazione: Pulsiossimetro per la sorveglianza ambulatoriale di pazienti acuti COVID-19 a domicilio, acquisto
21.01.04.02.1 | Prestazione: Sorveglianza ambulatoriale di pazienti acuti COVID-19 a domicilio
21.01.05.00.1 | Prestazione: Monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno, acquisto
21.01.05.00.2 | Prestazione: Monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno, noleggio
21.01.05.01.1 | Prestazione: Materiale di consumo (sensori) per monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno
21.01.06.00.2 | Prestazione: Monitor dell'attività respiratoria della frequenza cardiaca e dell'elettrocardiogramma (compreso le funzioni d'allarme e di registrazione) con pulsiossimetro esterno e elettrocardiografo, noleggio
21.01.06.01.1 | Prestazione: Materiale di consumo (elettrodi e sensori) per monitor dell'attività respiratoria della frequenza cardiaca e dell'elettrocardiogramma (compreso le funzioni d'allarme e di registrazione) con pulsiossimetro esterno e elettrocardiografo
21.01.10.00.1 | Prestazione: Peak-Flow-Meter, acquisto
21.01.11.00.1 | Prestazione: Peak-Flow-Meter per bambini
21.01.15.00.1 | Prestazione: Spirometro portatile (compreso boccaglio)
21.01.15.01.1 | Prestazione: Manutenzione, taratura e disinfezione dello spirometro


  • 21
  • 21.01
  • 21.01.01.00.2

21.01.01.00.2 | Monitor della frequenza respiratoria
 | 01.01.06 - 30.09.20 | Validità |
 |  | Pt | 2.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresi gli elettrodi.
 |  | Limitazione: Lattanti a rischio su prescrizione di un medico di un centro regionale di accertamento della SIDS (Sudden Infant Death Syndrome).
 | Monitor della frequenza respiratoria
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresi gli elettrodi.
 |  | Limitazione: Lattanti a rischio su prescrizione di un medico di un centro regionale di accertamento della SIDS (Sudden Infant Death Syndrome).


  • 21
  • 21.01
  • 21.01.02.00.2

21.01.02.00.2 | Monitor della frequenza respiratoria e cardiaca
 | 01.01.06 - 30.09.20 | Validità |
 |  | Pt | 9.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresi gli elettrodi.
 |  | Limitazione: Lattanti a rischio su prescrizione di un medico di un centro regionale di accertamento della SIDS (Sudden Infant Death Syndrome).
 | Monitor della frequenza respiratoria e cardiaca
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Compresi gli elettrodi.
 |  | Limitazione: Lattanti a rischio su prescrizione di un medico di un centro regionale di accertamento della SIDS (Sudden Infant Death Syndrome).


  • 21
  • 21.01
  • 21.01.03.00.1

21.01.03.00.1 | Spirometro portatile
 | 01.01.13 - 30.09.20 | Validità |
 |  | Pt | 500.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo per pazienti sottoposti a trapianto polmonare


  • 21
  • 21.01
  • 21.01.03.01.1

21.01.03.01.1 | Manutenzione, taratura e disinfezione dello spirometro
 | 01.01.13 - 30.09.20 | Validità |
 |  | Pt | 120.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 volta all'anno


  • 21
  • 21.01
  • 21.01.03.02.1

21.01.03.02.1 | Boccaglio per spirometro
 | 01.01.13 - 30.09.20 | Validità |
 |  | Pt | 99.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 500 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 volta all'anno


  • 21
  • 21.01
  • 21.01.04.00.1

21.01.04.00.1 | Pulsiossimetro, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 50.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Al massimo 1 pezzo ogni 5 anni. • Per l'assicurato almeno una delle seguenti condi-zioni deve essere soddisfatta: - Ossigenoterapia - Ventilazione invasiva o non invasiva con in-sufficiente capacità a tossire e tendenza all'accumulo d
 | Pulsiossimetro, acquisto
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 50.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Al massimo 1 pezzo ogni 5 anni. • Per l'assicurato almeno una delle seguenti condi-zioni deve essere soddisfatta: - Ossigenoterapia - Ventilazione invasiva o non invasiva con in-sufficiente capacità a tossire e tendenza all'accumulo di secreti, allo scopo di rilevare precocemente l'accumulo di secreti - Respirazione compromessa nel quadro di una malattia neuromuscolare.


  • 21
  • 21.01
  • 21.01.04.01.1

21.01.04.01.1 | Pulsiossimetro per la sorveglianza ambulatoriale di pazienti acuti COVID-19 a domicilio, acquisto
 | 01.01.24 - 30.06.24 | Validità |
 |  | Pt | 50.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per pazienti COVID-19 che soddisfano almeno uno dei seguenti criteri: - gravidanza in corso - malattie preesistenti che possono favorire un decorso grave della COVID-19 (ipertensione arteriosa, malattie cardiovascolari, diabete,
 | Pulsiossimetro per la sorveglianza ambulatoriale di pazienti acuti COVID-19 a domicilio, acquisto
 | 01.06.21 - 31.12.23 | Validità |
 |  | Pt | 50.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per pazienti COVID-19 che soddisfano almeno uno dei seguenti criteri: - gravidanza in corso - malattie preesistenti che possono favorire un decorso grave della COVID-19 (ipertensione arteriosa, malattie cardiovascolari, diabete, malattie croniche delle vie respiratorie, cancro, malattie e terapie che indeboliscono il sistema immunitario; obesità di grado III (patologica BMI ≥ 40 kg/m2) - disturbi fisici rilevanti da COVID-19, che renderebbero l'ospedalizzazione l'unica alternativa • Massimo un pezzo per assicurato • Non applicabile con le pos. 21.01.04.00.1 e 21.01.04.02.1 • In valutazione fino al 30.06.2024


  • 21
  • 21.01
  • 21.01.04.02.1

21.01.04.02.1 | Sorveglianza ambulatoriale di pazienti acuti COVID-19 a domicilio
 | 01.01.24 - 30.06.24 | Validità |
 |  | Pt | 281.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | comprendente: • consegna di un pulsiossimetro esterno e regolare automisurazione da parte della persona da sorvegliare • trasmissione in tempo reale dei dati a una centrale d'allarme e consultazione dei dati da parte del medico curante • sorveglianza dei
 |  | Limitazione: • La durata della sorveglianza avviene secondo indicazione medica, tuttavia per almeno sette giorni, a meno che il paziente non debba essere ospedalizzato prima. • Solo per pazienti COVID-19 che soddisfano almeno uno dei seguenti criteri:
 | Sorveglianza ambulatoriale di pazienti acuti COVID-19 a domicilio
 | 01.06.21 - 31.12.23 | Validità |
 |  | Pt | 280.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | comprendente: • consegna di un pulsiossimetro esterno e regolare automisurazione da parte della persona da sorvegliare • trasmissione in tempo reale dei dati a una centrale d'allarme e consultazione dei dati da parte del medico curante • sorveglianza dei valori misurati da parte della centrale d'allarme 24 ore al giorno, sette giorni a settimana • collaborazione con un medico di guardia, a disposizione 24 ore al giorno, sette giorni a settimana La completa trasmissione ed elaborazione dei dati deve avvenire interamente in Svizzera. Le persone sorvegliate devono essere informate in modo trasparente sul rilevamento dei dati. Al termine del monitoraggio i dati devono essere cancellati; possono essere utilizzati al massimo in forma anonimizzata per analisi statistiche.
 |  | Limitazione: • La durata della sorveglianza avviene secondo indicazione medica, tuttavia per almeno sette giorni, a meno che il paziente non debba essere ospedalizzato prima. • Solo per pazienti COVID-19 che soddisfano almeno uno dei seguenti criteri: - gravidanza in corso - malattie preesistenti che possono favorire un decorso grave della COVID-19 (ipertensione arteriosa, malattie cardiovascolari, diabete, malattie croniche delle vie respiratorie, cancro, malattie e terapie che indeboliscono il sistema immunitario; obesità di grado III (patologica BMI ≥ 40 kg/m2) - rilevante menomazione fisica da COVID-19, che renderebbe l'ospedalizzazione l'unica alternativa • Non applicabile con la pos. 21.01.04.01.1 • In valutazione fino al 30.06.2024


  • 21
  • 21.01
  • 21.01.05.00.1

21.01.05.00.1 | Monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1455.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per bambini sotto assistenza ventilatoria, bambini con ossigenoterapia o bambini con rischio di mortalità aumentato (p.es. epilessia, difetti cardiaci) • Prescrizione solo da parte di specialisti in pediatria con formazione approfondit
 | Monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno, acquisto
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 1450.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per bambini sotto assistenza ventilatoria, bambini con ossigenoterapia o bambini con rischio di mortalità aumentato (p.es. epilessia, difetti cardiaci) • Prescrizione solo da parte di specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016), in neonatologia (programma di perfezionamento del 1 luglio 2015, rivisto il 17 giugno 2021) o in cardiologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016)


  • 21
  • 21.01
  • 21.01.05.00.2

21.01.05.00.2 | Monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per bambini sotto assistenza ventilatoria, bambini con ossigenoterapia o bambini con rischio di mortalità aumentato (p.es. Sudden Infant Death Syndrome, epilessia, difetti cardiaci) • Prescrizione solo da parte di specialisti in pediat
 | Monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno, noleggio
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 1.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per bambini sotto assistenza ventilatoria, bambini con ossigenoterapia o bambini con rischio di mortalità aumentato (p.es. Sudden Infant Death Syndrome, epilessia, difetti cardiaci) • Prescrizione solo da parte di specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016), in neonatologia (programma di perfezionamento del 1 luglio 2015, rivisto il 17 giugno 2021) o in cardiologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016)


  • 21
  • 21.01
  • 21.01.05.01.1

21.01.05.01.1 | Materiale di consumo (sensori) per monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le pos. 21.01.05.00.1 e 21.01.05.00.2
 | Materiale di consumo (sensori) per monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 4.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con le pos. 21.01.05.00.1 e 21.01.05.00.2


  • 21
  • 21.01
  • 21.01.06.00.2

21.01.06.00.2 | Monitor dell'attività respiratoria della frequenza cardiaca e dell'elettrocardiogramma (compreso le funzioni d'allarme e di registrazione) con pulsiossimetro esterno e elettrocardiografo, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per bambini sotto assistenza ventilatoria, bambini con ossigenoterapia o bambini con rischio di mortalità aumentato (p.es. Sudden Infant Death Syndrome, epilessia, difetti cardiaci) • Prescrizione solo da parte di specialisti in pediat
 | Monitor dell'attività respiratoria della frequenza cardiaca e dell'elettrocardiogramma (compreso le funzioni d'allarme e di registrazione) con pulsiossimetro esterno e elettrocardiografo, noleggio
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 5.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Solo per bambini sotto assistenza ventilatoria, bambini con ossigenoterapia o bambini con rischio di mortalità aumentato (p.es. Sudden Infant Death Syndrome, epilessia, difetti cardiaci) • Prescrizione solo da parte di specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016), in neonatologia (programma di perfezionamento del 1 luglio 2015, rivisto il 17 giugno 2021) o in cardiologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016)


  • 21
  • 21.01
  • 21.01.06.01.1

21.01.06.01.1 | Materiale di consumo (elettrodi e sensori) per monitor dell'attività respiratoria della frequenza cardiaca e dell'elettrocardiogramma (compreso le funzioni d'allarme e di registrazione) con pulsiossimetro esterno e elettrocardiografo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con la pos. 21.01.06.00.2
 | Materiale di consumo (elettrodi e sensori) per monitor dell'attività respiratoria della frequenza cardiaca e dell'elettrocardiogramma (compreso le funzioni d'allarme e di registrazione) con pulsiossimetro esterno e elettrocardiografo
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 11.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Applicabile con la pos. 21.01.06.00.2


  • 21
  • 21.01
  • 21.01.10.00.1

21.01.10.00.1 | Peak-Flow-Meter, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 38.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni
 | Peak-Flow-Meter, acquisto
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 38.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni
 | Peak-Flow-Meter per adulti
 | 01.01.06 - 30.09.20 | Validità |
 |  | Pt | 45.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Peak-Flow-Meter per adulti
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 50.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 21
  • 21.01
  • 21.01.11.00.1

21.01.11.00.1 | Peak-Flow-Meter per bambini
 | 01.01.06 - 30.09.20 | Validità |
 |  | Pt | 45.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Peak-Flow-Meter per bambini
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 50.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 21
  • 21.01
  • 21.01.15.00.1

21.01.15.00.1 | Spirometro portatile (compreso boccaglio)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 501.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • solo per assicurati sottoposti a trapianto polmonare • al massimo 1 apparecchio ogni 5 anni
 | Spirometro portatile (compreso boccaglio)
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 500.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • solo per assicurati sottoposti a trapianto polmonare • al massimo 1 apparecchio ogni 5 anni


  • 21
  • 21.01
  • 21.01.15.01.1

21.01.15.01.1 | Manutenzione, taratura e disinfezione dello spirometro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 120.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Al massimo 1 volta all'anno
 | Manutenzione, taratura e disinfezione dello spirometro
 | 01.10.20 - 31.12.23 | Validità |
 |  | Pt | 120.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Al massimo 1 volta all'anno


  • 21
  • 21.02

21.02 | Diagnostica in vitro; apparecchi per prelievi e analisi del sangue
21.02.01.00.1 | Prestazione: Apparecchio e/o sistema per misurare la glicemia
21.02.03.00.1 | Prestazione: Apparecchio e/o sistema per misurare la glicemia con pungidito integrato
21.02.04.00.1 | Prestazione: Apparecchio per misurare la glicemia con calcolatore elettronico integrato del bolo insulinico
21.02.05.00.1 | Prestazione: Apparecchio per misurare la glicemia con indicazioni acustiche
21.02.10.00.1 | Prestazione: Apparecchio/sistema per misurare la glicemia con indicazioni acustiche
21.02.11.00.1 | Prestazione: Apparecchio per il controllo dell'anticoagulazione orale
21.02.20.00.1 | Prestazione: Apparecchio automatico per lancette/pungidito.
21.02.21.00.1 | Prestazione: Lancette
21.02.22.00.1 | Prestazione: Tamponi, impregnati


  • 21
  • 21.02
  • 21.02.01.00.1

21.02.01.00.1 | Apparecchio e/o sistema per misurare la glicemia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 43.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.
 | Apparecchio e/o sistema per misurare la glicemia
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 43.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.
 | Apparecchio per misurare la glicemia
 | 01.01.11 - 28.02.18 | Validità |
 |  | Pt | 43.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.
 | Apparecchio per misurare la glicemia
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 135.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.
 | Apparecchio per misurare la glicemia
 | 01.01.04 - 31.12.05 | Validità |
 |  | Pt | 150.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.
 | Apparecchio per misurare la glicemia
 | 01.01.01 - 31.12.03 | Validità |
 |  | Pt | 250.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.


  • 21
  • 21.02
  • 21.02.03.00.1

21.02.03.00.1 | Apparecchio e/o sistema per misurare la glicemia con pungidito integrato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 58.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.
 | Apparecchio e/o sistema per misurare la glicemia con pungidito integrato
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 58.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.
 | Apparecchio per la determinazione della glicemia con pungidito integrato
 | 01.01.11 - 28.02.18 | Validità |
 |  | Pt | 65.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.
 | Apparecchio per la determinazione della glicemia con pungidito integrato
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 157.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.
 | Apparecchio per la determinazione della glicemia con pungidito integrato
 | 01.01.04 - 31.12.05 | Validità |
 |  | Pt | 175.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.


  • 21
  • 21.02
  • 21.02.04.00.1

21.02.04.00.1 | Apparecchio per misurare la glicemia con calcolatore elettronico integrato del bolo insulinico
 | 01.08.16 - 30.06.19 | Validità |
 |  | Pt | 78.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (l'algoritmo comprende almeno i paramentri seguenti: correzione glicemica [bolo di correzione], pasto previsto [bolo insulinico prepasto], adeguamento allo stato di salute, misurazione dell'insulina attiva [Insulin-on-board])
 |  | Limitazione: Al massimo un apparecchio ogni 2 anni Solo per pazienti sottoposti a terapia insulinica intensiva convenzionale senza pompa per l'insulina e qualora soddisfino le condizioni seguenti: - avvenuta formazione per la stima dei carboidrati - prescrizione effettuata solo da medici con specializzazione in endocrinologia e/o diabetologia Limitazione nel tempo fino al 01.07.2019


  • 21
  • 21.02
  • 21.02.05.00.1

21.02.05.00.1 | Apparecchio per misurare la glicemia con indicazioni acustiche
 | 01.01.01 - 31.12.03 | Validità |
 |  | Pt | 1100.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per diabetici insulinodipendenti ciechi o con forti menomazioni alla vista. Al massimo 1 apparecchio ogni 3 anni.


  • 21
  • 21.02
  • 21.02.10.00.1

21.02.10.00.1 | Apparecchio/sistema per misurare la glicemia con indicazioni acustiche
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 108.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: - per diabetici ciechi o con forti menomazioni alla vista - al massimo 1 apparecchio ogni 2 anni
 | Apparecchio/sistema per misurare la glicemia con indicazioni acustiche
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 107.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: - per diabetici ciechi o con forti menomazioni alla vista - al massimo 1 apparecchio ogni 2 anni
 | Apparecchio per misurare la glicemia con indicazioni acustiche
 | 01.01.06 - 28.02.18 | Validità |
 |  | Pt | 990.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per diabetici ciechi o con forti menomazioni alla vista. Al massimo 1 apparecchio ogni 3 anni.
 | Apparecchio per misurare la glicemia con indicazioni acustiche
 | 01.01.04 - 31.12.05 | Validità |
 |  | Pt | 1100.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per diabetici ciechi o con forti menomazioni alla vista. Al massimo 1 apparecchio ogni 3 anni.


  • 21
  • 21.02
  • 21.02.11.00.1

21.02.11.00.1 | Apparecchio per il controllo dell'anticoagulazione orale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 853.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni; per i pazienti con anticoagulazione orale a vita in caso di: • valvole cardiache artificiali • vasi sanguigni artificiali • trombosi o embolie recidivanti • infarti cardiaci o operazioni di bypass • fibri
 | Apparecchio per il controllo dell'anticoagulazione orale
 | 01.07.11 - 31.12.23 | Validità |
 |  | Pt | 850.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni; per i pazienti con anticoagulazione orale a vita in caso di: • valvole cardiache artificiali • vasi sanguigni artificiali • trombosi o embolie recidivanti • infarti cardiaci o operazioni di bypass • fibrillazione atriale Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. I pazienti devono presentare un certificato di formazione conformemente alle linee guida della Fondazione CoagulationCare versione 2016.


  • 21
  • 21.02
  • 21.02.20.00.1

21.02.20.00.1 | Apparecchio automatico per lancette/pungidito.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 22.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per l'uso di lancette per il prelievo del sangue per l'autocontrollo della glicemia e/o dell'anticoagulazione orale
 | Apparecchio automatico per lancette/pungidito.
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 22.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per l'uso di lancette per il prelievo del sangue per l'autocontrollo della glicemia e/o dell'anticoagulazione orale
 | Apparecchio automatico per lancette/pungidito.
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 25.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per l'uso di lancette per il prelievo del sangue per l'autocontrollo della glicemia


  • 21
  • 21.02
  • 21.02.21.00.1

21.02.21.00.1 | Lancette
 | 01.01.01 - 31.12.03 | Validità |
 |  | Pt | 45.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 200 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Monouso.


  • 21
  • 21.02
  • 21.02.22.00.1

21.02.22.00.1 | Tamponi, impregnati
 | 01.01.01 - 31.12.03 | Validità |
 |  | Pt | 6.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 21
  • 21.03

21.03 | Diagnostica in vitro; reagenti e materiali di consumo per analisi del sangue
21.03.01.01.1 | Prestazione: Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio
21.03.01.02.1 | Prestazione: Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione a partire da 51 pezzi
21.03.01.03.1 | Prestazione: Strisce reattive per il controllo dei corpi chetonici nel sangue per la determinazione e l'indicazione dei valori mediante apparecchio
21.03.05.00.1 | Prestazione: Lancette per pungidito, monouso
21.03.10.10.1 | Prestazione: Tamponi imbevuti con alcool
21.03.20.00.1 | Prestazione: Strisce reattive per la determinazione quantitativa del tempo di tromboplastina
21.03.20.01.1 | Prestazione: Strisce reattive per la determinazione quantitativa del tempo di tromboplastina


  • 21
  • 21.03
  • 21.03.01.01.1

21.03.01.01.1 | Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio
01.01.19 - 31.12.99 | Validità
Pt | 0.62
Valore Pt | 1.00 CHF/Pt
Quantità unità | 1 pezzo
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
Senza limitazione per i diabetici dipendenti da insulina e le pazienti affette da diabete durante la gravidanza
Limitazione:
per i diabetici non dipendenti da insulina al massimo 200 strisce reattive all'anno

In casi particolari e giustificati dal punto di vista medico, è possibile rimunerare fino al massimo il doppio del suddetto numero di strisce reattive all'anno per le seguenti indicazioni (deve essere soddisfatta almeno una delle seguenti indicazioni):
• Fasi di aggiustamento (maggior numero di strisce reattive durante 6 mesi)
• HbA1C > 7.5% in persone con poche malattie croniche coesistenti e funzioni cognitive intatte (maggiore numero di strisce reattive finché non viene raggiunto l'obiettivo terapeutico)
• HbA1C > 8 % in persone con molteplici malattie croniche coesistenti, disturbi cognitivi o necessità di assistenza (maggiore numero di strisce reattive finché non viene raggiunto l'obiettivo terapeutico)
• Terapia con farmaci ad alto rischio d'ipoglicemia
• Maturity Onset Diabetes of the Young (MODY)
• Diabete mitocondriale
• Inizio del diabete prima dei 30 anni di età
• Emoglobinopatie per le quali le determinazioni dell'HbA1C non sono affidabili
Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione fino a 50 pezzi
01.07.18 - 31.12.18 | Validità
Pt | 0.72
Valore Pt | 1.00 CHF/Pt
Quantità unità | 1 pezzo
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
Senza limitazione per i diabetici dipendenti da insulina e le pazienti affette da diabete da gestazione
Limitazione: per i diabetici non dipendenti da insulina al massimo 400 strisce reattive all'anno
Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione fino a 50 pezzi
01.03.18 - 30.06.18 | Validità
Pt | 0.8
Valore Pt | 1.00 CHF/Pt
Quantità unità | 1 pezzo
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
Senza limitazione per i diabetici dipendenti da insulina e le pazienti affette da diabete da gestazione
Limitazione:
- per i diabetici non dipendenti da insulina
- al massimo 400 strisce reattive all'anno
Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione da 50 test
01.01.17 - 28.02.18 | Validità
Pt | 40.0
Valore Pt | 1.00 CHF/Pt
Quantità unità | 50 test
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
senza limite per diabetici dipendienti da insulina e per pazienti affetti da diabete da gestazione
Limitazione: per diabetici non dipendenti da insulina al massimo 400 strisce di test all'anno.
Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione da 50 test
01.07.12 - 31.12.16 | Validità
Pt | 44.65
Valore Pt | 1.00 CHF/Pt
Quantità unità | 50 test
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
senza limite per diabetici dipendienti da insulina e per pazienti affette da diabete da gestazione
Limitazione: per diabetici non dipendenti da insulina al massimo 400 strisce di test all'anno
Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione da 50 test
01.01.11 - 30.06.12 | Validità
Pt | 42.0
Valore Pt | 1.00 CHF/Pt
Quantità unità | 50 test
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
senza limite per diabetici dipendienti da insulina e per pazienti affette da diabete da gestazione
Limitazione: per diabetici non dipendenti da insulina al massimo 400 strisce di test all'anno
Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione da 50 test
01.01.10 - 31.12.10 | Validità
Pt | 52.3
Valore Pt | 1.00 CHF/Pt
Quantità unità | 50 test
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
senza limite per diabetici dipendienti da insulina e per pazienti affette da diabete da gestazione
Limitazione: per diabetici non dipendenti da insulina al massimo 400 strisce di test all'anno
Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione da 50 test
01.01.06 - 31.12.09 | Validità
Pt | 58.1
Valore Pt | 1.00 CHF/Pt
Quantità unità | 50 test
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
senza limite per diabetici dipendienti da insulina e per pazienti affette da diabete da gestazione
Limitazione: per diabetici non dipendenti da insulina al massimo 400 strisce di test all'anno
Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione da 50 test
01.01.04 - 31.12.05 | Validità
Pt | 64.6
Valore Pt | 1.00 CHF/Pt
Quantità unità | 50 test
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
senza limite per diabetici dipendienti da insulina e per pazienti affette da diabete da gestazione
Limitazione: per diabetici non dipendenti da insulina al massimo 400 strisce di test all'anno


  • 21
  • 21.03
  • 21.03.01.02.1

21.03.01.02.1 | Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione a partire da 51 pezzi
 | 01.07.18 - 31.12.18 | Validità |
 |  | Pt | 0.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Senza limitazione per i diabetici dipendenti da insulina e le pazienti affette da diabete da gestazione
 |  | Limitazione: per i diabetici insulino-indipendenti al massimo 400 strisce reattive all'anno Validità fino al 31.12.2018
 | Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione a partire da 51 pezzi
 | 01.03.18 - 30.06.18 | Validità |
 |  | Pt | 0.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Senza limitazione per i diabetici dipendenti da insulina e le pazienti affette da diabete da gestazione
 |  | Limitazione: - per i diabetici non dipendenti da insulina - al massimo 400 strisce reattive all'anno
 | Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione da 100 test
 | 01.01.17 - 28.02.18 | Validità |
 |  | Pt | 78.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 test
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | senza limite per diabetici dipendienti da insulina e per pazienti affette da diabete da gestazione
 |  | Limitazione: per diabetici non dipendenti da insulina al massimo 400 strisce di test all'anno
 | Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione da 100 test
 | 01.07.12 - 31.12.16 | Validità |
 |  | Pt | 87.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 test
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | senza limite per diabetici dipendienti da insulina e per pazienti affette da diabete da gestazione
 |  | Limitazione: per diabetici non dipendenti da insulina al massimo 400 strisce di test all'anno
 | Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione da 100 test
 | 01.01.11 - 30.06.12 | Validità |
 |  | Pt | 81.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 test
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | senza limite per diabetici dipendienti da insulina e per pazienti affette da diabete da gestazione
 |  | Limitazione: per diabetici non dipendenti da insulina al massimo 400 strisce di test all'anno
 | Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, Confezione da 100 test
 | 01.01.10 - 31.12.10 | Validità |
 |  | Pt | 97.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 test
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | senza limite per diabetici dipendienti da insulina e per pazienti affette da diabete da gestazione
 |  | Limitazione: per diabetici non dipendenti da insulina al massimo 400 strisce di test all'anno
 | Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, 100 test
 | 01.01.06 - 31.12.09 | Validità |
 |  | Pt | 108.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 test
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Confezione da 100 test senza limite per diabetici dipendienti da insulina e per pazienti affette da diabete da gestazione
 |  | Limitazione: per diabetici non dipendenti da insulina al massimo 400 strisce di test all'anno
 | Strisce reattive per il controllo della glicemia per la determinazione e l'indicazione dei valori mediante apparecchio, 100 test
 | 01.01.04 - 31.12.05 | Validità |
 |  | Pt | 120.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 test
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Confezione da 100 test senza limite per diabetici dipendienti da insulina e per pazienti affette da diabete da gestazione
 |  | Limitazione: per diabetici non dipendenti da insulina al massimo 400 strisce di test all'anno


  • 21
  • 21.03
  • 21.03.01.03.1

21.03.01.03.1 | Strisce reattive per il controllo dei corpi chetonici nel sangue per la determinazione e l'indicazione dei valori mediante apparecchio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Strisce reattive per il controllo dei corpi chetonici nel sangue per la determinazione e l'indicazione dei valori mediante apparecchio
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 2.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Strisce reattive per il controllo dei corpi chetonici nel sangue per la determinazione e l'indicazione dei valori mediante apparecchio
 | 01.01.06 - 28.02.18 | Validità |
 |  | Pt | 35.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 confezione
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Confezione da 8 test
 | Strisce reattive per il controllo dei corpi chetonici nel sangue per la determinazione e l'indicazione dei valori mediante apparecchio
 | 01.01.04 - 31.12.05 | Validità |
 |  | Pt | 39.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 confezione
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Confezione da 8 test


  • 21
  • 21.03
  • 21.03.05.00.1

21.03.05.00.1 | Lancette per pungidito, monouso
 | 01.03.18 - 31.12.99 | Validità |
 |  | Pt | 0.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Lancette monouso
 | Lancette per pungidito
 | 01.01.11 - 28.02.18 | Validità |
 |  | Pt | 25.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 200 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Lancette monouso
 | Lancette per pungidito
 | 01.01.10 - 31.12.10 | Validità |
 |  | Pt | 36.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 200 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Lancette monouso
 | Lancette per pungidito
 | 01.01.06 - 31.12.09 | Validità |
 |  | Pt | 40.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 200 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Lancette monouso
 | Lancette per pungidito
 | 01.01.04 - 31.12.05 | Validità |
 |  | Pt | 45.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 200 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Lancette monouso


  • 21
  • 21.03
  • 21.03.10.10.1

21.03.10.10.1 | Tamponi imbevuti con alcool
 | 01.03.18 - 31.12.99 | Validità |
 |  | Pt | 0.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tamponi imbevuti con alcool
 | 01.01.06 - 28.02.18 | Validità |
 |  | Pt | 5.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tamponi imbevuti con alcool
 | 01.01.04 - 31.12.05 | Validità |
 |  | Pt | 6.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 21
  • 21.03
  • 21.03.20.00.1

21.03.20.00.1 | Strisce reattive per la determinazione quantitativa del tempo di tromboplastina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 127.77
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 24 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 48 pezzi all'anno
 | Strisce reattive per la determinazione quantitativa del tempo di tromboplastina
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 127.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 24 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 48 pezzi all'anno
 | Strisce reattive per la determinazione quantitativa del tempo di tromboplastina 1x24
 | 01.07.11 - 28.02.18 | Validità |
 |  | Pt | 175.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 24 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 300.00 fr. allèanno


  • 21
  • 21.03
  • 21.03.20.01.1

21.03.20.01.1 | Strisce reattive per la determinazione quantitativa del tempo di tromboplastina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 224.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 48 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 48 pezzi all'anno
 | Strisce reattive per la determinazione quantitativa del tempo di tromboplastina
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 223.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 48 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 48 pezzi all'anno
 | Strisce reattive per la determinazione quantitativa del tempo di tromboplastina 2x25
 | 01.07.11 - 28.02.18 | Validità |
 |  | Pt | 296.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 300.00 fr. allèanno


  • 21
  • 21.04

21.04 | Diagnostica in vitro; reagenti per analisi dell'urina
21.04.05.00.1 | Prestazione: Strisce reattive per la determinazione della glicosuria
21.04.10.00.1 | Prestazione: Strisce reattive per la determinazione contemporanea di glucosio e corpi chetonici nell'urina
21.04.20.00.1 | Prestazione: Strisce reattive per la determinazione dell'albumina nell'urina


  • 21
  • 21.04
  • 21.04.05.00.1

21.04.05.00.1 | Strisce reattive per la determinazione della glicosuria
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Strisce reattive per la determinazione della glicosuria
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 13.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Strisce reattive per la determinazione della glicosuria
 | 01.01.06 - 28.02.18 | Validità |
 |  | Pt | 13.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 confezione
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Confezione da 50 test
 | Strisce reattive per la determinazione della glicosuria
 | 01.01.04 - 31.12.05 | Validità |
 |  | Pt | 14.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 confezione
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Confezione da 50 test


  • 21
  • 21.04
  • 21.04.10.00.1

21.04.10.00.1 | Strisce reattive per la determinazione contemporanea di glucosio e corpi chetonici nell'urina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 14.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Strisce reattive per la determinazione contemporanea di glucosio e corpi chetonici nell'urina
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 14.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Packung zu 50 Tests
 | 01.01.06 - 28.02.18 | Validità |
 |  | Pt | 14.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 confezione
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Confezione da 50 test
 | Strisce reattive per la determinazione contemporanea di glucosio e corpi chetonici nell'urina
 | 01.01.04 - 31.12.05 | Validità |
 |  | Pt | 16.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 confezione
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Confezione da 50 test


  • 21
  • 21.04
  • 21.04.20.00.1

21.04.20.00.1 | Strisce reattive per la determinazione dell'albumina nell'urina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Strisce reattive per la determinazione dell'albumina nell'urina
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 13.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Strisce reattive per la determinazione dell'albumina nell'urina
 | 01.01.09 - 28.02.18 | Validità |
 |  | Pt | 20.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 confezione
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Confezione da 50 test


  • 21
  • 21.05

21.05 | Sistema di monitoraggio continuo della glicemia con funzione di allarme
 | Limitazione: per i pazienti trattati con insulina alle seguenti condizioni (presenti prima dell'inizio del CGM): a) valore dell'HbA1C pari o superiore all'8 % e/o b) grave ipoglicemia di grado II o III oppure c) in caso di forme gravi di diabete instabile dopo che sono già avvenuti consulti d'urgenza e/o ricoveri in ospedale - Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. - Prescrizione solo da parte di medici specializzati in endocrinologia / diabetologia con esperienza documentata nell'applicazione della tecnologia CGM - Se la durata di impiego del suddetto sistema supera i 12 mesi, soltanto con rinnovata garanzia dell'assunzione dei costi da parte dell'assicuratore, che verificherà l'effettivo successo della terapia nel tempo - Il cambiamento tra prodotti di marca/sistemi diversi non è possibile prima di 6 mesi
21.05.01.00.1 | Prestazione: Sistema di monitoraggio della glicemia, acquisto trasmettitore, compreso il caricabatterie e il connettore di manutenzione
21.05.01.00.2 | Prestazione: Trasmettitore per il sistema di monitoraggio continuo della glicemia con funzione di allarme compreso il software necessario per il funzionamento del sistema e la gestione dei dati
21.05.02.00.3 | Prestazione: Materiale di consumo per il monitoraggio continuo della glicemia (sensori del glucosio, aghi guida)
21.05.02.01.1 | Prestazione: Sensori glicemici, 4 pezzi
21.05.02.01.3 | Prestazione: Sensori glicemici, 4 pezzi
21.05.02.02.1 | Prestazione: Sensori glicemici, 10 pezzi
21.05.02.02.3 | Prestazione: Sensori glicemici, 10 pezzi
21.05.02.03.2 | Prestazione: Schermo per sistema di monitoraggio continuo della glicemia
21.05.02.03.3 | Prestazione: Monitor (hardware compreso il software necessario al funzionamento del monitor) per il sistema di monitoraggio continuo della glicemia con funzione di allarme


  • 21
  • 21.05
  • 21.05.01.00.1

21.05.01.00.1 | Sistema di monitoraggio della glicemia, acquisto trasmettitore, compreso il caricabatterie e il connettore di manutenzione
 | 01.07.11 - 28.02.18 | Validità |
 |  | Pt | 963.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: - al massimo un apparecchio allèanno - in caso di precedente noleggio, il prezzo pagato per il noleggio va computato sul prezzo dèacquisto


  • 21
  • 21.05
  • 21.05.01.00.2

21.05.01.00.2 | Trasmettitore per il sistema di monitoraggio continuo della glicemia con funzione di allarme compreso il software necessario per il funzionamento del sistema e la gestione dei dati
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Trasmettitore per il sistema di monitoraggio continuo della glicemia con funzione di allarme compreso il software necessario per il funzionamento del sistema e la gestione dei dati
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 2.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sistema di monitoraggio della glicemia, trasmettitore, compreso il caricabatterie e il connettore di manutenzione
 | 01.07.11 - 28.02.18 | Validità |
 |  | Pt | 3.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: durata minima 6 mesi


  • 21
  • 21.05
  • 21.05.02.00.3

21.05.02.00.3 | Materiale di consumo per il monitoraggio continuo della glicemia (sensori del glucosio, aghi guida)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Materiale di consumo per il monitoraggio continuo della glicemia (sensori del glucosio, aghi guida)
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 11.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 21
  • 21.05
  • 21.05.02.01.1

21.05.02.01.1 | Sensori glicemici, 4 pezzi
 | 01.07.11 - 31.12.12 | Validità |
 |  | Pt | 300.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 4 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 21
  • 21.05
  • 21.05.02.01.3

21.05.02.01.3 | Sensori glicemici, 4 pezzi
 | 01.01.13 - 28.02.18 | Validità |
 |  | Pt | 300.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 4 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 21
  • 21.05
  • 21.05.02.02.1

21.05.02.02.1 | Sensori glicemici, 10 pezzi
 | 01.07.11 - 31.12.12 | Validità |
 |  | Pt | 700.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 21
  • 21.05
  • 21.05.02.02.3

21.05.02.02.3 | Sensori glicemici, 10 pezzi
 | 01.01.13 - 28.02.18 | Validità |
 |  | Pt | 700.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 21
  • 21.05
  • 21.05.02.03.2

21.05.02.03.2 | Schermo per sistema di monitoraggio continuo della glicemia
 | 01.07.11 - 31.12.15 | Validità |
 |  | Pt | 110.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | vedi pos. 21.05 compresa l'istruzione iniziale
 |  | Limitazione: soltanto se non viene impiegata una pompa insulinica compatibile con un sistema di monitoraggio continuo della glicemia


  • 21
  • 21.05
  • 21.05.02.03.3

21.05.02.03.3 | Monitor (hardware compreso il software necessario al funzionamento del monitor) per il sistema di monitoraggio continuo della glicemia con funzione di allarme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Questa posizione non può essere oggetto di rimborso per i sistemi CGM senza monitor
 | Monitor (hardware compreso il software necessario al funzionamento del monitor) per il sistema di monitoraggio continuo della glicemia con funzione di allarme
 | 01.03.18 - 31.12.23 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Questa posizione non può essere oggetto di rimborso per i sistemi CGM senza monitor
 | Schermo per sistema di monitoraggio continuo della glicemia
 | 01.01.16 - 28.02.18 | Validità |
 |  | Pt | 110.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al mese
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | vedi pos. 21.05 compresa l'istruzione iniziale
 |  | Limitazione: soltanto se non viene impiegata una pompa insulinica compatibile con un sistema di monitoraggio continuo della glicemia


  • 21
  • 21.06

21.06 | Sistema di monitoraggio del glucosio basato su sensori precalibrati con visualizzazione su domanda dei valori
 | Limitazione: - Prescrizione solo da parte di medici specializzati in endocrinologia/diabetologia - Per persone affette da diabete mellito sottoposte a terapia insulinica intensiva (terapia con la pompa o terapia bolo-basale con la quale il bolo è calcolato in base alla glicemia attuale, alla quantità die carboidrati consumati e all'attività fisica prevista)
21.06.01.00.1 | Prestazione: Lettore
21.06.02.00.1 | Prestazione: Sensori (senza calibrazione nel corso della durata d'impiego)


  • 21
  • 21.06
  • 21.06.01.00.1

21.06.01.00.1 | Lettore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 65.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 3 anni. In caso di utilizzo come apparecchio per misurare la glicemia la fatturazione della posizione 21.03.01.01.1 per le strisce reattive è ammissibile
 | Lettore
 | 01.07.17 - 31.12.23 | Validità |
 |  | Pt | 65.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 3 anni. In caso di utilizzo come apparecchio per misurare la glicemia la fatturazione della posizione 21.03.01.01.1 per le strisce reattive è ammissibile


  • 21
  • 21.06
  • 21.06.02.00.1

21.06.02.00.1 | Sensori (senza calibrazione nel corso della durata d'impiego)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Non utilizzabile con 21.05
 | Sensori (senza calibrazione nel corso della durata d'impiego)
 | 01.07.22 - 31.12.23 | Validità |
 |  | Pt | 4.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Non utilizzabile con 21.05
 | Sensori (durata d'impiego 14 giorni senza calibrazione)
 | 01.07.17 - 30.06.22 | Validità |
 |  | Pt | 65.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: massimo 27 sensori all'anno (pro rata)


  • 22

22 | ORTESI PREFABBRICATE
Le ortesi per immobilizzare sono utilizzate per le indicazioni che richiedono l'immobilizzazione di una parte del corpo (p. es. fratture, strappi di legamenti). Le ortesi stabilizzanti aiutano a stabilizzare le articolazioni; ad esempio, forniscono alla caviglia un sostegno stabile per proteggerla dalle distorsioni laterali. Le ortesi per mobilizzare consentono il recupero controllato del range di movimento fisiologico di un'articolazione malata.

I prodotti con posizione definita non offrono possibilità di regolazione supplementari. Sono fabbricati perlopiù in strutture a guscio (monopezzo), costruiti secondo l'anatomia umana e i requisiti medici e consegnati senza ulteriori modifiche/adattamenti (= pronti per l'uso, p. es. stecche di sostegno). I prodotti con posizione regolabile possono essere utilizzati per limitare in modo mirato il movimento. A dipendenza dell'andamento della terapia, il movimento dell'articolazione può essere regolato da completamente bloccato a completamente libero.

Rimunerazione solo in caso di consegna nel quadro di cure secondo l'articolo 25a LAMal o da parte di un centro che ha stipulato con l'assicuratore un contratto secondo l'articolo 55 OAMal che soddisfa i requisiti di qualità necessari - in particolare presa delle misure, prova e consulenza personalizzata sull'utilizzo e gli effetti collaterali (tra cui interazione con altri mezzi ausiliari, eventuali allergie) da parte di personale qualificato. Le ortesi prefabbricate ottenute mediante misurazioni effettuate dall'assicurato stesso non sono rimunerate.
22.01 | Capitolo: Avampiede e metatarso
22.02 | Capitolo: Caviglia superiore e inferiore
22.03 | Capitolo: Piede e gamba
22.04 | Capitolo: Ginocchio
22.05 | Capitolo: Anca
22.06 | Capitolo: Dita
22.07 | Capitolo: Mano
22.08 | Capitolo: Gomito
22.09 | Capitolo: Cingolo scapolare
22.11 | Capitolo: Bacino
22.12 | Capitolo: Colonna vertebrale cervicale
22.13 | Capitolo: Colonna vertebrale toracica e torace
22.14 | Capitolo: Colonna vertebrale lombare
22.15 | Capitolo: Colonna vertebrale


  • 22
  • 22.01

22.01 | Avampiede e metatarso
22.01.01.00.1 | Prestazione: Ortesi per la correzione dell'alluce valgo
22.01.02.00.1 | Prestazione: Ortesi per la correzione dell'alluce valgo, con snodo


  • 22
  • 22.01
  • 22.01.01.00.1

22.01.01.00.1 | Ortesi per la correzione dell'alluce valgo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 27.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la correzione dell'alluce valgo
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 27.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.01
  • 22.01.02.00.1

22.01.02.00.1 | Ortesi per la correzione dell'alluce valgo, con snodo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 120.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la correzione dell'alluce valgo, con snodo
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 120.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.02

22.02 | Caviglia superiore e inferiore
22.02.01.00.1 | Prestazione: Ortesi per la stabilizzazione della caviglia (stecca a U: elementi stabilizzanti imbottiti uniti tra loro in modo flessibile, fissaggio tramite cinghie), posizione definita
22.02.02.00.1 | Prestazione: Ortesi per la stabilizzazione della caviglia, posizione definita
22.02.03.00.1 | Prestazione: Ortesi per la stabilizzazione della caviglia, posizione regolabile
22.02.04.00.1 | Prestazione: Ortesi per l'immobilizzazione della caviglia, posizione definita
22.02.10.00.1 | Prestazione: Ortesi per la mobilizzazione della caviglia, posizione definita, smontabile


  • 22
  • 22.02
  • 22.02.01.00.1

22.02.01.00.1 | Ortesi per la stabilizzazione della caviglia (stecca a U: elementi stabilizzanti imbottiti uniti tra loro in modo flessibile, fissaggio tramite cinghie), posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 87.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione della caviglia (stecca a U: elementi stabilizzanti imbottiti uniti tra loro in modo flessibile, fissaggio tramite cinghie), posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 86.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.02
  • 22.02.02.00.1

22.02.02.00.1 | Ortesi per la stabilizzazione della caviglia, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 84.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione della caviglia, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 84.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.02
  • 22.02.03.00.1

22.02.03.00.1 | Ortesi per la stabilizzazione della caviglia, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 99.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione della caviglia, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 99.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.02
  • 22.02.04.00.1

22.02.04.00.1 | Ortesi per l'immobilizzazione della caviglia, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 176.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione della caviglia, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 175.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.02
  • 22.02.10.00.1

22.02.10.00.1 | Ortesi per la mobilizzazione della caviglia, posizione definita, smontabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 153.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la mobilizzazione della caviglia, posizione definita, smontabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 153.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.03

22.03 | Piede e gamba
 | Le ortesi per il piede includono la gamba.
22.03.01.00.1 | Prestazione: Ortesi per il sostegno del piede (stecca notturna), posizione definita o regolabile
22.03.03.00.1 | Prestazione: Ortesi per l'immobilizzazione del piede, posizione definita
22.03.04.00.1 | Prestazione: Ortesi per l'immobilizzazione del piede, posizione regolabile
22.03.05.00.1 | Prestazione: Ortesi per il sollevamento del piede


  • 22
  • 22.03
  • 22.03.01.00.1

22.03.01.00.1 | Ortesi per il sostegno del piede (stecca notturna), posizione definita o regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 141.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per il sostegno del piede (stecca notturna), posizione definita o regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 141.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.03
  • 22.03.03.00.1

22.03.03.00.1 | Ortesi per l'immobilizzazione del piede, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 169.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione del piede, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 169.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.03
  • 22.03.04.00.1

22.03.04.00.1 | Ortesi per l'immobilizzazione del piede, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 198.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione del piede, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 198.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.03
  • 22.03.05.00.1

22.03.05.00.1 | Ortesi per il sollevamento del piede
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 79.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per il sollevamento del piede
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 79.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.04

22.04 | Ginocchio
22.04.01.00.1 | Prestazione: Ortesi per la stabilizzazione dell'articolazione del ginocchio, posizione definita
22.04.02.00.1 | Prestazione: Ortesi per la stabilizzazione dell'articolazione del ginocchio, posizione regolabile
22.04.03.00.1 | Prestazione: Ortesi per l'immobilizzazione dell'articolazione del ginocchio, posizione definita
22.04.04.00.1 | Prestazione: Ortesi per l'immobilizzazione dell'articolazione del ginocchio, posizione regolabile
22.04.05.00.1 | Prestazione: Ortesi per la mobilizzazione dell'articolazione del ginocchio, posizione definita, smontabile
22.04.10.00.1 | Prestazione: Fascia per tendine rotuleo, con pelotta/e


  • 22
  • 22.04
  • 22.04.01.00.1

22.04.01.00.1 | Ortesi per la stabilizzazione dell'articolazione del ginocchio, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 161.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione dell'articolazione del ginocchio, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 160.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.04
  • 22.04.02.00.1

22.04.02.00.1 | Ortesi per la stabilizzazione dell'articolazione del ginocchio, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 218.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione dell'articolazione del ginocchio, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 218.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.04
  • 22.04.03.00.1

22.04.03.00.1 | Ortesi per l'immobilizzazione dell'articolazione del ginocchio, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 106.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione dell'articolazione del ginocchio, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 106.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.04
  • 22.04.04.00.1

22.04.04.00.1 | Ortesi per l'immobilizzazione dell'articolazione del ginocchio, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 105.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione dell'articolazione del ginocchio, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 105.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.04
  • 22.04.05.00.1

22.04.05.00.1 | Ortesi per la mobilizzazione dell'articolazione del ginocchio, posizione definita, smontabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 211.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la mobilizzazione dell'articolazione del ginocchio, posizione definita, smontabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 210.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.04
  • 22.04.10.00.1

22.04.10.00.1 | Fascia per tendine rotuleo, con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 48.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Fascia per tendine rotuleo, con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 48.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.05

22.05 | Anca
22.05.02.00.1 | Prestazione: Ortesi per la stabilizzazione dell'articolazione dell'anca, posizione regolabile
22.05.04.00.1 | Prestazione: Ortesi per l'immobilizzazione dell'articolazione dell'anca, posizione regolabile


  • 22
  • 22.05
  • 22.05.02.00.1

22.05.02.00.1 | Ortesi per la stabilizzazione dell'articolazione dell'anca, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 222.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione dell'articolazione dell'anca, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 221.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.05
  • 22.05.04.00.1

22.05.04.00.1 | Ortesi per l'immobilizzazione dell'articolazione dell'anca, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 1448.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.06

22.06 | Dita
 | Le ortesi per il pollice sono incluse nelle ortesi per le dita. Le ortesi per il pollice e il polso sono elencate nel sottocapitolo «Mano».
22.06.01.00.1 | Prestazione: Ortesi per la stabilizzazione delle dita, posizione definita
22.06.03.00.1 | Prestazione: Ortesi per l'immobilizzazione delle dita, posizione definita
22.06.04.00.1 | Prestazione: Ortesi per l'immobilizzazione delle dita, posizione regolabile
22.06.05.00.1 | Prestazione: Ortesi per la mobilizzazione delle dita


  • 22
  • 22.06
  • 22.06.01.00.1

22.06.01.00.1 | Ortesi per la stabilizzazione delle dita, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 60.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione delle dita, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 60.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.06
  • 22.06.03.00.1

22.06.03.00.1 | Ortesi per l'immobilizzazione delle dita, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 56.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione delle dita, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 56.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.06
  • 22.06.04.00.1

22.06.04.00.1 | Ortesi per l'immobilizzazione delle dita, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 60.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione delle dita, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 59.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.06
  • 22.06.05.00.1

22.06.05.00.1 | Ortesi per la mobilizzazione delle dita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 65.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la mobilizzazione delle dita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 65.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.07

22.07 | Mano
22.07.01.00.1 | Prestazione: Ortesi per la stabilizzazione della mano, posizione definita
22.07.02.00.1 | Prestazione: Ortesi per la stabilizzazione della mano, posizione regolabile
22.07.03.00.1 | Prestazione: Ortesi per l'immobilizzazione della mano, posizione definita
22.07.04.00.1 | Prestazione: Ortesi per l'immobilizzazione della mano, posizione regolabile
22.07.05.00.1 | Prestazione: Ortesi per la mobilizzazione della mano, posizione definita, smontabile


  • 22
  • 22.07
  • 22.07.01.00.1

22.07.01.00.1 | Ortesi per la stabilizzazione della mano, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 64.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione della mano, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 64.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.07
  • 22.07.02.00.1

22.07.02.00.1 | Ortesi per la stabilizzazione della mano, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 46.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione della mano, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 46.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.07
  • 22.07.03.00.1

22.07.03.00.1 | Ortesi per l'immobilizzazione della mano, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 54.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione della mano, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 53.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.07
  • 22.07.04.00.1

22.07.04.00.1 | Ortesi per l'immobilizzazione della mano, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 86.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione della mano, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 85.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.07
  • 22.07.05.00.1

22.07.05.00.1 | Ortesi per la mobilizzazione della mano, posizione definita, smontabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 104.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la mobilizzazione della mano, posizione definita, smontabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 103.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.08

22.08 | Gomito
22.08.03.00.1 | Prestazione: Ortesi per l'immobilizzazione del gomito, posizione definita
22.08.04.00.1 | Prestazione: Ortesi per l'immobilizzazione del gomito, posizione regolabile
22.08.05.00.1 | Prestazione: Ortesi per la mobilizzazione del gomito, posizione definita, smontabile
22.08.06.00.1 | Prestazione: Ortesi per il gomito con pelotta/e per ridurre il carico sulle origini muscolari (dispositivo di fissaggio per epicondilite)


  • 22
  • 22.08
  • 22.08.03.00.1

22.08.03.00.1 | Ortesi per l'immobilizzazione del gomito, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 39.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione del gomito, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 39.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.08
  • 22.08.04.00.1

22.08.04.00.1 | Ortesi per l'immobilizzazione del gomito, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 121.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione del gomito, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 120.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.08
  • 22.08.05.00.1

22.08.05.00.1 | Ortesi per la mobilizzazione del gomito, posizione definita, smontabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 309.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la mobilizzazione del gomito, posizione definita, smontabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 308.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.08
  • 22.08.06.00.1

22.08.06.00.1 | Ortesi per il gomito con pelotta/e per ridurre il carico sulle origini muscolari (dispositivo di fissaggio per epicondilite)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 55.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per il gomito con pelotta/e per ridurre il carico sulle origini muscolari (dispositivo di fissaggio per epicondilite)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 55.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.09

22.09 | Cingolo scapolare
22.09.01.00.1 | Prestazione: Ortesi per l'immobilizzazione e/o il sostegno del cingolo scapolare in posizione definita (p. es. Gilchrist)
22.09.02.00.1 | Prestazione: Ortesi per la stabilizzazione del cingolo scapolare, posizione definita
22.09.03.00.1 | Prestazione: Ortesi per la riduzione del carico sul cingolo scapolare, ortesi/cuscino per l'abduzione della spalla
22.09.05.00.1 | Prestazione: Bendaggio per la clavicola (bendaggio «a zaino») con cinghie allungabili e chiusure regolabili


  • 22
  • 22.09
  • 22.09.01.00.1

22.09.01.00.1 | Ortesi per l'immobilizzazione e/o il sostegno del cingolo scapolare in posizione definita (p. es. Gilchrist)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 91.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione e/o il sostegno del cingolo scapolare in posizione definita (p. es. Gilchrist)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 91.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.09
  • 22.09.02.00.1

22.09.02.00.1 | Ortesi per la stabilizzazione del cingolo scapolare, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 233.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione del cingolo scapolare, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 232.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.09
  • 22.09.03.00.1

22.09.03.00.1 | Ortesi per la riduzione del carico sul cingolo scapolare, ortesi/cuscino per l'abduzione della spalla
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 167.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la riduzione del carico sul cingolo scapolare, ortesi/cuscino per l'abduzione della spalla
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 167.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.09
  • 22.09.05.00.1

22.09.05.00.1 | Bendaggio per la clavicola (bendaggio «a zaino») con cinghie allungabili e chiusure regolabili
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 63.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bendaggio per la clavicola (bendaggio «a zaino») con cinghie allungabili e chiusure regolabili
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 63.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.11

22.11 | Bacino
22.11.01.00.1 | Prestazione: Ortesi per la stabilizzazione dei bacino, posizione definita (p. es. cintura per sinfisi)


  • 22
  • 22.11
  • 22.11.01.00.1

22.11.01.00.1 | Ortesi per la stabilizzazione dei bacino, posizione definita (p. es. cintura per sinfisi)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 136.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione dei bacino, posizione definita (p. es. cintura per sinfisi)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 136.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.12

22.12 | Colonna vertebrale cervicale
22.12.01.00.1 | Prestazione: Sostegno cervicale
22.12.02.00.1 | Prestazione: Sostegno cervicale con rinforzo


  • 22
  • 22.12
  • 22.12.01.00.1

22.12.01.00.1 | Sostegno cervicale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 37.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sostegno cervicale
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 37.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.12
  • 22.12.02.00.1

22.12.02.00.1 | Sostegno cervicale con rinforzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 46.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sostegno cervicale con rinforzo
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 46.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.13

22.13 | Colonna vertebrale toracica e torace
22.13.01.00.1 | Prestazione: Ortesi per la stabilizzazione del torace, posizione definita (p. es. ortesi per il sostegno dello sterno)
22.13.02.00.1 | Prestazione: Ortesi per la stabilizzazione della colonna vertebrale toracica, posizione regolabile


  • 22
  • 22.13
  • 22.13.01.00.1

22.13.01.00.1 | Ortesi per la stabilizzazione del torace, posizione definita (p. es. ortesi per il sostegno dello sterno)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 300.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo in seguito a sternotomie
 | Ortesi per la stabilizzazione del torace, posizione definita (p. es. ortesi per il sostegno dello sterno)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 299.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo in seguito a sternotomie


  • 22
  • 22.13
  • 22.13.02.00.1

22.13.02.00.1 | Ortesi per la stabilizzazione della colonna vertebrale toracica, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 91.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione della colonna vertebrale toracica, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 91.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.14

22.14 | Colonna vertebrale lombare
22.14.01.00.1 | Prestazione: Ortesi per la stabilizzazione della colonna vertebrale lombare con stecche dorsali, posizione definita
22.14.02.00.1 | Prestazione: Ortesi per la stabilizzazione della colonna vertebrale lombare con stecche dorsali e pelotta/e, posizione definita
22.14.04.00.1 | Prestazione: Ortesi per l'immobilizzazione della colonna vertebrale lombare con sistema a guscio, posizione definita
22.14.06.00.1 | Prestazione: Ortesi per la mobilizzazione della colonna vertebrale lombare, posizione definita, smontabile


  • 22
  • 22.14
  • 22.14.01.00.1

22.14.01.00.1 | Ortesi per la stabilizzazione della colonna vertebrale lombare con stecche dorsali, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 113.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione della colonna vertebrale lombare con stecche dorsali, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 113.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.14
  • 22.14.02.00.1

22.14.02.00.1 | Ortesi per la stabilizzazione della colonna vertebrale lombare con stecche dorsali e pelotta/e, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 201.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione della colonna vertebrale lombare con stecche dorsali e pelotta/e, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 201.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.14
  • 22.14.04.00.1

22.14.04.00.1 | Ortesi per l'immobilizzazione della colonna vertebrale lombare con sistema a guscio, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 313.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per l'immobilizzazione della colonna vertebrale lombare con sistema a guscio, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 312.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.14
  • 22.14.06.00.1

22.14.06.00.1 | Ortesi per la mobilizzazione della colonna vertebrale lombare, posizione definita, smontabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 276.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la mobilizzazione della colonna vertebrale lombare, posizione definita, smontabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 275.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.15

22.15 | Colonna vertebrale
 | Le ortesi per la colonna vertebrale esercitano la loro funzione sia sulla colonna vertebrale lombare sia sulla colonna vertebrale toracica.
22.15.01.00.1 | Prestazione: Ortesi per la stabilizzazione della colonna vertebrale, posizione definita
22.15.02.00.1 | Prestazione: Ortesi per la stabilizzazione della colonna vertebrale, posizione regolabile


  • 22
  • 22.15
  • 22.15.01.00.1

22.15.01.00.1 | Ortesi per la stabilizzazione della colonna vertebrale, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 494.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione della colonna vertebrale, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 492.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 22
  • 22.15
  • 22.15.02.00.1

22.15.02.00.1 | Ortesi per la stabilizzazione della colonna vertebrale, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 443.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ortesi per la stabilizzazione della colonna vertebrale, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 441.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 23

23 | ORTESI SU MISURA
 | Se non è stato menzionato nessun importo massimo rimunerabile per la posizione EMAp, la rimunerazione avviene: secondo le posizioni della tariffa dell'ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA o secondo le posizioni della tariffa dell'OSM, generazione del 30 novembre 2023, al valore del punto di fr. 1.00 più IVA.
23.01 | Capitolo: Ortesi del piede
23.02 | Capitolo: Caviglia
23.03 | Capitolo: Gamba
23.04 | Capitolo: Ginocchio
23.05 | Capitolo: Coscia
23.06 | Capitolo: Anca
23.10 | Capitolo: Tronco
23.11 | Capitolo: Colonna vertebrale cervicale
23.12 | Capitolo: Testa
23.20 | Capitolo: Dita
23.21 | Capitolo: Mano
23.22 | Capitolo: Avambraccio
23.23 | Capitolo: Gomito
23.24 | Capitolo: Braccio
23.25 | Capitolo: Spalla
23.26 | Capitolo: Ortesi mandibolari


  • 23
  • 23.01

23.01 | Ortesi del piede
23.01.01.00.1 | Prestazione: Sostegni plantari ortopediche
23.01.02.00.1 | Prestazione: Scarpe ortopediche su misura
23.01.03.00.1 | Prestazione: Scarpe ortopediche speciali (eccetto le scarpe terapeutiche)
23.01.04.00.1 | Prestazione: Scarpa terapeutica per stabilizzare o correggere la posizione
23.01.10.00.1 | Prestazione: Stecca per alluce valgo


  • 23
  • 23.01
  • 23.01.01.00.1

23.01.01.00.1 | Sostegni plantari ortopediche
 | 01.01.01 - 31.03.22 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: dopo interventi chirurgici al piede Rimunerazione: v. pos. 23.


  • 23
  • 23.01
  • 23.01.02.00.1

23.01.02.00.1 | Scarpe ortopediche su misura
 | 01.01.01 - 31.03.22 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. pos. 23.


  • 23
  • 23.01
  • 23.01.03.00.1

23.01.03.00.1 | Scarpe ortopediche speciali (eccetto le scarpe terapeutiche)
 | 01.01.01 - 31.03.22 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. pos. 23.


  • 23
  • 23.01
  • 23.01.04.00.1

23.01.04.00.1 | Scarpa terapeutica per stabilizzare o correggere la posizione
 | 01.01.01 - 31.03.22 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. pos. 23.


  • 23
  • 23.01
  • 23.01.10.00.1

23.01.10.00.1 | Stecca per alluce valgo
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 30.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Stecca per alluce valgo
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 34.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 23
  • 23.02

23.02 | Caviglia
23.02.01.00.1 | Prestazione: Ortesi per la caviglia


  • 23
  • 23.02
  • 23.02.01.00.1

23.02.01.00.1 | Ortesi per la caviglia
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.03

23.03 | Gamba
23.03.01.00.1 | Prestazione: Ortesi per la gamba


  • 23
  • 23.03
  • 23.03.01.00.1

23.03.01.00.1 | Ortesi per la gamba
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.04

23.04 | Ginocchio
23.04.01.00.1 | Prestazione: Ortesi per il ginocchio


  • 23
  • 23.04
  • 23.04.01.00.1

23.04.01.00.1 | Ortesi per il ginocchio
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.05

23.05 | Coscia
23.05.01.00.1 | Prestazione: Ortesi per la coscia


  • 23
  • 23.05
  • 23.05.01.00.1

23.05.01.00.1 | Ortesi per la coscia
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.06

23.06 | Anca
23.06.01.00.1 | Prestazione: Ortesi dell'anca
23.06.10.00.1 | Prestazione: Apparecchio estensore dell'anca per bambini


  • 23
  • 23.06
  • 23.06.01.00.1

23.06.01.00.1 | Ortesi dell'anca
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.06
  • 23.06.10.00.1

23.06.10.00.1 | Apparecchio estensore dell'anca per bambini
 | 01.01.06 - 30.06.22 | Validità |
 |  | Pt | 270.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Apparecchio estensore dell'anca per bambini
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 300.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 23
  • 23.10

23.10 | Tronco
23.10.01.00.1 | Prestazione: Ortesi del tronco


  • 23
  • 23.10
  • 23.10.01.00.1

23.10.01.00.1 | Ortesi del tronco
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.11

23.11 | Colonna vertebrale cervicale
23.11.01.00.1 | Prestazione: Ortesi per la colonna vertebrale cervicale
23.11.02.00.1 | Prestazione: Sostegni cervicali in materia plastica


  • 23
  • 23.11
  • 23.11.01.00.1

23.11.01.00.1 | Ortesi per la colonna vertebrale cervicale
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.11
  • 23.11.02.00.1

23.11.02.00.1 | Sostegni cervicali in materia plastica
 | 01.01.06 - 31.03.22 | Validità |
 |  | Pt | 108.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (Sostegni cervicali in materia plastica espansa (collare cervicale) v. alla voce bendaggi)
 | Sostegni cervicali in materia plastica
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 120.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (Sostegni cervicali in materia plastica espansa (collare cervicale) v. alla voce bendaggi)


  • 23
  • 23.12

23.12 | Testa
23.12.01.00.1 | Prestazione: Ortesi per la correzione del cranio


  • 23
  • 23.12
  • 23.12.01.00.1

23.12.01.00.1 | Ortesi per la correzione del cranio
 | 01.01.25 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • unicamente su prescrizione di un medico specialista in chirurgia pediatrica, di un medico specialista in chirurgia oro-maxillo-facciale oppure di un medico specialista in neurochirurgia • in caso di craniosinostosi • utilizzo postoperatorio dopo interventi chirurgici mini-invasivi su strutture craniche • età all'inizio della terapia < 6 mesi In seguito alla crescita della testa, di solito sono necessarie diverse ortesi. Rimunerazione: vedi cap. 23.


  • 23
  • 23.20

23.20 | Dita
23.20.01.00.1 | Prestazione: Ortesi per le dita


  • 23
  • 23.20
  • 23.20.01.00.1

23.20.01.00.1 | Ortesi per le dita
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.21

23.21 | Mano
23.21.01.00.1 | Prestazione: Ortesi per la mano


  • 23
  • 23.21
  • 23.21.01.00.1

23.21.01.00.1 | Ortesi per la mano
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.22

23.22 | Avambraccio
23.22.01.00.1 | Prestazione: Ortesi per l'avambraccio


  • 23
  • 23.22
  • 23.22.01.00.1

23.22.01.00.1 | Ortesi per l'avambraccio
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.23

23.23 | Gomito
23.23.01.00.1 | Prestazione: Ortesi per il gomito


  • 23
  • 23.23
  • 23.23.01.00.1

23.23.01.00.1 | Ortesi per il gomito
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.24

23.24 | Braccio
23.24.01.00.1 | Prestazione: Ortesi per il braccio


  • 23
  • 23.24
  • 23.24.01.00.1

23.24.01.00.1 | Ortesi per il braccio
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.25

23.25 | Spalla
23.25.01.00.1 | Prestazione: Ortesi per la spalla
23.25.02.00.1 | Prestazione: Cuneo di abduzione della spalla


  • 23
  • 23.25
  • 23.25.01.00.1

23.25.01.00.1 | Ortesi per la spalla
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. cap. 23.


  • 23
  • 23.25
  • 23.25.02.00.1

23.25.02.00.1 | Cuneo di abduzione della spalla
 | 01.01.01 - 31.03.22 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso: v. pos. 23.


  • 23
  • 23.26

23.26 | Ortesi mandibolari
23.26.01.00.1 | Prestazione: Ortesi d'avanzamento mandibolare


  • 23
  • 23.26
  • 23.26.01.00.1

23.26.01.00.1 | Ortesi d'avanzamento mandibolare
 | 01.07.14 - 31.12.20 | Validità |
 |  | Pt | 500.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: trattamento della sindrome dell'apnea da sonno (SAS) in caso di rifiuto o intolleranza del trattamento classico di pressione positiva continua nelle vie respiratorie (CPAP); al massimo 1 apparecchio ogni 3 anni.


  • 24

24 | PROTESI
24.01 | Capitolo: Protesi oculare
24.02 | Capitolo: Esoprotesi del seno
24.03 | Capitolo: Protesi degli arti


  • 24
  • 24.01

24.01 | Protesi oculare
 | Viene rimunerata o una protesi in vetro o una in materiale sintetico.
24.01.01.00.1 | Prestazione: Protesi oculare in vetro
24.01.01.01.1 | Prestazione: Protesi oculare in materiale sintetico


  • 24
  • 24.01
  • 24.01.01.00.1

24.01.01.00.1 | Protesi oculare in vetro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 778.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: - al massimo 1 pezzo all'anno - bambini fino a 6 anni: ogni 6 mesi Sostituzioni più frequenti sono possibili soltanto previa garanzia speciale di assunzione die costi da parte dell'assicuratore dopo la raccomandazione del medico di fiducia.
 | Protesi oculare in vetro
 | 01.07.19 - 31.12.23 | Validità |
 |  | Pt | 775.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: - al massimo 1 pezzo all'anno - bambini fino a 6 anni: ogni 6 mesi Sostituzioni più frequenti sono possibili soltanto previa garanzia speciale di assunzione die costi da parte dell'assicuratore dopo la raccomandazione del medico di fiducia.
 | Protesi oculare in vetro
 | 01.01.18 - 30.06.19 | Validità |
 |  | Pt | 680.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Condizioni di rimborso: v. pos. 24. L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: - bambini: una volta all'anno; - adulti: ogni due anni. Sostituzioni più frequenti sono possibili soltanto previa garanzia speciale di assunzione die costi da parte dell'assicuratore dopo la raccomandazione del medico di fiducia.
 | Protesi oculare in vetro
 | 01.01.17 - 31.12.17 | Validità |
 |  | Pt | 683.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Condizioni di rimborso: v. pos. 24. L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: bambini: una volta all'anno; adulti: ogni due anni. Sostituzioni più frequenti sono possibili soltanto previa garanzia di assunzione dei costi da parte dell'assicuratore con l'autorizzazione del medico di fiducia, previa richiesta debitamente motivata dal medico.
 | Protesi oculare in vetro
 | 15.07.15 - 31.12.16 | Validità |
 |  | Pt | 648.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Condizioni di rimborso: v. pos. 24. L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: bambini: una volta all'anno; adulti: ogni due anni. Sostituzioni più frequenti sono possibili soltanto previa garanzia di assunzione dei costi da parte dell'assicuratore con l'autorizzazione del medico di fiducia, previa richiesta debitamente motivata dal medico.
 | Protesi oculare in vetro
 | 01.01.06 - 14.07.15 | Validità |
 |  | Pt | 580.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Condizioni di rimborso: v. pos. 24. L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: bambini: una volta all'anno; adulti: ogni due anni. Sostituzioni più frequenti sono possibili soltanto previa garanzia di assunzione dei costi da parte dell'assicuratore con l'autorizzazione del medico di fiducia, previa richiesta debitamente motivata dal medico.
 | Protesi oculare in vetro
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 534.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Condizioni di rimborso: v. pos. 24. L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: bambini: una volta all'anno; adulti: ogni due anni. Sostituzioni più frequenti sono possibili soltanto previa garanzia di assunzione dei costi da parte dell'assicuratore con l'autorizzazione del medico di fiducia, previa richiesta debitamente motivata dal medico.


  • 24
  • 24.01
  • 24.01.01.01.1

24.01.01.01.1 | Protesi oculare in materiale sintetico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3628.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: - al massimo 1 pezzo ogni 5 anni - Bambini fino a 6 anni: al massimo 1 pezzo ogni 3 anni Sostituzioni più frequenti sono possibili soltanto previa nuova garanzia speciale di assunzione dei costi da parte dell'assicuratore dopo la raccomandaz
 | Protesi oculare in materiale sintetico
 | 01.07.19 - 31.12.23 | Validità |
 |  | Pt | 3615.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: - al massimo 1 pezzo ogni 5 anni - Bambini fino a 6 anni: al massimo 1 pezzo ogni 3 anni Sostituzioni più frequenti sono possibili soltanto previa nuova garanzia speciale di assunzione dei costi da parte dell'assicuratore dopo la raccomandazione del medico di fiducia.
 | Protesi oculare in materiale sintetico
 | 01.01.18 - 30.06.19 | Validità |
 |  | Pt | 2109.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Condizioni di rimborso: v. pos. 24. L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: Una protesi ogni sei anni. Gli assicurati fino al 18 anno d'età hanno diritto alla prestazione una volta all'anno se la crescita della cavità oculare lo richiede. Sostituzioni più frequenti sono possibili soltanto previa garanzia speciale di assunzione dei costi da parte dell'assicuratore dopo la raccomandazione del medico di fiducia. Le protesi oculari in materiale sintetico possono essere rimborsate soltanto in presenza delle seguenti condizioni: - incapacità d'intervenire adeguatamente con una protesi in vetro a causa di una disabilità (p.es. mutilazione della mano, malattia del sistema motorio, debilità); - tecniche di operazione in cui il movimento dell'impianto è trasmesso alla protesi oculare attraverso un perno. Per il rimborso delle protesi oculari in materiale sintetico è necessaria la garanzia scritta di assunzione die costi da parte dell'assicuratore
 | Protesi oculare in materiale sintetico
 | 01.01.17 - 31.12.17 | Validità |
 |  | Pt | 2114.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Condizioni di rimborso: v. pos. 24. L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: una protesi ogni sei anni. Gli assicurati fino al 18 anno d'età hanno diritto alla prestazione una volta all'anno se la crescita della cavità oculare lo richiede. Sostituzioni più frequenti sono possibili soltanto previa garanzia di assunzione dei costi da parte dell'assicuratore con l'autorizzazione del medico di fiducia, previa richiesta debitamente motivata dal medico. Le protesi oculari in materiale sintetico possono essere rimborsate soltanto in presenza delle seguenti condizioni: - incapacità d'intervenire adeguatamente con una protesi in vetro a causa di una disabilità (p.es. mutilazione della mano, malattia del sistema motorio, debilità); - tecniche di operazione in cui il movimento dell'impianto è trasmesso alla protesi oculare attraverso un perno. Per il rimborso delle protesi oculari in materiale sintetico è necessaria la garanzia scritta di assunzione dei costi da parte dell'assicuratore.
 | Protesi oculare in materiale sintetico
 | 15.07.15 - 31.12.16 | Validità |
 |  | Pt | 2008.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Condizioni di rimborso: v. pos. 24. L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: una protesi ogni sei anni. Gli assicurati fino al 18 anno d'età hanno diritto alla prestazione una volta all'anno se la crescita della cavità oculare lo richiede. Sostituzioni più frequenti sono possibili soltanto previa garanzia di assunzione dei costi da parte dell'assicuratore con l'autorizzazione del medico di fiducia, previa richiesta debitamente motivata dal medico. Le protesi oculari in materiale sintetico possono essere rimborsate soltanto in presenza delle seguenti condizioni: - incapacità d'intervenire adeguatamente con una protesi in vetro a causa di una disabilità (p.es. mutilazione della mano, malattia del sistema motorio, debilità); - tecniche di operazione in cui il movimento dell'impianto è trasmesso alla protesi oculare attraverso un perno. Per il rimborso delle protesi oculari in materiale sintetico è necessaria la garanzia scritta di assunzione dei costi da parte dell'assicuratore.


  • 24
  • 24.02

24.02 | Esoprotesi del seno
 | Dopo una mastectomia (totale o parziale), le esoprotesi del seno compensano sia visivamente la differenza di livello, sia l'equilibrio e il bilanciamento del corpo. Le protesi del seno in silicone si indossano sulla pelle (in reggiseni appositamente fabbricati / modificati).
24.02.01.00.1 | Prestazione: Esoprotesi del seno, definitiva, per lato
24.02.01.01.1 | Prestazione: Reggiseni per esoprotesi del seno (reggiseni con tasche) e accessori
24.02.01.02.1 | Prestazione: Forfait per prima consultazione per esoprotesi del seno definitiva, per lato
24.02.01.03.1 | Prestazione: Forfait per consultazione successiva per esoprotesi del seno definitiva, per lato


  • 24
  • 24.02
  • 24.02.01.00.1

24.02.01.00.1 | Esoprotesi del seno, definitiva, per lato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 190.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: dopo una mastectomia parziale o totale o in caso di agenesia/aplasia della mammella.
 | Esoprotesi del seno, definitiva, per lato
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 190.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: dopo una mastectomia parziale o totale o in caso di agenesia/aplasia della mammella.
 | Esoprotesi del petto, per lato
 | 01.01.06 - 30.09.21 | Validità |
 |  | Pt | 360.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per l'acquisto di una protesi (di gomma) più costosa può essere riscosso anticipatamente l'importo massimo. La riscossione non può tuttavia essere anticipata di oltre tre anni.
 |  | Limitazione: dopo l'amputazione della mammella o agenesia/ aplasia della mammella.
 | Esoprotesi del petto, per lato
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 400.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Condizioni: v. pos. 24. Per l'acquisto di una protesi (di gomma) più costosa può essere riscosso anticipatamente l'importo massimo. La riscossione non può tuttavia essere anticipata di oltre tre anni.
 |  | Limitazione: dopo l'amputazione della mammella o agenesia/ aplasia della mammella.


  • 24
  • 24.02
  • 24.02.01.01.1

24.02.01.01.1 | Reggiseni per esoprotesi del seno (reggiseni con tasche) e accessori
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 100.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Reggiseni per esoprotesi del seno (reggiseni con tasche) e accessori
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 100.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Accessori e reggiseni speciali per esoprotesi definitive del seno
 | 01.01.06 - 30.09.21 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Accessori e reggiseni speciali per esoprotesi definitive del seno
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 100.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Condizioni: v. pos. 24.


  • 24
  • 24.02
  • 24.02.01.02.1

24.02.01.02.1 | Forfait per prima consultazione per esoprotesi del seno definitiva, per lato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 150.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Dopo una mastectomia totale o parziale o in caso di agenesia/aplasia della mammella. • Rimunerazione unica per lato.
 | Forfait per prima consultazione per esoprotesi del seno definitiva, per lato
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 150.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Dopo una mastectomia totale o parziale o in caso di agenesia/aplasia della mammella. • Rimunerazione unica per lato.


  • 24
  • 24.02
  • 24.02.01.03.1

24.02.01.03.1 | Forfait per consultazione successiva per esoprotesi del seno definitiva, per lato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 37.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Dopo una mastectomia totale o parziale o in caso di agenesia/aplasia della mammella. • Rimunerazione in caso di nuova consegna di una esoprotesi del seno.
 | Forfait per consultazione successiva per esoprotesi del seno definitiva, per lato
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 37.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Dopo una mastectomia totale o parziale o in caso di agenesia/aplasia della mammella. • Rimunerazione in caso di nuova consegna di una esoprotesi del seno.


  • 24
  • 24.03

24.03 | Protesi degli arti
24.03.01.00.1 | Prestazione: Protesi degli arti, compresi gli adeguamenti necessari e gli accessori della protesi (calze per protesi ecc.)


  • 24
  • 24.03
  • 24.03.01.00.1

24.03.01.00.1 | Protesi degli arti, compresi gli adeguamenti necessari e gli accessori della protesi (calze per protesi ecc.)
 | 01.01.01 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimborso secondo le posizioni della tariffa ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA o secondo le posizioni della tariffa dell'OSM, generazione del 30 novembre 2023, al valore del punto di fr. 1.00 più IVA.


  • 25

25 | MEZZI AUSILIARI PER LA VISTA
25.01 | Capitolo: Occhiali / lenti a contatto
25.02 | Capitolo: Casi speciali per occhiali / lenti a contatto
25.03 | Capitolo: Pellicole per occhiali


  • 25
  • 25.01

25.01 | Occhiali / lenti a contatto
25.01.01.00.1 | Prestazione: Occhiali / lenti a contatto
25.01.02.00.1 | Prestazione: Lenti per occhiali/lenti a contatto, a partire dal diciannovesimo anno d'età


  • 25
  • 25.01
  • 25.01.01.00.1

25.01.01.00.1 | Occhiali / lenti a contatto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 180.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • per la prescrizione di occhiali / lenti a contatto occorre una ricetta medica dell'oftalmologo all'anno. Gli eventuali adeguamenti successivi possono essere effettuati da un optometrista • Fino al 18° anno d'età • non applicabile con pos. 25.02.04.00.1
 | Lenti per occhiali / lenti a contatto, fino al 18° anno d'età
 | 01.07.12 - 31.12.23 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per la prescrizione di occhiali / lenti a contatto occorre una ricetta medica dell'oftalmologo all'anno. Gli eventuali adeguamenti successivi nel corso dell'anno possono essere effettuati da un ottico
 | Lenti per occhiali / lenti a contatto, fino al 18° anno d'età
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per la prescrizione di occhiali / lenti a contatto occorre una ricetta medica dell'oftalmologo all'anno. Gli eventuali adeguamenti successivi nel corso dell'anno possono essere effettuati da un ottico
 | Lenti per occhiali / lenti a contatto, fino al 18° anno d'età
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: per la prescrizione di occhiali / lenti a contatto occorre una ricetta medica dell'oftalmologo all'anno. Gli eventuali adeguamenti successivi nel corso dell'anno possono essere effettuati da un ottico


  • 25
  • 25.01
  • 25.01.02.00.1

25.01.02.00.1 | Lenti per occhiali/lenti a contatto, a partire dal diciannovesimo anno d'età
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | ogni 5 anni
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per la prima prescrizione di occhiali/lenti a contatto è richiesta la ricetta di un oculista, ma non per successivi adeguamenti, che possono essere effettuati da ottici.
 |  | Limitazione: una volta ogni 5 anni.
 | Lenti per occhiali/lenti a contatto, a partire dal diciannovesimo anno d'età
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | ogni 5 anni
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per la prima prescrizione di occhiali/lenti a contatto è richiesta la ricetta di un oculista, ma non per successivi adeguamenti, che possono essere effettuati da ottici.
 |  | Limitazione: una volta ogni 5 anni.


  • 25
  • 25.02

25.02 | Casi speciali per occhiali / lenti a contatto
25.02.01.00.1 | Prestazione: Casi speciali per occhiali/lenti a contatto, compreso l'adattamento eseguito dall'optometrista
25.02.02.00.1 | Prestazione: Casi speciali per lenti a contatto I
25.02.03.00.1 | Prestazione: Casi speciali per lenti a contatto II
25.02.03.01.1 | Prestazione: Casi speciali per occhiali II
25.02.04.00.1 | Prestazione: Casi speciali per occhiali / lenti a contatto III


  • 25
  • 25.02
  • 25.02.01.00.1

25.02.01.00.1 | Casi speciali per occhiali/lenti a contatto, compreso l'adattamento eseguito dall'optometrista
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 180.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le categorie d'età. Una volta all'anno, per lente.
 |  | Limitazione: • Modifiche della rifrazione dovute a: • malattie • medicamenti • operazioni • non applicabile con pos. 25.02.04.00.1
 | Casi speciali per lenti per occhiali, lenti a contatto (compreso l'adattamento) o lenti protettive
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le categorie d'età. Una volta all'anno, per lente.
 |  | Limitazione: in caso di: - modifiche della rifrazione dovute a malattie (ad es.: cataratta, diabete, patologie maculari, turbe dei muscoli oculari, ambliopia); effetti dovuti a medicamenti. - status dopo operazione (ad es. cataratta, glaucoma, amotio retinae).
 | Casi speciali per lenti per occhiali, lenti a contatto (compreso l'adattamento) o lenti protettive
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le categorie d'età. Una volta all'anno, per lente.
 |  | Limitazione: in caso di: - modifiche della rifrazione dovute a malattie (ad es.: cataratta, diabete, patologie maculari, turbe dei muscoli oculari, ambliopia); effetti dovuti a medicamenti. - status dopo operazione (ad es. cataratta, glaucoma, amotio retinae).


  • 25
  • 25.02
  • 25.02.02.00.1

25.02.02.00.1 | Casi speciali per lenti a contatto I
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 271.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 2 anni
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le categorie d'età. Compresi le lenti a contatto e l'adattamento eseguito dall'optometrista
 |  | Limitazione: • Una volta ogni 2 anni, per occhio. • In caso di: acuità visiva migliorata di 2 / 10 rispetto agli occhiali; • Minimo una delle seguenti limitazioni deve essere soddisfatta: • con miopia < -8.0 diottrie • con ipermetropia > +6.0 diottrie • con anisometropia a partire da 3.0 diottrie, in presenza di disturbi • con astigmatism < -3.0 diottrie • non applicabile con pos. 25.02.03.00.1, 25.02.03.01.1 e 25.02.04.00.1
 | Casi speciali per lenti a contatto I
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 270.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 2 anni
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le categorie d'età. (Compresi le lenti a contatto e l'adatta mento eseguito dall'ottico).
 |  | Limitazione: una volta ogni 2 anni, per lente. In caso di: acuità visiva migliorata di 2/10 rispetto agli occhiali; miopia > -8,0; iperopia > +6,0; anisometropia a partire da 3 diottrie, in presenza di disturbi.
 | Casi speciali per lenti a contatto I
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 300.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 2 anni
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le categorie d'età. (Compresi le lenti a contatto e l'adatta mento eseguito dall'ottico).
 |  | Limitazione: una volta ogni 2 anni, per lente. In caso di: acuità visiva migliorata di 2/10 rispetto agli occhiali; miopia > -8,0; iperopia > +6,0; anisometropia a partire da 3 diottrie, in presenza di disturbi.


  • 25
  • 25.02
  • 25.02.03.00.1

25.02.03.00.1 | Casi speciali per lenti a contatto II
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 632.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per occhio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le categorie d'età; senza limite di tempo, per occhio. Compresi le lenti a contatto e l'adattamento eguito dall'optometrista.
 |  | Limitazione: • in caso di astigmatismo irregolare; cheratocono; malattia o lesioni della cornea; status dopo un'operazione della cornea; difetti dell'iride. • non applicabile con pos. 25.02.02.00.1 e 25.02.04.00.1
 | Casi speciali per lenti a contatto II
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 630.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le categorie d'età; senza limite di tempo, per lente. (Compresi le lenti a contatto e l'adattamento da parte dell'ottico).
 |  | Limitazione: In caso di astigmatismo irregolare; cheratocono; malattia o lesioni della cornea; status dopo un'operazione della cornea; difetti dell'iride.
 | Casi speciali per lenti a contatto II
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 700.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le categorie d'età; senza limite di tempo, per lente. (Compresi le lenti a contatto e l'adattamento da parte dell'ottico).
 |  | Limitazione: In caso di astigmatismo irregolare; cheratocono; malattia o lesioni della cornea; status dopo un'operazione della cornea; difetti dell'iride.


  • 25
  • 25.02
  • 25.02.03.01.1

25.02.03.01.1 | Casi speciali per occhiali II
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 632.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per occhiale
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Tutte le categorie d'età; senza limite di tempo. Occhiali, compresi le lenti degli occhiali e l'adattamento eseguito dall'optometrista
 |  | Limitazione: • Minimo una delle seguenti limitazioni deve essere soddisfatta: • astigmatismo irregolare • malattia o lesioni della cornea • status dopo un'operazione della cornea • difetti dell'iride • non applicabile con pos. 25.02.02.00.1 e 25.02.04.00.1


  • 25
  • 25.02
  • 25.02.04.00.1

25.02.04.00.1 | Casi speciali per occhiali / lenti a contatto III
01.07.24 - 31.12.99 | Validità
Pt | 850.0
Valore Pt | 1.00 CHF/Pt
Quantità unità | all'anno
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
Compresi l'adattamento eseguito dall'optometrista e le lenti di prova
Limitazione:
• Miopia progressiva (evidenziata dalla relativa lunghezza assiale dell'occhio sopra la media secondo le attuali tabelle di crescita e una progressione di almeno 0,50 diottrie / anno) che può portare a miopia elevata (< -5,00 diottrie) oppure miopia già elevata (< -5,00 diottrie) con ulteriore progressione di almeno 0,50 diottrie / anno
• La rimunerazione avviene solo se il trattamento con occhiali e lenti a contatto dimostra un effetto inibitorio sulla progressione della miopia:
• lenti a contatto multifocali con ottica periferica aggiuntiva (defocus periferico)
• lenti ortocheratologiche
• lenti per occhiali, per il controllo della miopia, basate su un principio di defocus multifocale o periferico
• Prescrizione solo da parte di medici specialisti in oftalmologia, mediante un modulo di prescrizione che contenga almeno i dati sulla lunghezza assiale dell'occhio, una prova della progressione e il grado di miopia
• Fino al 21° anno d'età
• non applicabile con pos. 25.01.01.00.1, 25.02.01.00.1, 25.02.02.00.1, 25.02.03.00.1 e 25.02.03.01.1


  • 25
  • 25.03

25.03 | Pellicole per occhiali
25.03.01.00.1 | Prestazione: Pellicola occlusiva per occhiali


  • 25
  • 25.03
  • 25.03.01.00.1

25.03.01.00.1 | Pellicola occlusiva per occhiali
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pellicola occlusiva per occhiali
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 6.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 26

26 | SCARPE ORTOPEDICHE
Scarpe ortopediche prodotte in serie o su misura
Le scarpe ortopediche prodotte in serie sono prodotti semilavorati oppure modelli speciali di scarpe, e sono confezionate se adottando misure più semplici (rifiniture o plantari ortopedici) non si ottiene un risultato soddisfacente.

Nei casi molto complessi, si ricorre alla fabbricazione di scarpe ortopediche su misura partendo da una forma realizzata individualmente per il paziente.

Scarpe ortopediche speciali
Le scarpe ortopediche speciali sono scarpe confezionate con elementi speciali (p. es. per il rotolamento l'ammortizzazione, la riduzione del carico o la stabilizzazione del piede) e si suddividono nelle seguenti categorie:
• le scarpe speciali per plantari amovibili hanno un contrafforte prolungato e quindi un volume interno maggiore
• le scarpe speciali per ortesi hanno anch'esse un contrafforte prolungato e quindi un volume interno maggiore
• le scarpe speciali per fasciature sono indossate solo temporaneamente in caso di tumefazioni acute, piaghe, ulcere o fratture
• le scarpe speciali stabilizzanti hanno una tomaia che sale oltre il malleolo ed elementi di stabilizzazione integrati; sono utilizzate per trattamenti funzionali di lesioni capsulo-legamentose della caviglia, per immobilizzazioni nell'area dell'articolazione del piede nonché in caso di insufficienza legamentosa o muscolare, di disturbi funzionali del piede e della gamba, oppure di paralisi
• le scarpe ortopediche per bambini sono utilizzate prevalentemente per il trattamento del metatarso varo o del piede torto, dopo un intervento chirurgico per la correzione del piede torto o in caso di andatura patologica

Plantari ortopedici
I plantari ortopedici sono realizzati individualmente per ridurre il carico, guidare o sostenere il piede, a seconda dei disturbi di cui soffre il paziente. Sono amovibili e possono essere utilizzati in scarpe diverse.

Rifiniture ortopediche di scarpe
Le rifiniture ortopediche di scarpe (modifiche e adattamenti di scarpe confezionate) hanno lo scopo di alleviare i deficit funzionali, di permettere l'attuazione di misure terapeutiche o di adattare la scarpa a forme patologiche del piede. In alcuni casi, integrano il trattamento con plantari ortopedici, scarpette interne, ortesi o protesi.

Se non è stato menzionato nessun importo massimo rimunerabile per la posizione EMAp, la rimunerazione avviene secondo le posizioni della tariffa dell'OSM, versione del 30 novembre 2023, al valore del punto di fr. 1.00 più IVA.
26.01.01.00.1 | Prestazione: Plantari ortopedici
26.01.02.00.1 | Prestazione: Rifiniture ortopediche di scarpe
26.01.03.00.1 | Prestazione: Scarpe ortopediche prodotte in serie o su misura
26.01.04.00.1 | Prestazione: Scarpe speciali per plantari
26.01.04.01.1 | Prestazione: Scarpe speciali per ortesi
26.01.04.02.1 | Prestazione: Scarpe speciali per fasciature
26.01.04.03.1 | Prestazione: Scarpe speciali per fasciature
26.01.04.04.1 | Prestazione: Scarpe speciali stabilizzanti
26.01.04.05.1 | Prestazione: Scarpe terapeutiche per bambini


  • 26
  • 26.01.01.00.1

26.01.01.00.1 | Plantari ortopedici
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • dopo un intervento chirurgico al piede • al massimo 2 paia all'anno Rimunerazione: v. cap. 23.


  • 26
  • 26.01.02.00.1

26.01.02.00.1 | Rifiniture ortopediche di scarpe
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Rimunerazione: v. cap. 23.


  • 26
  • 26.01.03.00.1

26.01.03.00.1 | Scarpe ortopediche prodotte in serie o su misura
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • rimunerazione solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie • al massimo 2 paia all'anno Rimunerazione: v. cap. 23.


  • 26
  • 26.01.04.00.1

26.01.04.00.1 | Scarpe speciali per plantari
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • rimunerazione solo a complemento di un plantare ortopedico dopo un intervento chirurgico al piede • al massimo 2 paia all'anno Rimunerazione: v. cap. 23.


  • 26
  • 26.01.04.01.1

26.01.04.01.1 | Scarpe speciali per ortesi
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • al massimo 2 paia all'anno Rimunerazione: v. cap. 23.


  • 26
  • 26.01.04.02.1

26.01.04.02.1 | Scarpe speciali per fasciature
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • al massimo 2 pezzi all'anno • non cumulabile con la posizione 26.01.04.03 Rimunerazione: vedi cap. 26.
 | Scarpe speciali per fasciature
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 35.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • al massimo 2 pezzi all'anno • non cumulabile con la posizione 26.01.04.03 Rimunerazione: vedi cap. 26.


  • 26
  • 26.01.04.03.1

26.01.04.03.1 | Scarpe speciali per fasciature
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 59.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • al massimo 2 paia all'anno • non cumulabile con la posizione 26.01.04.02.1
 | Scarpe speciali per fasciature
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 59.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazioni: • al massimo 2 paia all'anno • non cumulabile con la posizione 26.01.04.02.1


  • 26
  • 26.01.04.04.1

26.01.04.04.1 | Scarpe speciali stabilizzanti
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 2 paia all'anno Rimunerazione: vedi cap. 26


  • 26
  • 26.01.04.05.1

26.01.04.05.1 | Scarpe terapeutiche per bambini
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 2 paia all'anno Rimunerazione: vedi cap. 26


  • 29

29 | ARTICOLI PER ENTERO- E URETEROSTOMIA
 | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.
29.01 | Capitolo: Stomie (colostomia, ileostomia, ureterostomia, fistole)
29.02 | Capitolo: Ileostomia/Fistole C
29.03 | Capitolo: Ureterostomia


  • 29
  • 29.01

29.01 | Stomie (colostomia, ileostomia, ureterostomia, fistole)
29.01.01.00.1 | Prestazione: Materiale per stomie e fistole, per ogni stomia
29.01.02.00.1 | Prestazione: B Metodo d'irrigazione


  • 29
  • 29.01
  • 29.01.01.00.1

29.01.01.00.1 | Materiale per stomie e fistole, per ogni stomia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5058.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | A) Gruppo principale: • placche adesive, placche protettive, sacche per stomia B) Prodotti aggiuntivi in funzione delle necessità: • paste, anelli, placche, cinture, valvola per stomia (irrigazione dello stoma), protezione e pulizia della pelle: pellicol
 | Materiale per stomie e fistole, per ogni stomia
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 5040.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | A) Gruppo principale: • placche adesive, placche protettive, sacche per stomia B) Prodotti aggiuntivi in funzione delle necessità: • paste, anelli, placche, cinture, valvola per stomia (irrigazione dello stoma), protezione e pulizia della pelle: pellicole mediche traspiranti, lozioni, creme e gel per la protezione della pelle, prodotti e salviette per la pulizia della pelle • Strisce per protezione aumentata della pelle, compresse non tessute per stomia (non sterili), prodotto per rimuovere l'adesivo, polvere per stoma, tessuti medici funzionali per la stabilizzazione di ernie (stabilizzatori della parete addominale, cinture per ernie), prodotti gelificanti, prodotti per il controllo degli odori, graffe per sacche per stomia
 | Materiale per la colostomia
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 6300.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Materiale per la colostomia
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 29
  • 29.01
  • 29.01.02.00.1

29.01.02.00.1 | B Metodo d'irrigazione
 | 01.01.01 - 31.12.02 | Validità |
 |  | Pt | 4000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 29
  • 29.02

29.02 | Ileostomia/Fistole C
29.02.01.00.1 | Prestazione: Materiale per l'ileostomia e per le fistole


  • 29
  • 29.02
  • 29.02.01.00.1

29.02.01.00.1 | Materiale per l'ileostomia e per le fistole
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 5400.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Materiale per l'ileostomia e per le fistole
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 29
  • 29.03

29.03 | Ureterostomia
29.03.01.00.1 | Prestazione: Materiale per l'ureterostomia


  • 29
  • 29.03
  • 29.03.01.00.1

29.03.01.00.1 | Materiale per l'ureterostomia
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 6300.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Materiale per l'ureterostomia
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 30

30 | APPARECCHI TERAPEUTICI PER MUOVERSI
30.01 | Capitolo: Stecche per muoversi, con assistenza totale
30.02 | Capitolo: Apparecchi per muoversi, con propulsione a mano
30.03 | Capitolo: Stecche per muoversi, attive


  • 30
  • 30.01

30.01 | Stecche per muoversi, con assistenza totale
 | (Apparecchi terapeutici Continuous Passive Motion (CPM) )
30.01.01.00.2 | Prestazione: Stecche per mobilizzazione della mano/delle dita della mano/delle dita del piede con assistenza totale
30.01.02.00.2 | Prestazione: Stecche per mobilizzazione del ginocchio/del gomito, con assistenza totale
30.01.03.00.2 | Prestazione: Stecche per mobilizzazione della spalla, con assistenza totale
30.01.03.01.2 | Prestazione: Forfait per la consegna (compreso il ritiro), la regolazione e l'istruzione a domicilio delle stecche per mobilizzazione della spalla.


  • 30
  • 30.01
  • 30.01.01.00.2

30.01.01.00.2 | Stecche per mobilizzazione della mano/delle dita della mano/delle dita del piede con assistenza totale
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 5.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 30.01.
 | Stecche per mobilizzazione della mano/delle dita della mano/delle dita del piede con assistenza totale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 30.01.


  • 30
  • 30.01
  • 30.01.02.00.2

30.01.02.00.2 | Stecche per mobilizzazione del ginocchio/del gomito, con assistenza totale
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 8.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 30.01.
 | Stecche per mobilizzazione del ginocchio/del gomito, con assistenza totale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 9.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 30.01.


  • 30
  • 30.01
  • 30.01.03.00.2

30.01.03.00.2 | Stecche per mobilizzazione della spalla, con assistenza totale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • utilizzazione solo per la terapia conservativa della spalla congelata idiopatica (capsulite adesiva dell'articolazione della spalla di origine indeterminata) • Durata di noleggio massima 60 giorni
 | Stecche per mobilizzazione della spalla, con assistenza totale
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 3.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • utilizzazione solo per la terapia conservativa della spalla congelata idiopatica (capsulite adesiva dell'articolazione della spalla di origine indeterminata) • Durata di noleggio massima 60 giorni
 | Stecche per mobilizzazione della spalla/del piede, con assistenza totale
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 11.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 30.01.
 | Stecche per mobilizzazione della spalla/del piede, con assistenza totale
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 13.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 30.01.


  • 30
  • 30.01
  • 30.01.03.01.2

30.01.03.01.2 | Forfait per la consegna (compreso il ritiro), la regolazione e l'istruzione a domicilio delle stecche per mobilizzazione della spalla.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 281.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Rimunerazione solo in caso di realizzazione diretta da parte di un tecnico della ditta di noleggio
 | Forfait per la consegna (compreso il ritiro), la regolazione e l'istruzione a domicilio delle stecche per mobilizzazione della spalla.
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 280.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Rimunerazione solo in caso di realizzazione diretta da parte di un tecnico della ditta di noleggio
 | Forfait per la consegna (compreso il ritiro), la regolazione e l'istruzione a domicilio delle stecche per mobilizzazione della spalla.
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forfait per la consegna (compreso il ritiro), la regolazione e l'istruzione a domicilio delle stecche per mobilizzazione della spalla.
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 30
  • 30.02

30.02 | Apparecchi per muoversi, con propulsione a mano
30.02.01.00.1 | Prestazione: Mobilizzatore mandibolare (bambini e adulti)
30.02.01.01.1 | Prestazione: Cuscinetto da mordere
30.02.01.02.1 | Prestazione: Cuscinetto da mordere, per persone senza denti (bambini e adulti)
30.02.01.03.1 | Prestazione: Strumento di misura dell'apertura boccale, Mono-uso (bambini e adulti)
30.02.02.00.1 | Prestazione: Mobilizzatore mandibolare, bambini
30.02.02.01.1 | Prestazione: Cuscinetto da mordere, bambini


  • 30
  • 30.02
  • 30.02.01.00.1

30.02.01.00.1 | Mobilizzatore mandibolare (bambini e adulti)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 497.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 3 anni
 | Mobilizzatore mandibolare (bambini e adulti)
 | 01.04.20 - 31.12.23 | Validità |
 |  | Pt | 495.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 3 anni
 | Mobilizzatore mandibolare, adulti
 | 01.01.11 - 31.03.20 | Validità |
 |  | Pt | 446.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 2 anni
 | Mobilizzatore mandibolare, adulti
 | 01.08.07 - 31.12.10 | Validità |
 |  | Pt | 574.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 2 anni


  • 30
  • 30.02
  • 30.02.01.01.1

30.02.01.01.1 | Cuscinetto da mordere
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set da 4 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetto da mordere
 | 01.08.07 - 31.12.23 | Validità |
 |  | Pt | 16.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set da 4 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 30
  • 30.02
  • 30.02.01.02.1

30.02.01.02.1 | Cuscinetto da mordere, per persone senza denti (bambini e adulti)
 | 01.08.07 - 31.03.20 | Validità |
 |  | Pt | 16.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 4 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 30
  • 30.02
  • 30.02.01.03.1

30.02.01.03.1 | Strumento di misura dell'apertura boccale, Mono-uso (bambini e adulti)
 | 01.08.07 - 31.03.20 | Validità |
 |  | Pt | 48.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 150 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 30
  • 30.02
  • 30.02.02.00.1

30.02.02.00.1 | Mobilizzatore mandibolare, bambini
 | 01.01.11 - 31.03.20 | Validità |
 |  | Pt | 446.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 2 anni
 | Mobilizzatore mandibolare, bambini
 | 01.08.07 - 31.12.10 | Validità |
 |  | Pt | 574.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: 1 apparecchio ogni 2 anni


  • 30
  • 30.02
  • 30.02.02.01.1

30.02.02.01.1 | Cuscinetto da mordere, bambini
 | 01.08.07 - 31.03.20 | Validità |
 |  | Pt | 16.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 4 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 30
  • 30.03

30.03 | Stecche per muoversi, attive
 | (Apparecchi terapeutici Controlled Active Motion (CAM)) In valutazione fino al 31.12.2025
30.03.01.00.2 | Prestazione: Stecca per la mobilizzazione attiva del ginocchio
30.03.01.01.1 | Prestazione: Forfait per la regolazione e l'istruzione della stecca per la mobilizzazione attiva del ginocchio


  • 30
  • 30.03
  • 30.03.01.00.2

30.03.01.00.2 | Stecca per la mobilizzazione attiva del ginocchio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Durata di noleggio massima 30 giorni. Prolungamento fino ad un massimo di 30 giorni supplementari previa giustificazione medica
 | Stecca per la mobilizzazione attiva del ginocchio
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 2.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Durata di noleggio massima 30 giorni. Prolungamento fino ad un massimo di 30 giorni supplementari previa giustificazione medica
 | Stecche per muoversi, attive
 | 01.07.10 - 31.12.20 | Validità |
 |  | Pt | 8.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 30.03


  • 30
  • 30.03
  • 30.03.01.01.1

30.03.01.01.1 | Forfait per la regolazione e l'istruzione della stecca per la mobilizzazione attiva del ginocchio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 180.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Rimunerazione solo in caso di realizzazione diretta da parte di un tecnico della ditta di noleggio
 | Forfait per la regolazione e l'istruzione della stecca per la mobilizzazione attiva del ginocchio
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • Rimunerazione solo in caso di realizzazione diretta da parte di un tecnico della ditta di noleggio


  • 31

31 | MEZZI AUSILIARI PER TRACHEOSTOMIA
 | I mezzi ausiliari per la tracheostomia sono utilizzati per la cura della tracheostomia.
31.01 | Capitolo: Cannule tracheali in metallo
31.02 | Capitolo: Cannule tracheali in materiale sintetico
31.03 | Capitolo: Cannule interne isolate
31.04 | Capitolo: Accessori di protezione per tracheostoma
31.05 | Capitolo: Umidificatore dell'aria
31.06 | Capitolo: Supporti per cannule tracheali
31.07 | Capitolo: Accessori per la pulizia delle cannule tracheali
31.08 | Capitolo: Apparecchi per l'idroterapia e per il nuoto
31.09 | Capitolo: Fissaggi autoadesivi per fissare un dispositivo scambiatore di calore e umidità (HME) e una valvola per parlare a mani libere al tracheostoma
31.10 | Capitolo: Cura della tracheostomia per tracheotomizzati
31.20 | Capitolo: Cura della tracheostomia per laringectomizzati
31.30 | Capitolo: Accessori per la cura della tracheostomia


  • 31
  • 31.01

31.01 | Cannule tracheali in metallo
31.01.01.00.1 | Prestazione: Cannula tracheale, argentana, con cannula interna
31.01.02.00.1 | Prestazione: Cannula tracheale, argentana, con valvola per parlare
31.01.03.00.1 | Prestazione: Cannula tracheale, argento sterling, con cannula interna
31.01.04.00.1 | Prestazione: Cannula tracheale, argento sterling, con valvola per parlare


  • 31
  • 31.01
  • 31.01.01.00.1

31.01.01.00.1 | Cannula tracheale, argentana, con cannula interna
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 144.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula tracheale, argentana, con cannula interna
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 160.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.01
  • 31.01.02.00.1

31.01.02.00.1 | Cannula tracheale, argentana, con valvola per parlare
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 324.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula tracheale, argentana, con valvola per parlare
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 360.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.01
  • 31.01.03.00.1

31.01.03.00.1 | Cannula tracheale, argento sterling, con cannula interna
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 324.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula tracheale, argento sterling, con cannula interna
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 360.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.01
  • 31.01.04.00.1

31.01.04.00.1 | Cannula tracheale, argento sterling, con valvola per parlare
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 531.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula tracheale, argento sterling, con valvola per parlare
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 590.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.02

31.02 | Cannule tracheali in materiale sintetico
31.02.01.00.1 | Prestazione: Cannula tracheale senza apertura con cannula interna
31.02.02.00.1 | Prestazione: Cannula tracheale senza apertura senza cannula interna
31.02.03.00.1 | Prestazione: Cannula tracheale PVC con cannula interna
31.02.04.00.1 | Prestazione: Cannula tracheale PVC con cannula interna, extra lunga
31.02.05.00.1 | Prestazione: Cannula tracheale PVC con 2 cannule interne e valvola per parlare
31.02.06.00.1 | Prestazione: Cannula tracheale Mediplast con cannula interna
31.02.07.00.1 | Prestazione: Cannula in silicone modello standard
31.02.08.00.1 | Prestazione: Cannula in silicone con filtraggio (per portatori di protesi vocale)
31.02.09.00.1 | Prestazione: Cannula in silicone con connettore per fissazione mediante dischi adesivi
31.02.10.00.1 | Prestazione: Bottone da Tracheostoma in silicone


  • 31
  • 31.02
  • 31.02.01.00.1

31.02.01.00.1 | Cannula tracheale senza apertura con cannula interna
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 139.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula tracheale senza apertura con cannula interna
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 155.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.02
  • 31.02.02.00.1

31.02.02.00.1 | Cannula tracheale senza apertura senza cannula interna
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula tracheale senza apertura senza cannula interna
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 100.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.02
  • 31.02.03.00.1

31.02.03.00.1 | Cannula tracheale PVC con cannula interna
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 144.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula tracheale PVC con cannula interna
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 160.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.02
  • 31.02.04.00.1

31.02.04.00.1 | Cannula tracheale PVC con cannula interna, extra lunga
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 243.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula tracheale PVC con cannula interna, extra lunga
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 270.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.02
  • 31.02.05.00.1

31.02.05.00.1 | Cannula tracheale PVC con 2 cannule interne e valvola per parlare
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 540.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula tracheale PVC con 2 cannule interne e valvola per parlare
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 600.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.02
  • 31.02.06.00.1

31.02.06.00.1 | Cannula tracheale Mediplast con cannula interna
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 139.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula tracheale Mediplast con cannula interna
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 155.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.02
  • 31.02.07.00.1

31.02.07.00.1 | Cannula in silicone modello standard
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 194.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | con dispositivo scambiatore di calore e umidità


  • 31
  • 31.02
  • 31.02.08.00.1

31.02.08.00.1 | Cannula in silicone con filtraggio (per portatori di protesi vocale)
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 222.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | con dispositivo scambiatore di calore e umidità


  • 31
  • 31.02
  • 31.02.09.00.1

31.02.09.00.1 | Cannula in silicone con connettore per fissazione mediante dischi adesivi
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 242.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | con dispositivo scambiatore di calore e umidità e valvola per fonazione a mani libere


  • 31
  • 31.02
  • 31.02.10.00.1

31.02.10.00.1 | Bottone da Tracheostoma in silicone
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 232.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | con dispositivo scambiatore di calore e umidità e valvola per fonazione a mani libere


  • 31
  • 31.03

31.03 | Cannule interne isolate
31.03.01.00.1 | Prestazione: Cannula interna


  • 31
  • 31.03
  • 31.03.01.00.1

31.03.01.00.1 | Cannula interna
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 54.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula interna
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 60.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04

31.04 | Accessori di protezione per tracheostoma
31.04.01.00.1 | Prestazione: Bavaglino MUTIVOIX
31.04.02.00.1 | Prestazione: Filtro di protezione laringea STOM-VENT
31.04.03.00.1 | Prestazione: Pezzuola protettiva per la laringe
31.04.04.00.1 | Prestazione: Tampone protettivo per la laringe
31.04.05.00.1 | Prestazione: Tracheofix
31.04.06.00.1 | Prestazione: Protezione per la doccia
31.04.07.00.1 | Prestazione: Olio per stomia, 100 ml
31.04.08.00.1 | Prestazione: Scambiatore di calore e umidità (HME), Chiusura dello stoma con le dita
31.04.08.01.1 | Prestazione: Scambiatore di calore e umidità (HME), Chiusura dello stoma con le dita
31.04.09.00.1 | Prestazione: Scambiatore di calore e umidità (HME)
31.04.10.00.1 | Prestazione: Kit HME di base
31.04.11.00.1 | Prestazione: Valvola fonatoria a mani libere, apparecchio di base completo
31.04.11.01.1 | Prestazione: Valvola fonatoria a mani libere, valvola singola (pezzo di ricambio)
31.04.11.02.1 | Prestazione: Valvola fonatoria a mani libere, membrana (pezzo di ricambio)
31.04.11.03.1 | Prestazione: Colla al silicone
31.04.12.00.1 | Prestazione: Protezione Tracheostoma contenitore integrato


  • 31
  • 31.04
  • 31.04.01.00.1

31.04.01.00.1 | Bavaglino MUTIVOIX
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 26.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bavaglino MUTIVOIX
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 29.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.02.00.1

31.04.02.00.1 | Filtro di protezione laringea STOM-VENT
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 84.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Filtro di protezione laringea STOM-VENT
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 93.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.03.00.1

31.04.03.00.1 | Pezzuola protettiva per la laringe
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 20.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pezzuola protettiva per la laringe
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 23.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.04.00.1

31.04.04.00.1 | Tampone protettivo per la laringe
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 26.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tampone protettivo per la laringe
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 29.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.05.00.1

31.04.05.00.1 | Tracheofix
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 11.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tracheofix
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 12.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.06.00.1

31.04.06.00.1 | Protezione per la doccia
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 36.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Protezione per la doccia
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 41.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.07.00.1

31.04.07.00.1 | Olio per stomia, 100 ml
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 13.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Olio per stomia, 100 ml
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 14.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.08.00.1

31.04.08.00.1 | Scambiatore di calore e umidità (HME), Chiusura dello stoma con le dita
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 110.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.08.01.1

31.04.08.01.1 | Scambiatore di calore e umidità (HME), Chiusura dello stoma con le dita
 | 01.07.14 - 31.12.20 | Validità |
 |  | Pt | 165.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 30 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.09.00.1

31.04.09.00.1 | Scambiatore di calore e umidità (HME)
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 113.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | da utilizzare con valvola fonatoria munita di una chiusura per lo stoma a mani libere


  • 31
  • 31.04
  • 31.04.10.00.1

31.04.10.00.1 | Kit HME di base
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 459.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Per test del HME e dell'adesività allo stoma in condizioni normali


  • 31
  • 31.04
  • 31.04.11.00.1

31.04.11.00.1 | Valvola fonatoria a mani libere, apparecchio di base completo
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 797.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.11.01.1

31.04.11.01.1 | Valvola fonatoria a mani libere, valvola singola (pezzo di ricambio)
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 540.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.11.02.1

31.04.11.02.1 | Valvola fonatoria a mani libere, membrana (pezzo di ricambio)
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 138.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.11.03.1

31.04.11.03.1 | Colla al silicone
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 78.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.04
  • 31.04.12.00.1

31.04.12.00.1 | Protezione Tracheostoma contenitore integrato
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 349.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (1 bavaglino, 1 contenitore, 1 anello in silicone come sostegno per fissare la cassetta, 1 valvola fonatoria (cassetta))
 |  | Limitazione: al massimo 3 set ogni 3 anni


  • 31
  • 31.05

31.05 | Umidificatore dell'aria
31.05.01.00.1 | Prestazione: Umidificatore dell'aria ambiente


  • 31
  • 31.05
  • 31.05.01.00.1

31.05.01.00.1 | Umidificatore dell'aria ambiente
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Umidificatore dell'aria ambiente
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.06

31.06 | Supporti per cannule tracheali
31.06.01.00.1 | Prestazione: Cintura di sostegno per cannule
31.06.02.00.1 | Prestazione: Cintura di sostegno per cannule, monouso, 4 m
31.06.03.00.1 | Prestazione: Sostegno per mantenere a distanza le cannule in materiale sintetico PVC
31.06.04.00.1 | Prestazione: Compresse per tracheostomia
31.06.05.00.1 | Prestazione: Compresse di mussola, 10x10 cm
31.06.06.00.1 | Prestazione: Bavaglini di batista 'Billroth', 8x10 cm
31.06.07.00.1 | Prestazione: Sostegno autoadesivo per cannula staccabile e chiudibile


  • 31
  • 31.06
  • 31.06.01.00.1

31.06.01.00.1 | Cintura di sostegno per cannule
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 11.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cintura di sostegno per cannule
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 13.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.06
  • 31.06.02.00.1

31.06.02.00.1 | Cintura di sostegno per cannule, monouso, 4 m
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 3.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cintura di sostegno per cannule, monouso, 4 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.06
  • 31.06.03.00.1

31.06.03.00.1 | Sostegno per mantenere a distanza le cannule in materiale sintetico PVC
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 12.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sostegno per mantenere a distanza le cannule in materiale sintetico PVC
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 14.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.06
  • 31.06.04.00.1

31.06.04.00.1 | Compresse per tracheostomia
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 6.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse per tracheostomia
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.06
  • 31.06.05.00.1

31.06.05.00.1 | Compresse di mussola, 10x10 cm
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 36.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di mussola, 10x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 41.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.06
  • 31.06.06.00.1

31.06.06.00.1 | Bavaglini di batista 'Billroth', 8x10 cm
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 6.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bavaglini di batista 'Billroth', 8x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.06
  • 31.06.07.00.1

31.06.07.00.1 | Sostegno autoadesivo per cannula staccabile e chiudibile
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 247.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | con chiusura velcro


  • 31
  • 31.07

31.07 | Accessori per la pulizia delle cannule tracheali
31.07.01.00.1 | Prestazione: Set per pulizia (equipaggiamento iniziale)
31.07.02.00.1 | Prestazione: Set per pulizia, confezione di ricambio
31.07.03.00.1 | Prestazione: Spazzolini per pulizia
31.07.04.00.1 | Prestazione: Pezzuole per pulizia
31.07.05.00.1 | Prestazione: Bagno per immersione (per cannule d'argento)
31.07.06.00.1 | Prestazione: Spray al silicone (per cannule in materiale sintetico)


  • 31
  • 31.07
  • 31.07.01.00.1

31.07.01.00.1 | Set per pulizia (equipaggiamento iniziale)
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 31.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Set per pulizia (equipaggiamento iniziale)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 35.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.07
  • 31.07.02.00.1

31.07.02.00.1 | Set per pulizia, confezione di ricambio
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 28.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Set per pulizia, confezione di ricambio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 32.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.07
  • 31.07.03.00.1

31.07.03.00.1 | Spazzolini per pulizia
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 10.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 6 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Spazzolini per pulizia
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 12.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 6 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.07
  • 31.07.04.00.1

31.07.04.00.1 | Pezzuole per pulizia
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 4.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pezzuole per pulizia
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.07
  • 31.07.05.00.1

31.07.05.00.1 | Bagno per immersione (per cannule d'argento)
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 15.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bagno per immersione (per cannule d'argento)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 17.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.07
  • 31.07.06.00.1

31.07.06.00.1 | Spray al silicone (per cannule in materiale sintetico)
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 15.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Spray al silicone (per cannule in materiale sintetico)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 17.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.08

31.08 | Apparecchi per l'idroterapia e per il nuoto
 | Limitazione: solo se il paziente ha bisogno di una fisioterapia praticata nell'acqua per motivi di ordine medico.
31.08.01.00.1 | Prestazione: Apparecchio per idroterapia con boccaglio
31.08.01.01.1 | Prestazione: Tubo per la respirazione per l'apparecchio idroterapia


  • 31
  • 31.08
  • 31.08.01.00.1

31.08.01.00.1 | Apparecchio per idroterapia con boccaglio
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 225.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 31.08.
 | Apparecchio per idroterapia con boccaglio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 250.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 31.08.


  • 31
  • 31.08
  • 31.08.01.01.1

31.08.01.01.1 | Tubo per la respirazione per l'apparecchio idroterapia
 | 01.01.06 - 31.12.20 | Validità |
 |  | Pt | 33.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 31.08.
 | Tubo per la respirazione per l'apparecchio idroterapia
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 37.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 31.08.


  • 31
  • 31.09

31.09 | Fissaggi autoadesivi per fissare un dispositivo scambiatore di calore e umidità (HME) e una valvola per parlare a mani libere al tracheostoma
 | Limitazione: solo se il paziente ha bisogno di una fisioterapia praticata nell'acqua per motivi di ordine medico.
31.09.01.00.1 | Prestazione: Dischi adesivi per cambiamento frequente per pelle normale
31.09.02.00.1 | Prestazione: Dischi adesivi più fortemente adesivi / per cambiamento meno frequente
31.09.03.00.1 | Prestazione: Dischi adesivi in idrocolloide, per pelle sensibile
31.09.04.00.1 | Prestazione: Dischi adesivi per stomata profondo e di forma irregolare


  • 31
  • 31.09
  • 31.09.01.00.1

31.09.01.00.1 | Dischi adesivi per cambiamento frequente per pelle normale
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 115.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.09
  • 31.09.02.00.1

31.09.02.00.1 | Dischi adesivi più fortemente adesivi / per cambiamento meno frequente
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 177.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.09
  • 31.09.03.00.1

31.09.03.00.1 | Dischi adesivi in idrocolloide, per pelle sensibile
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 288.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.09
  • 31.09.04.00.1

31.09.04.00.1 | Dischi adesivi per stomata profondo e di forma irregolare
 | 01.08.07 - 31.12.20 | Validità |
 |  | Pt | 245.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.10

31.10 | Cura della tracheostomia per tracheotomizzati
31.10.00.01.1 | Prestazione: Materiale per la cura della tracheostomia per tracheotomizzati
31.10.01.00.1 | Prestazione: Apparecchi per misurare la pressione nel manicotto / manometro per manicotto


  • 31
  • 31.10
  • 31.10.00.01.1

31.10.00.01.1 | Materiale per la cura della tracheostomia per tracheotomizzati
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7628.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno civile
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Cannule tracheali, valvole fonatorie scambiatori di calore e di umidità (HME), cappucci Fissaggio per cannule e accessori: compresse tracheali, cinghie di sostegno per cannule Materiale di pulizia e cura per cannule tracheali: spazzolini per la pulizia
 | Materiale per la cura della tracheostomia per tracheotomizzati
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 7600.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno civile
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Cannule tracheali, valvole fonatorie scambiatori di calore e di umidità (HME), cappucci Fissaggio per cannule e accessori: compresse tracheali, cinghie di sostegno per cannule Materiale di pulizia e cura per cannule tracheali: spazzolini per la pulizia, detergenti, bagno a immersione per l'argento olio per stomia, spray al silicone, lubrificante (non cumulabile con pos. 99.10) Pulizia della pelle: compresse non tessute (non cumulabile con pos. 35.01.01), bastoncini di ovatta medicali Adattatori, tessili di protezione, protezione per doccia In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino il doppio dell'importo massimo indicato, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.


  • 31
  • 31.10
  • 31.10.01.00.1

31.10.01.00.1 | Apparecchi per misurare la pressione nel manicotto / manometro per manicotto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 271.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 10 anni
 | Apparecchi per misurare la pressione nel manicotto / manometro per manicotto
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 270.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: al massimo 1 apparecchio ogni 10 anni


  • 31
  • 31.20

31.20 | Cura della tracheostomia per laringectomizzati
31.20.00.01.1 | Prestazione: Materiale per la cura della tracheostomia per laringectomizzati
31.20.01.00.1 | Prestazione: Valvola di tracheostomia (compreso accessori) per parlare a mani libere per laringectomizzati (Hands-free-System), set di avviamento per provare il sistema
31.20.04.00.1 | Prestazione: Aiuto vocale elettronico (inclusi accessori e pile)
31.20.05.00.1 | Prestazione: Amplificatore vocale elettronico (inclusi accessori e pile)


  • 31
  • 31.20
  • 31.20.00.01.1

31.20.00.01.1 | Materiale per la cura della tracheostomia per laringectomizzati
01.01.24 - 31.12.99 | Validità
Pt | 7527.86
Valore Pt | 1.00 CHF/Pt
Quantità unità | per anno civile
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
Cannule tracheali (compreso tubi e bottoni) spazzolini per la pulizia delle cannule tracheali, pinzette per grumi di catarro scambiatori di calore e di umidità (HME) dischi adesivi, colla al silicone, cinghie di sostegno per cannule, coperture in mater
Materiale per la cura della tracheostomia per laringectomizzati
01.01.21 - 31.12.23 | Validità
Pt | 7500.0
Valore Pt | 1.00 CHF/Pt
Quantità unità | per anno civile
Applicabile dal | Medico, Fisioterapeuta, Chiropratico
Cannule tracheali (compreso tubi e bottoni)

spazzolini per la pulizia delle cannule tracheali, pinzette per grumi di catarro

scambiatori di calore e di umidità (HME)

dischi adesivi, colla al silicone, cinghie di sostegno per cannule, coperture in materiale espanso

olio per stomia, spray al silicone, lubrificante (non cumulabile con pos. 99.10)

Accessori per valvole fonatorie: cappuccio (Plug), pipetta per sciacquare (Flush), spazzolini per la pulizia delle protesi fonatorie

Protezione e pulizia della pelle: salviette per la pulizia, compresse non tessute (non cumulabile con pos. 35.01.01), salviette/tamponi per film di protezione per la pelle, bastoncini di ovatta medicali, dissolventi di adesivi

Adattatori, tessili di protezione, protezione per doccia

Valvola di tracheostomia (compreso accessori) per parlare a mani libere per laringectomizzati (Hands-free-System)

In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino il doppio dell'importo massimo indicato, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.


  • 31
  • 31.20
  • 31.20.01.00.1

31.20.01.00.1 | Valvola di tracheostomia (compreso accessori) per parlare a mani libere per laringectomizzati (Hands-free-System), set di avviamento per provare il sistema
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 619.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Valvola di tracheostomia (compreso accessori) per parlare a mani libere per laringectomizzati (Hands-free-System), set di avviamento per provare il sistema
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 617.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.20
  • 31.20.04.00.1

31.20.04.00.1 | Aiuto vocale elettronico (inclusi accessori e pile)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 893.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Aiuto vocale elettronico (inclusi accessori e pile)
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 890.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.20
  • 31.20.05.00.1

31.20.05.00.1 | Amplificatore vocale elettronico (inclusi accessori e pile)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 530.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Amplificatore vocale elettronico (inclusi accessori e pile)
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 529.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.30

31.30 | Accessori per la cura della tracheostomia
 | La maschera d'inalazione necessaria per gli assicurati tracheostomizzati è rimunerata tramite la posizione 31.30.03.00.1. La rimunerazione dell'apparecchio d'inalazione compreso accessori è regolato nel capitolo 14.01.01. Il tubo di connessione flessibile per tracheostomia è un pezzo di tubo spiralato a fisarmonica che viene fissato alla cannula tracheale per poter raccordare il tubo di ventilazione, il set d'inalazione o altri apparecchi di terapia respiratoria nel modo più mobile possibile.
31.30.02.00.1 | Prestazione: Apparecchio per idroterapia con boccaglio
31.30.02.01.1 | Prestazione: Tubo per l'apparecchio d'idroterapia
31.30.03.00.1 | Prestazione: Maschera d'inalazione tramite tracheostomia
31.30.04.00.1 | Prestazione: Tubo di connessione flessibile per tracheostomia


  • 31
  • 31.30
  • 31.30.02.00.1

31.30.02.00.1 | Apparecchio per idroterapia con boccaglio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 456.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo se l'assicurato necessita una fisioterapia nell'acqua per motivi medici
 | Apparecchio per idroterapia con boccaglio
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 455.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo se l'assicurato necessita una fisioterapia nell'acqua per motivi medici


  • 31
  • 31.30
  • 31.30.02.01.1

31.30.02.01.1 | Tubo per l'apparecchio d'idroterapia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 60.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo se l'assicurato necessita una fisioterapia nell'acqua per motivi medici
 | Tubo per l'apparecchio d'idroterapia
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 60.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo se l'assicurato necessita una fisioterapia nell'acqua per motivi medici


  • 31
  • 31.30
  • 31.30.03.00.1

31.30.03.00.1 | Maschera d'inalazione tramite tracheostomia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 34.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Maschera d'inalazione tramite tracheostomia
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 33.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 31
  • 31.30
  • 31.30.04.00.1

31.30.04.00.1 | Tubo di connessione flessibile per tracheostomia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tubo di connessione flessibile per tracheostomia
 | 01.01.21 - 31.12.23 | Validità |
 |  | Pt | 7.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34

34 | MATERIALE PER MEDICAZIONE A
 | Per quanto riguarda i diversi formati, volumi e pesi non elencati si applica l'importo massimo del formato (in base alla superficie), del volume o del peso immediatamente superiore. I formati, i volumi e i pesi intermedi sono attribuiti al formato (in base alla superficie), volume o peso inferiore.
34.01 | Capitolo: Compresse/Medicazioni
34.02 | Capitolo: Compresse non tessute
34.03 | Capitolo: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive
34.04 | Capitolo: Compresse vulnerarie con principio attivo
34.05 | Capitolo: Cuscinetti vulnerari per la terapia in ambiente umido
34.06 | Capitolo: Medicazioni idrocolloidali/idroattive
34.07 | Capitolo: Compresse vulnerarie/tamponi all'alginato di calcio
34.10 | Capitolo: Idrogel
34.15 | Capitolo: Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario
34.16 | Capitolo: Medicazioni assorbenti
34.17 | Capitolo: Compresse per allattamento
34.20 | Capitolo: Bende di garza elastiche
34.21 | Capitolo: Bende elastiche per fissazione
34.22 | Capitolo: Bende elastiche per compressione
34.23 | Capitolo: Bende adesive
34.24 | Capitolo: Bende alla gelatina di zinco
34.30 | Capitolo: Medicazioni tubolari e per fissare altre medicazioni
34.40 | Capitolo: Cerotti adesivi/Cerotti per fissazione, tape
34.42 | Capitolo: Cerotti con medicazione
34.43 | Capitolo: Ovatta
34.45 | Capitolo: Medicazioni oculari
34.50 | Capitolo: Materiale per ingessature e accessori
34.60 | Capitolo: Bendaggi terapeutici sotto forma di vestiario
34.70 | Capitolo: Medicazioni primarie a contatto con la ferita in forma liquida o di gel
34.90 | Capitolo: Sistema di cura delle ferite con vacuum
34.99 | Capitolo: Materiale vario per medicazione


  • 34
  • 34.01

34.01 | Compresse/Medicazioni
34.01.01 | Capitolo: Compresse di garza, tagliate, sterilizzate
34.01.02 | Capitolo: Compresse di garza, piegate, sterilizzate
34.01.03 | Capitolo: Compresse di garza, piegate, sterili
34.01.04 | Capitolo: Compresse di garza, con ovatta, sterilizzate
34.01.05 | Capitolo: Compresse di garza con ovatta, sterili, piegate


  • 34
  • 34.01
  • 34.01.01

34.01.01 | Compresse di garza, tagliate, sterilizzate
34.01.01.01.1 | Prestazione: Compresse di garza, tagliate, sterilizzate, 4x6/5x5 cm
34.01.01.02.1 | Prestazione: Compresse di garza, tagliate, sterilizzate, 6x8/5x7,5 cm
34.01.01.03.1 | Prestazione: Compresse di garza, tagliate, sterilizzate, 8x12/7,5x10 cm
34.01.01.04.1 | Prestazione: Compresse di garza, tagliate, sterilizzate, 20x20 cm
34.01.01.05.1 | Prestazione: Compresse di garza, tagliate, sterilizzate, 25x25 cm


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.01.1

34.01.01.01.1 | Compresse di garza, tagliate, sterilizzate, 4x6/5x5 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 80 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza, tagliate, sterilizzate, 4x6/5x5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 80 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.02.1

34.01.01.02.1 | Compresse di garza, tagliate, sterilizzate, 6x8/5x7,5 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 5.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 80 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza, tagliate, sterilizzate, 6x8/5x7,5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 80 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.03.1

34.01.01.03.1 | Compresse di garza, tagliate, sterilizzate, 8x12/7,5x10 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 7.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 80 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza, tagliate, sterilizzate, 8x12/7,5x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 80 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.04.1

34.01.01.04.1 | Compresse di garza, tagliate, sterilizzate, 20x20 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 10.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 80 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza, tagliate, sterilizzate, 20x20 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 11.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 80 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.05.1

34.01.01.05.1 | Compresse di garza, tagliate, sterilizzate, 25x25 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 13.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 80 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza, tagliate, sterilizzate, 25x25 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 14.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 80 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.01
  • 34.01.02

34.01.02 | Compresse di garza, piegate, sterilizzate
34.01.02.01.1 | Prestazione: Compresse di garza, piegate, sterilizzate, 30x40 cm , piegate a 10x10 cm


  • 34
  • 34.01
  • 34.01.02
  • 34.01.02.01.1

34.01.02.01.1 | Compresse di garza, piegate, sterilizzate, 30x40 cm , piegate a 10x10 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 7.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza, piegate, sterilizzate, 30x40 cm , piegate a 10x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.01
  • 34.01.03

34.01.03 | Compresse di garza, piegate, sterili
34.01.03.01.1 | Prestazione: Compresse di garza, piegate, sterili, piegate a 7,5x15 cm


  • 34
  • 34.01
  • 34.01.03
  • 34.01.03.01.1

34.01.03.01.1 | Compresse di garza, piegate, sterili, piegate a 7,5x15 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 5.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 5 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza, piegate, sterili, piegate a 7,5x15 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 5 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.01
  • 34.01.04

34.01.04 | Compresse di garza, con ovatta, sterilizzate
34.01.04.01.1 | Prestazione: Compresse di garza, con ovatta, sterilizzate, 6x8 cm
34.01.04.02.1 | Prestazione: Compresse di garza, con ovatta, sterilizzate, 8x12 cm
34.01.04.03.1 | Prestazione: Compresse di garza, con ovatta, sterilizzate, 25x25 cm


  • 34
  • 34.01
  • 34.01.04
  • 34.01.04.01.1

34.01.04.01.1 | Compresse di garza, con ovatta, sterilizzate, 6x8 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 5.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza, con ovatta, sterilizzate, 6x8 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.01
  • 34.01.04
  • 34.01.04.02.1

34.01.04.02.1 | Compresse di garza, con ovatta, sterilizzate, 8x12 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 7.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza, con ovatta, sterilizzate, 8x12 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.01
  • 34.01.04
  • 34.01.04.03.1

34.01.04.03.1 | Compresse di garza, con ovatta, sterilizzate, 25x25 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 32.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza, con ovatta, sterilizzate, 25x25 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 35.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.01
  • 34.01.05

34.01.05 | Compresse di garza con ovatta, sterili, piegate
34.01.05.01.1 | Prestazione: Compresse di garza con ovatta, sterili, piegate, 5x5 cm, 2 pezzi per bustina
34.01.05.02.1 | Prestazione: Compresse di garza con ovatta, sterili, piegate, 7,5x10 cm, 2 pezzi per bustina
34.01.05.03.1 | Prestazione: Compresse di garza con ovatta, sterili, piegate, 10x10 cm, 2 pezzi per bustina


  • 34
  • 34.01
  • 34.01.05
  • 34.01.05.01.1

34.01.05.01.1 | Compresse di garza con ovatta, sterili, piegate, 5x5 cm, 2 pezzi per bustina
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza con ovatta, sterili, piegate, 5x5 cm, 2 pezzi per bustina
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.01
  • 34.01.05
  • 34.01.05.02.1

34.01.05.02.1 | Compresse di garza con ovatta, sterili, piegate, 7,5x10 cm, 2 pezzi per bustina
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza con ovatta, sterili, piegate, 7,5x10 cm, 2 pezzi per bustina
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.01
  • 34.01.05
  • 34.01.05.03.1

34.01.05.03.1 | Compresse di garza con ovatta, sterili, piegate, 10x10 cm, 2 pezzi per bustina
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 5.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse di garza con ovatta, sterili, piegate, 10x10 cm, 2 pezzi per bustina
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.02

34.02 | Compresse non tessute
34.02.01 | Capitolo: Compresse non tessute, sterili
34.02.02 | Capitolo: Compresse non tessute, non sterili


  • 34
  • 34.02
  • 34.02.01

34.02.01 | Compresse non tessute, sterili
34.02.01.01.1 | Prestazione: Compresse non tessute, sterili, 5x5 cm
34.02.01.02.1 | Prestazione: Compresse non tessute, sterili, 7,5x7,5 cm
34.02.01.03.1 | Prestazione: Compresse non tessute, sterili, 10x10 cm
34.02.01.04.1 | Prestazione: Compresse non tessute, sterili, 10x20 cm


  • 34
  • 34.02
  • 34.02.01
  • 34.02.01.01.1

34.02.01.01.1 | Compresse non tessute, sterili, 5x5 cm
 | 01.08.16 - 30.09.18 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse non tessute, sterili, 5x5 cm
 | 01.01.06 - 31.07.16 | Validità |
 |  | Pt | 5.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse non tessute, sterili, 5x5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.02
  • 34.02.01
  • 34.02.01.02.1

34.02.01.02.1 | Compresse non tessute, sterili, 7,5x7,5 cm
 | 01.08.16 - 30.09.18 | Validità |
 |  | Pt | 0.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse non tessute, sterili, 7,5x7,5 cm
 | 01.01.06 - 31.07.16 | Validità |
 |  | Pt | 7.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse non tessute, sterili, 7,5x7,5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.02
  • 34.02.01
  • 34.02.01.03.1

34.02.01.03.1 | Compresse non tessute, sterili, 10x10 cm
 | 01.08.16 - 30.09.18 | Validità |
 |  | Pt | 1.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse non tessute, sterili, 10x10 cm
 | 01.01.06 - 31.07.16 | Validità |
 |  | Pt | 9.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse non tessute, sterili, 10x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.02
  • 34.02.01
  • 34.02.01.04.1

34.02.01.04.1 | Compresse non tessute, sterili, 10x20 cm
 | 01.08.16 - 30.09.18 | Validità |
 |  | Pt | 1.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse non tessute, sterili, 10x20 cm
 | 01.01.06 - 31.07.16 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse non tessute, sterili, 10x20 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 20.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 2 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.02
  • 34.02.02

34.02.02 | Compresse non tessute, non sterili
34.02.02.01.1 | Prestazione: Compresse non tessute, non sterili, 5x5 cm
34.02.02.02.1 | Prestazione: Compresse non tessute, non sterili, 7,5x7,5 cm
34.02.02.03.1 | Prestazione: Compresse non tessute, non sterili, 10x10 cm
34.02.02.04.1 | Prestazione: Compresse non tessute, non sterili, 10x20 cm


  • 34
  • 34.02
  • 34.02.02
  • 34.02.02.01.1

34.02.02.01.1 | Compresse non tessute, non sterili, 5x5 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse non tessute, non sterili, 5x5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.02
  • 34.02.02
  • 34.02.02.02.1

34.02.02.02.1 | Compresse non tessute, non sterili, 7,5x7,5 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse non tessute, non sterili, 7,5x7,5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.02
  • 34.02.02
  • 34.02.02.03.1

34.02.02.03.1 | Compresse non tessute, non sterili, 10x10 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 7.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse non tessute, non sterili, 10x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.02
  • 34.02.02
  • 34.02.02.04.1

34.02.02.04.1 | Compresse non tessute, non sterili, 10x20 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 13.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse non tessute, non sterili, 10x20 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 14.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.03

34.03 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive
34.03.01 | Capitolo: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterilizzate
34.03.02 | Capitolo: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili


  • 34
  • 34.03
  • 34.03.01

34.03.01 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterilizzate
34.03.01.01.1 | Prestazione: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterilizzate, 5x5 cm
34.03.01.02.1 | Prestazione: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, 15 pezzi, non adesive, sterilizzate, 5x7,5 cm
34.03.01.03.1 | Prestazione: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, 15 pezzi, non adesive, sterilizzate, 5x7,5 cm
34.03.01.04.1 | Prestazione: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, 10 pezzi, non adesive, sterilizzate, 7,5x10 cm
34.03.01.05.1 | Prestazione: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, 25 pezzi, non adesive, sterilizzate, 7,5x10 cm
34.03.01.06.1 | Prestazione: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterilizzate, 7,5x20 cm


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.01.1

34.03.01.01.1 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterilizzate, 5x5 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterilizzate, 5x5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.02.1

34.03.01.02.1 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, 15 pezzi, non adesive, sterilizzate, 5x7,5 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 15 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, 15 pezzi, non adesive, sterilizzate, 5x7,5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 15 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.03.1

34.03.01.03.1 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, 15 pezzi, non adesive, sterilizzate, 5x7,5 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, 15 pezzi, non adesive, sterilizzate, 5x7,5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.04.1

34.03.01.04.1 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, 10 pezzi, non adesive, sterilizzate, 7,5x10 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, 10 pezzi, non adesive, sterilizzate, 7,5x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.05.1

34.03.01.05.1 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, 25 pezzi, non adesive, sterilizzate, 7,5x10 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 13.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 25 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, 25 pezzi, non adesive, sterilizzate, 7,5x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 15.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 25 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.06.1

34.03.01.06.1 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterilizzate, 7,5x20 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 24.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 25 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterilizzate, 7,5x20 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 27.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 25 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.03
  • 34.03.02

34.03.02 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili
34.03.02.01.1 | Prestazione: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, 5x5 cm
34.03.02.02.1 | Prestazione: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, 5x7,5 cm
34.03.02.03.1 | Prestazione: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, 7,5x10 cm
34.03.02.04.1 | Prestazione: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, 10x20 cm


  • 34
  • 34.03
  • 34.03.02
  • 34.03.02.01.1

34.03.02.01.1 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, 5x5 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 7.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, 5x5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.03
  • 34.03.02
  • 34.03.02.02.1

34.03.02.02.1 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, 5x7,5 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 9.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, 5x7,5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.03
  • 34.03.02
  • 34.03.02.03.1

34.03.02.03.1 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, 7,5x10 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 10.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, 7,5x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 11.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.03
  • 34.03.02
  • 34.03.02.04.1

34.03.02.04.1 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, 10x20 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 13.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, 10x20 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 14.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.04

34.04 | Compresse vulnerarie con principio attivo
34.04.01.01.1 | Prestazione: Compresse vulnerarie con principio attivo, con clorexidina acetato 0,5%,10x10 cm
34.04.01.02.1 | Prestazione: Compresse vulnerarie con principio attivo, con clorexidina acetato 0,5%, 15x20 cm
34.04.02.01.1 | Prestazione: Compresse vulnerarie con principio attivo, con framicetina solfato 1%, 10x10 cm
34.04.03.01.1 | Prestazione: Compresse vulnerarie con principio attivo, con sodio fusidato, 10x10 cm


  • 34
  • 34.04
  • 34.04.01.01.1

34.04.01.01.1 | Compresse vulnerarie con principio attivo, con clorexidina acetato 0,5%,10x10 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 9.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie con principio attivo, con clorexidina acetato 0,5%,10x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.04
  • 34.04.01.02.1

34.04.01.02.1 | Compresse vulnerarie con principio attivo, con clorexidina acetato 0,5%, 15x20 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 31.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie con principio attivo, con clorexidina acetato 0,5%, 15x20 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 34.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.04
  • 34.04.02.01.1

34.04.02.01.1 | Compresse vulnerarie con principio attivo, con framicetina solfato 1%, 10x10 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 9.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie con principio attivo, con framicetina solfato 1%, 10x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.04
  • 34.04.03.01.1

34.04.03.01.1 | Compresse vulnerarie con principio attivo, con sodio fusidato, 10x10 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 13.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie con principio attivo, con sodio fusidato, 10x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 14.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05

34.05 | Cuscinetti vulnerari per la terapia in ambiente umido
34.05.01 | Capitolo: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione 2 volte al giorno (durata di utilizzazione 12 ore)
34.05.02 | Capitolo: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione 1 volta al giorno (durata di utilizzazione 24 ore)
34.05.03 | Capitolo: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione max. ogni 3 giorni (durata di utilizzazione fino a 72 ore)


  • 34
  • 34.05
  • 34.05.01

34.05.01 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione 2 volte al giorno (durata di utilizzazione 12 ore)
34.05.01.01.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 4 cm, 1 pezzo
34.05.01.02.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 4 cm, da 60 pezzi
34.05.01.03.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 5,5 cm, 1 pezzo
34.05.01.04.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 5,5 cm, da 60 pezzi
34.05.01.05.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 7,5x7,5 cm, 1 pezzo
34.05.01.06.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 7,5x7,5 cm, da 60 pezzi
34.05.01.07.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 10x10 cm, da 60 pezzi


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.01.1

34.05.01.01.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 4 cm, 1 pezzo
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 3.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 4 cm, 1 pezzo
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.02.1

34.05.01.02.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 4 cm, da 60 pezzi
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 3.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 4 cm, da 60 pezzi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.03.1

34.05.01.03.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 5,5 cm, 1 pezzo
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 3.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 5,5 cm, 1 pezzo
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.04.1

34.05.01.04.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 5,5 cm, da 60 pezzi
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 3.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 5,5 cm, da 60 pezzi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.05.1

34.05.01.05.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 7,5x7,5 cm, 1 pezzo
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 3.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 7,5x7,5 cm, 1 pezzo
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.06.1

34.05.01.06.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 7,5x7,5 cm, da 60 pezzi
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 3.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 7,5x7,5 cm, da 60 pezzi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.07.1

34.05.01.07.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 10x10 cm, da 60 pezzi
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 4.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 10x10 cm, da 60 pezzi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.02

34.05.02 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione 1 volta al giorno (durata di utilizzazione 24 ore)
34.05.02.01.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 4 cm, 1 pezzo
34.05.02.02.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 4 cm, da 60 pezzi
34.05.02.03.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 5,5 cm, 1 pezzo
34.05.02.04.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 5,5 cm, da 60 pezzi


  • 34
  • 34.05
  • 34.05.02
  • 34.05.02.01.1

34.05.02.01.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 4 cm, 1 pezzo
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 4.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 4 cm, 1 pezzo
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.02
  • 34.05.02.02.1

34.05.02.02.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 4 cm, da 60 pezzi
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 4.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 4 cm, da 60 pezzi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.02
  • 34.05.02.03.1

34.05.02.03.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 5,5 cm, 1 pezzo
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 4.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 5,5 cm, 1 pezzo
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.02
  • 34.05.02.04.1

34.05.02.04.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 5,5 cm, da 60 pezzi
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 4.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, ø 5,5 cm, da 60 pezzi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.03

34.05.03 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione max. ogni 3 giorni (durata di utilizzazione fino a 72 ore)
34.05.02.05.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 7,5x7,5 cm, 1 pezzo
34.05.02.06.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 7,5x7,5 cm, da 60 pezzi
34.05.02.07.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 10x10 cm, da 60 pezzi
34.05.03.01.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, ø 4 cm
34.05.03.02.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, ø 5.5 cm
34.05.03.03.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, 7.5x7.5 cm
34.05.03.04.1 | Prestazione: Cuscinetti vulnerari per la terapia in ambiente umido, 10x10 cm


  • 34
  • 34.05
  • 34.05.03
  • 34.05.02.05.1

34.05.02.05.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 7,5x7,5 cm, 1 pezzo
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 5.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 7,5x7,5 cm, 1 pezzo
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.03
  • 34.05.02.06.1

34.05.02.06.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 7,5x7,5 cm, da 60 pezzi
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 4.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 7,5x7,5 cm, da 60 pezzi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.03
  • 34.05.02.07.1

34.05.02.07.1 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 10x10 cm, da 60 pezzi
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 5.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione, 10x10 cm, da 60 pezzi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.03
  • 34.05.03.01.1

34.05.03.01.1 | Cuscinetti vulnerari per la terapia in ambiente umido, ø 4 cm
 | 01.01.12 - 31.03.18 | Validità |
 |  | Pt | 6.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.03
  • 34.05.03.02.1

34.05.03.02.1 | Cuscinetti vulnerari per la terapia in ambiente umido, ø 5.5 cm
 | 01.01.12 - 31.03.18 | Validità |
 |  | Pt | 7.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.03
  • 34.05.03.03.1

34.05.03.03.1 | Cuscinetti vulnerari per la terapia in ambiente umido, 7.5x7.5 cm
 | 01.01.12 - 31.03.18 | Validità |
 |  | Pt | 7.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.05
  • 34.05.03
  • 34.05.03.04.1

34.05.03.04.1 | Cuscinetti vulnerari per la terapia in ambiente umido, 10x10 cm
 | 01.01.12 - 31.03.18 | Validità |
 |  | Pt | 9.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.06

34.06 | Medicazioni idrocolloidali/idroattive
34.06.01 | Capitolo: Medicazioni idrocolloidali/idroattive, sterili
34.06.02 | Capitolo: Medicazioni idrocolloidali/idroattive (lesioni profonde), sterili


  • 34
  • 34.06
  • 34.06.01

34.06.01 | Medicazioni idrocolloidali/idroattive, sterili
 | Limitazione: in principio per una durata di 3 mesi, in casi motivati (medico curante) per una durata di 6 mesi in caso di: ulcera crurale, ulcere da decubito di 1° e 2° grado, bruciature di 1° e 2° grado, sostituzione temporanea della cute in caso di prelievo superficiale di pelle.
34.06.01.01.1 | Prestazione: Medicazioni idrocolloidali/idroattive, sterili, 5x5 cm
34.06.01.02.1 | Prestazione: Medicazioni idrocolloidali/idroattive, sterili, 7,5x7,5 cm
34.06.01.03.1 | Prestazione: Medicazioni idrocolloidali/idroattive, sterili, 10x10 cm
34.06.01.04.1 | Prestazione: Medicazioni idrocolloidali/idroattive, sterili, 15x15 cm
34.06.01.05.1 | Prestazione: Medicazioni idrocolloidali/idroattive, sterili, 15x20 cm, sterile
34.06.01.06.1 | Prestazione: Medicazioni idrocolloidali/idroattive, sterili, 20x20 cm, sterile
34.06.01.07.1 | Prestazione: Medicazioni idrocolloidali/idroattive, sterili, 20x30 cm


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.01.1

34.06.01.01.1 | Medicazioni idrocolloidali/idroattive, sterili, 5x5 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 4.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazioni idrocolloidali/idroattive, sterili, 5x5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.02.1

34.06.01.02.1 | Medicazioni idrocolloidali/idroattive, sterili, 7,5x7,5 cm
 | 01.01.11 - 31.03.18 | Validità |
 |  | Pt | 6.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazioni idrocolloidali/idroattive, sterili, 7,5x7,5 cm
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 7.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazioni idrocolloidali/idroattive, sterili, 7,5x7,5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.03.1

34.06.01.03.1 | Medicazioni idrocolloidali/idroattive, sterili, 10x10 cm
 | 01.01.11 - 31.03.18 | Validità |
 |  | Pt | 10.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazioni idrocolloidali/idroattive, sterili, 10x10 cm
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 12.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazioni idrocolloidali/idroattive, sterili, 10x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 13.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.04.1

34.06.01.04.1 | Medicazioni idrocolloidali/idroattive, sterili, 15x15 cm
 | 01.01.11 - 31.03.18 | Validità |
 |  | Pt | 20.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazioni idrocolloidali/idroattive, sterili, 15x15 cm
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 24.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazioni idrocolloidali/idroattive, sterili, 15x15 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 27.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.05.1

34.06.01.05.1 | Medicazioni idrocolloidali/idroattive, sterili, 15x20 cm, sterile
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 32.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazioni idrocolloidali/idroattive, sterili, 15x20 cm, sterile
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 36.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.06.1

34.06.01.06.1 | Medicazioni idrocolloidali/idroattive, sterili, 20x20 cm, sterile
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 44.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazioni idrocolloidali/idroattive, sterili, 20x20 cm, sterile
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 49.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.07.1

34.06.01.07.1 | Medicazioni idrocolloidali/idroattive, sterili, 20x30 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 62.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazioni idrocolloidali/idroattive, sterili, 20x30 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 69.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 34
  • 34.06
  • 34.06.02

34.06.02 | Medicazioni idrocolloidali/idroattive (lesioni profonde), sterili
 | Limitazione: al massimo per una durata di 3 mesi in caso di: ulcere da decubito di 3° e 4° grado, ulcera crurale profonda, ferite addominali aperte, ferite profonde complicate con cicatrizzazione ritardata.
34.06.02.01.1 | Prestazione: Medicazioni idrocolloidali/idroattive (riempitivi per cavità di ferite profonde), sterili 5x5 cm
34.06.02.02.1 | Prestazione: Medicazioni idrocolloidali/idroattive (riempitivi per cavità di ferite profonde), sterili 2x9 cm
34.06.02.03.1 | Prestazione: Medicazioni idrocolloidali/idroattive (riempitivi per cavità di ferite profonde), sterili 4x12 cm
34.06.02.04.1 | Prestazione: Medicazioni idrocolloidali/idroattive (riempitivi per cavità di ferite profonde), sterili 10x10 cm
34.06.02.05.1 | Prestazione: Medicazioni idrocolloidali/idroattive (riempitivi per cavità di ferite profonde), sterili 15x20 cm


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.01.1

34.06.02.01.1 | Medicazioni idrocolloidali/idroattive (riempitivi per cavità di ferite profonde), sterili 5x5 cm
 | 01.01.11 - 31.03.18 | Validità |
 |  | Pt | 8.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazioni idrocolloidali/idroattive (lesioni profonde), sterili, 5x5 cm
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 10.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazioni idrocolloidali/idroattive (lesioni profonde), sterili, 5x5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 11.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.02.1

34.06.02.02.1 | Medicazioni idrocolloidali/idroattive (riempitivi per cavità di ferite profonde), sterili 2x9 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 11.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazioni idrocolloidali/idroattive (lesioni profonde), sterili, 2x9 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 12.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.03.1

34.06.02.03.1 | Medicazioni idrocolloidali/idroattive (riempitivi per cavità di ferite profonde), sterili 4x12 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 17.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazioni idrocolloidali/idroattive (lesioni profonde), sterili, 4x12 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 19.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.04.1

34.06.02.04.1 | Medicazioni idrocolloidali/idroattive (riempitivi per cavità di ferite profonde), sterili 10x10 cm
 | 01.01.11 - 31.03.18 | Validità |
 |  | Pt | 21.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazioni idrocolloidali/idroattive (lesioni profonde), sterili, 10x10 cm
 | 01.01.06 - 31.12.10 | Validità |
 |  | Pt | 23.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazioni idrocolloidali/idroattive (lesioni profonde), sterili, 10x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 25.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.05.1

34.06.02.05.1 | Medicazioni idrocolloidali/idroattive (riempitivi per cavità di ferite profonde), sterili 15x20 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 47.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazioni idrocolloidali/idroattive (lesioni profonde), sterili, 15x20 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 52.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 34
  • 34.07

34.07 | Compresse vulnerarie/tamponi all'alginato di calcio
34.07.01 | Capitolo: Compresse all'alginato di calcio
34.07.02 | Capitolo: Tamponi all'alginato di calcio


  • 34
  • 34.07
  • 34.07.01

34.07.01 | Compresse all'alginato di calcio
34.07.01.01.1 | Prestazione: Compresse all'alginato di calcio, 5x5 cm
34.07.01.02.1 | Prestazione: Compresse all'alginato di calcio, 10x10 cm
34.07.01.03.1 | Prestazione: Compresse all'alginato di calcio, 10x20 cm
34.07.01.04.1 | Prestazione: Compresse all'alginato di calcio, 15x25 cm


  • 34
  • 34.07
  • 34.07.01
  • 34.07.01.01.1

34.07.01.01.1 | Compresse all'alginato di calcio, 5x5 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse all'alginato di calcio, 5x5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.07
  • 34.07.01
  • 34.07.01.02.1

34.07.01.02.1 | Compresse all'alginato di calcio, 10x10 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 9.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse all'alginato di calcio, 10x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.07
  • 34.07.01
  • 34.07.01.03.1

34.07.01.03.1 | Compresse all'alginato di calcio, 10x20 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 18.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse all'alginato di calcio, 10x20 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 20.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.07
  • 34.07.01
  • 34.07.01.04.1

34.07.01.04.1 | Compresse all'alginato di calcio, 15x25 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 28.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse all'alginato di calcio, 15x25 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 31.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.07
  • 34.07.02

34.07.02 | Tamponi all'alginato di calcio
34.07.02.01.1 | Prestazione: Tamponi all'alginato di calcio, Tampone, 2 g


  • 34
  • 34.07
  • 34.07.02
  • 34.07.02.01.1

34.07.02.01.1 | Tamponi all'alginato di calcio, Tampone, 2 g
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 17.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tamponi all'alginato di calcio, Tampone, 2 g
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 19.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.10

34.10 | Idrogel
 | Limitazione: ferite secche, necrotiche.
34.10.01.01.1 | Prestazione: Idrogel, tubetto/flaconcino, 5 g
34.10.01.02.1 | Prestazione: Idrogel, tubetto/flaconcino, 15 g


  • 34
  • 34.10
  • 34.10.01.01.1

34.10.01.01.1 | Idrogel, tubetto/flaconcino, 5 g
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 5.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1
 | Idrogel, tubetto/flaconcino, 5 g
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 34
  • 34.10
  • 34.10.01.02.1

34.10.01.02.1 | Idrogel, tubetto/flaconcino, 15 g
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 9.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1
 | Idrogel, tubetto/flaconcino, 15 g
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 11.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 34
  • 34.15

34.15 | Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario
34.15.01.01.1 | Prestazione: Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili bis 6x8 cm
34.15.01.02.1 | Prestazione: Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili 7.5x10 cm
34.15.01.03.1 | Prestazione: Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili 10x12 cm
34.15.01.04.1 | Prestazione: Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili 10x25 cm
34.15.01.05.1 | Prestazione: Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili 15x20 cm
34.15.02.01.1 | Prestazione: Medicazioni di plastica, non sterili 10 cm x 1 m
34.15.02.02.1 | Prestazione: Medicazioni di plastica, non sterili 10 cm x 2 m
34.15.02.03.1 | Prestazione: Medicazioni di plastica, non sterili 10 cm x 10 m
34.15.02.04.1 | Prestazione: Medicazioni di plastica, non sterili 15 cm x 10 m


  • 34
  • 34.15
  • 34.15.01.01.1

34.15.01.01.1 | Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili bis 6x8 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 1.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili bis 6x8 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.15
  • 34.15.01.02.1

34.15.01.02.1 | Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili 7.5x10 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili 7.5x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.15
  • 34.15.01.03.1

34.15.01.03.1 | Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili 10x12 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili 10x12 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.15
  • 34.15.01.04.1

34.15.01.04.1 | Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili 10x25 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 5.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili 10x25 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.15
  • 34.15.01.05.1

34.15.01.05.1 | Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili 15x20 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 5.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario, sterili 15x20 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.15
  • 34.15.02.01.1

34.15.02.01.1 | Medicazioni di plastica, non sterili 10 cm x 1 m
 | 15.07.15 - 31.03.18 | Validità |
 |  | Pt | 6.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.15
  • 34.15.02.02.1

34.15.02.02.1 | Medicazioni di plastica, non sterili 10 cm x 2 m
 | 15.07.15 - 31.03.18 | Validità |
 |  | Pt | 10.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.15
  • 34.15.02.03.1

34.15.02.03.1 | Medicazioni di plastica, non sterili 10 cm x 10 m
 | 15.07.15 - 31.03.18 | Validità |
 |  | Pt | 35.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.15
  • 34.15.02.04.1

34.15.02.04.1 | Medicazioni di plastica, non sterili 15 cm x 10 m
 | 15.07.15 - 31.03.18 | Validità |
 |  | Pt | 50.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.16

34.16 | Medicazioni assorbenti
34.16.01 | Capitolo: Medicazioni assorbenti, sterili


  • 34
  • 34.16
  • 34.16.01

34.16.01 | Medicazioni assorbenti, sterili
34.16.01.01.1 | Prestazione: Medicazioni assorbenti, sterili, 10x10 cm
34.16.01.02.1 | Prestazione: Medicazioni assorbenti, sterili, 10x20 cm
34.16.01.03.1 | Prestazione: Medicazioni assorbenti, sterili, 15x25 cm
34.16.01.04.1 | Prestazione: Medicazioni assorbenti, sterili, 20x20 cm
34.16.01.05.1 | Prestazione: Medicazioni assorbenti, sterili, 20x40 cm


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.01.1

34.16.01.01.1 | Medicazioni assorbenti, sterili, 10x10 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni assorbenti, sterili, 10x10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.02.1

34.16.01.02.1 | Medicazioni assorbenti, sterili, 10x20 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 0.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni assorbenti, sterili, 10x20 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.03.1

34.16.01.03.1 | Medicazioni assorbenti, sterili, 15x25 cm
 | 01.08.07 - 31.03.18 | Validità |
 |  | Pt | 0.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni assorbenti, sterili, 15x25 cm
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 0.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni assorbenti, sterili, 15x25 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.04.1

34.16.01.04.1 | Medicazioni assorbenti, sterili, 20x20 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 1.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni assorbenti, sterili, 20x20 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.05.1

34.16.01.05.1 | Medicazioni assorbenti, sterili, 20x40 cm
 | 01.01.06 - 31.03.18 | Validità |
 |  | Pt | 1.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni assorbenti, sterili, 20x40 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.17

34.17 | Compresse per allattamento
34.17.01.01.1 | Prestazione: Compresse per allattamento, non sterili
34.17.02.01.1 | Prestazione: Compresse per allattamento, sterili


  • 34
  • 34.17
  • 34.17.01.01.1

34.17.01.01.1 | Compresse per allattamento, non sterili
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 30 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse per allattamento, non sterili
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 30 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.17
  • 34.17.02.01.1

34.17.02.01.1 | Compresse per allattamento, sterili
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 13.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse per allattamento, sterili
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 14.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 20 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20

34.20 | Bende di garza elastiche
34.20.01 | Capitolo: Bende di garza elastiche, in tensione
34.20.02 | Capitolo: Bende di garza elastiche, coesive
34.20.03 | Capitolo: Bende di garza impregnate (triclosano 2%, Vioformio 5%)


  • 34
  • 34.20
  • 34.20.01

34.20.01 | Bende di garza elastiche, in tensione
34.20.01.01.1 | Prestazione: Bende di garza elastiche, in tensione, larghezza 4 cm, lunghezza 4 m
34.20.01.02.1 | Prestazione: Bende di garza elastiche, in tensione, larghezza 4 cm, lunghezza 10 m
34.20.01.03.1 | Prestazione: Bende di garza elastiche, in tensione, larghezza 6 cm, lunghezza 4 m
34.20.01.04.1 | Prestazione: Bende di garza elastiche, in tensione, larghezza 6 cm, lunghezza 10 m
34.20.01.05.1 | Prestazione: Bende di garza elastiche, in tensione, larghezza 8 cm, lunghezza 4 m
34.20.01.06.1 | Prestazione: Bende di garza elastiche, in tensione, larghezza 8 cm, lunghezza 10 m


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.01.1

34.20.01.01.1 | Bende di garza elastiche, in tensione, larghezza 4 cm, lunghezza 4 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 1.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, in tensione, larghezza 4 cm, lunghezza 4 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.02.1

34.20.01.02.1 | Bende di garza elastiche, in tensione, larghezza 4 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, in tensione, larghezza 4 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.03.1

34.20.01.03.1 | Bende di garza elastiche, in tensione, larghezza 6 cm, lunghezza 4 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, in tensione, larghezza 6 cm, lunghezza 4 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.04.1

34.20.01.04.1 | Bende di garza elastiche, in tensione, larghezza 6 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 5.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, in tensione, larghezza 6 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.05.1

34.20.01.05.1 | Bende di garza elastiche, in tensione, larghezza 8 cm, lunghezza 4 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, in tensione, larghezza 8 cm, lunghezza 4 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.06.1

34.20.01.06.1 | Bende di garza elastiche, in tensione, larghezza 8 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, in tensione, larghezza 8 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.02

34.20.02 | Bende di garza elastiche, coesive
34.20.02.01.1 | Prestazione: Bende di garza elastiche, coesive, larghezza 1,5 cm, lunghezza 4 m
34.20.02.02.1 | Prestazione: Bende di garza elastiche, coesive, larghezza 2,5 cm, lunghezza 4 m
34.20.02.03.1 | Prestazione: Bende di garza elastiche, coesive, larghezza 4 cm, lunghezza 4 m
34.20.02.04.1 | Prestazione: Bende di garza elastiche, coesive, larghezza 4 cm, lunghezza 20 m
34.20.02.05.1 | Prestazione: Bende di garza elastiche, coesive, larghezza 6 cm, lunghezza 4 m
34.20.02.06.1 | Prestazione: Bende di garza elastiche, coesive, larghezza 6 cm, lunghezza 20 m
34.20.02.07.1 | Prestazione: Bende di garza elastiche, coesive, larghezza 8 cm, lunghezza 4 m
34.20.02.08.1 | Prestazione: Bende di garza elastiche, coesive, larghezza 8 cm, lunghezza 20 m
34.20.02.09.1 | Prestazione: Bende di garza elastiche, coesive, larghezza 10 cm, lunghezza 4 m
34.20.02.10.1 | Prestazione: Bende di garza elastiche, coesive, larghezza 10 cm, lunghezza 20 m
34.20.02.11.1 | Prestazione: Bende di garza elastiche, coesive, larghezza 12 cm, lunghezza 4 m
34.20.02.12.1 | Prestazione: Bende di garza elastiche, coesive, larghezza 12 cm, lunghezza 20 m


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.01.1

34.20.02.01.1 | Bende di garza elastiche, coesive, larghezza 1,5 cm, lunghezza 4 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive, larghezza 1,5 cm, lunghezza 4 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.02.1

34.20.02.02.1 | Bende di garza elastiche, coesive, larghezza 2,5 cm, lunghezza 4 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive, larghezza 2,5 cm, lunghezza 4 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.03.1

34.20.02.03.1 | Bende di garza elastiche, coesive, larghezza 4 cm, lunghezza 4 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive, larghezza 4 cm, lunghezza 4 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.04.1

34.20.02.04.1 | Bende di garza elastiche, coesive, larghezza 4 cm, lunghezza 20 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 9.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive, larghezza 4 cm, lunghezza 20 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.05.1

34.20.02.05.1 | Bende di garza elastiche, coesive, larghezza 6 cm, lunghezza 4 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive, larghezza 6 cm, lunghezza 4 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.06.1

34.20.02.06.1 | Bende di garza elastiche, coesive, larghezza 6 cm, lunghezza 20 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 10.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive, larghezza 6 cm, lunghezza 20 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 11.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.07.1

34.20.02.07.1 | Bende di garza elastiche, coesive, larghezza 8 cm, lunghezza 4 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 3.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive, larghezza 8 cm, lunghezza 4 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.08.1

34.20.02.08.1 | Bende di garza elastiche, coesive, larghezza 8 cm, lunghezza 20 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 11.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive, larghezza 8 cm, lunghezza 20 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 13.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.09.1

34.20.02.09.1 | Bende di garza elastiche, coesive, larghezza 10 cm, lunghezza 4 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 3.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive, larghezza 10 cm, lunghezza 4 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.10.1

34.20.02.10.1 | Bende di garza elastiche, coesive, larghezza 10 cm, lunghezza 20 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 13.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive, larghezza 10 cm, lunghezza 20 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 14.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.11.1

34.20.02.11.1 | Bende di garza elastiche, coesive, larghezza 12 cm, lunghezza 4 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive, larghezza 12 cm, lunghezza 4 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.12.1

34.20.02.12.1 | Bende di garza elastiche, coesive, larghezza 12 cm, lunghezza 20 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 15.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive, larghezza 12 cm, lunghezza 20 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 17.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.03

34.20.03 | Bende di garza impregnate (triclosano 2%, Vioformio 5%)
34.20.03.01.1 | Prestazione: Bende di garza impregnate (triclosano 2%, Vioformio 5%), larghezza 0,5 cm, lunghezza 5 m
34.20.03.02.1 | Prestazione: Bende di garza impregnate (triclosano 2%, Vioformio 5%), larghezza 1 cm, lunghezza 5 m
34.20.03.03.1 | Prestazione: Bende di garza impregnate (triclosano 2%, Vioformio 5%), larghezza 2 cm, lunghezza 5 m
34.20.03.04.1 | Prestazione: Bende di garza impregnate (triclosano 2%, Vioformio 5%), larghezza 4 cm, lunghezza 5 m


  • 34
  • 34.20
  • 34.20.03
  • 34.20.03.01.1

34.20.03.01.1 | Bende di garza impregnate (triclosano 2%, Vioformio 5%), larghezza 0,5 cm, lunghezza 5 m
 | 01.01.06 - 30.06.17 | Validità |
 |  | Pt | 13.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza impregnate (triclosano 2%, Vioformio 5%), larghezza 0,5 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 15.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.03
  • 34.20.03.02.1

34.20.03.02.1 | Bende di garza impregnate (triclosano 2%, Vioformio 5%), larghezza 1 cm, lunghezza 5 m
 | 01.01.06 - 30.06.17 | Validità |
 |  | Pt | 13.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza impregnate (triclosano 2%, Vioformio 5%), larghezza 1 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 15.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.03
  • 34.20.03.03.1

34.20.03.03.1 | Bende di garza impregnate (triclosano 2%, Vioformio 5%), larghezza 2 cm, lunghezza 5 m
 | 01.01.06 - 30.06.17 | Validità |
 |  | Pt | 15.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza impregnate (triclosano 2%, Vioformio 5%), larghezza 2 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 17.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.20
  • 34.20.03
  • 34.20.03.04.1

34.20.03.04.1 | Bende di garza impregnate (triclosano 2%, Vioformio 5%), larghezza 4 cm, lunghezza 5 m
 | 01.01.06 - 30.06.17 | Validità |
 |  | Pt | 19.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza impregnate (triclosano 2%, Vioformio 5%), larghezza 4 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 21.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21

34.21 | Bende elastiche per fissazione
34.21.01 | Capitolo: Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico
34.21.02 | Capitolo: Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole
34.21.03 | Capitolo: Bende elastiche, coesive


  • 34
  • 34.21
  • 34.21.01

34.21.01 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico
34.21.01.01.1 | Prestazione: Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 4 cm, lunghezza 5 m
34.21.01.02.1 | Prestazione: Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 6 cm, lunghezza 5 m
34.21.01.03.1 | Prestazione: Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 8 cm, lunghezza 5 m
34.21.01.04.1 | Prestazione: Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 10 cm, lunghezza 5 m
34.21.01.05.1 | Prestazione: Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 12 cm, lunghezza 5 m
34.21.01.06.1 | Prestazione: Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 15 cm, lunghezza 5 m
34.21.01.07.1 | Prestazione: Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 20 cm, lunghezza 5 m


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.01.1

34.21.01.01.1 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 4 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 5.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 4 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.02.1

34.21.01.02.1 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 6 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 6 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.03.1

34.21.01.03.1 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 8 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 8.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 8 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 9.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.04.1

34.21.01.04.1 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 10 cm, lunghezza 5 m
 | 01.08.07 - 30.09.18 | Validità |
 |  | Pt | 10.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 10 cm, lunghezza 5 m
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 10.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 10 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 11.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.05.1

34.21.01.05.1 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 12 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 11.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 12 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 12.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.06.1

34.21.01.06.1 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 15 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 16.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 15 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.07.1

34.21.01.07.1 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 20 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 20.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico, larghezza 20 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 23.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.02

34.21.02 | Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole
34.21.02.01.1 | Prestazione: Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 4 cm, lunghezza 5 m
34.21.02.02.1 | Prestazione: Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 6 cm, lunghezza 5 m
34.21.02.03.1 | Prestazione: Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 8 cm, lunghezza 5 m
34.21.02.04.1 | Prestazione: Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 10 cm, lunghezza 5 m
34.21.02.05.1 | Prestazione: Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 15 cm, lunghezza 5 m


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.01.1

34.21.02.01.1 | Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 4 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 3.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 4 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.02.1

34.21.02.02.1 | Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 6 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 6 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.03.1

34.21.02.03.1 | Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 8 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 5.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 8 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.04.1

34.21.02.04.1 | Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 10 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 10 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.05.1

34.21.02.05.1 | Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 15 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole, larghezza 15 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.03

34.21.03 | Bende elastiche, coesive
34.21.03.01.1 | Prestazione: Bende elastiche, coesive, larghezza 2,5 cm, lunghezza 5 m
34.21.03.02.1 | Prestazione: Bende elastiche, coesive, larghezza 4 cm, lunghezza 5 m
34.21.03.03.1 | Prestazione: Bende elastiche, coesive, larghezza 5 cm, lunghezza 5 m
34.21.03.04.1 | Prestazione: Bende elastiche, coesive, larghezza 7,5 cm, lunghezza 5 m
34.21.03.05.1 | Prestazione: Bende elastiche, coesive, larghezza 10 cm, lunghezza 5 m
34.21.03.06.1 | Prestazione: Bende elastiche, coesive, larghezza 15 cm, lunghezza 5 m


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.01.1

34.21.03.01.1 | Bende elastiche, coesive, larghezza 2,5 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 3.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche, coesive, larghezza 2,5 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.02.1

34.21.03.02.1 | Bende elastiche, coesive, larghezza 4 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche, coesive, larghezza 4 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.03.1

34.21.03.03.1 | Bende elastiche, coesive, larghezza 5 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche, coesive, larghezza 5 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.04.1

34.21.03.04.1 | Bende elastiche, coesive, larghezza 7,5 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 5.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche, coesive, larghezza 7,5 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.05.1

34.21.03.05.1 | Bende elastiche, coesive, larghezza 10 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 7.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche, coesive, larghezza 10 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.06.1

34.21.03.06.1 | Bende elastiche, coesive, larghezza 15 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 10.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche, coesive, larghezza 15 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 11.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.22

34.22 | Bende elastiche per compressione
34.22.01 | Capitolo: Bende elastiche per compressione, estensibilità ridotta
34.22.02 | Capitolo: Bende elastiche per compressione, grande estensibilità


  • 34
  • 34.22
  • 34.22.01

34.22.01 | Bende elastiche per compressione, estensibilità ridotta
34.22.01.01.1 | Prestazione: Bende elastiche per compressione, estensibilità ridotta, larghezza 6 cm, lunghezza 5 m
34.22.01.02.1 | Prestazione: Bende elastiche per compressione, estensibilità ridotta, larghezza 8 cm, lunghezza 5 m
34.22.01.03.1 | Prestazione: Bende elastiche per compressione, estensibilità ridotta, larghezza 10 cm, lunghezza 5 m
34.22.01.04.1 | Prestazione: Bende elastiche per compressione, estensibilità ridotta, larghezza 12 cm, lunghezza 5 m


  • 34
  • 34.22
  • 34.22.01
  • 34.22.01.01.1

34.22.01.01.1 | Bende elastiche per compressione, estensibilità ridotta, larghezza 6 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, estensibilità ridotta, larghezza 6 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.22
  • 34.22.01
  • 34.22.01.02.1

34.22.01.02.1 | Bende elastiche per compressione, estensibilità ridotta, larghezza 8 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 9.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, estensibilità ridotta, larghezza 8 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.22
  • 34.22.01
  • 34.22.01.03.1

34.22.01.03.1 | Bende elastiche per compressione, estensibilità ridotta, larghezza 10 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 11.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, estensibilità ridotta, larghezza 10 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 12.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.22
  • 34.22.01
  • 34.22.01.04.1

34.22.01.04.1 | Bende elastiche per compressione, estensibilità ridotta, larghezza 12 cm, lunghezza 5 m
 | 01.08.07 - 30.09.18 | Validità |
 |  | Pt | 12.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, estensibilità ridotta, larghezza 12 cm, lunghezza 5 m
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 12.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, estensibilità ridotta, larghezza 12 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 13.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.22
  • 34.22.02

34.22.02 | Bende elastiche per compressione, grande estensibilità
34.22.02.01.1 | Prestazione: Bende elastiche per compressione, grande estensibilità, larghezza 8 cm, lunghezza 7 m
34.22.02.02.1 | Prestazione: Bende elastiche per compressione, grande estensibilità, larghezza 10 cm, lunghezza 7 m
34.22.02.03.1 | Prestazione: Bende elastiche per compressione, grande estensibilità, larghezza 12 cm, lunghezza 7 m
34.22.02.04.1 | Prestazione: Bende elastiche per compressione, grande estensibilità, larghezza 15 cm, lunghezza 7 m


  • 34
  • 34.22
  • 34.22.02
  • 34.22.02.01.1

34.22.02.01.1 | Bende elastiche per compressione, grande estensibilità, larghezza 8 cm, lunghezza 7 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 17.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, grande estensibilità, larghezza 8 cm, lunghezza 7 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 19.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.22
  • 34.22.02
  • 34.22.02.02.1

34.22.02.02.1 | Bende elastiche per compressione, grande estensibilità, larghezza 10 cm, lunghezza 7 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 20.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, grande estensibilità, larghezza 10 cm, lunghezza 7 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 22.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.22
  • 34.22.02
  • 34.22.02.03.1

34.22.02.03.1 | Bende elastiche per compressione, grande estensibilità, larghezza 12 cm, lunghezza 7 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 22.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, grande estensibilità, larghezza 12 cm, lunghezza 7 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 25.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.22
  • 34.22.02
  • 34.22.02.04.1

34.22.02.04.1 | Bende elastiche per compressione, grande estensibilità, larghezza 15 cm, lunghezza 7 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 27.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche per compressione, grande estensibilità, larghezza 15 cm, lunghezza 7 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 30.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.23

34.23 | Bende adesive
34.23.01.01.1 | Prestazione: Bende adesive, larghezza 6 cm, lunghezza 2,5 m
34.23.01.02.1 | Prestazione: Bende adesive, larghezza 8 cm, lunghezza 2,5 m
34.23.01.03.1 | Prestazione: Bende adesive, larghezza 10 cm, lunghezza 2,5 m


  • 34
  • 34.23
  • 34.23.01.01.1

34.23.01.01.1 | Bende adesive, larghezza 6 cm, lunghezza 2,5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 10.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende adesive, larghezza 6 cm, lunghezza 2,5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 11.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.23
  • 34.23.01.02.1

34.23.01.02.1 | Bende adesive, larghezza 8 cm, lunghezza 2,5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 12.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende adesive, larghezza 8 cm, lunghezza 2,5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 14.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.23
  • 34.23.01.03.1

34.23.01.03.1 | Bende adesive, larghezza 10 cm, lunghezza 2,5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 15.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende adesive, larghezza 10 cm, lunghezza 2,5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 17.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.24

34.24 | Bende alla gelatina di zinco
34.24.01.01.1 | Prestazione: Bende alla gelatina di zinco, lunghezza 5 m, larghezza circa 9 cm
34.24.01.02.1 | Prestazione: Bende alla gelatina di zinco, lunghezza 7 m, larghezza circa 9 cm
34.24.01.03.1 | Prestazione: Bende alla gelatina di zinco, lunghezza 10 m, larghezza circa 9 cm


  • 34
  • 34.24
  • 34.24.01.01.1

34.24.01.01.1 | Bende alla gelatina di zinco, lunghezza 5 m, larghezza circa 9 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 12.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende alla gelatina di zinco, lunghezza 5 m, larghezza circa 9 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 14.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.24
  • 34.24.01.02.1

34.24.01.02.1 | Bende alla gelatina di zinco, lunghezza 7 m, larghezza circa 9 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 16.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende alla gelatina di zinco, lunghezza 7 m, larghezza circa 9 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 17.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.24
  • 34.24.01.03.1

34.24.01.03.1 | Bende alla gelatina di zinco, lunghezza 10 m, larghezza circa 9 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 21.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende alla gelatina di zinco, lunghezza 10 m, larghezza circa 9 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 23.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30

34.30 | Medicazioni tubolari e per fissare altre medicazioni
34.30.01 | Capitolo: Medicazione tubolare
34.30.02 | Capitolo: Medicazione per fissazione a rete


  • 34
  • 34.30
  • 34.30.01

34.30.01 | Medicazione tubolare
34.30.01.01.1 | Prestazione: Medicazione tubolare, grandezza 01 (larghezza 2 cm, non espansa)
34.30.01.02.1 | Prestazione: Medicazione tubolare, grandezza 12 (larghezza 2.5 cm, non espansa)
34.30.01.03.1 | Prestazione: Medicazione tubolare, grandezza 34 (larghezza 4.5 cm, non espansa)
34.30.01.04.1 | Prestazione: Medicazione tubolare, grandezza 56 (larghezza 6 cm, non espansa)
34.30.01.05.1 | Prestazione: Medicazione tubolare, grandezza 78 (larghezza 8 cm, non espansa)
34.30.01.06.1 | Prestazione: Medicazione tubolare, grandezza T1 (larghezza 9.5 cm, non espansa)
34.30.01.07.1 | Prestazione: Medicazione tubolare, grandezza T2 (larghezza 17 cm, non espansa)


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.01.1

34.30.01.01.1 | Medicazione tubolare, grandezza 01 (larghezza 2 cm, non espansa)
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione tubolare, grandezza 01 (larghezza 2 cm, non espansa)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.02.1

34.30.01.02.1 | Medicazione tubolare, grandezza 12 (larghezza 2.5 cm, non espansa)
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 0.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione tubolare, grandezza 12 (larghezza 2.5 cm, non espansa)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.03.1

34.30.01.03.1 | Medicazione tubolare, grandezza 34 (larghezza 4.5 cm, non espansa)
 | 01.08.07 - 30.09.18 | Validità |
 |  | Pt | 0.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione tubolare, grandezza 34 (larghezza 4.5 cm, non espansa)
 | 01.01.06 - 31.07.07 | Validità |
 |  | Pt | 0.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione tubolare, grandezza 34 (larghezza 4.5 cm, non espansa)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.04.1

34.30.01.04.1 | Medicazione tubolare, grandezza 56 (larghezza 6 cm, non espansa)
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 1.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione tubolare, grandezza 56 (larghezza 6 cm, non espansa)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.05.1

34.30.01.05.1 | Medicazione tubolare, grandezza 78 (larghezza 8 cm, non espansa)
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 1.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione tubolare, grandezza 78 (larghezza 8 cm, non espansa)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.06.1

34.30.01.06.1 | Medicazione tubolare, grandezza T1 (larghezza 9.5 cm, non espansa)
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione tubolare, grandezza T1 (larghezza 9.5 cm, non espansa)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.07.1

34.30.01.07.1 | Medicazione tubolare, grandezza T2 (larghezza 17 cm, non espansa)
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione tubolare, grandezza T2 (larghezza 17 cm, non espansa)
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.02

34.30.02 | Medicazione per fissazione a rete
34.30.02.01.1 | Prestazione: Medicazione per fissazione a rete, grandezza 0
34.30.02.02.1 | Prestazione: Medicazione per fissazione a rete, grandezza 1
34.30.02.03.1 | Prestazione: Medicazione per fissazione a rete, grandezza 2
34.30.02.04.1 | Prestazione: Medicazione per fissazione a rete, grandezza 3
34.30.02.05.1 | Prestazione: Medicazione per fissazione a rete, grandezza 4
34.30.02.06.1 | Prestazione: Medicazione per fissazione a rete, grandezza 5
34.30.02.07.1 | Prestazione: Medicazione per fissazione a rete, grandezza 6
34.30.02.08.1 | Prestazione: Medicazione per fissazione a rete, grandezza 7


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.01.1

34.30.02.01.1 | Medicazione per fissazione a rete, grandezza 0
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione per fissazione a rete, grandezza 0
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.02.1

34.30.02.02.1 | Medicazione per fissazione a rete, grandezza 1
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 1.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione per fissazione a rete, grandezza 1
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.03.1

34.30.02.03.1 | Medicazione per fissazione a rete, grandezza 2
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 1.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione per fissazione a rete, grandezza 2
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.04.1

34.30.02.04.1 | Medicazione per fissazione a rete, grandezza 3
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 1.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione per fissazione a rete, grandezza 3
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.05.1

34.30.02.05.1 | Medicazione per fissazione a rete, grandezza 4
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 1.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione per fissazione a rete, grandezza 4
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.06.1

34.30.02.06.1 | Medicazione per fissazione a rete, grandezza 5
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione per fissazione a rete, grandezza 5
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.07.1

34.30.02.07.1 | Medicazione per fissazione a rete, grandezza 6
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 3.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione per fissazione a rete, grandezza 6
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.08.1

34.30.02.08.1 | Medicazione per fissazione a rete, grandezza 7
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione per fissazione a rete, grandezza 7
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40

34.40 | Cerotti adesivi/Cerotti per fissazione, tape
34.40.01 | Capitolo: Cerotti adesivi/di tessuto, di plastica, non tessuti
34.40.02 | Capitolo: Tape rigido
34.40.03 | Capitolo: Tape elastico
34.40.04 | Capitolo: Cerotto per fissazione non tessuto


  • 34
  • 34.40
  • 34.40.01

34.40.01 | Cerotti adesivi/di tessuto, di plastica, non tessuti
34.40.01.01.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti, larghezza 1,25 cm, lunghezza 5 m
34.40.01.02.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti, larghezza 2 cm, lunghezza 5 m
34.40.01.03.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti, larghezza 2,5 cm, lunghezza 5 m
34.40.01.04.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti, larghezza 5 cm, lunghezza 5 m
34.40.04.06.1 | Prestazione: Cerotto per fissazione non tessuto, larghezza 30 cm, lunghezza 10 m


  • 34
  • 34.40
  • 34.40.01
  • 34.40.01.01.1

34.40.01.01.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti, larghezza 1,25 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti adesivi/di tessuto, di plastica, non tessuti, larghezza 1,25 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.01
  • 34.40.01.02.1

34.40.01.02.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti, larghezza 2 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 3.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti adesivi/di tessuto, di plastica, non tessuti, larghezza 2 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.01
  • 34.40.01.03.1

34.40.01.03.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti, larghezza 2,5 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti adesivi/di tessuto, di plastica, non tessuti, larghezza 2,5 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.01
  • 34.40.01.04.1

34.40.01.04.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti, larghezza 5 cm, lunghezza 5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 8.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti adesivi/di tessuto, di plastica, non tessuti, larghezza 5 cm, lunghezza 5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 9.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.01
  • 34.40.04.06.1

34.40.04.06.1 | Cerotto per fissazione non tessuto, larghezza 30 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 36.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotto per fissazione non tessuto, larghezza 30 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 40.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.02

34.40.02 | Tape rigido
34.40.02.01.1 | Prestazione: Tape rigido, larghezza 2 cm, lunghezza 10 m
34.40.02.02.1 | Prestazione: Tape rigido, larghezza 3,75 cm, lunghezza 10 m
34.40.02.03.1 | Prestazione: Tape rigido, larghezza 5 cm, lunghezza 10 m


  • 34
  • 34.40
  • 34.40.02
  • 34.40.02.01.1

34.40.02.01.1 | Tape rigido, larghezza 2 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tape rigido, larghezza 2 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.02
  • 34.40.02.02.1

34.40.02.02.1 | Tape rigido, larghezza 3,75 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 9.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tape rigido, larghezza 3,75 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.02
  • 34.40.02.03.1

34.40.02.03.1 | Tape rigido, larghezza 5 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 13.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tape rigido, larghezza 5 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 14.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.03

34.40.03 | Tape elastico
34.40.03.01.1 | Prestazione: Tape elastico, larghezza fino a 3 cm, lunghezza 4,5 m
34.40.03.02.1 | Prestazione: Tape elastico, larghezza 5 cm, lunghezza 4,5 m
34.40.03.03.1 | Prestazione: Tape elastico, larghezza 7,5 cm, lunghezza 4,5 m
34.40.03.04.1 | Prestazione: Tape elastico, larghezza 10 cm, lunghezza 4,5 m


  • 34
  • 34.40
  • 34.40.03
  • 34.40.03.01.1

34.40.03.01.1 | Tape elastico, larghezza fino a 3 cm, lunghezza 4,5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tape elastico, larghezza fino a 3 cm, lunghezza 4,5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.03
  • 34.40.03.02.1

34.40.03.02.1 | Tape elastico, larghezza 5 cm, lunghezza 4,5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 9.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tape elastico, larghezza 5 cm, lunghezza 4,5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.03
  • 34.40.03.03.1

34.40.03.03.1 | Tape elastico, larghezza 7,5 cm, lunghezza 4,5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 14.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tape elastico, larghezza 7,5 cm, lunghezza 4,5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 16.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.03
  • 34.40.03.04.1

34.40.03.04.1 | Tape elastico, larghezza 10 cm, lunghezza 4,5 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 18.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Tape elastico, larghezza 10 cm, lunghezza 4,5 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 21.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.04

34.40.04 | Cerotto per fissazione non tessuto
34.40.04.01.1 | Prestazione: Cerotto per fissazione non tessuto, larghezza 2,5 cm, lunghezza 10 m
34.40.04.02.1 | Prestazione: Cerotto per fissazione non tessuto, larghezza 5 cm, lunghezza 10 m
34.40.04.03.1 | Prestazione: Cerotto per fissazione non tessuto, larghezza 10 cm, lunghezza 10 m
34.40.04.04.1 | Prestazione: Cerotto per fissazione non tessuto, larghezza 15 cm, lunghezza 10 m
34.40.04.05.1 | Prestazione: Cerotto per fissazione non tessuto, larghezza 20 cm, lunghezza 10 m
34.40.04.06.1 | Prestazione: Cerotto per fissazione non tessuto, larghezza 30 cm, lunghezza 10 m


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.01.1

34.40.04.01.1 | Cerotto per fissazione non tessuto, larghezza 2,5 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotto per fissazione non tessuto, larghezza 2,5 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.02.1

34.40.04.02.1 | Cerotto per fissazione non tessuto, larghezza 5 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 8.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotto per fissazione non tessuto, larghezza 5 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 9.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.03.1

34.40.04.03.1 | Cerotto per fissazione non tessuto, larghezza 10 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 15.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotto per fissazione non tessuto, larghezza 10 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 16.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.04.1

34.40.04.04.1 | Cerotto per fissazione non tessuto, larghezza 15 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 21.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotto per fissazione non tessuto, larghezza 15 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 23.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.05.1

34.40.04.05.1 | Cerotto per fissazione non tessuto, larghezza 20 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 27.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotto per fissazione non tessuto, larghezza 20 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 30.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.06.1

34.40.04.06.1 | Cerotto per fissazione non tessuto, larghezza 30 cm, lunghezza 10 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 36.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotto per fissazione non tessuto, larghezza 30 cm, lunghezza 10 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 40.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.42

34.42 | Cerotti con medicazione
34.42.01 | Capitolo: Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili
34.42.02 | Capitolo: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili


  • 34
  • 34.42
  • 34.42.01

34.42.01 | Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili
34.42.01.01.1 | Prestazione: Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili, larghezza 4 cm, lunghezza 1 m
34.42.01.02.1 | Prestazione: Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili, larghezza 6 cm, lunghezza 1 m
34.42.01.03.1 | Prestazione: Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili, larghezza 8 cm, lunghezza 1 m


  • 34
  • 34.42
  • 34.42.01
  • 34.42.01.01.1

34.42.01.01.1 | Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili, larghezza 4 cm, lunghezza 1 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 3.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili, larghezza 4 cm, lunghezza 1 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.42
  • 34.42.01
  • 34.42.01.02.1

34.42.01.02.1 | Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili, larghezza 6 cm, lunghezza 1 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 5.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili, larghezza 6 cm, lunghezza 1 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.42
  • 34.42.01
  • 34.42.01.03.1

34.42.01.03.1 | Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili, larghezza 8 cm, lunghezza 1 m
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili, larghezza 8 cm, lunghezza 1 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.42
  • 34.42.02

34.42.02 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili
34.42.02.01.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 6 cm, lunghezza 7 cm
34.42.02.02.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 6 cm, lunghezza 10 cm
34.42.02.03.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 10 cm
34.42.02.04.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 15 cm
34.42.02.05.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 20 cm
34.42.02.06.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 25 cm
34.42.02.07.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 30 cm


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.01.1

34.42.02.01.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 6 cm, lunghezza 7 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 6 cm, lunghezza 7 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.02.1

34.42.02.02.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 6 cm, lunghezza 10 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 0.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 6 cm, lunghezza 10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.03.1

34.42.02.03.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 10 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 1.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.04.1

34.42.02.04.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 15 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 1.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 15 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.05.1

34.42.02.05.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 20 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 1.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 20 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.06.1

34.42.02.06.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 25 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 25 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.07.1

34.42.02.07.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 30 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili, larghezza fino a 9 cm, lunghezza 30 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.43

34.43 | Ovatta
34.43.01 | Capitolo: Ovatta per medicazione
34.43.02 | Capitolo: Ovatta di cellulosa
34.43.03 | Capitolo: Ovatta per imbottire (ovatta per ospedali), greggia, senza agglutinante, qualità 1a
34.43.04 | Capitolo: Cerotti/ovatta emostatica


  • 34
  • 34.43
  • 34.43.01

34.43.01 | Ovatta per medicazione
34.43.01.01.1 | Prestazione: Ovatta per medicazione, zigzag, 50 g
34.43.01.02.1 | Prestazione: Ovatta per medicazione, zigzag, 100 g
34.43.01.03.1 | Prestazione: Ovatta per medicazione, zigzag, 200 g
34.43.01.04.1 | Prestazione: Ovatta per medicazione, zigzag, 500 g
34.43.01.05.1 | Prestazione: Ovatta per medicazione, arrotolata, 1000 g


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.01.1

34.43.01.01.1 | Ovatta per medicazione, zigzag, 50 g
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ovatta per medicazione, zigzag, 50 g
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.02.1

34.43.01.02.1 | Ovatta per medicazione, zigzag, 100 g
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 3.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ovatta per medicazione, zigzag, 100 g
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.03.1

34.43.01.03.1 | Ovatta per medicazione, zigzag, 200 g
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 7.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 200 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ovatta per medicazione, zigzag, 200 g
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 200 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.04.1

34.43.01.04.1 | Ovatta per medicazione, zigzag, 500 g
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 17.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 500 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ovatta per medicazione, zigzag, 500 g
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 19.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 500 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.05.1

34.43.01.05.1 | Ovatta per medicazione, arrotolata, 1000 g
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 31.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1000 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ovatta per medicazione, arrotolata, 1000 g
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 35.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1000 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.43
  • 34.43.02

34.43.02 | Ovatta di cellulosa
34.43.02.01.1 | Prestazione: Ovatta di cellulosa, 1000 g


  • 34
  • 34.43
  • 34.43.02
  • 34.43.02.01.1

34.43.02.01.1 | Ovatta di cellulosa, 1000 g
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 17.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1000 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ovatta di cellulosa, 1000 g
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 19.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1000 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.43
  • 34.43.03

34.43.03 | Ovatta per imbottire (ovatta per ospedali), greggia, senza agglutinante, qualità 1a
34.43.03.01.1 | Prestazione: Ovatta per imbottire (ovatta per ospedali), greggia, senza agglutinante, qualità 1a, 500 g
34.43.03.02.1 | Prestazione: Ovatta per imbottire (ovatta per ospedali), greggia, senza agglutinante, qualità 1a, 1000 g


  • 34
  • 34.43
  • 34.43.03
  • 34.43.03.01.1

34.43.03.01.1 | Ovatta per imbottire (ovatta per ospedali), greggia, senza agglutinante, qualità 1a, 500 g
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 12.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 500 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ovatta per imbottire (ovatta per ospedali), greggia, senza agglutinante, qualità 1a, 500 g
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 13.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 500 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.43
  • 34.43.03
  • 34.43.03.02.1

34.43.03.02.1 | Ovatta per imbottire (ovatta per ospedali), greggia, senza agglutinante, qualità 1a, 1000 g
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 22.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1000 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ovatta per imbottire (ovatta per ospedali), greggia, senza agglutinante, qualità 1a, 1000 g
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 25.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1000 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.43
  • 34.43.04

34.43.04 | Cerotti/ovatta emostatica
34.43.04.01.1 | Prestazione: Cerotti emostatici
34.43.04.02.1 | Prestazione: Ovatta emostatica


  • 34
  • 34.43
  • 34.43.04
  • 34.43.04.01.1

34.43.04.01.1 | Cerotti emostatici
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 8.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 9 porzioni
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti emostatici, 9 porzioni
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 9.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.43
  • 34.43.04
  • 34.43.04.02.1

34.43.04.02.1 | Ovatta emostatica
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 7.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 vaso con chiusura a vite
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ovatta emostatica, un vaso con chiusura a vite
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.45

34.45 | Medicazioni oculari
34.45.01.01.1 | Prestazione: Compresse oculari sterili
34.45.02.01.1 | Prestazione: Compresse oculari non sterili
34.45.03.01.1 | Prestazione: Cerotti occlusivi per gli occhi


  • 34
  • 34.45
  • 34.45.01.01.1

34.45.01.01.1 | Compresse oculari sterili
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 5.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse oculari sterili
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.45
  • 34.45.02.01.1

34.45.02.01.1 | Compresse oculari non sterili
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 19.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse oculari non sterili
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 21.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.45
  • 34.45.03.01.1

34.45.03.01.1 | Cerotti occlusivi per gli occhi
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 7.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti occlusivi per gli occhi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 10 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50

34.50 | Materiale per ingessature e accessori
34.50.01 | Capitolo: Bende gessate
34.50.02 | Capitolo: Longuettes' gessat
34.50.03 | Capitolo: Bende gessate sintetiche
34.50.05 | Capitolo: Stecche gessate di materiale sintetico, pronte all'uso (rivestite)
34.50.06 | Capitolo: Bende tubolari a maglia
34.50.07 | Capitolo: Bende tubolari di frotté-stretch per imbottitura
34.50.08 | Capitolo: Diversi accessori per ingessatura


  • 34
  • 34.50
  • 34.50.01

34.50.01 | Bende gessate
34.50.01.01.1 | Prestazione: Bende gessate, larghezza 4 cm, lunghezza fino a 3 m
34.50.01.02.1 | Prestazione: Bende gessate, larghezza 6 cm, lunghezza fino a 3 m
34.50.01.03.1 | Prestazione: Bende gessate, larghezza 8 cm, lunghezza fino a 3 m
34.50.01.04.1 | Prestazione: Bende gessate, larghezza 10 cm, lunghezza fino a 3 m
34.50.01.05.1 | Prestazione: Bende gessate, larghezza 12 cm, lunghezza fino a 3 m
34.50.01.06.1 | Prestazione: Bende gessate, larghezza 15 cm, lunghezza fino a 3 m
34.50.01.07.1 | Prestazione: Bende gessate, larghezza 20 cm, lunghezza fino a 3 m


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.01.1

34.50.01.01.1 | Bende gessate, larghezza 4 cm, lunghezza fino a 3 m
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 2.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende gessate, larghezza 4 cm, lunghezza fino a 3 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.02.1

34.50.01.02.1 | Bende gessate, larghezza 6 cm, lunghezza fino a 3 m
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 3.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende gessate, larghezza 6 cm, lunghezza fino a 3 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.03.1

34.50.01.03.1 | Bende gessate, larghezza 8 cm, lunghezza fino a 3 m
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 3.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende gessate, larghezza 8 cm, lunghezza fino a 3 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.04.1

34.50.01.04.1 | Bende gessate, larghezza 10 cm, lunghezza fino a 3 m
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 4.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende gessate, larghezza 10 cm, lunghezza fino a 3 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.05.1

34.50.01.05.1 | Bende gessate, larghezza 12 cm, lunghezza fino a 3 m
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 4.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende gessate, larghezza 12 cm, lunghezza fino a 3 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.06.1

34.50.01.06.1 | Bende gessate, larghezza 15 cm, lunghezza fino a 3 m
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 5.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende gessate, larghezza 15 cm, lunghezza fino a 3 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.07.1

34.50.01.07.1 | Bende gessate, larghezza 20 cm, lunghezza fino a 3 m
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 7.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende gessate, larghezza 20 cm, lunghezza fino a 3 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.02

34.50.02 | Longuettes' gessat
34.50.02.01.1 | Prestazione: Longuettes' gessate, larghezza 8 c
34.50.02.02.1 | Prestazione: Longuettes' gessate, larghezza 10 c
34.50.02.03.1 | Prestazione: Longuettes' gessate, larghezza 12 c
34.50.02.04.1 | Prestazione: Longuettes' gessate, larghezza 15 c
34.50.02.05.1 | Prestazione: Longuettes' gessate, larghezza 20 c


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.01.1

34.50.02.01.1 | Longuettes' gessate, larghezza 8 c
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 5.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Longuettes' gessate, larghezza 8 c
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.02.1

34.50.02.02.1 | Longuettes' gessate, larghezza 10 c
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 6.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Longuettes' gessate, larghezza 10 c
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.03.1

34.50.02.03.1 | Longuettes' gessate, larghezza 12 c
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 7.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Longuettes' gessate, larghezza 12 c
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.04.1

34.50.02.04.1 | Longuettes' gessate, larghezza 15 c
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 8.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Longuettes' gessate, larghezza 15 c
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 9.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.05.1

34.50.02.05.1 | Longuettes' gessate, larghezza 20 c
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 11.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Longuettes' gessate, larghezza 20 c
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 12.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.03

34.50.03 | Bende gessate sintetiche
34.50.03.01.1 | Prestazione: Bende gessate sintetiche, larghezza 2,5 cm, lunghezza fino a 1,8 m
34.50.03.02.1 | Prestazione: Bende gessate sintetiche, larghezza 5 cm, lunghezza fino a 3,6 m
34.50.03.03.1 | Prestazione: Bende gessate sintetiche, larghezza 7,5 cm, lunghezza fino a 3,6 m
34.50.03.04.1 | Prestazione: Bende gessate sintetiche, larghezza 10 cm, lunghezza fino a 3,6 m
34.50.03.05.1 | Prestazione: Bende gessate sintetiche, larghezza 12,5 cm, lunghezza fino a 3,6 m


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.01.1

34.50.03.01.1 | Bende gessate sintetiche, larghezza 2,5 cm, lunghezza fino a 1,8 m
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 13.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende gessate sintetiche, larghezza 2,5 cm, lunghezza fino a 1,8 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 15.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.02.1

34.50.03.02.1 | Bende gessate sintetiche, larghezza 5 cm, lunghezza fino a 3,6 m
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 19.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende gessate sintetiche, larghezza 5 cm, lunghezza fino a 3,6 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 21.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.03.1

34.50.03.03.1 | Bende gessate sintetiche, larghezza 7,5 cm, lunghezza fino a 3,6 m
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 22.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende gessate sintetiche, larghezza 7,5 cm, lunghezza fino a 3,6 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 25.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.04.1

34.50.03.04.1 | Bende gessate sintetiche, larghezza 10 cm, lunghezza fino a 3,6 m
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 27.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende gessate sintetiche, larghezza 10 cm, lunghezza fino a 3,6 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 30.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.05.1

34.50.03.05.1 | Bende gessate sintetiche, larghezza 12,5 cm, lunghezza fino a 3,6 m
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 31.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende gessate sintetiche, larghezza 12,5 cm, lunghezza fino a 3,6 m
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 35.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.05

34.50.05 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite)
 | Avvertenza: fabbisogno approssimativo circa 40 cm per avambraccio/gamba dal ginocchio in giù e circa 80 cm per gamba/braccio intero.
34.50.05.01.1 | Prestazione: Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 2,5 cm
34.50.05.02.1 | Prestazione: Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 5 cm
34.50.05.03.1 | Prestazione: Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 7,5 cm
34.50.05.04.1 | Prestazione: Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 10 cm
34.50.05.05.1 | Prestazione: Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 12,5 cm
34.50.05.06.1 | Prestazione: Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 15 cm


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.01.1

34.50.05.01.1 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 2,5 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 13.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 40 cm
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 2,5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 15.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 40 cm
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.02.1

34.50.05.02.1 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 5 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 19.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 40 cm
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 21.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 40 cm
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.03.1

34.50.05.03.1 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 7,5 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 25.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 40 cm
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 7,5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 28.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 40 cm
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.04.1

34.50.05.04.1 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 10 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 30.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 40 cm
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 33.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 40 cm
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.05.1

34.50.05.05.1 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 12,5 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 38.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 40 cm
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 12,5 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 42.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 40 cm
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.06.1

34.50.05.06.1 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 15 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 47.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 40 cm
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite), larghezza 15 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 52.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 40 cm
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.06

34.50.06 | Bende tubolari a maglia
34.50.06.01.1 | Prestazione: Bende tubolari a maglia, larghezza 6 cm
34.50.06.02.1 | Prestazione: Bende tubolari a maglia, larghezza 8 cm
34.50.06.03.1 | Prestazione: Bende tubolari a maglia, larghezza 10 cm
34.50.06.04.1 | Prestazione: Bende tubolari a maglia, larghezza 12 cm
34.50.06.05.1 | Prestazione: Bende tubolari a maglia, larghezza 15 cm


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.01.1

34.50.06.01.1 | Bende tubolari a maglia, larghezza 6 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 2.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende tubolari a maglia, larghezza 6 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.02.1

34.50.06.02.1 | Bende tubolari a maglia, larghezza 8 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende tubolari a maglia, larghezza 8 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.03.1

34.50.06.03.1 | Bende tubolari a maglia, larghezza 10 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 3.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende tubolari a maglia, larghezza 10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.04.1

34.50.06.04.1 | Bende tubolari a maglia, larghezza 12 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 3.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende tubolari a maglia, larghezza 12 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.05.1

34.50.06.05.1 | Bende tubolari a maglia, larghezza 15 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 4.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende tubolari a maglia, larghezza 15 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.07

34.50.07 | Bende tubolari di frotté-stretch per imbottitura
34.50.07.01.1 | Prestazione: Bende tubolari di frotté-stretch per imbottitura, 6 cm
34.50.07.02.1 | Prestazione: Bende tubolari di frotté-stretch per imbottitura, 8 cm
34.50.07.03.1 | Prestazione: Bende tubolari di frotté-stretch per imbottitura, 10 cm


  • 34
  • 34.50
  • 34.50.07
  • 34.50.07.01.1

34.50.07.01.1 | Bende tubolari di frotté-stretch per imbottitura, 6 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 9.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende tubolari di frotté-stretch per imbottitura, 6 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 10.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.07
  • 34.50.07.02.1

34.50.07.02.1 | Bende tubolari di frotté-stretch per imbottitura, 8 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 11.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende tubolari di frotté-stretch per imbottitura, 8 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 12.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.07
  • 34.50.07.03.1

34.50.07.03.1 | Bende tubolari di frotté-stretch per imbottitura, 10 cm
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 12.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende tubolari di frotté-stretch per imbottitura, 10 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 14.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 1 m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.50
  • 34.50.08

34.50.08 | Diversi accessori per ingessatura
34.50.08.01.1 | Prestazione: Stivaletto gessato


  • 34
  • 34.50
  • 34.50.08
  • 34.50.08.01.1

34.50.08.01.1 | Stivaletto gessato
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 27.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Stivaletto gessato
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 30.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.60

34.60 | Bendaggi terapeutici sotto forma di vestiario
34.60.01.00.1 | Prestazione: Bendaggi terapeutici sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente


  • 34
  • 34.60
  • 34.60.01.00.1

34.60.01.00.1 | Bendaggi terapeutici sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente
 | 01.08.08 - 30.09.18 | Validità |
 |  | Pt | 164.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | 1 set composto da 1 corpetto (o t-shirt) e 1 calzamaglia
 |  | Limitazione: 2 set all'anno; bambini 0-12 anni Indicazione: dermatiti atopiche di media ed elevata gravità che esigono un trattamento costante con emolienti e steroidi topici. Prescrizione solo da parte di pediatri, dermatologi e allergologhi.


  • 34
  • 34.70

34.70 | Medicazioni primarie a contatto con la ferita in forma liquida o di gel
34.70.01.00.1 | Prestazione: Spray per ferite a base oleosa, bottiglia da 10 ml


  • 34
  • 34.70
  • 34.70.01.00.1

34.70.01.00.1 | Spray per ferite a base oleosa, bottiglia da 10 ml
 | 01.01.17 - 31.03.18 | Validità |
 |  | Pt | 25.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.90

34.90 | Sistema di cura delle ferite con vacuum
 | Limitazione: indicazione per la cura delle ferite con sistema vacuum: Trattamento di ferite di difficile guarigione, in particolare: - grandi ulcere da decubito - ulcera crurale profonda che non guarisce con le cure compressive usuali. Autorizzati alla prescrizione: specialisti (dermatologo, geriatra, chirurgo vascolare, chirurgo viscerale, chirurgo plastico, traumatologo/ortopedico, chirurgo generale)
34.90.01.01.2 | Prestazione: Sistema di cura delle ferite con vacuum, noleggio
34.90.01.02.2 | Prestazione: Sistema di cura delle ferite con vacuum, noleggio


  • 34
  • 34.90
  • 34.90.01.01.2

34.90.01.01.2 | Sistema di cura delle ferite con vacuum, noleggio
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Comprende il noleggio degli apparecchi, il materiale di consumo, l'istruzione, la consegna e un servizio di assistenza tecnica 24 ore su 24.
 |  | Limitazione: v. pos. 34.90 Noleggio per una durata massima di 60 giorni. Per i primi 30 giorni
 | Sistema di cura delle ferite con vacuum, noleggio
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 100.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Comprende il noleggio degli apparecchi, il materiale di consumo, l'istruzione, la consegna e un servizio di assistenza tecnica 24 ore su 24.
 |  | Limitazione: v. pos. 34.90 Noleggio per una durata massima di 60 giorni. Per i primi 30 giorni


  • 34
  • 34.90
  • 34.90.01.02.2

34.90.01.02.2 | Sistema di cura delle ferite con vacuum, noleggio
 | 01.01.06 - 30.06.11 | Validità |
 |  | Pt | 67.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Comprende il noleggio degli apparecchi, il materiale di consumo, l'istruzione, la consegna e un servizio di assistenza tecnica 24 ore su 24.
 |  | Limitazione: v. pos. 34.90 Noleggio per una durata massima di 60 giorni. Per i secondi 30 giorni
 | Sistema di cura delle ferite con vacuum, noleggio
 | 01.01.03 - 31.12.05 | Validità |
 |  | Pt | 75.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Comprende il noleggio degli apparecchi, il materiale di consumo, l'istruzione, la consegna e un servizio di assistenza tecnica 24 ore su 24.
 |  | Limitazione: v. pos. 34.90 Noleggio per una durata massima di 60 giorni. Per i secondi 30 giorni


  • 34
  • 34.99

34.99 | Materiale vario per medicazione
34.99.01 | Capitolo: Bretelle per sostenere il braccio
34.99.02 | Capitolo: Sciarpe triangolari
34.99.03 | Capitolo: Ditali
34.99.04 | Capitolo: Ganci elastici ('agrafes')
34.99.05 | Capitolo: Serrapolso
34.99.06 | Capitolo: Ginocchiera
34.99.07 | Capitolo: Cavigliera
34.99.08 | Capitolo: Benda elastica chiusa per il collo del piede


  • 34
  • 34.99
  • 34.99.01

34.99.01 | Bretelle per sostenere il braccio
34.99.01.01.1 | Prestazione: Bretelle per sostenere il braccio, per bambini, 35 mm
34.99.01.02.1 | Prestazione: Bretelle per sostenere il braccio, per adulti, 35 mm
34.99.01.03.1 | Prestazione: Bretelle per sostenere il braccio, per adulti, 45/50 mm


  • 34
  • 34.99
  • 34.99.01
  • 34.99.01.01.1

34.99.01.01.1 | Bretelle per sostenere il braccio, per bambini, 35 mm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 5.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bretelle per sostenere il braccio, per bambini, 35 mm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.99
  • 34.99.01
  • 34.99.01.02.1

34.99.01.02.1 | Bretelle per sostenere il braccio, per adulti, 35 mm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 6.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bretelle per sostenere il braccio, per adulti, 35 mm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 6.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.99
  • 34.99.01
  • 34.99.01.03.1

34.99.01.03.1 | Bretelle per sostenere il braccio, per adulti, 45/50 mm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 8.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bretelle per sostenere il braccio, per adulti, 45/50 mm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 9.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.99
  • 34.99.02

34.99.02 | Sciarpe triangolari
34.99.02.01.1 | Prestazione: Sciarpe triangolari, greggia, 136 cm
34.99.02.02.1 | Prestazione: Sciarpe triangolari, imbiancata, 126 cm


  • 34
  • 34.99
  • 34.99.02
  • 34.99.02.01.1

34.99.02.01.1 | Sciarpe triangolari, greggia, 136 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 3.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sciarpe triangolari, greggia, 136 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.99
  • 34.99.02
  • 34.99.02.02.1

34.99.02.02.1 | Sciarpe triangolari, imbiancata, 126 cm
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 5.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Sciarpe triangolari, imbiancata, 126 cm
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.99
  • 34.99.03

34.99.03 | Ditali
34.99.03.01.1 | Prestazione: Ditali, di gomma
34.99.03.02.1 | Prestazione: Ditali, di plastica/alluminio
34.99.03.03.1 | Prestazione: Ditali, a rete


  • 34
  • 34.99
  • 34.99.03
  • 34.99.03.01.1

34.99.03.01.1 | Ditali, di gomma
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 1.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ditali, di gomma
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 1.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.99
  • 34.99.03
  • 34.99.03.02.1

34.99.03.02.1 | Ditali, di plastica/alluminio
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 4.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ditali, di plastica/alluminio
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.99
  • 34.99.03
  • 34.99.03.03.1

34.99.03.03.1 | Ditali, a rete
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ditali, a rete
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.99
  • 34.99.04

34.99.04 | Ganci elastici ('agrafes')
34.99.04.01.1 | Prestazione: Ganci elastici ('agrafes')


  • 34
  • 34.99
  • 34.99.04
  • 34.99.04.01.1

34.99.04.01.1 | Ganci elastici ('agrafes')
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 2.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 5 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ganci elastici ('agrafes')
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 5 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.99
  • 34.99.05

34.99.05 | Serrapolso
34.99.05.01.1 | Prestazione: Serrapolso


  • 34
  • 34.99
  • 34.99.05
  • 34.99.05.01.1

34.99.05.01.1 | Serrapolso
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 11.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Serrapolso
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 12.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.99
  • 34.99.06

34.99.06 | Ginocchiera
34.99.06.01.1 | Prestazione: Ginocchiera


  • 34
  • 34.99
  • 34.99.06
  • 34.99.06.01.1

34.99.06.01.1 | Ginocchiera
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ginocchiera
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 20.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.99
  • 34.99.07

34.99.07 | Cavigliera
34.99.07.01.1 | Prestazione: Cavigliera


  • 34
  • 34.99
  • 34.99.07
  • 34.99.07.01.1

34.99.07.01.1 | Cavigliera
 | 01.01.06 - 31.07.16 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cavigliera
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 20.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 34
  • 34.99
  • 34.99.08

34.99.08 | Benda elastica chiusa per il collo del piede
34.99.08.01.1 | Prestazione: Benda elastica chiusa per il collo del piede


  • 34
  • 34.99
  • 34.99.08
  • 34.99.08.01.1

34.99.08.01.1 | Benda elastica chiusa per il collo del piede
 | 01.01.06 - 30.09.18 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Benda elastica chiusa per il collo del piede
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 20.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35

35 | MATERIALE PER MEDICAZIONE
 | Per quanto riguarda i diversi formati, volumi e pesi non elencati si applica l'importo massimo del formato (in base alla superficie), del volume o del peso immediatamente superiore. I formati, i volumi e i pesi intermedi sono attribuiti al formato (in base alla superficie), volume o peso inferiore.
35.01 | Capitolo: Medicazioni convenzionali senza sostanze attive o antibatteriche sulle piaghe
35.03 | Capitolo: Medicazione con carbone attivo senza sostanze attive o antibatteriche sulle piaghe
35.05 | Capitolo: Preparati / prodotti idroattivi per ferite senza sostanze attive o antibatterici
35.06 | Capitolo: Preparati / prodotti idroattivi per ferite con antimicrobici senza ulteriori sostanze attive sulle piaghe
35.07 | Capitolo: Preparati / prodotti idroattivi con sostanze attive e antibatteriche sulle piaghe
35.10 | Capitolo: Preparati / prodotti idroattivi / Prodotti con sostanze attive senza antimicrobici
35.11 | Capitolo: Sistema per la terapia a pressione negativa delle ferite (VAC therapy)
35.15 | Capitolo: Preparati convenzionali per ferite con antimicrobici e senza ulteriori sostanze attive
35.20 | Capitolo: Protezione del bordo delle ferite
35.25 | Capitolo: Accessori
35.30 | Capitolo: Terapia larvale delle ferite


  • 35
  • 35.01

35.01 | Medicazioni convenzionali senza sostanze attive o antibatteriche sulle piaghe
35.01.01 | Capitolo: Compresse piegate e non tessute
35.01.02 | Capitolo: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, senza sostanze attive o antibatteriche sulle piaghe
35.01.04 | Capitolo: Medicazioni assorbenti, sterili
35.01.05 | Capitolo: Compresse per allattamento, non sterili
35.01.06 | Capitolo: Bende di garza
35.01.07 | Capitolo: Bende elastiche
35.01.08 | Capitolo: Mezzi di fissazione
35.01.09 | Capitolo: Cerotti adesivi/Cerotti per fissazione, non tessuti
35.01.10 | Capitolo: Cerotti con medicazione
35.01.12 | Capitolo: Medicazioni oculari
35.01.14 | Capitolo: Medicazioni oculari


  • 35
  • 35.01
  • 35.01.01

35.01.01 | Compresse piegate e non tessute
35.01.01a | Capitolo: Compresse piegate e non tessute con e senza ovatta, sterili
35.01.01b | Capitolo: Compresse piegate e non tessute con e senza ovatta, non sterili


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a

35.01.01a | Compresse piegate e non tessute con e senza ovatta, sterili
 | Compresse piegate e non tessute con e senza ovatta (compresi i tamponi rotondi), sterili
35.01.01.01.1 | Prestazione: Compresse piegate e non tessute, sterili 5x5 cm
35.01.01.02.1 | Prestazione: Compresse piegate e non tessute, sterili 7.5x7.5 cm
35.01.01.03.1 | Prestazione: Compresse piegate e non tessute, sterili 10x10 cm
35.01.01.04.1 | Prestazione: Compresse piegate e non tessute, sterili 10x20 cm
35.01.01.05.1 | Prestazione: Compresse piegate e non tessute, sterili 40x40 cm


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.01.1

35.01.01.01.1 | Compresse piegate e non tessute, sterili 5x5 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.02.1

35.01.01.02.1 | Compresse piegate e non tessute, sterili 7.5x7.5 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.03.1

35.01.01.03.1 | Compresse piegate e non tessute, sterili 10x10 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.04.1

35.01.01.04.1 | Compresse piegate e non tessute, sterili 10x20 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.05.1

35.01.01.05.1 | Compresse piegate e non tessute, sterili 40x40 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse piegate e non tessute, sterili 40x40 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 3.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b

35.01.01b | Compresse piegate e non tessute con e senza ovatta, non sterili
 | Compresse piegate e non tessute con e senza ovatta (compresi i tamponi rotondi), non sterili (compresi prodotti sterilizzati)
35.01.01.20.1 | Prestazione: Compresse piegate e non tessute, non sterili 5x5cm
35.01.01.21.1 | Prestazione: Compresse piegate e non tessute, non sterili 7.5x7.5cm
35.01.01.22.1 | Prestazione: Compresse piegate e non tessute, non sterili 10x10cm
35.01.01.23.1 | Prestazione: Compresse piegate e non tessute, non sterili 10x20cm


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b
  • 35.01.01.20.1

35.01.01.20.1 | Compresse piegate e non tessute, non sterili 5x5cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b
  • 35.01.01.21.1

35.01.01.21.1 | Compresse piegate e non tessute, non sterili 7.5x7.5cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b
  • 35.01.01.22.1

35.01.01.22.1 | Compresse piegate e non tessute, non sterili 10x10cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b
  • 35.01.01.23.1

35.01.01.23.1 | Compresse piegate e non tessute, non sterili 10x20cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.02

35.01.02 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, senza sostanze attive o antibatteriche sulle piaghe
 | Compresse di cotone o fibre sintetiche impregnate e reticolate. L'essudato può defluire liberamente nella medicazione secondaria. Compresse rivestite con corpo assorbente. L'essudato viene assorbito dal corpo assorbente. L'impregnazione e il rivestimento riducono l'adesione alla superficie della ferita.
35.01.02.01.1 | Prestazione: Compresse vulnerarie impregnate/rivestite, sterili, 5x5cm
35.01.02.02.1 | Prestazione: Compresse vulnerarie impregnate/rivestite, sterili, 5x7.5cm
35.01.02.03.1 | Prestazione: Compresse vulnerarie impregnate/rivestite, sterili, 7.5x10cm
35.01.02.04.1 | Prestazione: Compresse vulnerarie impregnate/rivestite, sterili, 10x20cm


  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.01.1

35.01.02.01.1 | Compresse vulnerarie impregnate/rivestite, sterili, 5x5cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.02.1

35.01.02.02.1 | Compresse vulnerarie impregnate/rivestite, sterili, 5x7.5cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.03.1

35.01.02.03.1 | Compresse vulnerarie impregnate/rivestite, sterili, 7.5x10cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.04.1

35.01.02.04.1 | Compresse vulnerarie impregnate/rivestite, sterili, 10x20cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite, sterili, 10x20cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 1.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.04

35.01.04 | Medicazioni assorbenti, sterili
35.01.04.01.1 | Prestazione: Medicazioni assorbenti, sterili, 10x10 cm
35.01.04.02.1 | Prestazione: Medicazioni assorbenti, sterili, 10x20 cm
35.01.04.03.1 | Prestazione: Medicazioni assorbenti, sterili, 15x25 cm
35.01.04.04.1 | Prestazione: Medicazioni assorbenti, sterili, 20x20 cm
35.01.04.05.1 | Prestazione: Medicazioni assorbenti, sterili, 20x40 cm


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.01.1

35.01.04.01.1 | Medicazioni assorbenti, sterili, 10x10 cm
 | 01.04.18 - 31.12.99 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.02.1

35.01.04.02.1 | Medicazioni assorbenti, sterili, 10x20 cm
 | 01.04.18 - 31.12.99 | Validità |
 |  | Pt | 0.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.03.1

35.01.04.03.1 | Medicazioni assorbenti, sterili, 15x25 cm
 | 01.04.18 - 31.12.99 | Validità |
 |  | Pt | 1.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.04.1

35.01.04.04.1 | Medicazioni assorbenti, sterili, 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni assorbenti, sterili, 20x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 1.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.05.1

35.01.04.05.1 | Medicazioni assorbenti, sterili, 20x40 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni assorbenti, sterili, 20x40 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 2.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.05

35.01.05 | Compresse per allattamento, non sterili
 | Compresse per allattamento per il trattamento di capezzoli feriti e/o irritati.
35.01.05.01.1 | Prestazione: Compresse per allattamento, non sterile


  • 35
  • 35.01
  • 35.01.05
  • 35.01.05.01.1

35.01.05.01.1 | Compresse per allattamento, non sterile
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06

35.01.06 | Bende di garza
35.01.06a | Capitolo: Bende di garza elastiche, in tensione
35.01.06b | Capitolo: Bende di garza elastiche, coesive


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a

35.01.06a | Bende di garza elastiche, in tensione
 | Bende di fissazione elastiche, struttura liscia o increspata
35.01.06.01.1 | Prestazione: Bende di garza elastiche, in tensione; Larghezza 4 cm, lunghezza 4 m
35.01.06.02.1 | Prestazione: Bende di garza elastiche, in tensione; Larghezza 4 cm, lunghezza 10 m
35.01.06.03.1 | Prestazione: Bende di garza elastiche, in tensione; Larghezza 6 cm, lunghezza 4 m
35.01.06.04.1 | Prestazione: Bende di garza elastiche, in tensione; Larghezza 6 cm, lunghezza 10 m
35.01.06.05.1 | Prestazione: Bende di garza elastiche, in tensione; Larghezza 8 cm, lunghezza 4 m
35.01.06.06.1 | Prestazione: Bende di garza elastiche, in tensione, Larghezza 8 cm, lunghezza 10 m


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.01.1

35.01.06.01.1 | Bende di garza elastiche, in tensione; Larghezza 4 cm, lunghezza 4 m
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.02.1

35.01.06.02.1 | Bende di garza elastiche, in tensione; Larghezza 4 cm, lunghezza 10 m
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.03.1

35.01.06.03.1 | Bende di garza elastiche, in tensione; Larghezza 6 cm, lunghezza 4 m
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.04.1

35.01.06.04.1 | Bende di garza elastiche, in tensione; Larghezza 6 cm, lunghezza 10 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, in tensione; Larghezza 6 cm, lunghezza 10 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 1.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.05.1

35.01.06.05.1 | Bende di garza elastiche, in tensione; Larghezza 8 cm, lunghezza 4 m
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 1.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.06.1

35.01.06.06.1 | Bende di garza elastiche, in tensione, Larghezza 8 cm, lunghezza 10 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, in tensione, Larghezza 8 cm, lunghezza 10 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 2.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b

35.01.06b | Bende di garza elastiche, coesive
 | v Bende di fissazione elastiche autoadesive a struttura liscia o increspata.
35.01.06.10.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 1.5 cm, lunghezza 4 m
35.01.06.11.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 2.5 cm, lunghezza 4 m
35.01.06.12.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 4 cm, lunghezza 4 m
35.01.06.13.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 4 cm, lunghezza 20 m
35.01.06.14.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 6 cm, lunghezza 4 m
35.01.06.15.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 6 cm, lunghezza 20 m
35.01.06.16.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 8 cm, lunghezza 4 m
35.01.06.17.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 8 cm, lunghezza 20 m
35.01.06.18.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 10 cm, lunghezza 4 m
35.01.06.19.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 10 cm, lunghezza 20 m
35.01.06.20.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 12 cm, lunghezza 4 m
35.01.06.21.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 12 cm, lunghezza 20 m


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.10.1

35.01.06.10.1 | Bende di garza elastiche, coesive; Larghezza 1.5 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive; Larghezza 1.5 cm, lunghezza 4 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 2.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.11.1

35.01.06.11.1 | Bende di garza elastiche, coesive; Larghezza 2.5 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive; Larghezza 2.5 cm, lunghezza 4 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 2.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.12.1

35.01.06.12.1 | Bende di garza elastiche, coesive; Larghezza 4 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive; Larghezza 4 cm, lunghezza 4 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 2.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.13.1

35.01.06.13.1 | Bende di garza elastiche, coesive; Larghezza 4 cm, lunghezza 20 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive; Larghezza 4 cm, lunghezza 20 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 9.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.14.1

35.01.06.14.1 | Bende di garza elastiche, coesive; Larghezza 6 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive; Larghezza 6 cm, lunghezza 4 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 3.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.15.1

35.01.06.15.1 | Bende di garza elastiche, coesive; Larghezza 6 cm, lunghezza 20 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive; Larghezza 6 cm, lunghezza 20 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 11.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.16.1

35.01.06.16.1 | Bende di garza elastiche, coesive; Larghezza 8 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive; Larghezza 8 cm, lunghezza 4 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 3.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.17.1

35.01.06.17.1 | Bende di garza elastiche, coesive; Larghezza 8 cm, lunghezza 20 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive; Larghezza 8 cm, lunghezza 20 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 11.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.18.1

35.01.06.18.1 | Bende di garza elastiche, coesive; Larghezza 10 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive; Larghezza 10 cm, lunghezza 4 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 3.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.19.1

35.01.06.19.1 | Bende di garza elastiche, coesive; Larghezza 10 cm, lunghezza 20 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive; Larghezza 10 cm, lunghezza 20 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 13.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.20.1

35.01.06.20.1 | Bende di garza elastiche, coesive; Larghezza 12 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive; Larghezza 12 cm, lunghezza 4 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 4.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.21.1

35.01.06.21.1 | Bende di garza elastiche, coesive; Larghezza 12 cm, lunghezza 20 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende di garza elastiche, coesive; Larghezza 12 cm, lunghezza 20 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 18.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07

35.01.07 | Bende elastiche
35.01.07a | Capitolo: Bende elastiche, per fissazione
35.01.07b | Capitolo: Bende elastiche, coesive


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a

35.01.07a | Bende elastiche, per fissazione
 | Bende tessili a elasticità permanente per medicazioni di fissaggio, di sostegno e d'alleggerimento.
35.01.07.01.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 4 cm, lunghezza 5 m
35.01.07.02.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 6 cm, lunghezza 5 m
35.01.07.03.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 8 cm, lunghezza 5 m
35.01.07.04.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 10 cm, lunghezza 5 m
35.01.07.05.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 12 cm, lunghezza 5 m
35.01.07.06.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 15 cm, lunghezza 5 m
35.01.07.07.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 20 cm, lunghezza 5 m


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.01.1

35.01.07.01.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 4 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 4 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 4.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.02.1

35.01.07.02.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 6 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 6 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 4.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.03.1

35.01.07.03.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 8 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 8 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 5.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.04.1

35.01.07.04.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 10 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 10 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 6.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.05.1

35.01.07.05.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 12 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 12 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 7.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.06.1

35.01.07.06.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 15 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 15 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 7.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.07.1

35.01.07.07.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 20 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 20 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 13.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b

35.01.07b | Bende elastiche, coesive
 | Bende a elasticità permanente autoadesive. Con poliammide, elastam o elastomero.
35.01.07.20.1 | Prestazione: Bende elastiche, coesive; Larghezza 2.5 cm, lunghezza 5 m
35.01.07.21.1 | Prestazione: Bende elastiche, coesive; Larghezza 4 cm, lunghezza 5 m
35.01.07.22.1 | Prestazione: Bende elastiche, coesive; Larghezza 5 cm, lunghezza 5 m
35.01.07.23.1 | Prestazione: Bende elastiche, coesive; Larghezza 7.5 cm, lunghezza 5 m
35.01.07.24.1 | Prestazione: Bende elastiche, coesive; Larghezza 10 cm, lunghezza 5 m
35.01.07.25.1 | Prestazione: Bende elastiche, coesive; Larghezza 15 cm, lunghezza 5 m


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.20.1

35.01.07.20.1 | Bende elastiche, coesive; Larghezza 2.5 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche, coesive; Larghezza 2.5 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 3.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.21.1

35.01.07.21.1 | Bende elastiche, coesive; Larghezza 4 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche, coesive; Larghezza 4 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 5.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.22.1

35.01.07.22.1 | Bende elastiche, coesive; Larghezza 5 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche, coesive; Larghezza 5 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 5.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.23.1

35.01.07.23.1 | Bende elastiche, coesive; Larghezza 7.5 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche, coesive; Larghezza 7.5 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 7.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.24.1

35.01.07.24.1 | Bende elastiche, coesive; Larghezza 10 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche, coesive; Larghezza 10 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 8.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.25.1

35.01.07.25.1 | Bende elastiche, coesive; Larghezza 15 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Bende elastiche, coesive; Larghezza 15 cm, lunghezza 5 m
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 4.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08

35.01.08 | Mezzi di fissazione
35.01.08a | Capitolo: Medicazione tubolare
35.01.08c | Capitolo: Medicazione per fissazione a rete
35.01.08d | Capitolo: Mezzi di fissazione per medicazioni del piede, pronti all'uso
35.01.08e | Capitolo: Mezzi di fissazione sotto forma di vestiario


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a

35.01.08a | Medicazione tubolare
 | Medicazione tubolare monouso a maglia elastica.
35.01.08.01.1 | Prestazione: Medicazione tubolare; Larghezza 2 cm, non in tensione
35.01.08.02.1 | Prestazione: Medicazione tubolare; Larghezza 3 cm, non in tensione
35.01.08.03.1 | Prestazione: Medicazione tubolare; Larghezza 4.5 cm, non in tensione
35.01.08.04.1 | Prestazione: Medicazione tubolare; Larghezza 6 cm, non in tensione
35.01.08.05.1 | Prestazione: Medicazione tubolare; Larghezza 8 cm, non in tensione
35.01.08.06.1 | Prestazione: Medicazione tubolare; Larghezza 9.5 cm, non in tensione
35.01.08.07.1 | Prestazione: Medicazione tubolare; Larghezza 17 cm, non in tensione
35.01.08.08.1 | Prestazione: Medicazione tubolare; Larghezza 20 cm, non in tensione


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.01.1

35.01.08.01.1 | Medicazione tubolare; Larghezza 2 cm, non in tensione
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.02.1

35.01.08.02.1 | Medicazione tubolare; Larghezza 3 cm, non in tensione
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.03.1

35.01.08.03.1 | Medicazione tubolare; Larghezza 4.5 cm, non in tensione
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.04.1

35.01.08.04.1 | Medicazione tubolare; Larghezza 6 cm, non in tensione
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 1.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.05.1

35.01.08.05.1 | Medicazione tubolare; Larghezza 8 cm, non in tensione
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 1.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.06.1

35.01.08.06.1 | Medicazione tubolare; Larghezza 9.5 cm, non in tensione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione tubolare; Larghezza 9.5 cm, non in tensione
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 1.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.07.1

35.01.08.07.1 | Medicazione tubolare; Larghezza 17 cm, non in tensione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione tubolare; Larghezza 17 cm, non in tensione
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 2.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.08.1

35.01.08.08.1 | Medicazione tubolare; Larghezza 20 cm, non in tensione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione tubolare; Larghezza 20 cm, non in tensione
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 3.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c

35.01.08c | Medicazione per fissazione a rete
 | Medicazione altamente elastica a maglia larga. Non esistono misure standard sul mercato. Le dominazioni di posizione descrivono le regioni del corpo per le quali il prodotto è abitualmente usato.
35.01.08.20.1 | Prestazione: Medicazione per fissazione a rete; Singole dita
35.01.08.21.1 | Prestazione: Medicazione per fissazione a rete; Diverse dita, braccio piccolo, gamba piccola
35.01.08.22.1 | Prestazione: Medicazione per fissazione a rete; Mano, piede, braccio
35.01.08.23.1 | Prestazione: Medicazione per fissazione a rete; Gamba, testa piccola
35.01.08.24.1 | Prestazione: Medicazione per fissazione a rete; Testa, tronco piccolo
35.01.08.25.1 | Prestazione: Medicazione per fissazione a rete; Tronco
35.01.08.26.1 | Prestazione: Medicazione per fissazione a rete; Tronco grande
35.01.08.27.1 | Prestazione: Medicazione per fissazione a rete; Tronco molto grande


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.20.1

35.01.08.20.1 | Medicazione per fissazione a rete; Singole dita
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.21.1

35.01.08.21.1 | Medicazione per fissazione a rete; Diverse dita, braccio piccolo, gamba piccola
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.22.1

35.01.08.22.1 | Medicazione per fissazione a rete; Mano, piede, braccio
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 1.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.23.1

35.01.08.23.1 | Medicazione per fissazione a rete; Gamba, testa piccola
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 1.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.24.1

35.01.08.24.1 | Medicazione per fissazione a rete; Testa, tronco piccolo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione per fissazione a rete; Testa, tronco piccolo
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 2.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.25.1

35.01.08.25.1 | Medicazione per fissazione a rete; Tronco
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione per fissazione a rete; Tronco
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 1.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.26.1

35.01.08.26.1 | Medicazione per fissazione a rete; Tronco grande
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione per fissazione a rete; Tronco grande
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 3.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.27.1

35.01.08.27.1 | Medicazione per fissazione a rete; Tronco molto grande
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione per fissazione a rete; Tronco molto grande
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 4.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08d

35.01.08d | Mezzi di fissazione per medicazioni del piede, pronti all'uso
 | Mezzi di fissazione per medicazioni pronti all'uso, con chiusura velcro, monouso.
35.01.08.30.1 | Prestazione: Mezzo di fissazione per medicazioni del piede, pronto all'uso


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08d
  • 35.01.08.30.1

35.01.08.30.1 | Mezzo di fissazione per medicazioni del piede, pronto all'uso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Mezzo di fissazione per medicazioni del piede, pronto all'uso
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08e

35.01.08e | Mezzi di fissazione sotto forma di vestiario
 | Dispositivi medici per il fissaggio di fasciature sotto forma di vestiario (lavabili): magliette, pantaloni, risvolti, cuffie / berretti, calze e guanti
 | Limitazione: • Rimunerazione esclusivamente per i soggetti con diagnosi medica di una forma di epidermolisi bollosa (EB) • Prescrizione solo da parte dell'ospedale pediatrico universitario di Zurigo o dell'ospedale universitario di Berna. Se la prescrizione è effettuata da un altro centro, occorre ottenere preventivamente la garanzia speciale dell'assicuratore, il quale tiene conto della raccomandazione del medico di fiducia.
35.01.08.35.1 | Prestazione: Mezzi di fissazione per fasciature sotto forma di vestiario


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08e
  • 35.01.08.35.1

35.01.08.35.1 | Mezzi di fissazione per fasciature sotto forma di vestiario
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1003.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait / anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Mezzi di fissazione per fasciature sotto forma di vestiario
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 1000.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait / anno
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09

35.01.09 | Cerotti adesivi/Cerotti per fissazione, non tessuti
35.01.09a | Capitolo: Cerotti adesivi/Cerotti per fissazione, di plastica, non tessuti
35.01.09b | Capitolo: Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi
35.01.09c | Capitolo: Cerotto per fissazione non tessuto
35.01.09d | Capitolo: Non tessuti di fissazione, delicatamente adesivi


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a

35.01.09a | Cerotti adesivi/Cerotti per fissazione, di plastica, non tessuti
 | Nastri adesivi in tessuto, plastica o non tessuti senza cuscinetti vulnerari. Questo contrariamente ai cerotti con medicazione (35.01.10)
35.01.09.01.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti; Larghezza 1.25 cm
35.01.09.03.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti; Larghezza 2.5 cm
35.01.09.04.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti; Larghezza 5 cm


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.01.1

35.01.09.01.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti; Larghezza 1.25 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.03.1

35.01.09.03.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti; Larghezza 2.5 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.04.1

35.01.09.04.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti; Larghezza 5 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b

35.01.09b | Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi
 | Nastri parzialmente adesivi di tessuto, plastica o non tessuti a base adesiva di silicone o stratagel senza cuscinetti vulnerari. Questo contrariamente ai cerotti con medicazione (35.01.10). I cerotti cicatriziali in silicone non sono inclusi.
35.01.09.10.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi; Larghezza 1.25 cm
35.01.09.12.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi; Larghezza 2.5 cm
35.01.09.13.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi; Larghezza 4 cm


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.10.1

35.01.09.10.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi; Larghezza 1.25 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.12.1

35.01.09.12.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi; Larghezza 2.5 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.13.1

35.01.09.13.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi; Larghezza 4 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c

35.01.09c | Cerotto per fissazione non tessuto
 | Fissazione adesiva di medicazioni permeabile all'aria.
35.01.09.30.1 | Prestazione: Cerotto per fissazione non tessuto; Larghezza 2.5 cm
35.01.09.31.1 | Prestazione: Cerotto per fissazione non tessuto; Larghezza 5 cm
35.01.09.32.1 | Prestazione: Cerotto per fissazione non tessuto; Larghezza 10 cm
35.01.09.33.1 | Prestazione: Cerotto per fissazione non tessuto; Larghezza 15 cm
35.01.09.34.1 | Prestazione: Cerotto per fissazione non tessuto; Larghezza 20 cm
35.01.09.35.1 | Prestazione: Cerotto per fissazione non tessuto; Larghezza 30 cm


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.30.1

35.01.09.30.1 | Cerotto per fissazione non tessuto; Larghezza 2.5 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.31.1

35.01.09.31.1 | Cerotto per fissazione non tessuto; Larghezza 5 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.32.1

35.01.09.32.1 | Cerotto per fissazione non tessuto; Larghezza 10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotto per fissazione non tessuto; Larghezza 10 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 1.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.33.1

35.01.09.33.1 | Cerotto per fissazione non tessuto; Larghezza 15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotto per fissazione non tessuto; Larghezza 15 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 1.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.34.1

35.01.09.34.1 | Cerotto per fissazione non tessuto; Larghezza 20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotto per fissazione non tessuto; Larghezza 20 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 2.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.35.1

35.01.09.35.1 | Cerotto per fissazione non tessuto; Larghezza 30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotto per fissazione non tessuto; Larghezza 30 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 3.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d

35.01.09d | Non tessuti di fissazione, delicatamente adesivi
 | Non tessuto di fissazione a base adesiva di silicone. Queste basi adesive comportano un impatto molto basso sullo strato corneo quando si tolgono le medicazioni. Questo contrariamente ai cerotti con medicazione (35.01.10). I cerotti cicatriziali in silicone non sono inclusi.
35.01.09.40.1 | Prestazione: Non tessuto di fissazione, delicatamente adesivo, larghezza: 5 cm
35.01.09.41.1 | Prestazione: Non tessuto di fissazione, delicatamente adesivo, larghezza: 10 cm


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d
  • 35.01.09.40.1

35.01.09.40.1 | Non tessuto di fissazione, delicatamente adesivo, larghezza: 5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Non tessuto di fissazione, delicatamente adesivo, larghezza: 5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d
  • 35.01.09.41.1

35.01.09.41.1 | Non tessuto di fissazione, delicatamente adesivo, larghezza: 10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Non tessuto di fissazione, delicatamente adesivo, larghezza: 10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 5.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al m
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.10

35.01.10 | Cerotti con medicazione
35.01.10b | Capitolo: Cerotti con medicazione, sterili
35.01.10c | Capitolo: Cerotti con medicazione, delicatamente adesivi, sterili


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b

35.01.10b | Cerotti con medicazione, sterili
 | (compresi prodotti per il fissaggio di cannule e cateteri) Cerotti adesivi con cuscinetto vulnerario, sterili, confezione singola.
35.01.10.10.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 6 cm, lunghezza 7 cm
35.01.10.11.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 6 cm, lunghezza 10 cm
35.01.10.12.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 10 cm
35.01.10.13.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 15 cm
35.01.10.14.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 20 cm
35.01.10.15.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 25 cm
35.01.10.16.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 30 cm


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.10.1

35.01.10.10.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 6 cm, lunghezza 7 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.11.1

35.01.10.11.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 6 cm, lunghezza 10 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.12.1

35.01.10.12.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 10 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 1.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.13.1

35.01.10.13.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 15 cm
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 1.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.14.1

35.01.10.14.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 20 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 1.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.15.1

35.01.10.15.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 25 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 25 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 1.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.16.1

35.01.10.16.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 30 cm
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 1.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c

35.01.10c | Cerotti con medicazione, delicatamente adesivi, sterili
 | Cerotti delicatamente adesivi con cuscinetto vulnerario, sterili, a base adesiva di silicone, confezione singola. Queste basi adesive comportano un impatto molto basso sullo strato corneo quando si tolgono le medicazioni. Questo contrariamente ai cerotti con medicazione, sterili (35.01.10b).
 | Limitazione: • Unicamente in caso di cute vulnerabile
35.01.10.20.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 6 cm, lunghezza 7 cm
35.01.10.22.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 9 cm, lunghezza 10 cm
35.01.10.23.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 9 cm, lunghezza 15 cm
35.01.10.25.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 9 cm, lunghezza 25 cm


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.20.1

35.01.10.20.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 6 cm, lunghezza 7 cm
 | 01.01.25 - 31.12.99 | Validità |
 |  | Pt | 1.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.22.1

35.01.10.22.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 9 cm, lunghezza 10 cm
 | 01.01.25 - 31.12.99 | Validità |
 |  | Pt | 2.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.23.1

35.01.10.23.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 9 cm, lunghezza 15 cm
 | 01.01.25 - 31.12.99 | Validità |
 |  | Pt | 3.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.25.1

35.01.10.25.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 9 cm, lunghezza 25 cm
 | 01.01.25 - 31.12.99 | Validità |
 |  | Pt | 4.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.12

35.01.12 | Medicazioni oculari
 | Medicazioni protettive e cerotti occlusivi con forma adattata agli occhi
35.01.12.01.1 | Prestazione: Compresse oculari, sterili
35.01.12.03.1 | Prestazione: Cerotti occlusivi per gli occhi


  • 35
  • 35.01
  • 35.01.12
  • 35.01.12.01.1

35.01.12.01.1 | Compresse oculari, sterili
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.12
  • 35.01.12.03.1

35.01.12.03.1 | Cerotti occlusivi per gli occhi
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 1.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.14

35.01.14 | Medicazioni oculari
35.01.14.10.1 | Prestazione: Ditali di gomma
35.01.14.11.1 | Prestazione: Ditali di stoffa/cuoio
35.01.14.12.1 | Prestazione: Ditali a rete


  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.10.1

35.01.14.10.1 | Ditali di gomma
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.11.1

35.01.14.11.1 | Ditali di stoffa/cuoio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Ditali di stoffa/cuoio
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 6.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.12.1

35.01.14.12.1 | Ditali a rete
 | 01.10.18 - 31.12.99 | Validità |
 |  | Pt | 0.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | (Medicazioni tubolari elastiche con tessuto senza cuciture, che non devono essere tagliate. In confronto alle medicazioni tubolari disponibili al metro.


  • 35
  • 35.03

35.03 | Medicazione con carbone attivo senza sostanze attive o antibatteriche sulle piaghe
 | Il carbone attivo integrato nella medicazione lega le molecole dell'odore, i batteri e le loro tossine.
 | Limitazione: impiego in caso di emanazioni di odori forti
35.03.01.01.1 | Prestazione: Medicazione con carbone attivo 5x5 cm
35.03.01.02.1 | Prestazione: Medicazione con carbone attivo 7.5x7.5 cm
35.03.01.03.1 | Prestazione: Medicazione con carbone attivo 10x10 cm
35.03.01.04.1 | Prestazione: Medicazione con carbone attivo 10x20 cm
35.03.01.06.1 | Prestazione: Medicazione con carbone attivo 15x20 cm


  • 35
  • 35.03
  • 35.03.01.01.1

35.03.01.01.1 | Medicazione con carbone attivo 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione con carbone attivo 5x5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 4.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.03
  • 35.03.01.02.1

35.03.01.02.1 | Medicazione con carbone attivo 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione con carbone attivo 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 6.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.03
  • 35.03.01.03.1

35.03.01.03.1 | Medicazione con carbone attivo 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione con carbone attivo 10x10 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 10.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.03
  • 35.03.01.04.1

35.03.01.04.1 | Medicazione con carbone attivo 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 21.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione con carbone attivo 10x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 21.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.03
  • 35.03.01.06.1

35.03.01.06.1 | Medicazione con carbone attivo 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione con carbone attivo 15x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 32.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05

35.05 | Preparati / prodotti idroattivi per ferite senza sostanze attive o antibatterici
 | Questi prodotti servono al trattamento fisiologico della ferita in ambiente umido.
35.05.01 | Capitolo: Cuscinetti vulnerari per la terapia in ambiente umido
35.05.02 | Capitolo: Medicazioni idrocolloidi, sterili (tutti gli spessori, con o senza bordo adesivo)
35.05.03 | Capitolo: Idropolimeri, sterili, neutri (adesivi, non adesivi, parzialmente adesivi)
35.05.04 | Capitolo: Idropolimeri con eccipienti, sterili (adesivi, non adesivi, parzialmente adesivi)
35.05.05 | Capitolo: Medicazioni superassorbenti, sterili
35.05.06 | Capitolo: Medicazioni in alginato, sterili
35.05.07 | Capitolo: Medicazioni gelificanti in fibra, sterile
35.05.08 | Capitolo: Medicazioni di contatto con struttura a rete, sterili (eccipienti: silicone, idrocolloide, polietilene)
35.05.09 | Capitolo: Idrogel senza sostanze attive
35.05.10 | Capitolo: Medicazioni di plastica


  • 35
  • 35.05
  • 35.05.01

35.05.01 | Cuscinetti vulnerari per la terapia in ambiente umido
 | Cuscinetti vulnerari pronti all'uso, imbevuti di una soluzione di lavaggio, che legano essudato e detriti cellulari.
35.05.01.01.1 | Prestazione: Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 4x4 cm, ø 4 cm
35.05.01.02.1 | Prestazione: Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 5.5x5.5 cm, ø 5.5 cm
35.05.01.03.1 | Prestazione: Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 7.5x7.5 cm
35.05.01.04.1 | Prestazione: Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 10x10 cm
35.05.01.05.1 | Prestazione: Cuscinetto vulnerario attivo per la terapia in ambiente umido, sterile, 8x14 cm ovale
35.05.01.06.1 | Prestazione: Cuscinetto vulnerario attivo per la terapia in ambiente umido, sterile, 15x15 cm


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.01.1

35.05.01.01.1 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 4x4 cm, ø 4 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 4x4 cm, ø 4 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 5.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.02.1

35.05.01.02.1 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 5.5x5.5 cm, ø 5.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 5.5x5.5 cm, ø 5.5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 7.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.03.1

35.05.01.03.1 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 7.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.04.1

35.05.01.04.1 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 10x10 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 9.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.05.1

35.05.01.05.1 | Cuscinetto vulnerario attivo per la terapia in ambiente umido, sterile, 8x14 cm ovale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetto vulnerario attivo per la terapia in ambiente umido, sterile, 8x14 cm ovale
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 8.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.06.1

35.05.01.06.1 | Cuscinetto vulnerario attivo per la terapia in ambiente umido, sterile, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cuscinetto vulnerario attivo per la terapia in ambiente umido, sterile, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.02

35.05.02 | Medicazioni idrocolloidi, sterili (tutti gli spessori, con o senza bordo adesivo)
 | Medicazioni autoadesive consistenti di una pellicola esterna resistente ai batteri e semipermeabile e di una massa idrofila e assorbente in contatto con la ferita che lega essudato, batteri e detriti cellulari.
35.05.02.01.1 | Prestazione: Medicazione idrocolloide, sterile 5x5 cm
35.05.02.02.1 | Prestazione: Medicazione idrocolloide, sterile 7.5x7.5 cm
35.05.02.03.1 | Prestazione: Medicazione idrocolloide, sterile 10x10 cm
35.05.02.04.1 | Prestazione: Medicazione idrocolloide, sterile 15x15 cm
35.05.02.05.1 | Prestazione: Medicazione idrocolloide, sterile 15x20 cm
35.05.02.06.1 | Prestazione: Medicazione idrocolloide, sterile 20x20 cm
35.05.02.07.1 | Prestazione: Medicazione idrocolloide, sterile 20x30 cm
35.05.02.08.1 | Prestazione: Medicazione idrocolloide, sterile, Forma speciale per osso sacro
35.05.02.09.1 | Prestazione: Medicazione idrocolloide, sterile, Forme speciali per gomito/tallone


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.01.1

35.05.02.01.1 | Medicazione idrocolloide, sterile 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 5x5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 4.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.02.1

35.05.02.02.1 | Medicazione idrocolloide, sterile 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 6.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.03.1

35.05.02.03.1 | Medicazione idrocolloide, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 10x10 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 10.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.04.1

35.05.02.04.1 | Medicazione idrocolloide, sterile 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 15x15 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 18.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.05.1

35.05.02.05.1 | Medicazione idrocolloide, sterile 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 25.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 15x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 25.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.06.1

35.05.02.06.1 | Medicazione idrocolloide, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 38.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 20x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 38.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.07.1

35.05.02.07.1 | Medicazione idrocolloide, sterile 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 62.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 20x30 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 62.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.08.1

35.05.02.08.1 | Medicazione idrocolloide, sterile, Forma speciale per osso sacro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile, Forma speciale per osso sacro
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 35.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.09.1

35.05.02.09.1 | Medicazione idrocolloide, sterile, Forme speciali per gomito/tallone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 24.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile, Forme speciali per gomito/tallone
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 24.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.01


  • 35
  • 35.05
  • 35.05.03

35.05.03 | Idropolimeri, sterili, neutri (adesivi, non adesivi, parzialmente adesivi)
 | Grazie alla loro capillarità le schiume di poliuretano assorbono l'essudato e hanno una ritenzione limitata. I prodotti sono disponibili abbinati a vari materiali adesivi (poliacrilati, siliconi, resine) o senza materiale adesivo. Questa posizione anche comprende gli idropolimeri senza rivestimento (medicazioni cavitarie, medicazione di trasferimento).
35.05.03.01.1 | Prestazione: Idropolimero, sterile 5x5 cm
35.05.03.02.1 | Prestazione: Idropolimero, sterile 7.5x7.5 cm
35.05.03.03.1 | Prestazione: Idropolimero, sterile 10x10 cm
35.05.03.04.1 | Prestazione: Idropolimero, sterile 15x15 cm
35.05.03.05.1 | Prestazione: Idropolimero, sterile 15x20 cm
35.05.03.06.1 | Prestazione: Idropolimero, sterile 20x20 cm
35.05.03.07.1 | Prestazione: Idropolimero, sterile 20x30 cm
35.05.03.08.1 | Prestazione: Idropolimero, sterile 20x60 cm
35.05.03.10.1 | Prestazione: Idropolimero, sterile, Forma speciale per osso sacro
35.05.03.11.1 | Prestazione: Idropolimero, sterile, Forma speciale per gomito/tallone


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.01.1

35.05.03.01.1 | Idropolimero, sterile 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 5x5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 5.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.02.1

35.05.03.02.1 | Idropolimero, sterile 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 7.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.03.1

35.05.03.03.1 | Idropolimero, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 10x10 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 12.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.04.1

35.05.03.04.1 | Idropolimero, sterile 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 21.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 15x15 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 21.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.05.1

35.05.03.05.1 | Idropolimero, sterile 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 15x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 32.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.06.1

35.05.03.06.1 | Idropolimero, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 37.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 20x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 36.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.07.1

35.05.03.07.1 | Idropolimero, sterile 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 45.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 20x30 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 45.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.08.1

35.05.03.08.1 | Idropolimero, sterile 20x60 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 62.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 20x60 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 62.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.10.1

35.05.03.10.1 | Idropolimero, sterile, Forma speciale per osso sacro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile, Forma speciale per osso sacro
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 32.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.11.1

35.05.03.11.1 | Idropolimero, sterile, Forma speciale per gomito/tallone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 31.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile, Forma speciale per gomito/tallone
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 31.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04

35.05.04 | Idropolimeri con eccipienti, sterili (adesivi, non adesivi, parzialmente adesivi)
 | Gli idropolimeri con eccipienti sono schiume poliuretaniche che consentono di ottenere un'elevata pulizia e/o ritenzione e/o capacità di assorbimento grazie ai seguenti eccipienti: - tensioattivi - strato di gel - carbossimetilcellulosa - poliacrilato di sodio
35.05.04.01.1 | Prestazione: Idropolimero con eccipienti, sterile 5x5 cm
35.05.04.02.1 | Prestazione: Idropolimero con eccipienti, sterile 7.5x7.5 cm
35.05.04.03.1 | Prestazione: Idropolimero con eccipienti, sterile 10x10 cm
35.05.04.04.1 | Prestazione: Idropolimero con eccipienti, sterile 15x15 cm
35.05.04.05.1 | Prestazione: Idropolimero con eccipienti, sterile 15x20 cm
35.05.04.06.1 | Prestazione: Idropolimero con eccipienti, sterile 20x20 cm
35.05.04.07.1 | Prestazione: Idropolimero con eccipienti, sterile 20x30 cm
35.05.04.08.1 | Prestazione: Idropolimero con eccipienti, sterile 20x60 cm
35.05.04.10.1 | Prestazione: Idropolimero con eccipienti, sterile, Forma speciale per osso sacro


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.01.1

35.05.04.01.1 | Idropolimero con eccipienti, sterile 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 5x5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 4.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.02.1

35.05.04.02.1 | Idropolimero con eccipienti, sterile 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 7.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.03.1

35.05.04.03.1 | Idropolimero con eccipienti, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 10x10 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 11.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.04.1

35.05.04.04.1 | Idropolimero con eccipienti, sterile 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 15x15 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 20.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.05.1

35.05.04.05.1 | Idropolimero con eccipienti, sterile 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 33.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 15x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 33.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.06.1

35.05.04.06.1 | Idropolimero con eccipienti, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 43.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 20x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 43.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.07.1

35.05.04.07.1 | Idropolimero con eccipienti, sterile 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 68.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 20x30 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 68.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.08.1

35.05.04.08.1 | Idropolimero con eccipienti, sterile 20x60 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 141.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 20x60 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 141.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.10.1

35.05.04.10.1 | Idropolimero con eccipienti, sterile, Forma speciale per osso sacro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 36.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile, Forma speciale per osso sacro
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 36.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05

35.05.05 | Medicazioni superassorbenti, sterili
 | La categoria delle medicazioni superassorbenti comprende prodotti dotati di un nucleo con una percentuale elevata di poliacrilato di sodio. Legano e trattengono grandi quantità di essudato, batteri e detriti cellulari. Questi prodotti si contraddistinguono per l'elevata capacità di assorbimento e ritenzione anche sotto compressione.
35.05.05a | Capitolo: Medicazioni di contatto con struttura a rete e medicazioni superassorbenti, sterili
35.05.05.01.1 | Prestazione: Medicazione superassorbente, sterile 5x5 cm
35.05.05.02.1 | Prestazione: Medicazione superassorbente, sterile 7.5x7.5 cm
35.05.05.03.1 | Prestazione: Medicazione superassorbente, sterile 10x10 cm
35.05.05.04.1 | Prestazione: Medicazione superassorbente, sterile 15x15 cm
35.05.05.05.1 | Prestazione: Medicazione superassorbente, sterile 20x20 cm
35.05.05.06.1 | Prestazione: Medicazione superassorbente, sterile 20x30 cm
35.05.05.08.1 | Prestazione: Medicazione superassorbente, sterile 30x40 cm
35.05.05.09.1 | Prestazione: Medicazione superassorbente, sterile 50x80 cm


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a

35.05.05a | Medicazioni di contatto con struttura a rete e medicazioni superassorbenti, sterili
 | Prodotti costituiti da una combinazione di medicazioni superassorbenti e medicazioni di contatto con struttura a rete.
35.05.05.10.1 | Prestazione: Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 7.5x7.5 cm
35.05.05.11.1 | Prestazione: Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 10x10 cm
35.05.05.12.1 | Prestazione: Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 10x20 cm
35.05.05.13.1 | Prestazione: Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 20x20 cm
35.05.05.14.1 | Prestazione: Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 30x40 cm


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.10.1

35.05.05.10.1 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 7.5x7.5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 8.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.11.1

35.05.05.11.1 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.12.1

35.05.05.12.1 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 10x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 18.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.13.1

35.05.05.13.1 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 20x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 32.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.14.1

35.05.05.14.1 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 30x40 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 52.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 30x40 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 51.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.01.1

35.05.05.01.1 | Medicazione superassorbente, sterile 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 5x5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 3.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.02.1

35.05.05.02.1 | Medicazione superassorbente, sterile 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 4.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.03.1

35.05.05.03.1 | Medicazione superassorbente, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 10x10 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 6.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.04.1

35.05.05.04.1 | Medicazione superassorbente, sterile 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 15x15 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 11.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.05.1

35.05.05.05.1 | Medicazione superassorbente, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 20x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 20.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.06.1

35.05.05.06.1 | Medicazione superassorbente, sterile 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 24.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 20x30 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 24.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.08.1

35.05.05.08.1 | Medicazione superassorbente, sterile 30x40 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 37.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 30x40 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 37.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.09.1

35.05.05.09.1 | Medicazione superassorbente, sterile 50x80 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 108.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 50x80 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 108.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.06.02


  • 35
  • 35.05
  • 35.05.06

35.05.06 | Medicazioni in alginato, sterili
 | Compresse e tamponi composti per l'85-100 % di fibre di alginato. Possibilità di aggiunta di carbossimetilcellulosa fino al 15 %. Le fibre legano essudato, batteri e detriti cellulari con il gel che si genera dall'alginato.
35.05.06.01.1 | Prestazione: Medicazione in alginato, sterile 5x5 cm
35.05.06.02.1 | Prestazione: Medicazione in alginato, sterile 10x10 cm
35.05.06.03.1 | Prestazione: Medicazione in alginato, sterile 10x20 cm
35.05.06.04.1 | Prestazione: Medicazione in alginato, sterile 15x15 cm
35.05.06.05.1 | Prestazione: Medicazione in alginato, sterile 20x20 cm
35.05.06.07.1 | Prestazione: Medicazione in alginato, sterile 30x60 cm
35.05.06.08.1 | Prestazione: Medicazione in alginato, sterile Tamponi


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.01.1

35.05.06.01.1 | Medicazione in alginato, sterile 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in alginato, sterile 5x5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 3.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.02.1

35.05.06.02.1 | Medicazione in alginato, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in alginato, sterile 10x10 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 8.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.03.1

35.05.06.03.1 | Medicazione in alginato, sterile 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 14.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in alginato, sterile 10x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 14.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.04.1

35.05.06.04.1 | Medicazione in alginato, sterile 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in alginato, sterile 15x15 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 17.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.05.1

35.05.06.05.1 | Medicazione in alginato, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 27.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in alginato, sterile 20x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 27.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.07.1

35.05.06.07.1 | Medicazione in alginato, sterile 30x60 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 60.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in alginato, sterile 30x60 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 60.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.08.1

35.05.06.08.1 | Medicazione in alginato, sterile Tamponi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in alginato, sterile Tamponi
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 17.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.07

35.05.07 | Medicazioni gelificanti in fibra, sterile
 | Compresse e tamponi in carbossimetilcellulosa, alcool polivinilico, poliacrilato, cellulosa etilsolfonato o una miscela delle suddette fibre. Le fibre legano essudato, batteri e detriti cellulari. Un gel si forma a partire dalle fibre. Le proprietà di assorbimento verticale offrono un'ulteriore protezione del bordo della ferita.
35.05.07.01.1 | Prestazione: Medicazione gelificante in fibra, sterile 5x5 cm
35.05.07.02.1 | Prestazione: Medicazione gelificante in fibra, sterile 10x10 cm
35.05.07.04.1 | Prestazione: Medicazione gelificante in fibra, sterile 15x15 cm
35.05.07.05.1 | Prestazione: Medicazione gelificante in fibra, sterile 20x20 cm
35.05.07.09.1 | Prestazione: Medicazione gelificante in fibra Tampone, sterile


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.01.1

35.05.07.01.1 | Medicazione gelificante in fibra, sterile 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione gelificante in fibra, sterile 5x5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 5.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.02.1

35.05.07.02.1 | Medicazione gelificante in fibra, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione gelificante in fibra, sterile 10x10 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 9.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.04.1

35.05.07.04.1 | Medicazione gelificante in fibra, sterile 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 28.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione gelificante in fibra, sterile 15x15 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 28.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.05.1

35.05.07.05.1 | Medicazione gelificante in fibra, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 50.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione gelificante in fibra, sterile 20x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 50.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.09.1

35.05.07.09.1 | Medicazione gelificante in fibra Tampone, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 26.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione gelificante in fibra Tampone, sterile
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 26.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.08

35.05.08 | Medicazioni di contatto con struttura a rete, sterili (eccipienti: silicone, idrocolloide, polietilene)
 | Il reticolato adagiato sulla ferita impedisce che le altre medicazioni aderiscano alla ferita. Il reticolato è ricoperto da uno strato di silicone o particelle idrocolloidali oppure è in polietilene. A differenza delle garze grasse o garze con pomata, la medicazione di contatto con struttura a rete mantiene inalterate le sue proprietà per diversi giorni.
35.05.08.01.1 | Prestazione: Medicazione di contatto con struttura a rete, sterile
35.05.08.02.1 | Prestazione: Medicazione di contatto con struttura a rete, sterile 7.5x10 cm
35.05.08.03.1 | Prestazione: Medicazione di contatto con struttura a rete, sterile 10x18 cm
35.05.08.04.1 | Prestazione: Medicazione di contatto con struttura a rete, sterile 15x25 cm
35.05.08.05.1 | Prestazione: Medicazione di contatto con struttura a rete, sterile 20x30 cm


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.01.1

35.05.08.01.1 | Medicazione di contatto con struttura a rete, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione di contatto con struttura a rete, sterile
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 5.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.02.1

35.05.08.02.1 | Medicazione di contatto con struttura a rete, sterile 7.5x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione di contatto con struttura a rete, sterile 7.5x10 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 7.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.03.1

35.05.08.03.1 | Medicazione di contatto con struttura a rete, sterile 10x18 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.77
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione di contatto con struttura a rete, sterile 10x18 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 18.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.04.1

35.05.08.04.1 | Medicazione di contatto con struttura a rete, sterile 15x25 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione di contatto con struttura a rete, sterile 15x25 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 20.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.05.1

35.05.08.05.1 | Medicazione di contatto con struttura a rete, sterile 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 48.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione di contatto con struttura a rete, sterile 20x30 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 48.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.09

35.05.09 | Idrogel senza sostanze attive
 | Gli idrogel sono costituiti d'acqua gelificata senza aggiunta di sostanze attive e vengono applicati per mantenere un ambiente umido.
35.05.09a | Capitolo: Idrogel, sterile
35.05.09b | Capitolo: Gel per ferite con conservanti
35.05.09c | Capitolo: Medicazioni in idrogel senza sostanze attive


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a

35.05.09a | Idrogel, sterile
 | Idrogel senza sostanze attive, con possibile aggiunta di sostanze umidificanti Tutti i prodotti sono monouso. La grandezza della confezione deve quindi essere adattata in base al fabbisogno per un ricambio di medicazione. I prodotti con agenti conservanti riutilizzabili non sono compresi in questa posizione.
35.05.09.01.1 | Prestazione: Idrogel, sterile 5 g
35.05.09.02.1 | Prestazione: Idrogel, sterile 15 g
35.05.09.03.1 | Prestazione: Idrogel, sterile 25 g


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.01.1

35.05.09.01.1 | Idrogel, sterile 5 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1
 | Idrogel, sterile 5 g
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 7.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.02.1

35.05.09.02.1 | Idrogel, sterile 15 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1
 | Idrogel, sterile 15 g
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 9.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.03.1

35.05.09.03.1 | Idrogel, sterile 25 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 14.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1
 | Idrogel, sterile 25 g
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 14.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b

35.05.09b | Gel per ferite con conservanti
 | I gel per ferite sono costituiti da acqua gelificata con aggiunta di conservanti (poliesanide, octenidina, ipoclorito). Non monouso.
 | Limitazione: • Solo per ferite croniche, non infette • Durata di applicazione massima per ferita: 12 settimane • Nessuna rimunerazione di medicamenti contenenti principi attivi (antisettici)
35.05.09.04.1 | Prestazione: Idrogel conservabili, 5 g (o ml)
35.05.09.07.1 | Prestazione: Idrogel conservabili, 30 g (o ml)
35.05.09.08.1 | Prestazione: Idrogel conservabili, 50 g (o ml)
35.05.09.10.1 | Prestazione: Gel per ferite con conservanti 25 g (o ml), Minimo 20 g (o ml)
35.05.09.11.1 | Prestazione: Gel per ferite con conservanti 50 g (o ml)
35.05.09.12.1 | Prestazione: Gel per ferite con conservanti 250 g (o ml)


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.04.1

35.05.09.04.1 | Idrogel conservabili, 5 g (o ml)
 | 01.04.18 - 30.06.18 | Validità |
 |  | Pt | 11.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.07.1

35.05.09.07.1 | Idrogel conservabili, 30 g (o ml)
 | 01.04.18 - 30.06.18 | Validità |
 |  | Pt | 19.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.08.1

35.05.09.08.1 | Idrogel conservabili, 50 g (o ml)
 | 01.04.18 - 30.06.18 | Validità |
 |  | Pt | 44.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.10.1

35.05.09.10.1 | Gel per ferite con conservanti 25 g (o ml), Minimo 20 g (o ml)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Gel per ferite con conservanti 25 g (o ml), Minimo 20 g (o ml)
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 19.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idrogel conservabili, 250 g (o ml)
 | 01.04.18 - 30.06.18 | Validità |
 |  | Pt | 107.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.11.1

35.05.09.11.1 | Gel per ferite con conservanti 50 g (o ml)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Gel per ferite con conservanti 50 g (o ml)
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 35.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.12.1

35.05.09.12.1 | Gel per ferite con conservanti 250 g (o ml)
 | 01.10.22 - 30.06.23 | Validità |
 |  | Pt | 102.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c

35.05.09c | Medicazioni in idrogel senza sostanze attive
 | Le medicazioni in idrogel sono pellicole di gel che contengono una percentuale di acqua inferiore rispetto agli idrogel. Le medicazioni non contengono altre sostanze attive.
35.05.09.15.1 | Prestazione: Medicazione in idrogel, sterile 5x7.5 cm
35.05.09.16.1 | Prestazione: Medicazione in idrogel, sterile 10x10 cm
35.05.09.17.1 | Prestazione: Medicazione in idrogel, sterile 12.5x12.5 cm
35.05.09.18.1 | Prestazione: Medicazione in idrogel, sterile 20x20 cm


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.15.1

35.05.09.15.1 | Medicazione in idrogel, sterile 5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1
 | Medicazione in idrogel, sterile 5x7.5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 8.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.16.1

35.05.09.16.1 | Medicazione in idrogel, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1
 | Medicazione in idrogel, sterile 10x10 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 11.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.17.1

35.05.09.17.1 | Medicazione in idrogel, sterile 12.5x12.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1
 | Medicazione in idrogel, sterile 12.5x12.5 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 13.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.18.1

35.05.09.18.1 | Medicazione in idrogel, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 25.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1
 | Medicazione in idrogel, sterile 20x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 25.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 34.1


  • 35
  • 35.05
  • 35.05.10

35.05.10 | Medicazioni di plastica
35.05.10a | Capitolo: Medicazioni di plastica con/senza cuscinetto vulnerario, sterili (compresi i prodotti per il fissaggio di cannule e cateteri)
35.05.10b | Capitolo: Medicazioni di plastica, non sterili
35.05.10c | Capitolo: Medicazioni di plastica, con/senza cuscinetto vulnerario, sterili, parzialmente adesive (compresi i prodotti per il fissaggio di cannule e cateteri)
35.05.10d | Capitolo: Medicazioni di plastica, non sterili, parzialmente adesive


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a

35.05.10a | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili (compresi i prodotti per il fissaggio di cannule e cateteri)
 | Film autoadesivi, resistenti ai batteri, semipermeabili con e senza cuscinetto vulnerario confezionati singolarmente e sterili.
35.05.10.01.1 | Prestazione: Medicazioni di plastica, sterili 6x8 cm
35.05.10.02.1 | Prestazione: Medicazioni di plastica, sterili 7.5x10 cm
35.05.10.03.1 | Prestazione: Medicazioni di plastica, sterili 10x12 cm
35.05.10.04.1 | Prestazione: Medicazioni di plastica, sterili 10x25 cm
35.05.10.05.1 | Prestazione: edicazioni di plastica, sterili 15x20 cm
35.05.10.06.1 | Prestazione: Medicazioni di plastica, sterili 10x35 cm


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.01.1

35.05.10.01.1 | Medicazioni di plastica, sterili 6x8 cm
 | 01.04.18 - 31.12.99 | Validità |
 |  | Pt | 1.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.02.1

35.05.10.02.1 | Medicazioni di plastica, sterili 7.5x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, sterili 7.5x10 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 1.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.03.1

35.05.10.03.1 | Medicazioni di plastica, sterili 10x12 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, sterili 10x12 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.04.1

35.05.10.04.1 | Medicazioni di plastica, sterili 10x25 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, sterili 10x25 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 3.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.05.1

35.05.10.05.1 | edicazioni di plastica, sterili 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | edicazioni di plastica, sterili 15x20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 5.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.06.1

35.05.10.06.1 | Medicazioni di plastica, sterili 10x35 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, sterili 10x35 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 6.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b

35.05.10b | Medicazioni di plastica, non sterili
 | Film autoadesivi, resistenti ai batteri, semipermeabili. Servono a coprire e fissare la medicazione primaria regolando contemporaneamente l'evaporazione.
35.05.10.10.1 | Prestazione: Medicazioni di plastica, non sterili 10 cm x 1 m
35.05.10.11.1 | Prestazione: Medicazioni di plastica, non sterili 10 cm x 2 m
35.05.10.12.1 | Prestazione: Medicazioni di plastica, non sterili 5 cm x 10m
35.05.10.13.1 | Prestazione: Medicazioni di plastica, non sterili 10 cm x 10 m
35.05.10.14.1 | Prestazione: Medicazioni di plastica, non sterili 15 cm x 10 m


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.10.1

35.05.10.10.1 | Medicazioni di plastica, non sterili 10 cm x 1 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, non sterili 10 cm x 1 m
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 6.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.11.1

35.05.10.11.1 | Medicazioni di plastica, non sterili 10 cm x 2 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, non sterili 10 cm x 2 m
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 10.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.12.1

35.05.10.12.1 | Medicazioni di plastica, non sterili 5 cm x 10m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, non sterili 5 cm x 10m
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 18.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.13.1

35.05.10.13.1 | Medicazioni di plastica, non sterili 10 cm x 10 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, non sterili 10 cm x 10 m
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 35.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.14.1

35.05.10.14.1 | Medicazioni di plastica, non sterili 15 cm x 10 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 50.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, non sterili 15 cm x 10 m
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 50.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c

35.05.10c | Medicazioni di plastica, con/senza cuscinetto vulnerario, sterili, parzialmente adesive (compresi i prodotti per il fissaggio di cannule e cateteri)
 | Film parzialmente adesivi, resistenti ai batteri, semipermeabili, con o senza cuscinetto vulnerario, confezionate singolarmente e sterili. La base adesiva è costituita da silicone o Stratagel. Queste basi adesive comportano una sollecitazione estremamente bassa dello strato corneo al momento della rimozione della medicazione.
35.05.10.20.1 | Prestazione: Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 6 x 8 cm
35.05.10.22.1 | Prestazione: Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 10 x 12 cm
35.05.10.23.1 | Prestazione: Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 10 x 25 cm
35.05.10.24.1 | Prestazione: Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 15 x 20 cm


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.20.1

35.05.10.20.1 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 6 x 8 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 6 x 8 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.22.1

35.05.10.22.1 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 10 x 12 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 10 x 12 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.23.1

35.05.10.23.1 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 10 x 25 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 10 x 25 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 18.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.24.1

35.05.10.24.1 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 15 x 20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 15 x 20 cm
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 19.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d

35.05.10d | Medicazioni di plastica, non sterili, parzialmente adesive
 | Film parzialmente adesivi, resistenti ai batteri, semipermeabili. Servono a coprire e fissare la medicazione primaria regolando contemporaneamente l'evaporazione. La base adesiva è costituita da silicone o Stratagel. Queste basi adesive comportano una sollecitazione estremamente bassa dello strato corneo al momento della rimozione della medicazione.
35.05.10.30.1 | Prestazione: Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 1 m
35.05.10.31.1 | Prestazione: Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 2 m
35.05.10.32.1 | Prestazione: Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 10 m
35.05.10.33.1 | Prestazione: Medicazioni di plastica, non sterili, parzialmente adesive 15 cm x 10 m


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.30.1

35.05.10.30.1 | Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 1 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 1 m
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.31.1

35.05.10.31.1 | Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 2 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 28.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 2 m
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 28.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.32.1

35.05.10.32.1 | Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 10 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 36.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 10 m
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 36.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.33.1

35.05.10.33.1 | Medicazioni di plastica, non sterili, parzialmente adesive 15 cm x 10 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 48.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di plastica, non sterili, parzialmente adesive 15 cm x 10 m
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 48.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06

35.06 | Preparati / prodotti idroattivi per ferite con antimicrobici senza ulteriori sostanze attive sulle piaghe
35.06.04 | Capitolo: Idropolimeri con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.06 | Capitolo: Medicazioni in alginato, con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.07 | Capitolo: Medicazioni gelificanti in fibra, con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.08 | Capitolo: Medicazioni di contatto con struttura a rete, con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili


  • 35
  • 35.06
  • 35.06.04

35.06.04 | Idropolimeri con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.04a | Capitolo: Idropolimeri con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a

35.06.04a | Idropolimeri con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
 | Idropolimeri con aggiunta di argento ad azione antimicrobica. Gli idropolimeri sono schiume di poliuretano che, grazie alla loro capillarità, assorbono l'essudato e hanno una ritenzione limitata. I prodotti sono disponibili abbinati a vari materiali adesivi (poliacrilati, siliconi, resine) o senza materiale adesivo. Questa posizione comprende anche gli idropolimeri senza rivestimento (medicazioni cavitarie, medicazione di trasferimento).
 | Limitazione: • Applicazione solo in caso di ferite infette o fortemente colonizzate. • Durata di applicazione massima: 30 giorni per la totalità dei materiali per fasciature contenenti argento (pos. 35.06.04a, 35.06.06a, 35.06.07a e 35.06.08a). Per il proseguimento dell'applicazione oltre i 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore, che tiene conto della raccomandazione del medico di fiducia.
35.06.04.20.1 | Prestazione: Idropolimeri con argento, sterili, 5x5 cm
35.06.04.21.1 | Prestazione: Idropolimeri con argento, sterili, 7.5x7.5 cm
35.06.04.22.1 | Prestazione: Idropolimeri con argento, sterili, 10x10 cm
35.06.04.23.1 | Prestazione: Idropolimeri con argento, sterili, 10x20 cm
35.06.04.24.1 | Prestazione: Idropolimeri con argento, sterili, 15x15 cm
35.06.04.25.1 | Prestazione: Idropolimeri con argento, sterili, 20x20 cm


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.20.1

35.06.04.20.1 | Idropolimeri con argento, sterili, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri con argento, sterili, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 6.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.21.1

35.06.04.21.1 | Idropolimeri con argento, sterili, 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri con argento, sterili, 7.5x7.5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.22.1

35.06.04.22.1 | Idropolimeri con argento, sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri con argento, sterili, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 12.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.23.1

35.06.04.23.1 | Idropolimeri con argento, sterili, 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri con argento, sterili, 10x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 19.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.24.1

35.06.04.24.1 | Idropolimeri con argento, sterili, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 29.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri con argento, sterili, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 29.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.25.1

35.06.04.25.1 | Idropolimeri con argento, sterili, 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 41.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri con argento, sterili, 20x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 41.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.06

35.06.06 | Medicazioni in alginato, con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.06a | Capitolo: Medicazioni in alginato con argento, sterili


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a

35.06.06a | Medicazioni in alginato con argento, sterili
 | Medicazioni in alginato con aggiunta di argento ad azione antimicrobica. Le medicazioni in alginato sono compresse e tamponi composti per l'85-100 % da fibre di alginato. Possibilità di aggiunta di carbossimetilcellulosa fino al 15 %. Le fibre legano essudato, batteri e detriti cellulari con il gel che si genera dall'alginato.
 | Limitazione: • Applicazione solo in caso di ferite infette o fortemente colonizzate. • Durata di applicazione massima: 30 giorni per la totalità dei materiali per fasciature contenenti argento (pos. 35.06.04a, 35.06.06a, 35.06.07a e 35.06.08a). Per il proseguimento dell'applicazione oltre i 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore, che tiene conto della raccomandazione del medico di fiducia.
35.06.06.20.1 | Prestazione: Medicazione in alginato con argento, sterile, 5x5 cm
35.06.06.21.1 | Prestazione: Medicazione in alginato con argento, sterile, 10x10 cm
35.06.06.22.1 | Prestazione: Medicazione in alginato con argento, sterile, 10x20 cm
35.06.06.23.1 | Prestazione: Medicazione in alginato con argento, sterile, 15x15 cm
35.06.06.26.1 | Prestazione: Medicazione in alginato con argento, sterile, Tamponi


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.20.1

35.06.06.20.1 | Medicazione in alginato con argento, sterile, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in alginato con argento, sterile, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 5.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.21.1

35.06.06.21.1 | Medicazione in alginato con argento, sterile, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in alginato con argento, sterile, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 13.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.22.1

35.06.06.22.1 | Medicazione in alginato con argento, sterile, 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 22.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in alginato con argento, sterile, 10x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 22.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.23.1

35.06.06.23.1 | Medicazione in alginato con argento, sterile, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 26.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in alginato con argento, sterile, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 26.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.26.1

35.06.06.26.1 | Medicazione in alginato con argento, sterile, Tamponi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 25.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in alginato con argento, sterile, Tamponi
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 25.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.07

35.06.07 | Medicazioni gelificanti in fibra, con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.07a | Capitolo: Medicazioni gelificanti in fibra con argento, sterili


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a

35.06.07a | Medicazioni gelificanti in fibra con argento, sterili
 | Medicazioni gelificanti in fibra con aggiunta di argento ad azione antimicrobica. Le medicazioni gelificanti in fibra sono compresse e tamponi in carbossimetilcellulosa, alcool polivinilico, poliacrilato, cellulosa etilsolfonato o una miscela delle suddette fibre. Le fibre legano essudato, batteri e detriti cellulari, generando un gel. Le proprietà di assorbimento verticale offrono un'ulteriore protezione del bordo della ferita.
 | Limitazione: • Applicazione solo in caso di ferite infette o fortemente colonizzate. • Durata di applicazione massima: 30 giorni per la totalità dei materiali per fasciature contenenti argento (pos. 35.06.04a, 35.06.06a, 35.06.07a e 35.06.08a). Per il proseguimento dell'applicazione oltre i 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore, che tiene conto della raccomandazione del medico di fiducia.
35.06.07.20.1 | Prestazione: Medicazioni gelificanti in fibra con argento, sterili, 5x5 cm
35.06.07.22.1 | Prestazione: Medicazioni gelificanti in fibra con argento, sterili, 10x10 cm
35.06.07.24.1 | Prestazione: Medicazioni gelificanti in fibra con argento, sterili, 15x15 cm
35.06.07.25.1 | Prestazione: Medicazioni gelificanti in fibra con argento, sterili, 20x20 cm
35.06.07.26.1 | Prestazione: Medicazioni gelificanti in fibra con argento, sterili, 20x30 cm
35.06.07.28.1 | Prestazione: Medicazioni gelificanti in fibra con argento, sterili, Tamponi


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.20.1

35.06.07.20.1 | Medicazioni gelificanti in fibra con argento, sterili, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni gelificanti in fibra con argento, sterili, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.22.1

35.06.07.22.1 | Medicazioni gelificanti in fibra con argento, sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 23.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni gelificanti in fibra con argento, sterili, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 23.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.24.1

35.06.07.24.1 | Medicazioni gelificanti in fibra con argento, sterili, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 41.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni gelificanti in fibra con argento, sterili, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 41.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.25.1

35.06.07.25.1 | Medicazioni gelificanti in fibra con argento, sterili, 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 67.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni gelificanti in fibra con argento, sterili, 20x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 67.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.26.1

35.06.07.26.1 | Medicazioni gelificanti in fibra con argento, sterili, 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 62.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni gelificanti in fibra con argento, sterili, 20x30 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 62.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.28.1

35.06.07.28.1 | Medicazioni gelificanti in fibra con argento, sterili, Tamponi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni gelificanti in fibra con argento, sterili, Tamponi
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 20.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.08

35.06.08 | Medicazioni di contatto con struttura a rete, con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.08a | Capitolo: Medicazioni di contatto con struttura a rete con argento, sterili


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a

35.06.08a | Medicazioni di contatto con struttura a rete con argento, sterili
 | Medicazioni di contatto con struttura a rete con aggiunta di argento ad azione antimicrobica. Le medicazioni di contatto con struttura a rete sono reticolati che vengono adagiati sulla ferita per impedire alle altre medicazioni di aderire alla ferita. Il reticolato è ricoperto da uno strato di silicone o da particelle idrocolloidali oppure è in polietilene. A differenza delle garze grasse o con pomata, la medicazione di contatto con struttura a rete mantiene inalterate le sue proprietà per diversi giorni.
 | Limitazione: • Applicazione solo in caso di ferite infette o fortemente colonizzate. • Durata di applicazione massima: 30 giorni per la totalità dei materiali per fasciature contenenti argento (pos. 35.06.04a, 35.06.06a, 35.06.07a e 35.06.08a). Per il proseguimento dell'applicazione oltre i 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore, che tiene conto della raccomandazione del medico di fiducia.
35.06.08.01.1 | Prestazione: Medicazioni di contatto con struttura a rete con argento, sterile, 5x5 cm
35.06.08.02.1 | Prestazione: Medicazioni di contatto con struttura a rete con argento, sterile, 10x10 cm
35.06.08.03.1 | Prestazione: Medicazioni di contatto con struttura a rete con argento, sterile, 10x20 cm
35.06.08.04.1 | Prestazione: Medicazioni di contatto con struttura a rete con argento, sterile, 15x15 cm


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.01.1

35.06.08.01.1 | Medicazioni di contatto con struttura a rete con argento, sterile, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di contatto con struttura a rete con argento, sterile, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.02.1

35.06.08.02.1 | Medicazioni di contatto con struttura a rete con argento, sterile, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di contatto con struttura a rete con argento, sterile, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.03.1

35.06.08.03.1 | Medicazioni di contatto con struttura a rete con argento, sterile, 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 33.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di contatto con struttura a rete con argento, sterile, 10x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 33.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.04.1

35.06.08.04.1 | Medicazioni di contatto con struttura a rete con argento, sterile, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 34.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di contatto con struttura a rete con argento, sterile, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 34.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07

35.07 | Preparati / prodotti idroattivi con sostanze attive e antibatteriche sulle piaghe
 | Medicazioni primarie che influenzano attivamente il processo di guarigione della ferita. Vengono utilizzate a diretto contatto con il fondo della ferita solo in caso di piaghe.
35.07.01 | Capitolo: Medicazione con sostanze attive e antibatteriche sulle piaghe
35.07.09 | Capitolo: Idrogel con sostanze attive e antibatteriche sulle piaghe
35.07.11 | Capitolo: Gel per ferite con sostanze attive e antibatteriche sulle piaghe


  • 35
  • 35.07
  • 35.07.01

35.07.01 | Medicazione con sostanze attive e antibatteriche sulle piaghe
35.07.01a | Capitolo: Medicazione con miele medicale (percentuale di miele > 60 %), sterile


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a

35.07.01a | Medicazione con miele medicale (percentuale di miele > 60 %), sterile
 | Miele medicale: miele di manuka, filtrato con filtri da 50µm e sterilizzato ai raggi gamma
35.07.01.10.1 | Prestazione: Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 5x5 cm
35.07.01.11.1 | Prestazione: Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 10x10 cm
35.07.01.12.1 | Prestazione: Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 10x20 cm
35.07.01.13.1 | Prestazione: Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x20 cm
35.07.01.14.1 | Prestazione: Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x30 cm
35.07.01.15.1 | Prestazione: Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x60 cm


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.10.1

35.07.01.10.1 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.11.1

35.07.01.11.1 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 20.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.12.1

35.07.01.12.1 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 10x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 35.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.13.1

35.07.01.13.1 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 56.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 56.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.14.1

35.07.01.14.1 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 78.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x30 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 78.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.15.1

35.07.01.15.1 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x60 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 119.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x60 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 119.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07
  • 35.07.09

35.07.09 | Idrogel con sostanze attive e antibatteriche sulle piaghe
35.07.09c | Capitolo: Medicazioni in idrogel con miele medicale (percentuale di miele > 60 %), sterile


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c

35.07.09c | Medicazioni in idrogel con miele medicale (percentuale di miele > 60 %), sterile
 | Miele medicale: miele di manuka, filtrato con filtri da 50 µm e sterilizzato ai raggi gamma
35.07.09.30.1 | Prestazione: Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 5x5 cm
35.07.09.31.1 | Prestazione: Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 10x10 cm
35.07.09.32.1 | Prestazione: Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 15x15 cm
35.07.09.33.1 | Prestazione: Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 20x20 cm
35.07.09.34.1 | Prestazione: Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 20x30 cm


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.30.1

35.07.09.30.1 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 12.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.31.1

35.07.09.31.1 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 20.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.32.1

35.07.09.32.1 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 31.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 30.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.33.1

35.07.09.33.1 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 59.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 20x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 59.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.34.1

35.07.09.34.1 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 80.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 20x30 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 80.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07
  • 35.07.11

35.07.11 | Gel per ferite con sostanze attive e antibatteriche sulle piaghe
35.07.11a | Capitolo: Miele medicale (percentuale di miele > 75 %), semisolido, sterile


  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a

35.07.11a | Miele medicale (percentuale di miele > 75 %), semisolido, sterile
 | Miele medicale: miele di manuka, filtrato con filtri da 50 µm e sterilizzato ai raggi gamma
35.07.11.10.1 | Prestazione: Miele medicale (percentuale di miele > 75 %), semisolido, sterile, 5 g
35.07.11.11.1 | Prestazione: Miele medicale (percentuale di miele > 75 %), semisolido, sterile, 20 g


  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a
  • 35.07.11.10.1

35.07.11.10.1 | Miele medicale (percentuale di miele > 75 %), semisolido, sterile, 5 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Miele medicale (percentuale di miele > 75 %), semisolido, sterile, 5 g
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a
  • 35.07.11.11.1

35.07.11.11.1 | Miele medicale (percentuale di miele > 75 %), semisolido, sterile, 20 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Miele medicale (percentuale di miele > 75 %), semisolido, sterile, 20 g
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 20.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10

35.10 | Preparati / prodotti idroattivi / Prodotti con sostanze attive senza antimicrobici
 | Medicazioni primarie che influenzano attivamente il processo di guarigione della ferita. Vengono utilizzate a diretto contatto con il fondo della ferita solo in caso di perdita di sostanza cutanea.
35.10.03 | Capitolo: Idropolimeri con sostanze attive sulle ferite senza antimicrobici, sterili
35.10.05 | Capitolo: Medicazioni superassorbenti con sostanze attive sulle piaghe senza antimicrobici, sterili
35.10.06 | Capitolo: Spray per ferite
35.10.08 | Capitolo: Medicazioni con sostanze attive sulle piaghe senza antimicrobici, sterili


  • 35
  • 35.10
  • 35.10.03

35.10.03 | Idropolimeri con sostanze attive sulle ferite senza antimicrobici, sterili
35.10.03a | Capitolo: Idropolimeri ad azione inibitrice della proteasi, sterili


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a

35.10.03a | Idropolimeri ad azione inibitrice della proteasi, sterili
 | (adesivi, non adesivi, parzialmente adesivi) Idropolimeri con sostanze attive sulle ferite ad azione inibitrice della proteasi. Gli idropolimeri con eccipienti sono schiume poliuretaniche che consentono di ridurre l'eccesso di metalloproteinasi della matrice in presenza di lesioni croniche quali ulcere degli arti inferiori, piaghe da decubito e ulcere del piede diabetico.
 | Limitazione: durata di applicazione massima: 90 giorni per la totalità dei materiali inibitori della proteasi (pos. 35.10.03a, 35.10.05a e 35.10.08a)
35.10.03.01.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, 5x5 cm
35.10.03.02.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, 7.5x 7.5 cm
35.10.03.03.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, 10x10 cm
35.10.03.04.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, 15x15 cm
35.10.03.05.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, 15x20 cm
35.10.03.06.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, Forma speciale per gomito/tallone
35.10.03.07.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, Forma speciale per osso sacro


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.01.1

35.10.03.01.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri ad azione inibitrice della proteasi, sterili, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 5.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.02.1

35.10.03.02.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, 7.5x 7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri ad azione inibitrice della proteasi, sterili, 7.5x 7.5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.03.1

35.10.03.03.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri ad azione inibitrice della proteasi, sterili, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 12.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.04.1

35.10.03.04.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 21.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri ad azione inibitrice della proteasi, sterili, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 21.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.05.1

35.10.03.05.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri ad azione inibitrice della proteasi, sterili, 15x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 32.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.06.1

35.10.03.06.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, Forma speciale per gomito/tallone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 33.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri ad azione inibitrice della proteasi, sterili, Forma speciale per gomito/tallone
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 33.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.07.1

35.10.03.07.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, Forma speciale per osso sacro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Idropolimeri ad azione inibitrice della proteasi, sterili, Forma speciale per osso sacro
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 32.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.05

35.10.05 | Medicazioni superassorbenti con sostanze attive sulle piaghe senza antimicrobici, sterili
35.10.05a | Capitolo: Medicazioni superassorbenti ad azione inibitrice della proteasi, sterili


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a

35.10.05a | Medicazioni superassorbenti ad azione inibitrice della proteasi, sterili
 | Le medicazioni superassorbenti ad azione inibitrice della proteasi consentono di ridurre l'eccesso di metalloproteinasi in presenza di lesioni croniche quali ulcere degli arti inferiori, ferita da decubito e ulcere del piede diabetico. La categoria delle medicazioni superassorbenti comprende prodotti dotati di un nucleo con una percentuale elevata di poliacrilato di sodio. Legano e trattengono grandi quantità di essudato, batteri e detriti cellulari. Questi prodotti si contraddistinguono per l'elevata capacità di assorbimento e ritenzione anche sotto compressione.
 | Limitazione: Durata di applicazione massima: 90 giorni per la totalità dei materiali inibitori della proteasi (pos. 35.10.03a, 35.10.05a e 35.10.08a)
35.10.05.01.1 | Prestazione: Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 5x5 cm
35.10.05.02.1 | Prestazione: Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 7.5x7.5 cm
35.10.05.03.1 | Prestazione: Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 10x10 cm
35.10.05.04.1 | Prestazione: Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 15x15 cm
35.10.05.05.1 | Prestazione: Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 15x20 cm
35.10.05.06.1 | Prestazione: Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, Forma speciale per osso sacro


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.01.1

35.10.05.01.1 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 5.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.02.1

35.10.05.02.1 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 7.5x7.5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.03.1

35.10.05.03.1 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 12.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.04.1

35.10.05.04.1 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 21.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 21.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.05.1

35.10.05.05.1 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 15x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 31.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.06.1

35.10.05.06.1 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, Forma speciale per osso sacro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, Forma speciale per osso sacro
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 32.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.06

35.10.06 | Spray per ferite
35.10.06.01.1 | Prestazione: Spray per ferite a base di olio, 10 ml


  • 35
  • 35.10
  • 35.10.06
  • 35.10.06.01.1

35.10.06.01.1 | Spray per ferite a base di olio, 10 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 25.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Spray per ferite a base di olio, 10 ml
 | 01.04.18 - 31.12.23 | Validità |
 |  | Pt | 25.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.08

35.10.08 | Medicazioni con sostanze attive sulle piaghe senza antimicrobici, sterili
35.10.08a | Capitolo: Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili


  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a

35.10.08a | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili
 | (eccipienti: silicone, idrocolloide, polietilene) Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi. Il reticolato adagiato sulla ferita impedisce che le altre medicazioni aderiscano alla ferita. Il reticolato è ricoperto da uno strato di silicone o da particelle idrocolloidali oppure è in polietilene. A differenza delle garze grasse o con pomata, la medicazione di contatto con struttura a rete mantiene inalterate le sue proprietà per diversi giorni. Applicazione in presenza di lesioni croniche quali ulcere degli arti inferiori, ferita da decubito e ulcere del piede diabetico.
 | Limitazione: Durata di applicazione massima: 90 giorni per la totalità dei materiali inibitori della proteasi (pos. 35.10.03a, 35.10.05a e 35.10.08a)
35.10.08.01.1 | Prestazione: Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 5x5 cm
35.10.08.02.1 | Prestazione: Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 10x10 cm
35.10.08.03.1 | Prestazione: Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 15x20 cm


  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.01.1

35.10.08.01.1 | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 5.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.02.1

35.10.08.02.1 | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.03.1

35.10.08.03.1 | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 15x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.11

35.11 | Sistema per la terapia a pressione negativa delle ferite (VAC therapy)
35.11.01 | Capitolo: Sistema per la terapia a pressione negativa delle ferite, prodotto riutilizzabile


  • 35
  • 35.11
  • 35.11.01

35.11.01 | Sistema per la terapia a pressione negativa delle ferite, prodotto riutilizzabile
 | Questa terapia consiste nel trattamento di ferite acute e croniche mediante l'applicazione localizzata di una pressione sub atmosferica.


  • 35
  • 35.15

35.15 | Preparati convenzionali per ferite con antimicrobici e senza ulteriori sostanze attive
35.15.02 | Capitolo: Compresse vulnerarie, impregnate/rivestite, con antimicrobici e senza ulteriori sostanze attive, assorbenti/non assorbenti, non adesive


  • 35
  • 35.15
  • 35.15.02

35.15.02 | Compresse vulnerarie, impregnate/rivestite, con antimicrobici e senza ulteriori sostanze attive, assorbenti/non assorbenti, non adesive
 | Compresse di cotone o fibre sintetiche impregnate e reticolate. L'essudato può defluire liberamente nella medicazione secondaria. Compresse rivestite con corpo assorbente. L'essudato viene assorbito dal corpo assorbente. L'impregnazione e il rivestimento riducono l'adesione alla superficie della ferita e/o contengono antimicrobici efficaci.
35.15.02a | Capitolo: Compresse vulnerarie, impregnate/rivestite, assorbenti/non assorbenti, con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), non adesive


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a

35.15.02a | Compresse vulnerarie, impregnate/rivestite, assorbenti/non assorbenti, con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), non adesive
 | Limitazione: • Applicazione solo in caso di ferite infette o fortemente colonizzate • Durata di applicazione massima: 30 giorni. Per il proseguimento dell'applicazione oltre i 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore, che tiene conto della raccomandazione del medico di fiducia.
35.15.02.10.1 | Prestazione: Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 5x5 cm
35.15.02.11.1 | Prestazione: Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 5x7.5 cm
35.15.02.12.1 | Prestazione: Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 10x10 cm
35.15.02.13.1 | Prestazione: Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 10x20 cm


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.10.1

35.15.02.10.1 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 5x5 cm
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 5.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.11.1

35.15.02.11.1 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 5x7.5 cm
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 8.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.12.1

35.15.02.12.1 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 10x10 cm
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 8.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.13.1

35.15.02.13.1 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 10x20 cm
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 16.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 35
  • 35.20

35.20 | Protezione del bordo delle ferite
 | Limitazione: • Utilizzo solo in presenza di ferite umide per proteggere la pelle dalla macerazione • Non utilizzabile in combinazione con medicazioni idratanti • Nessuna rimunerazione per la protezione di lesioni da adesione o sfregamenti
35.20.01.01.1 | Prestazione: Protezione del bordo delle ferite con silossani, applicatore sterile, 1 ml
35.20.01.02.1 | Prestazione: Protezione del bordo delle ferite con silossani, applicatore sterile, 3 ml


  • 35
  • 35.20
  • 35.20.01.01.1

35.20.01.01.1 | Protezione del bordo delle ferite con silossani, applicatore sterile, 1 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: non applicabile con capitolo 15 e pos. 29.01.01.00.1 e 31.20.00.01.1
 | Protezione del bordo delle ferite con silossani, applicatore sterile, 1 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: non applicabile con capitolo 15 e pos. 29.01.01.00.1 e 31.20.00.01.1


  • 35
  • 35.20
  • 35.20.01.02.1

35.20.01.02.1 | Protezione del bordo delle ferite con silossani, applicatore sterile, 3 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: non applicabile con capitolo 15 e pos. 29.01.01.00.1 e 31.20.00.01.1
 | Protezione del bordo delle ferite con silossani, applicatore sterile, 3 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: non applicabile con capitolo 15 e pos. 29.01.01.00.1 e 31.20.00.01.1


  • 35
  • 35.25

35.25 | Accessori
35.25.01 | Capitolo: Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente
35.25.02 | Capitolo: Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente


  • 35
  • 35.25
  • 35.25.01

35.25.01 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente
 | Indicazione: dermatiti atopiche di media ed elevata gravità che esigono un trattamento costante o periodico con emollienti e/o steroidi topici. Prescrizione solo da parte di specialisti in pediatria, dermatologia e allergologia. Al massimo 2 set all'anno (oppure 2 disopra e/o disotto) Se la crescita del bambino dovesse richiedere una taglia più grande, possono essere rimunerati 2 ulteriori set all'anno (o in alternativa 2 disopra e/o disotto)
 | Limitazione: bambini 0-12 anni
35.25.01.00.1 | Prestazione: Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente
35.25.01.01.1 | Prestazione: Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente Corpetto/disopra
35.25.01.02.1 | Prestazione: Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente Calzamaglia/leggings


  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.00.1

35.25.01.00.1 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 164.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | 1 set composto da 1 corpetto (o disopra) e 1 calzamaglia
 |  | Limitazione: v. 35.25.01
 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 164.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | 1 set composto da 1 corpetto (o disopra) e 1 calzamaglia
 |  | Limitazione: v. 35.25.01


  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.01.1

35.25.01.01.1 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente Corpetto/disopra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 98.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. 35.25.01
 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente Corpetto/disopra
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 98.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. 35.25.01


  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.02.1

35.25.01.02.1 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente Calzamaglia/leggings
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 67.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. 35.25.01
 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente Calzamaglia/leggings
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 67.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. 35.25.01


  • 35
  • 35.25
  • 35.25.02

35.25.02 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente
 | Limitazione: • Indicazione: lichen sclerosus • Prima prescrizione da parte del specialista in dermatologia • Al massimo 3 pezzi all'anno
35.25.02.01.1 | Prestazione: Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da uomo
35.25.02.02.1 | Prestazione: Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da donna
35.25.02.03.1 | Prestazione: Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da bambino


  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.01.1

35.25.02.01.1 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da uomo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 53.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 35.25.02
 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da uomo
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 53.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 35.25.02


  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.02.1

35.25.02.02.1 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da donna
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 68.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 35.25.02
 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da donna
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 67.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 35.25.02


  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.03.1

35.25.02.03.1 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da bambino
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 34.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 35.25.02
 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da bambino
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 33.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: v. pos. 35.25.02


  • 35
  • 35.30

35.30 | Terapia larvale delle ferite
 | Larve vive sterili della specie Lucilia sericata per la terapia larvale per il trattamento di ferite croniche. Bustine per medicazione di ferite, confezionate singolarmente, pronte all'uso, contenenti 5-10 larve/cm2, monouso


  • 99

99 | DIVERSI
 | Le riparazioni sono comprese nel prezzo di noleggio. Riparazioni degli apparecchi nell'ambito del sistema d'aquisto: rimborso secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie.
99.01 | Capitolo: Ausili di posizionamento delle estremità
99.02 | Capitolo: Ausili per disfagia
99.10 | Capitolo: Lubrificante
99.11 | Capitolo: Soluzione per lavaggio
99.12 | Capitolo: Soluzione per la detersione di ferite
99.20 | Capitolo: Remover adesivi medicali
99.30 | Capitolo: Set monouso
99.31 | Capitolo: Strumenti/ausili monouso
99.50 | Capitolo: Mezzi ausiliari per la somministrazione di medicamenti


  • 99
  • 99.01

99.01 | Ausili di posizionamento delle estremità
99.01.01.00.1 | Prestazione: Sistema d'erezione tramite aspirazione
99.01.01.01.1 | Prestazione: Cuscino ortopedico per braccio, completo
99.01.01.02.1 | Prestazione: Fodera per il cuscino ortopedico per braccio
99.01.01.03.1 | Prestazione: Pomello per l'appoggio della mano sul cuscino ortopedico per braccio


  • 99
  • 99.01
  • 99.01.01.00.1

99.01.01.00.1 | Sistema d'erezione tramite aspirazione
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 460.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Anelli di tensione e lubrificante compresi.
 |  | Limitazione: In caso di: - insufficiente irrigazione arteriosa dell'organo genitale maschile, - disturbi del sistema vascolare venoso/cavernoso ('venous leakage'), - lesioni al sistema nervoso interessato con conseguenti disturbi di regolazione.


  • 99
  • 99.01
  • 99.01.01.01.1

99.01.01.01.1 | Cuscino ortopedico per braccio, completo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 378.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: emiparesi flaccida o spastica
 | Cuscino ortopedico per braccio, completo
 | 01.07.11 - 31.12.23 | Validità |
 |  | Pt | 377.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: emiparesi flaccida o spastica


  • 99
  • 99.01
  • 99.01.01.02.1

99.01.01.02.1 | Fodera per il cuscino ortopedico per braccio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 70.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Fodera per il cuscino ortopedico per braccio
 | 01.07.11 - 31.12.23 | Validità |
 |  | Pt | 70.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.01
  • 99.01.01.03.1

99.01.01.03.1 | Pomello per l'appoggio della mano sul cuscino ortopedico per braccio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pomello per l'appoggio della mano sul cuscino ortopedico per braccio
 | 01.07.11 - 31.12.23 | Validità |
 |  | Pt | 20.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.02

99.02 | Ausili per disfagia
99.02.01 | Capitolo: Addensanti per cibi e bevande per disfagia


  • 99
  • 99.02
  • 99.02.01

99.02.01 | Addensanti per cibi e bevande per disfagia
 | Gli addensanti sono utilizzati per implementare una dieta modificata nella consistenza. L'entità dell'addensamento dipende dal grado di disfagia. Una porzione di addensante corrisponde al quantitativo necessario a portare 200 ml di acqua a una consistenza di livello 2 secondo l'IDDSI (International Dysphagia Diet Standardisation Initiative).
99.02.01.00.1 | Prestazione: Coprimaterassi antiacari
99.02.01.01.1 | Prestazione: Addensante per disfagia


  • 99
  • 99.02
  • 99.02.01
  • 99.02.01.00.1

99.02.01.00.1 | Coprimaterassi antiacari
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 200.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Requisiti tecnici: permeabilità alle particelle dell'intero coprimaterasso (incluse le cuciture e le cerniere) <= 6 µm.
 |  | Limitazione: in caso di provata sensibilizzazione agli acari (prova della presenza di anticorpi IgE specifici nella pelle e/o nei test del sangue) e di asma bronchiale; Prescrizione e ricette possono essere emesse solo dall'allergologo. 1 coprimaterassi ogni 5 anni. Valido fino al 31.12.2005.


  • 99
  • 99.02
  • 99.02.01
  • 99.02.01.01.1

99.02.01.01.1 | Addensante per disfagia
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 porzione
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.10

99.10 | Lubrificante
99.10.01.02.1 | Prestazione: Lubrificante non sterile senza anestetico, tubo >= 80g
99.10.02.00.1 | Prestazione: Lubrificante sterile senza anestetico, dose da 10 g (o ml)
99.10.02.01.1 | Prestazione: Lubrificante sterile senza anestetico, tubo da 2.5 g
99.10.02.02.1 | Prestazione: Lubrificante sterile senza anestetico, dose da 20 g (o ml)
99.10.02.03.1 | Prestazione: Lubrificante sterile con anestetico, tubo da 2.5 g
99.10.02.04.1 | Prestazione: Lubrificante sterile con anestetico, dose da 10 g (o ml)
99.10.04.01.1 | Prestazione: Lubrificante sterile+anestetico, dose singola
99.10.04.02.1 | Prestazione: Lubrificante sterile+anestetico, confezione da 2-10 dosi
99.10.04.03.1 | Prestazione: Lubrificante sterile+anestetico, confezione da 11-50 dosi
99.10.04.04.1 | Prestazione: Lubrificante sterile+anestetico, confezione da 51-100 dosi


  • 99
  • 99.10
  • 99.10.01.02.1

99.10.01.02.1 | Lubrificante non sterile senza anestetico, tubo >= 80g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante non sterile senza anestetico, tubo >= 80g
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 6.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante non sterile senza anestetico, tubo
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 6.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 tubo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante non sterile senza anestetico, tubo
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 7.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 tubo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.10
  • 99.10.02.00.1

99.10.02.00.1 | Lubrificante sterile senza anestetico, dose da 10 g (o ml)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante sterile senza anestetico, dose da 10 g (o ml)
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 1.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante sterile senza anestetico, per dose
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 2.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante sterile senza anestetico, per dose
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.10
  • 99.10.02.01.1

99.10.02.01.1 | Lubrificante sterile senza anestetico, tubo da 2.5 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante sterile senza anestetico, tubo da 2.5 g
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 2.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante non sterile senza anestetico, per dose
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante non sterile senza anestetico, per dose
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 0.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.10
  • 99.10.02.02.1

99.10.02.02.1 | Lubrificante sterile senza anestetico, dose da 20 g (o ml)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante sterile senza anestetico, dose da 20 g (o ml)
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 3.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.10
  • 99.10.02.03.1

99.10.02.03.1 | Lubrificante sterile con anestetico, tubo da 2.5 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante sterile con anestetico, tubo da 2.5 g
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 2.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.10
  • 99.10.02.04.1

99.10.02.04.1 | Lubrificante sterile con anestetico, dose da 10 g (o ml)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante sterile con anestetico, dose da 10 g (o ml)
 | 01.04.19 - 31.12.23 | Validità |
 |  | Pt | 2.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.10
  • 99.10.04.01.1

99.10.04.01.1 | Lubrificante sterile+anestetico, dose singola
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 5.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante sterile+anestetico, dose singola
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 5.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.10
  • 99.10.04.02.1

99.10.04.02.1 | Lubrificante sterile+anestetico, confezione da 2-10 dosi
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 3.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante sterile+anestetico, confezione da 2-10 dosi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 4.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.10
  • 99.10.04.03.1

99.10.04.03.1 | Lubrificante sterile+anestetico, confezione da 11-50 dosi
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 3.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante sterile+anestetico, confezione da 11-50 dosi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 3.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.10
  • 99.10.04.04.1

99.10.04.04.1 | Lubrificante sterile+anestetico, confezione da 51-100 dosi
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 2.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Lubrificante sterile+anestetico, confezione da 51-100 dosi
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per dose
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.11

99.11 | Soluzione per lavaggio
 | Soluzioni elettrolitiche sterili, isotoniche a pH neutro per il lavaggio. Non contengono conservanti e sono destinate ad uso singolo.
99.11.01.00.1 | Prestazione: Soluzione per lavaggio, sterile 1'000 ml
99.11.01.01.1 | Prestazione: Soluzione per lavaggio, sterile 250 ml
99.11.01.02.1 | Prestazione: Soluzione per lavaggio, sterile 100 ml
99.11.01.03.1 | Prestazione: Soluzione per lavaggio, sterile 500 ml
99.11.01.04.1 | Prestazione: Soluzione per lavaggio, sterile 40 ml
99.11.02.00.1 | Prestazione: Soluzione per lavaggio Ringer, 1 litro
99.11.02.01.1 | Prestazione: Soluzione per lavaggio Ringer, 250 ml
99.11.02.02.1 | Prestazione: Soluzione per lavaggio Ringer, 100 ml
99.11.03.00.1 | Prestazione: Soluzione tensioattiva di irrigazione per ferite, con Polihexanide, 40 ml
99.11.04.00.1 | Prestazione: Soluzione tensioattiva di irrigazione per ferite, con Polihexanide, 350 ml


  • 99
  • 99.11
  • 99.11.01.00.1

99.11.01.00.1 | Soluzione per lavaggio, sterile 1'000 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per lavaggio, sterile 1'000 ml
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 6.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per lavaggio NaCl 0,9%, 1 litro
 | 01.01.17 - 30.09.18 | Validità |
 |  | Pt | 6.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 litro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per lavaggio NaCl 0,9%, 1 litro
 | 01.01.06 - 31.12.16 | Validità |
 |  | Pt | 8.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 litro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per lavaggio NaCl 0,9%, 1 litro
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 litro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.11
  • 99.11.01.01.1

99.11.01.01.1 | Soluzione per lavaggio, sterile 250 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per lavaggio, sterile 250 ml
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 3.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per lavaggio NaCl 0,9%, 250 ml
 | 01.01.17 - 30.09.18 | Validità |
 |  | Pt | 5.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 250 ml
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.11
  • 99.11.01.02.1

99.11.01.02.1 | Soluzione per lavaggio, sterile 100 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per lavaggio, sterile 100 ml
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 2.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per lavaggio NaCl 0,9%, 100 ml
 | 01.01.17 - 30.09.18 | Validità |
 |  | Pt | 4.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 ml
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.11
  • 99.11.01.03.1

99.11.01.03.1 | Soluzione per lavaggio, sterile 500 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per lavaggio, sterile 500 ml
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 4.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.11
  • 99.11.01.04.1

99.11.01.04.1 | Soluzione per lavaggio, sterile 40 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per lavaggio, sterile 40 ml
 | 01.10.18 - 31.12.23 | Validità |
 |  | Pt | 1.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.11
  • 99.11.02.00.1

99.11.02.00.1 | Soluzione per lavaggio Ringer, 1 litro
 | 01.01.17 - 30.09.18 | Validità |
 |  | Pt | 6.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 litro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per lavaggio Ringer, 1 litro
 | 01.01.06 - 31.12.16 | Validità |
 |  | Pt | 8.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 litro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per lavaggio Ringer, 1 litro
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 8.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 litro
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.11
  • 99.11.02.01.1

99.11.02.01.1 | Soluzione per lavaggio Ringer, 250 ml
 | 01.01.17 - 30.09.18 | Validità |
 |  | Pt | 5.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 250 ml
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.11
  • 99.11.02.02.1

99.11.02.02.1 | Soluzione per lavaggio Ringer, 100 ml
 | 01.01.17 - 30.09.18 | Validità |
 |  | Pt | 4.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 ml
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.11
  • 99.11.03.00.1

99.11.03.00.1 | Soluzione tensioattiva di irrigazione per ferite, con Polihexanide, 40 ml
 | 01.01.10 - 30.09.18 | Validità |
 |  | Pt | 4.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 40 ml
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.11
  • 99.11.04.00.1

99.11.04.00.1 | Soluzione tensioattiva di irrigazione per ferite, con Polihexanide, 350 ml
 | 01.01.10 - 30.09.18 | Validità |
 |  | Pt | 15.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 350 ml
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.12

99.12 | Soluzione per la detersione di ferite
 | Soluzione per la detersione di ferite con sostanze attive conservanti (poliesanide, ipoclorito octenidina). Non monouso.
 | Limitazione: • Solo per ferite croniche non infette • Durata di applicazione massima per ferita: 12 settimane • Nessuna rimunerazione di medicamenti contenenti principi attivi (antisettici)
99.12.01.00.1 | Prestazione: Microperle idrofile per la pulizia delle ferite
99.12.03.00.1 | Prestazione: Soluzione per la detersione di ferite, Almeno 250 ml
99.12.04.00.1 | Prestazione: Soluzione per la detersione di ferite, 500 ml
99.12.05.00.1 | Prestazione: Soluzione per la detersione di ferite, 1'000 ml


  • 99
  • 99.12
  • 99.12.01.00.1

99.12.01.00.1 | Microperle idrofile per la pulizia delle ferite
 | 01.01.06 - 31.03.19 | Validità |
 |  | Pt | 95.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 60 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Microperle idrofile per la pulizia delle ferite
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 106.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 60 g
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.12
  • 99.12.03.00.1

99.12.03.00.1 | Soluzione per la detersione di ferite, Almeno 250 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 15.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per la detersione di ferite, Almeno 250 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 15.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.12
  • 99.12.04.00.1

99.12.04.00.1 | Soluzione per la detersione di ferite, 500 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per la detersione di ferite, 500 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 19.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.12
  • 99.12.05.00.1

99.12.05.00.1 | Soluzione per la detersione di ferite, 1'000 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Soluzione per la detersione di ferite, 1'000 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 32.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.20

99.20 | Remover adesivi medicali
99.20.01 | Capitolo: Remover adesivi medicali con silicone


  • 99
  • 99.20
  • 99.20.01

99.20.01 | Remover adesivi medicali con silicone
 | Limitazione: Solo per epidermolisi bollosa (EB)
99.20.01.00.1 | Prestazione: Remover adesivi medicali con silicone, Spray, 50ml
99.20.01.01.1 | Prestazione: Remover adesivi medicali con silicone, Salviette


  • 99
  • 99.20
  • 99.20.01
  • 99.20.01.00.1

99.20.01.00.1 | Remover adesivi medicali con silicone, Spray, 50ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 22.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Non applicabile con pos. 29.01.01.00.1 e 31.20.00.01.1
 | Remover adesivi medicali con silicone, Spray, 50ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 22.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Non applicabile con pos. 29.01.01.00.1 e 31.20.00.01.1
 | Sostituto della saliva
 | 01.01.11 - 31.12.20 | Validità |
 |  | Pt | 15.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 ml
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: solo in caso di sindrome di Sjögren e secchezza della bocca in seguito a irradiamento


  • 99
  • 99.20
  • 99.20.01
  • 99.20.01.01.1

99.20.01.01.1 | Remover adesivi medicali con silicone, Salviette
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Non applicabile con pos. 29.01.01.00.1 e 31.20.00.01.1
 | Remover adesivi medicali con silicone, Salviette
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 1.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Non applicabile con pos. 29.01.01.00.1 e 31.20.00.01.1


  • 99
  • 99.30

99.30 | Set monouso
 | I prodotti menzionati rappresentano il contenuto minimo del set, che può avere al suo interno anche componenti supplementari, i quali tuttavia non possono essere fatturati separatamente.
99.30.02 | Capitolo: Set per cateterismo vescicale
99.30.03 | Capitolo: Set con compressa fessurata, sterile
99.30.04 | Capitolo: Set di trattamento
99.30.06 | Capitolo: Set per perfusione, sterili


  • 99
  • 99.30
  • 99.30.02

99.30.02 | Set per cateterismo vescicale
 | I prodotti sono utilizzati esclusivamente per l'inserimento sterile di un catetere.
99.30.02.01.1 | Prestazione: Set per cateterismo vescicale, sterile senza disinfettante e senza lubrificante
99.30.02.02.1 | Prestazione: Set per cateterismo vescicale, lubrificante incluso, sterile


  • 99
  • 99.30
  • 99.30.02
  • 99.30.02.01.1

99.30.02.01.1 | Set per cateterismo vescicale, sterile senza disinfettante e senza lubrificante
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Comprende almeno compresse/tamponi e una traversina sterile
 |  | Limitazione: per il cateterismo sterile (cateterismo monouso intermittente o inserimento di un catetere permanente)
 | Set per cateterismo vescicale, sterile senza disinfettante e senza lubrificante
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Comprende almeno compresse/tamponi e una traversina sterile
 |  | Limitazione: per il cateterismo sterile (cateterismo monouso intermittente o inserimento di un catetere permanente)


  • 99
  • 99.30
  • 99.30.02
  • 99.30.02.02.1

99.30.02.02.1 | Set per cateterismo vescicale, lubrificante incluso, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Comprende almeno: compresse/tamponi, telo chirurgico, siringa di acqua distillata/glicerina per bloccare il catetere, lubrificante
 |  | Limitazione: per il cateterismo sterile (inserimento di un catetere permanente)
 | Set per cateterismo vescicale, lubrificante incluso, sterile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 19.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Comprende almeno: compresse/tamponi, telo chirurgico, siringa di acqua distillata/glicerina per bloccare il catetere, lubrificante
 |  | Limitazione: per il cateterismo sterile (inserimento di un catetere permanente)


  • 99
  • 99.30
  • 99.30.03

99.30.03 | Set con compressa fessurata, sterile
 | Set monouso con compresse fessurate utilizzati per bendare i siti d'inserimento di sonde/drenaggi. La compressa non fessurata funge da rivestimento finale.
99.30.03.01.1 | Prestazione: Set con compressa fessurata, sterile


  • 99
  • 99.30
  • 99.30.03
  • 99.30.03.01.1

99.30.03.01.1 | Set con compressa fessurata, sterile
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Contenuto minimo: compressa fessurata, compressa/tampone
 |  | Limitazione: rimunerazione soltanto per il bendaggio di siti d'inserimento di sonde/drenaggi


  • 99
  • 99.30
  • 99.30.04

99.30.04 | Set di trattamento
 | I set di trattamento sono utilizzati per il trattamento di ferite o fistole.
99.30.04.01.1 | Prestazione: Set per trattamento semplice, sterile


  • 99
  • 99.30
  • 99.30.04
  • 99.30.04.01.1

99.30.04.01.1 | Set per trattamento semplice, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Contenuto minimo: compresse/tamponi, 2 pinzette di plastica, telo chirurgico, bacinella (o confezione utilizzabile come bacinella)
 |  | Limitazione: rimunerazione soltanto per il trattamento di ferite o fistole.
 | Set per trattamento semplice, sterile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Contenuto minimo: compresse/tamponi, 2 pinzette di plastica, telo chirurgico, bacinella (o confezione utilizzabile come bacinella)
 |  | Limitazione: rimunerazione soltanto per il trattamento di ferite o fistole.


  • 99
  • 99.30
  • 99.30.06

99.30.06 | Set per perfusione, sterili
 | Set per perfusione, sterile, utilizzato per l'inserimento di una cannula permanente e l'applicazione di soluzioni infusionali, compresa la possibilità di lavare l'accesso venoso o di iniettare medicamenti.


  • 99
  • 99.31

99.31 | Strumenti/ausili monouso
99.31.01.01.1 | Prestazione: Bastoncini di ovatta, sterili
99.31.03.01.1 | Prestazione: Cannula di irrigazione monouso, sterile
99.31.04.01.1 | Prestazione: Forbici monouso, in metallo, sterili
99.31.05.01.1 | Prestazione: Pinzette monouso, in plastica, sterili
99.31.05.02.1 | Prestazione: Pinzette monouso, in metallo, sterili
99.31.07.01.1 | Prestazione: Curette, sterile


  • 99
  • 99.31
  • 99.31.01.01.1

99.31.01.01.1 | Bastoncini di ovatta, sterili
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: Non applicabile con pos. 31.10 e 31.20


  • 99
  • 99.31
  • 99.31.03.01.1

99.31.03.01.1 | Cannula di irrigazione monouso, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Cannula di irrigazione monouso, sterile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.31
  • 99.31.04.01.1

99.31.04.01.1 | Forbici monouso, in metallo, sterili
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Forbici monouso, in metallo, sterili
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.31
  • 99.31.05.01.1

99.31.05.01.1 | Pinzette monouso, in plastica, sterili
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.31
  • 99.31.05.02.1

99.31.05.02.1 | Pinzette monouso, in metallo, sterili
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 | Pinzette monouso, in metallo, sterili
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.31
  • 99.31.07.01.1

99.31.07.01.1 | Curette, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: rimunerazione solo per persone affette da epidermolisi bollosa (EB)
 | Curette, sterile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 5.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: rimunerazione solo per persone affette da epidermolisi bollosa (EB)


  • 99
  • 99.50

99.50 | Mezzi ausiliari per la somministrazione di medicamenti
99.50.01.00.1 | Prestazione: Scatola a scompartimenti per ripartire le singole dosi dei medicamenti
99.50.15.00.1 | Prestazione: Mortaio per compresse
99.50.20.00.1 | Prestazione: Tagliapillole


  • 99
  • 99.50
  • 99.50.01.00.1

99.50.01.00.1 | Scatola a scompartimenti per ripartire le singole dosi dei medicamenti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio oppure se utilizzata e fatturata da organizzazioni di cure e d'aiuto a domicilio • al massimo
 | Scatola a scompartimenti per ripartire le singole dosi dei medicamenti
 | 01.01.06 - 31.12.23 | Validità |
 |  | Pt | 18.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio oppure se utilizzata e fatturata da organizzazioni di cure e d'aiuto a domicilio • al massimo 2 pezzi all'anno
 | Scatola a scompartimenti per ripartire le singole dosi dei medicamenti
 | 01.01.01 - 31.12.05 | Validità |
 |  | Pt | 20.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico


  • 99
  • 99.50
  • 99.50.15.00.1

99.50.15.00.1 | Mortaio per compresse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio oppure se utilizzato e fatturato da organizzazioni di cure e d'aiuto a domicilio • al massimo 1
 | Mortaio per compresse
 | 01.01.23 - 31.12.23 | Validità |
 |  | Pt | 13.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio oppure se utilizzato e fatturato da organizzazioni di cure e d'aiuto a domicilio • al massimo 1 pezzo all'anno


  • 99
  • 99.50
  • 99.50.20.00.1

99.50.20.00.1 | Tagliapillole
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio oppure se utilizzato e fatturato da organizzazioni di cure e d'aiuto a domicilio • al massimo 1
 | Tagliapillole
 | 01.01.23 - 31.12.23 | Validità |
 |  | Pt | 13.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Medico, Fisioterapeuta, Chiropratico
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio oppure se utilizzato e fatturato da organizzazioni di cure e d'aiuto a domicilio • al massimo 1 pezzo all'anno


 Browser per la tariffa EMPa 454

Creato: | 18 Dic 2024 / it
Tariffa: | 1.0 / 1 Gen 2025

Descrizione circa i gruppi merceologici
01 | APPARECCHI PER ASPIRAZIONE
03 | MEZZI D'APPLICAZIONE
05 | BENDAGGI
06 | APPARECCHI PER IRRADIAZIONE
09 | APPARECCHI PER ELETTROSTIMOLAZIONE
10 | MEZZI AUSILIARI ALLA DEAMBULAZIONE
13 | MEZZI AUSILARI PER L'UDITO
14 | APPARECCHI PER INALAZIONE E TERAPIA RESPIRATORIA
15 | MEZZI AUSILIARI PER L'INCONTINENZA
16 | MEZZI PER LA CRIOTERAPIA E/O TERMOTERAPIA
17 | MEZZI PER LA TERAPIA COMPRESSIVA
21 | SISTEMI PER MISURARE STATI E FUNZIONI DELL'ORGANISMO
22 | ORTESI PREFABBRICATE
23 | ORTESI SU MISURA
24 | PROTESI
25 | MEZZI AUSILIARI PER LA VISTA
26 | SCARPE ORTOPEDICHE
29 | ARTICOLI PER ENTERO- E URETEROSTOMIA
30 | APPARECCHI TERAPEUTICI PER MUOVERSI
31 | MEZZI AUSILIARI PER TRACHEOSTOMIA
34 | MATERIALE PER MEDICAZIONE A
35 | MATERIALE PER MEDICAZIONE
99 | DIVERSI


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01

01 | APPARECCHI PER ASPIRAZIONE
 | Le riparazioni sono comprese nel prezzo di noleggio. Riparazioni degli apparecchi nell'ambito del sistema d'aquisto: rimborso secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie.
01.01 | Capitolo: Pompe tiralatte
01.02 | Capitolo: Apparecchi aspiratori per le vie respiratorie
01.03 | Capitolo: Sistema di aspirazione in caso di versamento pleurico e ascite


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.01

01.01 | Pompe tiralatte
 | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organic)a per le madri che allattano: • lesioni die capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte materno nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato.
01.01.01.00.1 | Prestazione: Pompetta tiralatte a mano, acquisto
01.01.02.00.1 | Prestazione: Pompa tiralatte elettrica singola, set d'accessori incluso, acquisto
01.01.03.00.1 | Prestazione: Pompa tiralatte elettrica doppia, set d'accessori incluso, acquisto
01.01.03.00.2 | Prestazione: Pompa tiralatte (singola e doppia) elettrica, noleggio
01.01.04.00.1 | Prestazione: Set d'accessori (biberon, coppe con connettore, adattatore, tubo flessibile) per pompa tiralatte elettrica


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.01
  • 01.01.01.00.1

01.01.01.00.1 | Pompetta tiralatte a mano, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 44.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte umano o nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato.
 | Pompetta tiralatte a mano, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 44.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte umano o nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.01
  • 01.01.02.00.1

01.01.02.00.1 | Pompa tiralatte elettrica singola, set d'accessori incluso, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 166.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte umano o nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato.
 | Pompa tiralatte elettrica singola, set d'accessori incluso, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 166.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte umano o nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.01
  • 01.01.03.00.1

01.01.03.00.1 | Pompa tiralatte elettrica doppia, set d'accessori incluso, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 324.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Solo per neonati prematuri
 | Pompa tiralatte elettrica doppia, set d'accessori incluso, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 323.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Solo per neonati prematuri


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.01
  • 01.01.03.00.2

01.01.03.00.2 | Pompa tiralatte (singola e doppia) elettrica, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte umano o nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato. Durata di noleggio massima: 8 settimane In casi motivati dal punto di vista medico, la durata di noleggio può essere prolungata al massimo di altre 8 settimane
 | Pompa tiralatte (singola e doppia) elettrica, noleggio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte umano o nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato. Durata di noleggio massima: 8 settimane In casi motivati dal punto di vista medico, la durata di noleggio può essere prolungata al massimo di altre 8 settimane


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.01
  • 01.01.04.00.1

01.01.04.00.1 | Set d'accessori (biberon, coppe con connettore, adattatore, tubo flessibile) per pompa tiralatte elettrica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 23.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con le pos. 01.01.02.00.1, 01.01.03.00.1 e 01.01.03.00.2
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte umano o nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato. Per i neonati prematuri può essere rimunerato fino al doppio dell'importo massimo indicato.
 | Set d'accessori (biberon, coppe con connettore, adattatore, tubo flessibile) per pompa tiralatte elettrica
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 23.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con le pos. 01.01.02.00.1, 01.01.03.00.1 e 01.01.03.00.2
 |  | Limitazione (Minimo una delle seguenti limitazioni deve essere soddisfatta): per i bambini: • neonati prematuri • lattanti che assumono poco latte • in caso di malformazioni • in caso di malattia organica per le madri che allattano: • lesioni dei capezzoli • infiammazioni • ingorgo mammario • trattamento farmacologico temporaneo • aumento o riduzione della produzione di latte umano o nel caso di una separazione tra madre e figlio necessaria dal punto di vista medico. Con l'acquisto di una pompa tiralatte elettrica è incluso un set d'accessori. In caso di noleggio è necessario acquistare separatamente un set d'accessori. Su indicazione medica (ad es. modifica delle dimensioni del capezzolo) e per ogni bambino, il set d'accessori deve essere sostituito e nuovamente rimborsato. Per i neonati prematuri può essere rimunerato fino al doppio dell'importo massimo indicato.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.02

01.02 | Apparecchi aspiratori per le vie respiratorie
 | Per terapie prevedibilmente di corta durata in caso di malattie progressive si utilizza di norma il noleggio. In caso di terapie prevedibilmente a lungo termine per malattie probabilmente stabilizzate è più economico l'acquisto. Le pompe a mano, a piede o d'urgenza non possono essere rimborsate sulle posizioni del capitolo 01.02.
01.02.02.00.1 | Prestazione: Apparecchio d'aspirazione per le vie respiratorie, ca-pacità d'aspirazione >= 10l/min, acquisto
01.02.02.00.2 | Prestazione: Apparecchio d'aspirazione per le vie respiratorie, ca-pacità d'aspirazione >= 10l/min, noleggio
01.02.05.00.1 | Prestazione: Materiale di consumo per apparecchio d'aspirazione per le vie respiratorie (tubo d'aspirazione, tubo di rac-cordo, filtro e fingertip)
01.02.06.00.1 | Prestazione: Coperchio e contenitore per apparecchi aspiratori per le vie respiratorie
01.02.10.00.1 | Prestazione: Catetere d'aspirazione per apparecchio d'aspirazione per le vie respiratorie


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.02
  • 01.02.02.00.1

01.02.02.00.1 | Apparecchio d'aspirazione per le vie respiratorie, ca-pacità d'aspirazione >= 10l/min, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1001.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Solo per neonati prematuri • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Apparecchio d'aspirazione per le vie respiratorie, ca-pacità d'aspirazione >= 10l/min, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 997.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Solo per neonati prematuri • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.02
  • 01.02.02.00.2

01.02.02.00.2 | Apparecchio d'aspirazione per le vie respiratorie, ca-pacità d'aspirazione >= 10l/min, noleggio
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Durata di noleggio massima 6 mesi • In casi speciali giustificati medicalmente, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fidu-cia, la durata del noleggio può essere prolungata fino ad un massimo di altri 6 mesi • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.02
  • 01.02.05.00.1

01.02.05.00.1 | Materiale di consumo per apparecchio d'aspirazione per le vie respiratorie (tubo d'aspirazione, tubo di rac-cordo, filtro e fingertip)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 101.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con le pos. 01.02.02.00.1 e 01.02.02.00.2
 | Materiale di consumo per apparecchio d'aspirazione per le vie respiratorie (tubo d'aspirazione, tubo di rac-cordo, filtro e fingertip)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 100.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con le pos. 01.02.02.00.1 e 01.02.02.00.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.02
  • 01.02.06.00.1

01.02.06.00.1 | Coperchio e contenitore per apparecchi aspiratori per le vie respiratorie
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 65.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • al massimo 2 set all'anno


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.02
  • 01.02.10.00.1

01.02.10.00.1 | Catetere d'aspirazione per apparecchio d'aspirazione per le vie respiratorie
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con le pos. 01.02.02.00.1 e 01.02.02.00.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.03

01.03 | Sistema di aspirazione in caso di versamento pleurico e ascite
01.03.01.01.1 | Prestazione: Set per ascite o drenaggio della pleura (incl. tubo di raccordo)
01.03.02.01.1 | Prestazione: Tubo di raccordo per il lavaggio del catetere, sterile
01.03.02.02.1 | Prestazione: Graffetta di sicurezza, non sterile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.03
  • 01.03.01.01.1

01.03.01.01.1 | Set per ascite o drenaggio della pleura (incl. tubo di raccordo)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 76.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura
 | Set per ascite o drenaggio della pleura (incl. tubo di raccordo)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 76.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.03
  • 01.03.02.01.1

01.03.02.01.1 | Tubo di raccordo per il lavaggio del catetere, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 25.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Tubo di raccordo per il lavaggio del catetere, sterile
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 25.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 01
  • 01.03
  • 01.03.02.02.1

01.03.02.02.1 | Graffetta di sicurezza, non sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Graffetta di sicurezza, non sterile
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 11.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03

03 | MEZZI D'APPLICAZIONE
 | Le riparazioni sono comprese nel prezzo di noleggio. Riparazioni degli apparecchi nell'ambito del sistema d'aquisto: rimunerazione secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie.
03.01 | Capitolo: Mezzi d'applicazione per la nutrizione artificiale
03.02 | Capitolo: Pompe per insulina
03.03 | Capitolo: Pompe per perfusione
03.04 | Capitolo: Materiale per terapia mediante perfusione
03.05 | Capitolo: Penne per somministrazione di medicamenti
03.06 | Capitolo: Pompe per perfusione
03.07 | Capitolo: Materiale per terapia mediante perfusione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.01

03.01 | Mezzi d'applicazione per la nutrizione artificiale
03.01.01.00.1 | Prestazione: Sonda transnasale
03.01.02.00.1 | Prestazione: Deflussore


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.01
  • 03.01.01.00.1

03.01.01.00.1 | Sonda transnasale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 15.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sonda transnasale
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 16.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.01
  • 03.01.02.00.1

03.01.02.00.1 | Deflussore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Deflussore
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 8.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.02

03.02 | Pompe per insulina
03.02.01.00.2 | Prestazione: Sistema di pompe per insulina, noleggio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.02
  • 03.02.01.00.2

03.02.01.00.2 | Sistema di pompe per insulina, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Forfait per la pompa per insulina (compresa una eventuale consegna di pompe di emergenza e servizi), accessori e materiale di consumo (set per perfusione / cateteri, cinture ad anello, sistemi per portare il dispositivo, fiale) Parte del forfait al giorno per la pompa per insulina fr. 3.65, per il materiale di consumo fr. 6.42 (per motivi tecnici questa suddivisione non viene utilizzata per il sistema di pompe patch)
 |  | Limitazione: Terapia con l'insulina nei casi seguenti: • diabete labile e/o nel caso in cui la malattia non può essere stabilizzata in modo soddisfacente nemmeno con il metodo delle iniezioni multiple • indicazione della terapia con la pompa e assistenza del paziente da parte di medici specializzati in endocrinologia/diabetologia o in un centro qualificato in cui opera almeno un medico specializzato in endocrinologia/diabetologia.
 | Sistema di pompe per insulina, noleggio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 9.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Forfait per la pompa per insulina (compresa una eventuale consegna di pompe di emergenza e servizi), accessori e materiale di consumo (set per perfusione / cateteri, cinture ad anello, sistemi per portare il dispositivo, fiale) Parte del forfait al giorno per la pompa per insulina fr. 3.65, per il materiale di consumo fr. 6.42 (per motivi tecnici questa suddivisione non viene utilizzata per il sistema di pompe patch)
 |  | Limitazione: Terapia con l'insulina nei casi seguenti: • diabete labile e/o nel caso in cui la malattia non può essere stabilizzata in modo soddisfacente nemmeno con il metodo delle iniezioni multiple • indicazione della terapia con la pompa e assistenza del paziente da parte di medici specializzati in endocrinologia/diabetologia o in un centro qualificato in cui opera almeno un medico specializzato in endocrinologia/diabetologia.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03

03.03 | Pompe per perfusione
 | Limitazione: per la chemioterapia del cancro, la terapia con antibiotici, la terapia del dolore, la terapia con sostanze chelanti, la terapia del morbo di Parkinson, la terapia del prostaglandine e la nutrizione parenterale
03.03.01.00.1 | Prestazione: Pompa per perfusione portatile, per volumi da 3 a 20 ml, acquisto
03.03.01.00.2 | Prestazione: Pompa per perfusione portatile, per volumi da 3 a 20 ml, noleggio
03.03.01.01.3 | Prestazione: Fiala per pompa per perfusione da 3-20 ml
03.03.01.02.3 | Prestazione: Set per perfusione con ago per pompa per perfusione da 3-20 ml
03.03.01.03.3 | Prestazione: Set per perfusione con ago di teflon per pompa per perfusione da 3-20 ml
03.03.01.04.3 | Prestazione: Pila per pompa per perfusione 3-20 ml
03.03.01.05.3 | Prestazione: Asse filettata per pompa per perfusione 3-20 ml
03.03.01.06.3 | Prestazione: Adattatore per fissaggio alla pompa per perfusione 3-20 ml
03.03.02.00.2 | Prestazione: Pompa per perfusione portatile, per volumi di 50/100 ml
03.03.02.01.2 | Prestazione: Cassetta per medicamenti, 50 ml
03.03.02.02.2 | Prestazione: Cassetta per medicamenti, 100 ml
03.03.02.03.2 | Prestazione: 'Remote Reservoir Adaptor Cassette'
03.03.02.04.2 | Prestazione: Tubo di raccordo
03.03.02.05.2 | Prestazione: Pila per pompa per perfusione 50/100 ml
03.03.02.06.2 | Prestazione: Ago
03.03.03.00.2 | Prestazione: Pompa per perfusione non portatile, per volumi maggiori, noleggio
03.03.03.01.2 | Prestazione: Tubo di raccordo
03.03.04.00.2 | Prestazione: Pompa per perfusione meccanica o solo parzialmente programmabile, noleggio
03.03.04.01.2 | Prestazione: Tubo di raccordo
03.03.05.00.2 | Prestazione: Pompa per la somministrazione pulsatile di ormoni, noleggio
03.03.06.00.1 | Prestazione: Pompa per perfusione per terapia sottocutanea con immunoglobulina a domicilio, acquisto
03.03.06.01.1 | Prestazione: Set per perfusione con ago per pompa per perfusione per terapia sottocutanea con immunoglobulina a domicilio
03.03.06.02.1 | Prestazione: Serbatoio da 20 ml per pompa per perfusione per terapia sottocutanea con immunoglobulina a domicilio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.01.00.1

03.03.01.00.1 | Pompa per perfusione portatile, per volumi da 3 a 20 ml, acquisto
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 2180.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 03.03.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.01.00.2

03.03.01.00.2 | Pompa per perfusione portatile, per volumi da 3 a 20 ml, noleggio
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 8.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Non compreso materiale di consumo.
 |  | Limitazione: v. pos. 03.03.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.01.01.3

03.03.01.01.3 | Fiala per pompa per perfusione da 3-20 ml
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 3.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.01.02.3

03.03.01.02.3 | Set per perfusione con ago per pompa per perfusione da 3-20 ml
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 6.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.01.03.3

03.03.01.03.3 | Set per perfusione con ago di teflon per pompa per perfusione da 3-20 ml
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 8.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.01.04.3

03.03.01.04.3 | Pila per pompa per perfusione 3-20 ml
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 8.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.01.05.3

03.03.01.05.3 | Asse filettata per pompa per perfusione 3-20 ml
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 16.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.01.06.3

03.03.01.06.3 | Adattatore per fissaggio alla pompa per perfusione 3-20 ml
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 8.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.02.00.2

03.03.02.00.2 | Pompa per perfusione portatile, per volumi di 50/100 ml
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 15.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Non compreso materiale di consumo.
 |  | Limitazione: v. pos. 03.03.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.02.01.2

03.03.02.01.2 | Cassetta per medicamenti, 50 ml
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 34.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Non riutilizzabile.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.02.02.2

03.03.02.02.2 | Cassetta per medicamenti, 100 ml
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 44.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Non riutilizzabile.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.02.03.2

03.03.02.03.2 | 'Remote Reservoir Adaptor Cassette'
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 36.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.02.04.2

03.03.02.04.2 | Tubo di raccordo
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 7.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.02.05.2

03.03.02.05.2 | Pila per pompa per perfusione 50/100 ml
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 5.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.02.06.2

03.03.02.06.2 | Ago
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 0.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.03.00.2

03.03.03.00.2 | Pompa per perfusione non portatile, per volumi maggiori, noleggio
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 6.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Non compreso materiale di consumo.
 |  | Limitazione: v. pos. 03.03.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.03.01.2

03.03.03.01.2 | Tubo di raccordo
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 1.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.04.00.2

03.03.04.00.2 | Pompa per perfusione meccanica o solo parzialmente programmabile, noleggio
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Non compreso materiale di consumo.
 |  | Limitazione: v. pos. 03.03.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.04.01.2

03.03.04.01.2 | Tubo di raccordo
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 1.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.05.00.2

03.03.05.00.2 | Pompa per la somministrazione pulsatile di ormoni, noleggio
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 8.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.06.00.1

03.03.06.00.1 | Pompa per perfusione per terapia sottocutanea con immunoglobulina a domicilio, acquisto
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 2698.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.06.01.1

03.03.06.01.1 | Set per perfusione con ago per pompa per perfusione per terapia sottocutanea con immunoglobulina a domicilio
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 220.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 25 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.03
  • 03.03.06.02.1

03.03.06.02.1 | Serbatoio da 20 ml per pompa per perfusione per terapia sottocutanea con immunoglobulina a domicilio
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 85.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.04

03.04 | Materiale per terapia mediante perfusione
03.04.01.00.1 | Prestazione: Tubo per perfusione, normale
03.04.02.00.1 | Prestazione: Tubo per perfusione, nero
03.04.04.00.1 | Prestazione: Siringa Luer-lock
03.04.05.00.1 | Prestazione: Ago


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.04
  • 03.04.01.00.1

03.04.01.00.1 | Tubo per perfusione, normale
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 3.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.04
  • 03.04.02.00.1

03.04.02.00.1 | Tubo per perfusione, nero
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 5.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.04
  • 03.04.04.00.1

03.04.04.00.1 | Siringa Luer-lock
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 0.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.04
  • 03.04.05.00.1

03.04.05.00.1 | Ago
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 0.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.05

03.05 | Penne per somministrazione di medicamenti
03.05.01.00.1 | Prestazione: Siringhe per insulina monouso con ago
03.05.02.00.1 | Prestazione: Siringhe monouso, con ago
03.05.03.00.1 | Prestazione: Penna per iniezione di insulina, senza cannula
03.05.03.01.1 | Prestazione: Ago per iniezione per penna
03.05.20.00.1 | Prestazione: Penna, apparecchio per iniezioni utilizzabile per diversi medicamenti


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.05
  • 03.05.01.00.1

03.05.01.00.1 | Siringhe per insulina monouso con ago
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 33.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzi
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.05
  • 03.05.02.00.1

03.05.02.00.1 | Siringhe monouso, con ago
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 0.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.05
  • 03.05.03.00.1

03.05.03.00.1 | Penna per iniezione di insulina, senza cannula
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 60.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: 1 penna per ogni preparato di insulina, ogni 2 anni
 | Penna per iniezione di insulina, senza cannula
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 60.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: 1 penna per ogni preparato di insulina, ogni 2 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.05
  • 03.05.03.01.1

03.05.03.01.1 | Ago per iniezione per penna
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 22.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 100 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.05
  • 03.05.20.00.1

03.05.20.00.1 | Penna, apparecchio per iniezioni utilizzabile per diversi medicamenti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 85.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: 1 penna per ogni preparato da iniettare, ogni 2 anni
 | Penna, apparecchio per iniezioni utilizzabile per diversi medicamenti
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 85.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: 1 penna per ogni preparato da iniettare, ogni 2 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.06

03.06 | Pompe per perfusione
03.06.01.00.2 | Prestazione: Pompa per perfusione portatile, noleggio
03.06.01.02.2 | Prestazione: Pompa per perfusione non portatile, noleggio
03.06.01.07.1 | Prestazione: Forfait per la prima istruzione tecnica e l'impostazione iniziale delle pompe per perfusione, compresi ritiro, pulizia e riciclaggio (per tipo di apparecchio) a cura del tecnico del fabbricante o del fornitore, in caso di noleggio
03.06.02.01.1 | Prestazione: Pompa per perfusione, monouso <= 100 ml
03.06.02.02.1 | Prestazione: Pompa per perfusione, monouso > 100 ml
03.06.02.04.1 | Prestazione: Pompa per perfusione, monouso con velocità di erogazione variabile e/o funzione bolo
03.06.10.03.1 | Prestazione: Riserva di medicamento <= 50 ml, non riutilizzabile
03.06.10.04.1 | Prestazione: Riserva di medicamento 51 - 100 ml, non riutilizzabile
03.06.10.05.1 | Prestazione: Riserva di medicamento >= 101 ml, non riutilizzabile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.06
  • 03.06.01.00.2

03.06.01.00.2 | Pompa per perfusione portatile, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Compresa manutenzione, non compreso materiale di consumo
 | Pompa per perfusione portatile, noleggio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Compresa manutenzione, non compreso materiale di consumo


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.06
  • 03.06.01.02.2

03.06.01.02.2 | Pompa per perfusione non portatile, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Compresa manutenzione, non compreso materiale di consumo
 | Pompa per perfusione non portatile, noleggio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Compresa manutenzione, non compreso materiale di consumo


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.06
  • 03.06.01.07.1

03.06.01.07.1 | Forfait per la prima istruzione tecnica e l'impostazione iniziale delle pompe per perfusione, compresi ritiro, pulizia e riciclaggio (per tipo di apparecchio) a cura del tecnico del fabbricante o del fornitore, in caso di noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 507.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait/1 mese
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • forfait per il primo mese della terapia • Applicabile con pos. 03.06.01.00.2, 03.06.01.02.2
 | Forfait per la prima istruzione tecnica e l'impostazione iniziale delle pompe per perfusione, compresi ritiro, pulizia e riciclaggio (per tipo di apparecchio) a cura del tecnico del fabbricante o del fornitore, in caso di noleggio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 505.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait/1 mese
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • forfait per il primo mese della terapia • Applicabile con pos. 03.06.01.00.2, 03.06.01.02.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.06
  • 03.06.02.01.1

03.06.02.01.1 | Pompa per perfusione, monouso <= 100 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 74.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Pompa per perfusione, monouso <= 100 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 74.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.06
  • 03.06.02.02.1

03.06.02.02.1 | Pompa per perfusione, monouso > 100 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 105.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Pompa per perfusione, monouso > 100 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 104.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.06
  • 03.06.02.04.1

03.06.02.04.1 | Pompa per perfusione, monouso con velocità di erogazione variabile e/o funzione bolo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 154.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Pompa per perfusione, monouso con velocità di erogazione variabile e/o funzione bolo
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 153.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.06
  • 03.06.10.03.1

03.06.10.03.1 | Riserva di medicamento <= 50 ml, non riutilizzabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 34.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Riserva di medicamento <= 50 ml, non riutilizzabile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 34.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.06
  • 03.06.10.04.1

03.06.10.04.1 | Riserva di medicamento 51 - 100 ml, non riutilizzabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 44.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Riserva di medicamento 51 - 100 ml, non riutilizzabile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 44.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.06
  • 03.06.10.05.1

03.06.10.05.1 | Riserva di medicamento >= 101 ml, non riutilizzabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 62.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Riserva di medicamento >= 101 ml, non riutilizzabile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 62.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07

03.07 | Materiale per terapia mediante perfusione
03.07.01 | Capitolo: Linea di perfusione/sistema perfusionale
03.07.02 | Capitolo: Accesso perfusionale
03.07.03 | Capitolo: Soluzioni di blocco/risciacquo dei sistemi perfusionali
03.07.04 | Capitolo: Dispositivi fissa cannula
03.07.08 | Capitolo: Accessori per terapia mediante perfusione e/o nutrizione enterale
03.07.09 | Capitolo: Aghi cannula / Spike
03.07.10 | Capitolo: Siringhe
03.07.15 | Capitolo: Terapia con immunoglobuline a domicilio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01

03.07.01 | Linea di perfusione/sistema perfusionale
03.07.01.00.1 | Prestazione: Tubo per perfusione con o senza contagocce meccanico
03.07.01.01.1 | Prestazione: Tubo per perfusione con filtro particelle e/o UV
03.07.01.02.1 | Prestazione: Tubo per perfusione alla pompa per perfusione
03.07.01.03.1 | Prestazione: Tubo per perfusione alla pompa per perfusione con filtro particelle e/o UV
03.07.01.04.1 | Prestazione: Tubo per perfusione per nutrizione parenterale (con filtro particelle e UV)
03.07.01.05.1 | Prestazione: Prolunga per tubo per perfusione <= 100 cm
03.07.01.06.1 | Prestazione: Prolunga per tubo per perfusione > 100 cm
03.07.01.07.1 | Prestazione: Linea di perfusione preconnessa
03.07.01.08.1 | Prestazione: Linea di perfusione con buretta
03.07.01.09.1 | Prestazione: Set di perfusione con cannula per pompa per perfusione portatile (senza nutrizione parenterale)
03.07.01.10.1 | Prestazione: Sistema perfusionale chiuso
03.07.01.11.1 | Prestazione: Set di raccordo per sistema perfusionale chiuso
03.07.01.14.1 | Prestazione: Filtro per perfusione 0,2 µm
03.07.01.15.1 | Prestazione: Filtro per perfusione per emulsioni lipidiche 1,2 µm
03.07.01.20.1 | Prestazione: Fissaggio in velcro per tubo per perfusione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.00.1

03.07.01.00.1 | Tubo per perfusione con o senza contagocce meccanico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Tubo per perfusione con o senza contagocce meccanico
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.01.1

03.07.01.01.1 | Tubo per perfusione con filtro particelle e/o UV
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Tubo per perfusione con filtro particelle e/o UV
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.02.1

03.07.01.02.1 | Tubo per perfusione alla pompa per perfusione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Tubo per perfusione alla pompa per perfusione
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.03.1

03.07.01.03.1 | Tubo per perfusione alla pompa per perfusione con filtro particelle e/o UV
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 23.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Tubo per perfusione alla pompa per perfusione con filtro particelle e/o UV
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 23.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.04.1

03.07.01.04.1 | Tubo per perfusione per nutrizione parenterale (con filtro particelle e UV)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Tubo per perfusione per nutrizione parenterale (con filtro particelle e UV)
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 9.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.05.1

03.07.01.05.1 | Prolunga per tubo per perfusione <= 100 cm
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 1.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.06.1

03.07.01.06.1 | Prolunga per tubo per perfusione > 100 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Prolunga per tubo per perfusione > 100 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 1.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.07.1

03.07.01.07.1 | Linea di perfusione preconnessa
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Linea di perfusione preconnessa
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.08.1

03.07.01.08.1 | Linea di perfusione con buretta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Linea di perfusione con buretta
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.09.1

03.07.01.09.1 | Set di perfusione con cannula per pompa per perfusione portatile (senza nutrizione parenterale)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Set di perfusione con cannula per pompa per perfusione portatile (senza nutrizione parenterale)
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.10.1

03.07.01.10.1 | Sistema perfusionale chiuso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sistema perfusionale chiuso
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.11.1

03.07.01.11.1 | Set di raccordo per sistema perfusionale chiuso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Set di raccordo per sistema perfusionale chiuso
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.14.1

03.07.01.14.1 | Filtro per perfusione 0,2 µm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Filtro per perfusione 0,2 µm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 6.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.15.1

03.07.01.15.1 | Filtro per perfusione per emulsioni lipidiche 1,2 µm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Filtro per perfusione per emulsioni lipidiche 1,2 µm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.20.1

03.07.01.20.1 | Fissaggio in velcro per tubo per perfusione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Fissaggio in velcro per tubo per perfusione
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 9.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.02

03.07.02 | Accesso perfusionale
03.07.02.01.1 | Prestazione: Rubinetto a tre vie
03.07.02.02.1 | Prestazione: Rubinetto a tre vie con prolunga
03.07.02.03.1 | Prestazione: Gruppo di rubinetti a tre vie
03.07.02.04.1 | Prestazione: Valvola di non ritorno
03.07.02.05.1 | Prestazione: Collegamento per perfusione con valvola / connettore senza ago
03.07.02.06.1 | Prestazione: Tappo
03.07.02.07.1 | Prestazione: Calotta di disinfezione al connettore senza ago (Hickman, PICC e sistemi di port)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.01.1

03.07.02.01.1 | Rubinetto a tre vie
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.02.1

03.07.02.02.1 | Rubinetto a tre vie con prolunga
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Rubinetto a tre vie con prolunga
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.03.1

03.07.02.03.1 | Gruppo di rubinetti a tre vie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Gruppo di rubinetti a tre vie
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 6.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.04.1

03.07.02.04.1 | Valvola di non ritorno
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 1.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.05.1

03.07.02.05.1 | Collegamento per perfusione con valvola / connettore senza ago
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Collegamento per perfusione con valvola / connettore senza ago
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.06.1

03.07.02.06.1 | Tappo
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.07.1

03.07.02.07.1 | Calotta di disinfezione al connettore senza ago (Hickman, PICC e sistemi di port)
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.03

03.07.03 | Soluzioni di blocco/risciacquo dei sistemi perfusionali
 | Limitazione: le soluzioni di blocco non sono rimunerate in relazione ai cateteri venosi periferici.
03.07.03.01.1 | Prestazione: Soluzione di blocco a base di taurolidina con o senza eparina
03.07.03.03.1 | Prestazione: Siringa preriempita per risciacquo perfusionale NaCl 0,9%


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.03
  • 03.07.03.01.1

03.07.03.01.1 | Soluzione di blocco a base di taurolidina con o senza eparina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Soluzione di blocco a base di taurolidina con o senza eparina
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.03
  • 03.07.03.03.1

03.07.03.03.1 | Siringa preriempita per risciacquo perfusionale NaCl 0,9%
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 1.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.04

03.07.04 | Dispositivi fissa cannula
03.07.04.02.1 | Prestazione: Fissa cannula PICC, Midline
03.07.04.05.1 | Prestazione: Copertura antibatterica del punto di iniezione (clorexidina, silberioni)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.04
  • 03.07.04.02.1

03.07.04.02.1 | Fissa cannula PICC, Midline
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: non utilizzabile con 35.01.10b, 35.05.10a e 35.05.10c
 | Fissa cannula PICC, Midline
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: non utilizzabile con 35.01.10b, 35.05.10a e 35.05.10c


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.04
  • 03.07.04.05.1

03.07.04.05.1 | Copertura antibatterica del punto di iniezione (clorexidina, silberioni)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 15.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • accesso via catetere port PICC, Broviac, Hickman o Midline • non utilizzabile con 35.01.10b, 35.05.10a e 35.05.10c
 | Copertura antibatterica del punto di iniezione (clorexidina, silberioni)
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 15.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • accesso via catetere port PICC, Broviac, Hickman o Midline • non utilizzabile con 35.01.10b, 35.05.10a e 35.05.10c


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.08

03.07.08 | Accessori per terapia mediante perfusione e/o nutrizione enterale
 | Se si prevede una terapia di lunga durata, si consiglia un acquisto dell'apparecchio.
03.07.08.02.1 | Prestazione: Custodia/borsa per pompe per perfusione portatili
03.07.08.03.1 | Prestazione: Custodia per pompe per perfusione monouso
03.07.08.05.2 | Prestazione: Supporto/piantana per flebo per perfusione e/o nutrizione enterale, noleggio
03.07.08.06.1 | Prestazione: Forfait per ripresa, pulizia e riapprontamento del supporto/piantana per flebo


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.02.1

03.07.08.02.1 | Custodia/borsa per pompe per perfusione portatili
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 183.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al max. 1 custodia ogni 5 anni e per tipo di pompa
 | Custodia/borsa per pompe per perfusione portatili
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 183.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al max. 1 custodia ogni 5 anni e per tipo di pompa


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.03.1

03.07.08.03.1 | Custodia per pompe per perfusione monouso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Custodia per pompe per perfusione monouso
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 13.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.05.2

03.07.08.05.2 | Supporto/piantana per flebo per perfusione e/o nutrizione enterale, noleggio
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Durata di noleggio massima 180 giorni • Rimunerazione solo in caso di consegna da parte di un centro apposito secondo l'articolo 55 OAMal


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.06.1

03.07.08.06.1 | Forfait per ripresa, pulizia e riapprontamento del supporto/piantana per flebo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 38.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Rimunerazione solo in caso di consegna da parte di un centro apposito secondo l'articolo 55 OAMal • La rimunerazione di questa posizione avviene un'unica volta a noleggio al momento della ripresa • Applicabile con posizione 03.07.08.05.2
 | Forfait per ripresa, pulizia e riapprontamento del supporto/piantana per flebo
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 38.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Rimunerazione solo in caso di consegna da parte di un centro apposito secondo l'articolo 55 OAMal • La rimunerazione di questa posizione avviene un'unica volta a noleggio al momento della ripresa • Applicabile con posizione 03.07.08.05.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09

03.07.09 | Aghi cannula / Spike
03.07.09.01.1 | Prestazione: Cannula per perfusione Luer
03.07.09.05.1 | Prestazione: Cannula venosa a permanenza
03.07.09.06.1 | Prestazione: Cannula sottocutanea a permanenza
03.07.09.07.1 | Prestazione: Cannula port
03.07.09.09.1 | Prestazione: Cannula di aspirazione a punta smussa
03.07.09.10.1 | Prestazione: Cannula di aspirazione a punta smussa con filtro
03.07.09.11.1 | Prestazione: Cannula di sicurezza per perfusione
03.07.09.12.1 | Prestazione: Cannula di sicurezza per port
03.07.09.13.1 | Prestazione: Cannula di sicurezza venosa a permanenza
03.07.09.14.1 | Prestazione: Cannula di sicurezza a farfalla
03.07.09.16.1 | Prestazione: Cannula per penna
03.07.09.17.1 | Prestazione: Cannula di prelievo per fiala
03.07.09.18.1 | Prestazione: Spike per prelievo da flaconi
03.07.09.20.1 | Prestazione: Sistema di trasferimento
03.07.09.21.1 | Prestazione: Scatola per smaltimento cannule


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.01.1

03.07.09.01.1 | Cannula per perfusione Luer
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.05.1

03.07.09.05.1 | Cannula venosa a permanenza
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cannula venosa a permanenza
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.06.1

03.07.09.06.1 | Cannula sottocutanea a permanenza
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cannula sottocutanea a permanenza
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 6.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.07.1

03.07.09.07.1 | Cannula port
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cannula port
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 15.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.09.1

03.07.09.09.1 | Cannula di aspirazione a punta smussa
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.10.1

03.07.09.10.1 | Cannula di aspirazione a punta smussa con filtro
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.11.1

03.07.09.11.1 | Cannula di sicurezza per perfusione
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.12.1

03.07.09.12.1 | Cannula di sicurezza per port
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cannula di sicurezza per port
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 15.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.13.1

03.07.09.13.1 | Cannula di sicurezza venosa a permanenza
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cannula di sicurezza venosa a permanenza
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 1.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.14.1

03.07.09.14.1 | Cannula di sicurezza a farfalla
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 1.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.16.1

03.07.09.16.1 | Cannula per penna
 | 01.10.22 - 30.06.23 | Validità |
 |  | Pt | 0.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.17.1

03.07.09.17.1 | Cannula di prelievo per fiala
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.18.1

03.07.09.18.1 | Spike per prelievo da flaconi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Spike per prelievo da flaconi
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.20.1

03.07.09.20.1 | Sistema di trasferimento
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.21.1

03.07.09.21.1 | Scatola per smaltimento cannule
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • rimunerata solo se utilizzata da personale infermieristico che esercita la professione a titolo autonomo e per proprio conto oppure se utilizzata e fatturata da organizzazioni di cure e d'aiuto a domicilio
 | Scatola per smaltimento cannule
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • rimunerata solo se utilizzata da personale infermieristico che esercita la professione a titolo autonomo e per proprio conto oppure se utilizzata e fatturata da organizzazioni di cure e d'aiuto a domicilio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.10

03.07.10 | Siringhe
03.07.10.01.1 | Prestazione: Siringa Luer/Luer Lock fino a 10 ml
03.07.10.02.1 | Prestazione: Siringa Luer/Luer Lock da 20-60 ml
03.07.10.04.1 | Prestazione: Siringhe con fotoprotezione
03.07.10.10.1 | Prestazione: Siringhe per insulina monouso con cannula
03.07.10.11.1 | Prestazione: Siringhe di sicurezza per insulina monouso con cannula
03.07.10.15.1 | Prestazione: Siringa monouso con cannula


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.01.1

03.07.10.01.1 | Siringa Luer/Luer Lock fino a 10 ml
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.02.1

03.07.10.02.1 | Siringa Luer/Luer Lock da 20-60 ml
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.04.1

03.07.10.04.1 | Siringhe con fotoprotezione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Siringhe con fotoprotezione
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.10.1

03.07.10.10.1 | Siringhe per insulina monouso con cannula
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.11.1

03.07.10.11.1 | Siringhe di sicurezza per insulina monouso con cannula
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.15.1

03.07.10.15.1 | Siringa monouso con cannula
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.15

03.07.15 | Terapia con immunoglobuline a domicilio
03.07.15.01.1 | Prestazione: Vial adapter
03.07.15.02.1 | Prestazione: Dispositivo elettrico per terapia sottocutanea con immunoglobuline a domicilio
03.07.15.03.1 | Prestazione: Set per perfusione a 2 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
03.07.15.04.1 | Prestazione: Set per perfusione a 3 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
03.07.15.05.1 | Prestazione: Set per perfusione a 4 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.01.1

03.07.15.01.1 | Vial adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Vial adapter
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.02.1

03.07.15.02.1 | Dispositivo elettrico per terapia sottocutanea con immunoglobuline a domicilio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 206.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: 1 apparecchio ogni 5 anni
 | Dispositivo elettrico per terapia sottocutanea con immunoglobuline a domicilio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 205.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: 1 apparecchio ogni 5 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.03.1

03.07.15.03.1 | Set per perfusione a 2 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Set per perfusione a 2 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 17.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.04.1

03.07.15.04.1 | Set per perfusione a 3 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 25.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Set per perfusione a 3 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 25.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.05.1

03.07.15.05.1 | Set per perfusione a 4 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 34.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Set per perfusione a 4 vie con ago cannula per pompa per perfusione per terapia sottocutanea con immunoglobuline a domicilio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 34.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05

05 | BENDAGGI
05.01 | Capitolo: Metatarso
05.02 | Capitolo: Caviglia superiore e inferiore
05.04 | Capitolo: Ginocchio
05.06 | Capitolo: Anca
05.07 | Capitolo: Mano
05.08 | Capitolo: Gomito
05.09 | Capitolo: Cingolo scapolare
05.10 | Capitolo: Braccio
05.11 | Capitolo: Tronco
05.12 | Capitolo: Colonna vertebrale cervicale
05.13 | Capitolo: Colonna vertebrale toracica e torace
05.14 | Capitolo: Colonna vertebrale lombare
05.16 | Capitolo: Bendaggi per ernia alla posizione specifica
05.17 | Capitolo: Sospensori
05.20 | Capitolo: Tape rigido / elastico


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.01

05.01 | Metatarso
05.01.01.00.1 | Prestazione: Bendaggio di compressione per l'avampiede e/o il metatarso senza pelotta
05.01.02.00.1 | Prestazione: Bendaggio di compressione per l'avampiede e/o il metatarso con pelotta/e


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.01
  • 05.01.01.00.1

05.01.01.00.1 | Bendaggio di compressione per l'avampiede e/o il metatarso senza pelotta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 23.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio di compressione per l'avampiede e/o il metatarso senza pelotta
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 23.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.01
  • 05.01.02.00.1

05.01.02.00.1 | Bendaggio di compressione per l'avampiede e/o il metatarso con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 27.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio di compressione per l'avampiede e/o il metatarso con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 26.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02

05.02 | Caviglia superiore e inferiore
05.02.01.00.1 | Prestazione: Cavigliera (compressione elastica, senza pelotte né elementi di sostegno)
05.02.02.00.1 | Prestazione: Bendaggio di compressione dell'articolazione talocalcaneare, con pelotta/e
05.02.03.00.1 | Prestazione: Bendaggio per la sicurezza funzionale dell'articolazione talocalcaneare
05.02.04.00.1 | Prestazione: Bendaggio stabilizzante dell'articolazione talocalcaneare con elementi di sostegno rafforzanti
05.02.05.00.1 | Prestazione: Benda elastica chiusa per il collo del piede
05.02.10.00.1 | Prestazione: Bendaggio elastico per la caviglia
05.02.11.00.1 | Prestazione: Bendaggio anatomico di compressione per la caviglia, senza pelotta
05.02.12.00.1 | Prestazione: Bendaggio anatomico di compressione per la caviglia, con pelotta/e
05.02.13.00.1 | Prestazione: Bendaggio anatomico di compressione per la caviglia, senza pelotta, con elemento/i funzionale/i supplementare/i
05.02.14.00.1 | Prestazione: Bendaggio anatomico di compressione per la caviglia, con pelotta/e ed elemento/i funzionale/i supplementare/i
05.02.15.00.1 | Prestazione: Bendaggio anatomico di compressione per la caviglia, su misura
05.02.20.00.1 | Prestazione: Bendaggio (elastico o anatomico) per il tendine di Achille, con pelotta/e e con/senza rialzo per il tallone


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02
  • 05.02.01.00.1

05.02.01.00.1 | Cavigliera (compressione elastica, senza pelotte né elementi di sostegno)
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 16.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02
  • 05.02.02.00.1

05.02.02.00.1 | Bendaggio di compressione dell'articolazione talocalcaneare, con pelotta/e
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 81.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Per la compressione dei tessuti molli dell'articolazione talocalcaneare/compressione del tendine d'Achille.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02
  • 05.02.03.00.1

05.02.03.00.1 | Bendaggio per la sicurezza funzionale dell'articolazione talocalcaneare
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 97.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02
  • 05.02.04.00.1

05.02.04.00.1 | Bendaggio stabilizzante dell'articolazione talocalcaneare con elementi di sostegno rafforzanti
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 113.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02
  • 05.02.05.00.1

05.02.05.00.1 | Benda elastica chiusa per il collo del piede
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 16.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02
  • 05.02.10.00.1

05.02.10.00.1 | Bendaggio elastico per la caviglia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio elastico per la caviglia
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 19.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02
  • 05.02.11.00.1

05.02.11.00.1 | Bendaggio anatomico di compressione per la caviglia, senza pelotta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 21.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio anatomico di compressione per la caviglia, senza pelotta
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 21.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02
  • 05.02.12.00.1

05.02.12.00.1 | Bendaggio anatomico di compressione per la caviglia, con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 60.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio anatomico di compressione per la caviglia, con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 59.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02
  • 05.02.13.00.1

05.02.13.00.1 | Bendaggio anatomico di compressione per la caviglia, senza pelotta, con elemento/i funzionale/i supplementare/i
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 66.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio anatomico di compressione per la caviglia, senza pelotta, con elemento/i funzionale/i supplementare/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 66.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02
  • 05.02.14.00.1

05.02.14.00.1 | Bendaggio anatomico di compressione per la caviglia, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 73.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio anatomico di compressione per la caviglia, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 72.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02
  • 05.02.15.00.1

05.02.15.00.1 | Bendaggio anatomico di compressione per la caviglia, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 173.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione
 | Bendaggio anatomico di compressione per la caviglia, su misura
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 173.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.02
  • 05.02.20.00.1

05.02.20.00.1 | Bendaggio (elastico o anatomico) per il tendine di Achille, con pelotta/e e con/senza rialzo per il tallone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 81.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio (elastico o anatomico) per il tendine di Achille, con pelotta/e e con/senza rialzo per il tallone
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 81.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.04

05.04 | Ginocchio
05.04.02.00.1 | Prestazione: Bendaggio di compressione del ginocchio, con pelotta/e
05.04.03.00.1 | Prestazione: Bendaggio per doccia del ginocchio
05.04.04.00.1 | Prestazione: Bendaggio per doccia del ginocchio con limitazione in flessione/in estensione
05.04.05.00.1 | Prestazione: Bendaggio stabilizzante del ginocchio
05.04.06.00.1 | Prestazione: Ginocchiera
05.04.10.00.1 | Prestazione: Bendaggio elastico per l'articolazione del ginocchio
05.04.11.00.1 | Prestazione: Bendaggio anatomico di compressione per l'articolazione del ginocchio
05.04.12.00.1 | Prestazione: Bendaggio anatomico di compressione per l'articolazione del ginocchio, con pelotta/e
05.04.13.00.1 | Prestazione: Bendaggio anatomico di compressione per la stabilizzazione dell'articolazione del ginocchio, con pelotta/e ed elemento/i funzionale/i supplementare/i
05.04.15.00.1 | Prestazione: Bendaggio anatomico di compressione per l'articolazione del ginocchio, su misura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.04
  • 05.04.02.00.1

05.04.02.00.1 | Bendaggio di compressione del ginocchio, con pelotta/e
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 85.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Per esempio: bendaggi della rotula, bendaggi dei tendini della rotula.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.04
  • 05.04.03.00.1

05.04.03.00.1 | Bendaggio per doccia del ginocchio
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 129.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.04
  • 05.04.04.00.1

05.04.04.00.1 | Bendaggio per doccia del ginocchio con limitazione in flessione/in estensione
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 469.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.04
  • 05.04.05.00.1

05.04.05.00.1 | Bendaggio stabilizzante del ginocchio
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 145.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.04
  • 05.04.06.00.1

05.04.06.00.1 | Ginocchiera
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 16.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.04
  • 05.04.10.00.1

05.04.10.00.1 | Bendaggio elastico per l'articolazione del ginocchio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio elastico per l'articolazione del ginocchio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 35.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.04
  • 05.04.11.00.1

05.04.11.00.1 | Bendaggio anatomico di compressione per l'articolazione del ginocchio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 27.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio anatomico di compressione per l'articolazione del ginocchio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 26.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.04
  • 05.04.12.00.1

05.04.12.00.1 | Bendaggio anatomico di compressione per l'articolazione del ginocchio, con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 74.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio anatomico di compressione per l'articolazione del ginocchio, con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 74.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.04
  • 05.04.13.00.1

05.04.13.00.1 | Bendaggio anatomico di compressione per la stabilizzazione dell'articolazione del ginocchio, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 103.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio anatomico di compressione per la stabilizzazione dell'articolazione del ginocchio, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 103.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.04
  • 05.04.15.00.1

05.04.15.00.1 | Bendaggio anatomico di compressione per l'articolazione del ginocchio, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 180.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione
 | Bendaggio anatomico di compressione per l'articolazione del ginocchio, su misura
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 179.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.06

05.06 | Anca
05.06.02.00.1 | Prestazione: Bendaggio di compressione per l'anca


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.06
  • 05.06.02.00.1

05.06.02.00.1 | Bendaggio di compressione per l'anca
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 46.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio di compressione per l'anca
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 46.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.07

05.07 | Mano
 | I bendaggi per il polso possono includere quelli per il pollice e/o le altre dita.
05.07.01.00.1 | Prestazione: Bendaggio per il pollice, con elemento/i funzionale/i
05.07.02.00.1 | Prestazione: Bendaggio per il polso senza fissazione del dito
05.07.03.00.1 | Prestazione: Bendaggio per il polso con fissazione del dito
05.07.04.00.1 | Prestazione: Bendaggio stabilizzante per il polso con parte per le dita e per il pollice
05.07.05.00.1 | Prestazione: Serrapolso
05.07.10.00.1 | Prestazione: Bendaggio elastico per il polso
05.07.11.00.1 | Prestazione: Bendaggio elastico per il polso, con elemento/i funzionale/i, tutte le lunghezze
05.07.12.00.1 | Prestazione: Bendaggio di compressione per il polso
05.07.13.00.1 | Prestazione: Bendaggio di compressione per il polso, senza pelotta, con elemento/i funzionale/i, tutte le lunghezze
05.07.14.00.1 | Prestazione: Bendaggio di compressione per il polso, con pelotta/e ed elemento/i funzionale/i supplementare/i, tutte le lunghezze


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.07
  • 05.07.01.00.1

05.07.01.00.1 | Bendaggio per il pollice, con elemento/i funzionale/i
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 45.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio per il pollice, con elemento/i funzionale/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 44.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio per l'articolazione a sella del pollice
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 56.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.07
  • 05.07.02.00.1

05.07.02.00.1 | Bendaggio per il polso senza fissazione del dito
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 20.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.07
  • 05.07.03.00.1

05.07.03.00.1 | Bendaggio per il polso con fissazione del dito
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 40.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.07
  • 05.07.04.00.1

05.07.04.00.1 | Bendaggio stabilizzante per il polso con parte per le dita e per il pollice
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 97.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.07
  • 05.07.05.00.1

05.07.05.00.1 | Serrapolso
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 10.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.07
  • 05.07.10.00.1

05.07.10.00.1 | Bendaggio elastico per il polso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio elastico per il polso
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 17.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.07
  • 05.07.11.00.1

05.07.11.00.1 | Bendaggio elastico per il polso, con elemento/i funzionale/i, tutte le lunghezze
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 36.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio elastico per il polso, con elemento/i funzionale/i, tutte le lunghezze
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 36.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.07
  • 05.07.12.00.1

05.07.12.00.1 | Bendaggio di compressione per il polso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 26.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio di compressione per il polso
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 26.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.07
  • 05.07.13.00.1

05.07.13.00.1 | Bendaggio di compressione per il polso, senza pelotta, con elemento/i funzionale/i, tutte le lunghezze
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 31.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio di compressione per il polso, senza pelotta, con elemento/i funzionale/i, tutte le lunghezze
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 31.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.07
  • 05.07.14.00.1

05.07.14.00.1 | Bendaggio di compressione per il polso, con pelotta/e ed elemento/i funzionale/i supplementare/i, tutte le lunghezze
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 63.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio di compressione per il polso, con pelotta/e ed elemento/i funzionale/i supplementare/i, tutte le lunghezze
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 63.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.08

05.08 | Gomito
05.08.01.00.1 | Prestazione: Bendaggio per epicondilite senza pelotta/e
05.08.02.00.1 | Prestazione: Bendaggio per epicondilite con pelotta/e
05.08.03.00.1 | Prestazione: Dispositivo di fissaggio epicondilite con pelotta/e
05.08.05.00.1 | Prestazione: Bendaggio elastico per il gomito
05.08.06.00.1 | Prestazione: Bendaggio anatomico di compressione per il gomito, senza pelotta
05.08.07.00.1 | Prestazione: Bendaggio anatomico di compressione per il gomito, con pelotta/e
05.08.08.00.1 | Prestazione: Bendaggio anatomico di compressione per il gomito, senza pelotta, con elemento/i funzionale/i
05.08.09.00.1 | Prestazione: Bendaggio anatomico di compressione per il gomito, con pelotta/e ed elemento/i funzionale/i supplementare/i
05.08.15.00.1 | Prestazione: Bendaggio anatomico di compressione per il gomito, su misura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.08
  • 05.08.01.00.1

05.08.01.00.1 | Bendaggio per epicondilite senza pelotta/e
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 48.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.08
  • 05.08.02.00.1

05.08.02.00.1 | Bendaggio per epicondilite con pelotta/e
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 81.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.08
  • 05.08.03.00.1

05.08.03.00.1 | Dispositivo di fissaggio epicondilite con pelotta/e
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 52.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.08
  • 05.08.05.00.1

05.08.05.00.1 | Bendaggio elastico per il gomito
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio elastico per il gomito
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 18.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.08
  • 05.08.06.00.1

05.08.06.00.1 | Bendaggio anatomico di compressione per il gomito, senza pelotta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 24.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio anatomico di compressione per il gomito, senza pelotta
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 24.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.08
  • 05.08.07.00.1

05.08.07.00.1 | Bendaggio anatomico di compressione per il gomito, con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 62.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio anatomico di compressione per il gomito, con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 62.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.08
  • 05.08.08.00.1

05.08.08.00.1 | Bendaggio anatomico di compressione per il gomito, senza pelotta, con elemento/i funzionale/i
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 68.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio anatomico di compressione per il gomito, senza pelotta, con elemento/i funzionale/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 68.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.08
  • 05.08.09.00.1

05.08.09.00.1 | Bendaggio anatomico di compressione per il gomito, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.01.25 - 31.12.99 | Validità |
 |  | Pt | 50.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio anatomico di compressione per il gomito, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.01.24 - 31.12.24 | Validità |
 |  | Pt | 62.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio anatomico di compressione per il gomito, con pelotta/e ed elemento/i funzionale/i supplementare/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 62.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.08
  • 05.08.15.00.1

05.08.15.00.1 | Bendaggio anatomico di compressione per il gomito, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 165.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione.
 | Bendaggio anatomico di compressione per il gomito, su misura
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 164.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.09

05.09 | Cingolo scapolare
05.09.01.00.1 | Prestazione: Bendaggio per l'articolazione della spalla (bendaggio di Gilchrist)
05.09.02.00.1 | Prestazione: Bendaggio per la clavicola (bendaggio 'a zaino')
05.09.05.00.1 | Prestazione: Bendaggio di compressione per il cingolo scapolare, senza pelotta
05.09.06.00.1 | Prestazione: Bendaggio di compressione per il cingolo scapolare, con pelotta/e


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.09
  • 05.09.01.00.1

05.09.01.00.1 | Bendaggio per l'articolazione della spalla (bendaggio di Gilchrist)
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 87.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.09
  • 05.09.02.00.1

05.09.02.00.1 | Bendaggio per la clavicola (bendaggio 'a zaino')
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 41.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.09
  • 05.09.05.00.1

05.09.05.00.1 | Bendaggio di compressione per il cingolo scapolare, senza pelotta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 90.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio di compressione per il cingolo scapolare, senza pelotta
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 90.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.09
  • 05.09.06.00.1

05.09.06.00.1 | Bendaggio di compressione per il cingolo scapolare, con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 111.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio di compressione per il cingolo scapolare, con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 110.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.10

05.10 | Braccio
05.10.01.00.1 | Prestazione: Bretelle per sostenere il braccio per bambini, 35 mm
05.10.02.00.1 | Prestazione: Bretelle per sostenere il braccio per adulti, 35 mm
05.10.03.00.1 | Prestazione: Bretelle per sostenere il braccio per adulti, 45/50 mm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.10
  • 05.10.01.00.1

05.10.01.00.1 | Bretelle per sostenere il braccio per bambini, 35 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bretelle per sostenere il braccio per bambini, 35 mm
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 5.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bretelle per sostenere il braccio per bambini, 35 mm
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 5.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.10
  • 05.10.02.00.1

05.10.02.00.1 | Bretelle per sostenere il braccio per adulti, 35 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bretelle per sostenere il braccio per adulti, 35 mm
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 6.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bretelle per sostenere il braccio per adulti, 35 mm
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 5.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.10
  • 05.10.03.00.1

05.10.03.00.1 | Bretelle per sostenere il braccio per adulti, 45/50 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bretelle per sostenere il braccio per adulti, 45/50 mm
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 10.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bretelle per sostenere il braccio per adulti, 45/50 mm
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 7.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.11

05.11 | Tronco
 | Le fasce addominali esercitano ovunque la stessa pressione, mentre i bendaggi lombari hanno una zona di compressione definita e sono realizzati in maglia anatomica piatta.
05.11.01.00.1 | Prestazione: Bendaggio per il torace (per le fratture costali)
05.11.02.00.1 | Prestazione: Bendaggio per sinfisi
05.11.06.00.1 | Prestazione: Fascia addominale regolabile per la gravidanza (misura girovita), con elemento/i funzionale/i
05.11.10.00.1 | Prestazione: Bendaggio addominale/per il tronco, unisex, stabilizzazione circolare della zona toracica e addominale, in materiali elastici, con o senza inserti anelastici, con sistemi di chiusura per regolare la larghezza
05.11.11.00.1 | Prestazione: Ventriera, 32 cm di altezza
05.11.15.00.1 | Prestazione: Bendaggio per il tronco, unisex, su misura
05.11.20.00.1 | Prestazione: Supporto sternale (corsetto) con stabilizzatore anteriore-posteriore


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.11
  • 05.11.01.00.1

05.11.01.00.1 | Bendaggio per il torace (per le fratture costali)
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 28.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.11
  • 05.11.02.00.1

05.11.02.00.1 | Bendaggio per sinfisi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 137.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio per sinfisi
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 136.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio per sinfisi
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 145.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.11
  • 05.11.06.00.1

05.11.06.00.1 | Fascia addominale regolabile per la gravidanza (misura girovita), con elemento/i funzionale/i
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 122.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Fascia addominale regolabile per la gravidanza (misura girovita), con elemento/i funzionale/i
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 122.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.11
  • 05.11.10.00.1

05.11.10.00.1 | Bendaggio addominale/per il tronco, unisex, stabilizzazione circolare della zona toracica e addominale, in materiali elastici, con o senza inserti anelastici, con sistemi di chiusura per regolare la larghezza
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 47.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • Indicazioni: utilizzo postoperatorio al massimo fino a 3 mesi dopo l'intervento chirurgico • Indicazioni: paralisi della parete addominale • Indicazioni: ernia della parete addominale • Nessuna rimunerazione per i pazienti stomizzati (in tal caso, vedi posizione 29.01.01.00.1)
 | Bendaggio addominale/per il tronco, unisex, stabilizzazione circolare della zona toracica e addominale, in materiali elastici, con o senza inserti anelastici, con sistemi di chiusura per regolare la larghezza
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 47.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • Indicazioni: utilizzo postoperatorio al massimo fino a 3 mesi dopo l'intervento chirurgico • Indicazioni: paralisi della parete addominale • Indicazioni: ernia della parete addominale • Nessuna rimunerazione per i pazienti stomizzati (in tal caso, vedi posizione 29.01.01.00.1)
 | Ventriera, 25 cm di altezza
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 40.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.11
  • 05.11.11.00.1

05.11.11.00.1 | Ventriera, 32 cm di altezza
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 52.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.11
  • 05.11.15.00.1

05.11.15.00.1 | Bendaggio per il tronco, unisex, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 147.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • Indicazioni: - utilizzo postoperatorio al massimo fino a 3 mesi dopo l'intervento chirurgico - paralisi della parete addominale - ernia della parete addominale - rimunerazione solo per il periodo postoperatorio, paralisi della parete addominale, ernia della parete addominale • Nessuna rimunerazione per i pazienti stomizzati (in tal caso, vedi posizione 29.01.01.00.1) • Rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione
 | Bendaggio per il tronco, unisex, su misura
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 147.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • Indicazioni: - utilizzo postoperatorio al massimo fino a 3 mesi dopo l'intervento chirurgico - paralisi della parete addominale - ernia della parete addominale - rimunerazione solo per il periodo postoperatorio, paralisi della parete addominale, ernia della parete addominale • Nessuna rimunerazione per i pazienti stomizzati (in tal caso, vedi posizione 29.01.01.00.1) • Rimunerazione solo se è impossibile un trattamento con un bendaggio prodotto in serie a causa di una differenza in almeno un punto di misurazione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.11
  • 05.11.20.00.1

05.11.20.00.1 | Supporto sternale (corsetto) con stabilizzatore anteriore-posteriore
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 234.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: solo in seguito a sternotomie


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.12

05.12 | Colonna vertebrale cervicale
05.12.01.00.1 | Prestazione: Collare cervicale (in materia plastica espansa), anatomico
05.12.02.00.1 | Prestazione: Collare cervicale (in materia plastica espansa), anatomico, rinforzato


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.12
  • 05.12.01.00.1

05.12.01.00.1 | Collare cervicale (in materia plastica espansa), anatomico
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 40.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.12
  • 05.12.02.00.1

05.12.02.00.1 | Collare cervicale (in materia plastica espansa), anatomico, rinforzato
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 79.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.13

05.13 | Colonna vertebrale toracica e torace
05.13.01.00.1 | Prestazione: Bendaggi per la parte toracica della colonna vertebrale
05.13.02.00.1 | Prestazione: Bendaggio per il torace (per le fratture costali)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.13
  • 05.13.01.00.1

05.13.01.00.1 | Bendaggi per la parte toracica della colonna vertebrale
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 85.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.13
  • 05.13.02.00.1

05.13.02.00.1 | Bendaggio per il torace (per le fratture costali)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 28.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio per il torace (per le fratture costali)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 28.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.14

05.14 | Colonna vertebrale lombare
05.14.01.00.1 | Prestazione: Bendaggio lombare senza pelotta
05.14.02.00.1 | Prestazione: Bendaggio lombare con pelotta/e
05.14.03.00.1 | Prestazione: Bendaggio lombare di sostegno senza pelotta/e
05.14.04.00.1 | Prestazione: Bendaggio lombare di sostegno con pelotta/e
05.14.05.00.1 | Prestazione: Bendaggio lombare per donne incinte


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.14
  • 05.14.01.00.1

05.14.01.00.1 | Bendaggio lombare senza pelotta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 71.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio lombare senza pelotta
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 71.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio lombare senza pelotta/e
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 103.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.14
  • 05.14.02.00.1

05.14.02.00.1 | Bendaggio lombare con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 147.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio lombare con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 147.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio lombare con pelotta/e
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 153.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.14
  • 05.14.03.00.1

05.14.03.00.1 | Bendaggio lombare di sostegno senza pelotta/e
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 162.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.14
  • 05.14.04.00.1

05.14.04.00.1 | Bendaggio lombare di sostegno con pelotta/e
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 238.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.14
  • 05.14.05.00.1

05.14.05.00.1 | Bendaggio lombare per donne incinte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 131.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio lombare per donne incinte
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 130.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.16

05.16 Bendaggi per ernia alla posizione specifica


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.17

05.17 Sospensori


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.20

05.20 | Tape rigido / elastico
 | I tape sono costituiti da un tessuto di cotone (nastro rigido) o misto (elastico).
05.20.01.00.1 | Prestazione: Tape rigido; Larghezza 2 cm
05.20.02.00.1 | Prestazione: Tape rigido; Larghezza 3.75 cm
05.20.03.00.1 | Prestazione: Tape rigido; Larghezza 5 cm
05.20.04.00.1 | Prestazione: Tape elastico; Larghezza fino a 3 cm
05.20.05.00.1 | Prestazione: Tape elastico; Larghezza fino a 5 cm
05.20.06.00.1 | Prestazione: Tape elastico; Larghezza fino a 7.5 cm
05.20.07.00.1 | Prestazione: Tape elastico; Larghezza fino a 10 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.20
  • 05.20.01.00.1

05.20.01.00.1 | Tape rigido; Larghezza 2 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.20
  • 05.20.02.00.1

05.20.02.00.1 | Tape rigido; Larghezza 3.75 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.20
  • 05.20.03.00.1

05.20.03.00.1 | Tape rigido; Larghezza 5 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.20
  • 05.20.04.00.1

05.20.04.00.1 | Tape elastico; Larghezza fino a 3 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura
 | Tape elastico; Larghezza fino a 3 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.20
  • 05.20.05.00.1

05.20.05.00.1 | Tape elastico; Larghezza fino a 5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura
 | Tape elastico; Larghezza fino a 5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.20
  • 05.20.06.00.1

05.20.06.00.1 | Tape elastico; Larghezza fino a 7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura
 | Tape elastico; Larghezza fino a 7.5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 05
  • 05.20
  • 05.20.07.00.1

05.20.07.00.1 | Tape elastico; Larghezza fino a 10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura
 | Tape elastico; Larghezza fino a 10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 06

06 | APPARECCHI PER IRRADIAZIONE
 | Le riparazioni sono comprese nel prezzo di noleggio. Riparazioni degli apparecchi nell'ambito del sistema d'aquisto: rimborso secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie.
06.01 | Capitolo: Terapia mediante la luce
06.02 | Capitolo: Apparecchi a raggi UV


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 06
  • 06.01

06.01 | Terapia mediante la luce
 | La depressione stagionale può essere trattata con terapia luminosa mediante una lampada. L'effetto della terapia risulta d'assor-bimento della luce da parte della retina, senza bisogno di guardare direttamente la sorgente luminosa.
06.01.01.00.1 | Prestazione: Lampada per la terapia mediante la luce, acquisto
06.01.01.00.2 | Prestazione: Lampada per la terapia mediante la luce, noleggio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 06
  • 06.01
  • 06.01.01.00.1

06.01.01.00.1 | Lampada per la terapia mediante la luce, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 286.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • in caso di depressione stagionale (Seasonal Affective Disorder, SAD) • prerequisiti dell'apparecchio: intensità luminosa di 10'000 Lux a una distanza dalla lampada di >= 30cm • al massimo 1 apparecchio ogni 5 anni
 | Lampada per la terapia mediante la luce, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 285.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • in caso di depressione stagionale (Seasonal Affective Disorder, SAD) • prerequisiti dell'apparecchio: intensità luminosa di 10'000 Lux a una distanza dalla lampada di >= 30cm • al massimo 1 apparecchio ogni 5 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 06
  • 06.01
  • 06.01.01.00.2

06.01.01.00.2 | Lampada per la terapia mediante la luce, noleggio
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • in caso di depressione stagionale (Seasonal Affective Disorder, SAD) • prerequisiti dell'apparecchio: intensità luminosa di 10'000 Lux a una distanza dalla lampada di >= 30cm • durata di noleggio massima 1 mese


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 06
  • 06.02

06.02 Apparecchi a raggi UV


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09

09 | APPARECCHI PER ELETTROSTIMOLAZIONE
 | Le riparazioni sono comprese nel prezzo di noleggio. Riparazioni degli apparecchi nell'ambito del sistema d'aquisto: rimborso secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie.
09.01 | Capitolo: Apparecchi per la ionoforesi
09.02 | Capitolo: Apparecchi per modulazione neuromuscolare elettrica transcutanea e percutanea
09.03 | Capitolo: Defibrillatore portatile (Wearable Cardioverter Defibrillator, WCD)
09.04 | Capitolo: Apparecchi per la produzione e l'applicazione del trattamento con campi elettrici per il trattamento dei tumori (tumor treating fields, TTFields)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.01

09.01 | Apparecchi per la ionoforesi
09.01.01.00.1 | Prestazione: Apparecchio per la ionoforesi con acqua potabile
09.01.01.01.1 | Prestazione: Elettrodo per l'ascella con spugna portaelettrodo per apparecchio per ionoforesi


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.01
  • 09.01.01.00.1

09.01.01.00.1 | Apparecchio per la ionoforesi con acqua potabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 689.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Compresi gli accessori palmoplantari.
 |  | Limitazione: in caso di iperidrosi palmare e plantare/ ascellare se non c'è stata reazione al trattamento topico usuale; in caso di efficacia individuale verificata in precedenza sotto controllo medico e sospensione della terapia; ogni assicurato ha diritto ad un'unica consegna.
 | Apparecchio per la ionoforesi con acqua potabile
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 686.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Compresi gli accessori palmoplantari.
 |  | Limitazione: in caso di iperidrosi palmare e plantare/ ascellare se non c'è stata reazione al trattamento topico usuale; in caso di efficacia individuale verificata in precedenza sotto controllo medico e sospensione della terapia; ogni assicurato ha diritto ad un'unica consegna.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.01
  • 09.01.01.01.1

09.01.01.01.1 | Elettrodo per l'ascella con spugna portaelettrodo per apparecchio per ionoforesi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 53.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: ogni assicurato ha diritto ad un'unica consegna.
 | Elettrodo per l'ascella con spugna portaelettrodo per apparecchio per ionoforesi
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 52.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: ogni assicurato ha diritto ad un'unica consegna.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.02

09.02 | Apparecchi per modulazione neuromuscolare elettrica transcutanea e percutanea
09.02.01.00.1 | Prestazione: Apparecchio per neurostimolazione elettrica transcutanea (TENS), acquisto
09.02.01.00.2 | Prestazione: Apparecchio per neurostimolazione elettrica transcutanea (TENS), noleggio
09.02.01.02.1 | Prestazione: Elettrodo per modulazione neuromuscolare elettrica transcutanea e percutanea
09.02.03.00.1 | Prestazione: Apparecchio per neuromodulazione esterna del nervo trigemino (eTNS), acquisto
09.02.03.00.2 | Prestazione: Apparecchio per neuromodulazione esterna del nervo trigemino (eTNS), noleggio
09.02.03.01.1 | Prestazione: Ritiro dell'apparecchio per neuromodulazione esterna del nervo trigemino (eTNS)
09.02.03.02.1 | Prestazione: Elettrodo per l'apparecchio per neurostimolazione esterna del nervo trigemino
09.02.03.03.1 | Prestazione: Elettrodo ipoallergenico per l'apparecchio per neurostimolazione esterna del nervo trigemino


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.02
  • 09.02.01.00.1

09.02.01.00.1 | Apparecchio per neurostimolazione elettrica transcutanea (TENS), acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 256.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Per la terapia del dolore.
 |  | Limitazione: • il medico o il chiropratico o, su loro prescrizione, il fisioterapista deve avere provato l'efficacia del TENS sul paziente e averlo istruito circa l'uso dello stimolatore; • il medico di fiducia deve avere raccomandato come indicata l'autoterapia praticata dal paziente • l'indicazione è data segnatamente nei casi seguenti: - dolori derivanti da un neuroma; per esempio dolori localizzati che possono insorgere a causa di pressione in corrispondenza di monconi d'amputazione; - dolori che possono essere provocati o aumentati con la stimolazione (pressione, trazione o stimolazione elettrica) di un punto nevralgico, ad esempio dolori di tipo sciatalgico o sindrome spalla-braccio; - dolori provocati da compressione dei nervi; per esempio dolori irradianti persistenti dopo un'operazione dell'ernia del disco o del tunnel carpale.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.02
  • 09.02.01.00.2

09.02.01.00.2 | Apparecchio per neurostimolazione elettrica transcutanea (TENS), noleggio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Per la terapia del dolore. Noleggio minimo 10 giorni.
 |  | Limitazione: v. pos. 09.02.01.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.02
  • 09.02.01.02.1

09.02.01.02.1 | Elettrodo per modulazione neuromuscolare elettrica transcutanea e percutanea
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • applicabile con le pos. 09.02.01.00.1 e 09.02.01.01.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.02
  • 09.02.03.00.1

09.02.03.00.1 | Apparecchio per neuromodulazione esterna del nervo trigemino (eTNS), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 360.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • indicazione: emicrania (per la profilassi a lungo termine e/o il trattamento degli attacchi): in caso di più di 3 attacchi in un mese (>5 giorni) (in media, su 3 mesi) • rimunerazione unicamente dopo un test terapeutico con successo in noleggio (pos. 09.02.03.00.2): effetto positivo documentato mediante un diario delle cefalee (riduzione della frequenza degli attacchi >20 %) • al massimo 1 apparecchio ogni 5 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.02
  • 09.02.03.00.2

09.02.03.00.2 | Apparecchio per neuromodulazione esterna del nervo trigemino (eTNS), noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 0.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Indicazione: emicrania (per la profilassi a lungo termine e/o il trattamento degli attacchi): in caso di più di 3 attacchi in un mese (>5 giorni) (in media, su 3 mesi) • Durata di noleggio massima: 120 giorni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.02
  • 09.02.03.01.1

09.02.03.01.1 | Ritiro dell'apparecchio per neuromodulazione esterna del nervo trigemino (eTNS)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 59.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Spitex e cura
 |  | Compresi eventuali pulizia e riciclaggio, compreso il riciclaggio del materiale (cavo)
 |  | Limitazione: • La rimunerazione di questa posizione avviene un'unica volta a noleggio al momento della ripresa • nessuna rimunerazione in caso di acquisto finale dell'apparecchio a noleggio (pos. 09.02.03.00.1)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.02
  • 09.02.03.02.1

09.02.03.02.1 | Elettrodo per l'apparecchio per neurostimolazione esterna del nervo trigemino
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • applicabile unicamente con le pos. 09.02.03.00.1 e 09.02.03.00.2 • al massimo 21 pezzi all'anno (vale cumulativamente per le pos. 09.02.03.02.1 e 09.02.03.03.1)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.02
  • 09.02.03.03.1

09.02.03.03.1 | Elettrodo ipoallergenico per l'apparecchio per neurostimolazione esterna del nervo trigemino
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • applicabile unicamente con le pos. 09.02.03.00.1 e 09.02.03.00.2 • unicamente in caso di reazione allergica della cute all'elettrodo standard (pos. 09.02.03.02.1) • al massimo 21 pezzi all'anno (vale cumulativamente per le pos. 09.02.03.02.1 e 09.02.03.03.1)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.03

09.03 | Defibrillatore portatile (Wearable Cardioverter Defibrillator, WCD)
Limitazione:
• come misura terapeutica provvisoria, nel caso in cui l'impianto di un defibrillatore cardiaco impiantabile (ICD) non sia immediatamente possibile oppure per pazienti in attesa di un trapianto cardiaco e
• se vi è un elevato rischio di arresto cardiaco improvviso, soprattutto in casi di disfunzione ventricolare, cardiomiopatia, status dopo un infarto miocardico, miocardite, per pazienti dopo una rivascolarizzazione chirurgica o percutanea o con una frazione di eiezione del ventricolo sinistro (LVEF) <= 35%
• unicamente su prescrizione di un medico specialista in cardiologia
• noleggio massimo per 30 giorni
• per il proseguimento dell'utilizzazione oltre 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore che tiene conto della raccomandazione del medico di fiducia
• per richiedere l'assunzione dei costi oltre 30 giorni (e in seguito ogni 3 settimane) il medico curante deve valutare la compliance dell'assicurato; se risulta inadeguata (d'impiego inferiore a 18 ore al giorno) la terapia non può più essere rimunerata
09.03.01.00.2 | Prestazione: Giubbotto con defibrillatore, noleggio dal 1° al 90° giorno
09.03.01.01.2 | Prestazione: Giubbotto con defibrillatore, noleggio dal 91° al 334° giorno
09.03.01.02.2 | Prestazione: Giubbotto con defibrillatore, noleggio dal 335° giorno


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.03
  • 09.03.01.00.2

09.03.01.00.2 | Giubbotto con defibrillatore, noleggio dal 1° al 90° giorno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 124.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento Sostituzione degli elettrodi e di altro materiale di consumo.
 | Giubbotto con defibrillatore, noleggio dal 1° al 90° giorno
 | 01.07.22 - 31.12.23 | Validità |
 |  | Pt | 124.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento Sostituzione degli elettrodi e di altro materiale di consumo.
 | Giubotto con defibrillatore
 | 01.10.21 - 30.06.22 | Validità |
 |  | Pt | 117.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento Sostituzione degli elettrodi e di altro materiale di consumo Noleggio: massimo 30 giorni Per una continuazione d'utilizzazione al di là dei 30 giorni, assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia
 |  | Limitazioni: • misura terapeutica provvisoria, nel caso in cui l'impianto di un defibrillatore cardiaco impiantabile (ICD) non sia immediatamente possibile oppure per pazienti in attesa di un trapianto cardiaco e • se vi è un elevato rischio di arresto cardiaco improvviso, soprattutto in casi di disfunzione ventricolare, cardiomiopatia, status dopo un infarto miocardico, miocardite, per pazienti dopo una rivascolarizzazione chirurgica o percutanea o con una frazione di eiezione del ventricolo sinistro (LVEF) <= 35% • unicamente su prescrizione di un medico specialista in cardiologia • a intervalli regolari il medico curante deve valutare la compliance dell'assicurato: se risulta inadeguata (mancato rispetto della durata d'impiego minima di 18 ore al giorno) la terapia non può più essere rimunerata


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.03
  • 09.03.01.01.2

09.03.01.01.2 | Giubbotto con defibrillatore, noleggio dal 91° al 334° giorno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 107.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento, sostituzione degli elettrodi e di altro materiale di consumo.
 | Giubbotto con defibrillatore, noleggio dal 91° al 334° giorno
 | 01.01.23 - 31.12.23 | Validità |
 |  | Pt | 106.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento, sostituzione degli elettrodi e di altro materiale di consumo.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.03
  • 09.03.01.02.2

09.03.01.02.2 | Giubbotto con defibrillatore, noleggio dal 335° giorno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 63.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento, sostituzione degli elettrodi e di altro materiale di consumo.
 | Giubbotto con defibrillatore, noleggio dal 335° giorno
 | 01.01.23 - 31.12.23 | Validità |
 |  | Pt | 63.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | compresi istruzione, servizio d'emergenza 24 ore su 24, riapprontamento, sostituzione degli elettrodi e di altro materiale di consumo.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.04

09.04 | Apparecchi per la produzione e l'applicazione del trattamento con campi elettrici per il trattamento dei tumori (tumor treating fields, TTFields)
 | I TTFields sono dei campi elettrici alternati per il trattamento dei tumori regionali.
09.04.01.00.2 | Prestazione: TTFields per il trattamento del glioblastoma o dell'astrocitoma di grado OMS IV di nuova diagnosi


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 09
  • 09.04
  • 09.04.01.00.2

09.04.01.00.2 | TTFields per il trattamento del glioblastoma o dell'astrocitoma di grado OMS IV di nuova diagnosi
01.07.24 - 31.12.99 | Validità
Pt | 14373.18
Valore Pt | 1.00 CHF/Pt
Quantità unità | Noleggio al mese
Applicabile dal | Spitex e cura
costituiti da un sistema di array isolati utilizzati insieme al generatore per l'erogazione dei TTFields a una frequenza specifica nel cervello per il trattamento degli assicurati affetti da glioblastoma o astrocitoma di grado OMS IV di nuova diagnosi; compresi prestazioni di assistenza e lavori di manutenzione
Limitazione:
• Indicazioni:
• per l'assicurato a partire da 18 anni di età
• Karnofsky-Performance-Score di almeno 70
• inizio del trattamento: 4-7 settimane dopo la radiochemioterapia alla prima diagnosi
• nuova diagnosi di glioblastoma o astrocitoma di grado OMS IV: solo in combinazione con Temozolomid secondo l'omologazione di Swissmedic, fatta salva la terapia di mantenimento con TTFields
• dopo la prima progressione: solo in combinazione con bevacizumab o temozolomid secondo l'omologazione di Swissmedic, fatta salva la terapia di mantenimento con TTFields
• nessuna progressione tumorale dopo la radiochemioterapia adiuvante

• Condizioni di rimunerazione:
• termine della rimunerazione non appena si rileva una seconda progressione tumorale
• nessuna rimunerazione in caso di inizio della terapia per recidiva di glioblastoma o di astrocitoma di grado OMS IV
• dopo 3 mesi (e poi regolarmente nel seguito del trattamento) il medico curante deve fare una valutazione della compliance; in caso di compliance non appropriata dell'assicurato (non rispetto della durata d'impiego dell'apparecchio di almeno 18 ore al giorno) il trattamento non può più essere rimunerato
• prescrizione solo da parte di medici specialisti in oncologia medica, medici specialisti in neurologia, medici specialisti in neurochirurgia, medici specialisti in radio-oncologia / radioterapia
• assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia, in seguito previo rinnovo annuale della garanzia
• Prima istruzione e garanzia del trattamento (compreso il controllo della compliance) da parte del fornitore

In valutazione fino al 30.06.2027
TTFields per il trattamento del glioblastoma recentemente diagnosticato, compresi gelpads con isolatori in ceramica per una resistenza alla tensione disruptiva di almeno 4000 Volt
01.01.24 - 30.06.24 | Validità
Pt | 13654.53
Valore Pt | 1.00 CHF/Pt
Quantità unità | Noleggio al mese
Applicabile dal | Spitex e cura
con sensori termici e generatori di campi per la regolazione dell'energia degli isolatori; compresi prestazioni di assistenza e lavori di manutenzione
Limitazione: Indicazioni: • Per l'assicurato a partire da 18 anni di età • Karnofsky-Performance-Score di almeno 70 • Inizio del trattamento: 4-7 settimane dopo la radiochemoterapia • Solo in combinazione con un trattamento di mantenimento concomitante a base di temozolomide • Nessuna remissione dopo la radiochemoterapia adiuvante Condizioni di rimborso: • Fine del rimborso non appena si rileva una progressione tumorale • Nessun rimborso in caso d'utilizzazione per recidiva di glioblastoma • Dopo 3 mesi (e poi regolarmente nel seguito del trattamento) il medico curante deve fare una valutazione della compliance; in caso di compliance non appropriata dell'assicurato (non rispetto della durata d'impiego dell'apparecchio di almeno 18 ore al giorno) il trattamento non può più essere rimborsato • Prescrizione solo da parte di medici specialisti in oncologia medica • Assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia, in seguito previo rinnovo annuale della garanzia Prima istruzione e garanzia del trattamento (compreso il controllo della compliance) da parte del fornitore Durata massima del rimborso del trattamento: 2 anni
TTFields per il trattamento del glioblastoma recentemente diagnosticato, compresi gelpads con isolatori in ceramica per una resistenza alla tensione disruptiva di almeno 4000 Volt
01.10.21 - 31.12.23 | Validità
Pt | 13604.0
Valore Pt | 1.00 CHF/Pt
Quantità unità | Noleggio al mese
Applicabile dal | Spitex e cura
con sensori termici e generatori di campi per la regolazione dell'energia degli isolatori; compresi prestazioni di assistenza e lavori di manutenzione
Limitazione:

Indicazioni:
• Per l'assicurato a partire da 18 anni di età
• Karnofsky-Performance-Score di almeno 70
• Inizio del trattamento: 4-7 settimane dopo la radiochemoterapia
• Solo in combinazione con un trattamento di mantenimento concomitante a base di temozolomide
• Nessuna remissione dopo la radiochemoterapia adiuvante

Condizioni di rimborso:
• Fine del rimborso non appena si rileva una progressione tumorale
• Nessun rimborso in caso d'utilizzazione per recidiva di glioblastoma
• Dopo 3 mesi (e poi regolarmente nel seguito del trattamento) il medico curante deve fare una valutazione della compliance; in caso di compliance non appropriata dell'assicurato (non rispetto della durata d'impiego dell'apparecchio di almeno 18 ore al giorno) il trattamento non può più essere rimborsato
• Prescrizione solo da parte di medici specialisti in oncologia medica
• Assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia, in seguito previo rinnovo annuale della garanzia

Prima istruzione e garanzia del trattamento (compreso il controllo della compliance) da parte del fornitore

Durata massima del rimborso del trattamento: 2 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 10

10 | MEZZI AUSILIARI ALLA DEAMBULAZIONE
10.01 | Capitolo: Stampelle
10.02 | Capitolo: Compensazione dell'altezza in caso di ingessature e ortesi


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 10
  • 10.01

10.01 | Stampelle
10.01.01.00.1 | Prestazione: Stampelle per adulti, impugnatura ergonomica, acquisto
10.01.01.01.1 | Prestazione: Stampelle per adulti, impugnatura anatomica / ortopedica, acquisto
10.01.01.02.1 | Prestazione: Stampelle pediatriche (stampelle per persone di bassa statura), acquisto
10.01.01.02.2 | Prestazione: Stampelle pediatriche (stampelle per persone di bassa statura), noleggio di 1 paio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 10
  • 10.01
  • 10.01.01.00.1

10.01.01.00.1 | Stampelle per adulti, impugnatura ergonomica, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 29.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Stampelle per adulti, impugnatura ergonomica, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 29.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 10
  • 10.01
  • 10.01.01.01.1

10.01.01.01.1 | Stampelle per adulti, impugnatura anatomica / ortopedica, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 51.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Necessità di alleggerimento del carico prolungata (minimo 1 mese) • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Stampelle per adulti, impugnatura anatomica / ortopedica, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 51.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Necessità di alleggerimento del carico prolungata (minimo 1 mese) • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 10
  • 10.01
  • 10.01.01.02.1

10.01.01.02.1 | Stampelle pediatriche (stampelle per persone di bassa statura), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 37.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Stampelle pediatriche (stampelle per persone di bassa statura), acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 37.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 10
  • 10.01
  • 10.01.01.02.2

10.01.01.02.2 | Stampelle pediatriche (stampelle per persone di bassa statura), noleggio di 1 paio
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Durata di noleggio massima 6 settimane, in seguito alle quali le stampelle sono considerate acquistate. • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 10
  • 10.02

10.02 | Compensazione dell'altezza in caso di ingessature e ortesi
10.02.01.00.1 | Prestazione: Soletta per compensazione del'altezza più livelli in caso di ingessature e ortesi


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 10
  • 10.02
  • 10.02.01.00.1

10.02.01.00.1 | Soletta per compensazione del'altezza più livelli in caso di ingessature e ortesi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: 1 pezzo per caso
 | Soletta per compensazione del'altezza più livelli in caso di ingessature e ortesi
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 35.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: 1 pezzo per caso


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 13

13 | MEZZI AUSILARI PER L'UDITO
13.01 | Capitolo: Apparecchi acustici


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 13
  • 13.01

13.01 | Apparecchi acustici
 | In linea di principio, la rimunerazione degli apparecchi acustici e delle relative batterie avviene secondo le disposizioni (disposizioni contrattuali, tariffa, grado dell'ipoacusia) dell'AVS, AI o AINF (vedi anche le spiegazioni al punto 2.3). Nei casi in cui l'assicurato non soddisfa le condizioni assicurative per beneficiare delle prestazioni dell'assicurazione interessata, l'AOMS assume queste prestazioni. La rimunerazione avviene secondo le disposizioni (disposizioni contrattuali, tariffa, grado dell'ipoacusia) dell'AVS / AI.
13.01.01.01.1 | Prestazione: Pile per apparecchi acustici, monoauricolari
13.01.01.02.1 | Prestazione: Pile per apparecchi acustici, biauricolari
13.01.01.03.1 | Prestazione: Pile, servizio e manutenzione per ausilio uditivo impiantato (p. es. impianto cocleare)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 13
  • 13.01
  • 13.01.01.01.1

13.01.01.01.1 | Pile per apparecchi acustici, monoauricolari
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 51.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 | Pile per apparecchi acustici, monoauricolari
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 51.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (la rimunerazione avviene alla fine dell'anno civile).


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 13
  • 13.01
  • 13.01.01.02.1

13.01.01.02.1 | Pile per apparecchi acustici, biauricolari
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 102.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 | Pile per apparecchi acustici, biauricolari
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 102.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (la rimunerazione avviene alla fine dell'anno civile).


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 13
  • 13.01
  • 13.01.01.03.1

13.01.01.03.1 | Pile, servizio e manutenzione per ausilio uditivo impiantato (p. es. impianto cocleare)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 415.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | Previa garanzia di assunzione dei costi da parte dell'assicuratore, in caso di costi più elevati può essere rimunerato fino al doppio dell'importo massimo indicato.
 | Pile, servizio e manutenzione per ausilio uditivo impiantato (p. es. impianto cocleare)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 414.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Se la consegna avviene ad anno iniziato si calcolano forfait mensili pro rata a partire dalla data di consegna (la rimunerazione avviene alla fine dell'anno civile). Previa garanzia di assunzione die costi da parte dell'assicuratore, in caso di costi più elevati può essere rimunerato fino al doppio dell'importo massimo indicato.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14

14 | APPARECCHI PER INALAZIONE E TERAPIA RESPIRATORIA
 | Riparazioni degli apparecchi nell'ambito del sistema d'acquisto: rimunerazione secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie.
14.01 | Capitolo: Terapia per inalazione
14.02 | Capitolo: Camere a espansione per aerosol dosatore
14.03 | Capitolo: Apparecchi per rimuovere i secreti dalle vie respiratorie
14.10 | Capitolo: Ossigenoterapia
14.11 | Capitolo: Apparecchi il trattamento dei disturbi respiratori durante il sonno
14.12 | Capitolo: Apparecchi per la ventilazione meccanica a domicilio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01

14.01 | Terapia per inalazione
Gli apparecchi per inalazione servono all'applicazione di aerosol terapeutici nelle vie respiratorie (inalazione). Tutti i sistemi di apparecchi sono costituiti da un apparecchio elettrico base e dal nebulizzatore vero e proprio, che a partire da una soluzione liquida genera un aerosol con diametro e massa delle goccioline definiti. Quest'ultimo viene inalato dal paziente tramite un boccaglio o una maschera. Sono disponibili apparecchi con le seguenti tecnologie.

a) Apparecchi a compressore o »nebulizzatore jet"
Gli apparecchi sono costituiti da un compressore azionato elettricamente e dal nebulizzatore vero e proprio, collegati tra loro da un tubo flessibile di raccordo. Il compressore genera aria compressa. L'aerosol viene prodotto nel nebulizzatore a partire da una soluzione liquida per mezzo di un getto d'aria ("jet") grazie all'effetto Venturi.

b) Tecnologia a ultrasuoni
Gli apparecchi sono costituiti da un apparecchio base azionato elettricamente e dal nebulizzatore vero e proprio. L'aerosol è prodotto sulla superficie del liquido per mezzo di ultrasuoni ad alta frequenza generati elettricamente e di un elemento piezoelettrico.

c) Tecnologia mesh
Gli apparecchi sono costituiti da un apparecchio base azionato elettricamente e dal nebulizzatore vero e proprio. In alcuni prodotti quest'ultimo è costituito da un generatore aerosol separabile che può essere utilizzato con più nebulizzatori di medicamenti. Nel generatore aerosol l'aerosol viene generato facendo passare il liquido da inalare attraverso una struttura a rete ("mesh") con pori micrometrici oppure facendo vibrare la membrana perforata. Rispetto ai nebulizzatori a ultrasuoni si utilizzano frequenze inferiori, in modo che sia possibile applicare anche principi attivi più sensibili dal punto di vista chimico o fisico.

L'efficacia di singoli aerosol terapeutici è stata verificata soltanto con determinati apparecchi per aerosol o nebulizzatori. L'apparecchio e il nebulizzatore prescritti devono essere idonei all'applicazione del medicamento secondo le informazioni specialistiche di quest'ultimo.

Nell'acquisto di un apparecchio per aerosol sono compresi un tubo flessibile e un nebulizzatore come materiali di consumo. Di norma i nebulizzatori utilizzati regolarmente devono essere sostituiti una volta l'anno o quando lo richiede la crescita del bambino.

La massima efficacia dell'inalazione per le vie respiratorie profonde si ottiene con un boccaglio. Per i bambini, le persone a coordinazione limitata o per l'inalazione nelle vie respiratorie superiori è possibile utilizzare una maschera.

Per una terapia di lunga durata l'acquisto è la soluzione più sensata. Il noleggio è adeguato per un utilizzo di breve durata, ad esempio in caso di bronchite ostruttiva.

Le saune facciali e gli umidificatori d'aria non rientrano nella destinazione d'uso degli apparecchi per aerosol e non sono inclusi.
14.01.01.00.1 | Prestazione: Apparecchio per aerosol, acquisto
14.01.01.00.2 | Prestazione: Apparecchio per aerosol, noleggio
14.01.01.01.3 | Prestazione: Nebulizzatore (compreso tubo flessibile) per apparecchio per aerosol
14.01.01.02.3 | Prestazione: Nebulizzatore con tecnologia mesh (compreso generatore aerosol e tubo flessibile) per apparecchio per aerosol
14.01.01.03.2 | Prestazione: Forfait per ripresa, pulizia e riapprontamento dell'apparecchio per aerosol (pos. 14.01.01.00.2)
14.01.01.04.1 | Prestazione: Materiali di consumo per apparecchi per aerosol: soluzione sterile di NaCl allo 0,9 % come soluzione portante
14.01.03.00.1 | Prestazione: Apparecchio per aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh, acquisto
14.01.03.00.2 | Prestazione: Apparecchio per aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh (compresa la ripresa e il riapprontamento dell'apparecchio), noleggio
14.01.03.01.3 | Prestazione: Nebulizzatore e generatore aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh
14.01.03.02.3 | Prestazione: Generatore aerosol per apparecchio aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh
14.01.04.00.1 | Prestazione: Apparecchio per aerosol con tecnologia FAVORITE, acquisto
14.01.04.00.2 | Prestazione: Apparecchio per aerosol con tecnologia FAVORITE, noleggio
14.01.04.01.1 | Prestazione: Materiale di consumo e articoli igienici per apparecchio per aerosol con tecnologia FAVORITE:
14.01.30.10.3 | Prestazione: Maschera per apparecchio per aerosol
14.01.30.11.3 | Prestazione: Maschera di silicone per apparecchio per aerosol


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.01.00.1

14.01.01.00.1 | Apparecchio per aerosol, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 176.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Completo. Compreso nebulizzatore adeguato originale.
 |  | Limitazione: • 1 apparecchio ogni 5 anni • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Apparecchio per aerosol, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 175.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Completo. Compreso nebulizzatore adeguato originale.
 |  | Limitazione: • 1 apparecchio ogni 5 anni • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.01.00.2

14.01.01.00.2 | Apparecchio per aerosol, noleggio
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | (compresa prima istruzione, prima installazione) escluso nebulizzatore
 |  | Limitazione: • noleggio massimo per 90 giorni • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.01.01.3

14.01.01.01.3 | Nebulizzatore (compreso tubo flessibile) per apparecchio per aerosol
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Non applicabile con le pos. da 14.01.03.00.1 a 14.01.03.02.3
 | Nebulizzatore (compreso tubo flessibile) per apparecchio per aerosol
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 35.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Non applicabile con le pos. da 14.01.03.00.1 a 14.01.03.02.3


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.01.02.3

14.01.01.02.3 | Nebulizzatore con tecnologia mesh (compreso generatore aerosol e tubo flessibile) per apparecchio per aerosol
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 90.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Non applicabile con le pos. da 14.01.03.00.1 a 14.01.03.02.3
 | Nebulizzatore con tecnologia mesh (compreso generatore aerosol e tubo flessibile) per apparecchio per aerosol
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 89.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Non applicabile con le pos. da 14.01.03.00.1 a 14.01.03.02.3


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.01.03.2

14.01.01.03.2 | Forfait per ripresa, pulizia e riapprontamento dell'apparecchio per aerosol (pos. 14.01.01.00.2)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 23.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | La rimunerazione di questa posizione avviene un'unica volta a noleggio, al momento del ritiro.
 | Forfait per ripresa, pulizia e riapprontamento dell'apparecchio per aerosol (pos. 14.01.01.00.2)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 23.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | La rimunerazione di questa posizione avviene un'unica volta a noleggio, al momento del ritiro.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.01.04.1

14.01.01.04.1 | Materiali di consumo per apparecchi per aerosol: soluzione sterile di NaCl allo 0,9 % come soluzione portante
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 0.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • solo come soluzione portante per i medicamenti diluiti secondo l'informazione professionale


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.03.00.1

14.01.03.00.1 | Apparecchio per aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1063.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | completo, compreso nebulizzatore adeguato originale e generatore aerosol
 |  | Limitazione: • per l'applicazione nelle vie respiratorie inferiori di medicamenti che secondo le informazioni specialistiche sul medicamento sono omologati unicamente per l'uso con questo apparecchio per aerosol specifico; • prescrizione soltanto da parte di medici specialisti in pneumologia e in pneumologia pediatrica con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016); • 1 apparecchio ogni 5 anni.
 | Apparecchio per aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1059.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | completo, compreso nebulizzatore adeguato originale e generatore aerosol
 |  | Limitazione: • per l'applicazione nelle vie respiratorie inferiori di medicamenti che secondo le informazioni specialistiche sul medicamento sono omologati unicamente per l'uso con questo apparecchio per aerosol specifico; • prescrizione soltanto da parte di medici specialisti in pneumologia e in pneumologia pediatrica con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016); • 1 apparecchio ogni 5 anni.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.03.00.2

14.01.03.00.2 | Apparecchio per aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh (compresa la ripresa e il riapprontamento dell'apparecchio), noleggio
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | escluso nebulizzatore e generatore aerosol
 |  | Limitazione: • per l'applicazione nelle vie respiratorie inferiori di medicamenti che secondo le informazioni specialistiche sul medicamento sono omologati unicamente per l'uso con questo apparecchio per aerosol specifico; • prescrizione soltanto da parte di medici specialisti in pneumologia e in pediatrica con formazione approfondita in pneumologia pediatrica. (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.03.01.3

14.01.03.01.3 | Nebulizzatore e generatore aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 117.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Non applicabile con le pos. da 14.01.01.00.1 a 14.01.01.03.2
 | Nebulizzatore e generatore aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 117.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Non applicabile con le pos. da 14.01.01.00.1 a 14.01.01.03.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.03.02.3

14.01.03.02.3 | Generatore aerosol per apparecchio aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 77.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Non applicabile con le pos. da 14.01.01.00.1 a 14.01.01.03.2
 | Generatore aerosol per apparecchio aerosol per la produzione di aerosol terapeutici speciali con tecnologia mesh
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 77.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Non applicabile con le pos. da 14.01.01.00.1 a 14.01.01.03.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.04.00.1

14.01.04.00.1 | Apparecchio per aerosol con tecnologia FAVORITE, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3488.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | (*FAVORITE= Flow and Volume Regulated Inhalation Technology) regolatore elettronico con schermo, compreso apparecchio con compressore a pistone per aerosolterapia
 |  | Limitazione: • Solo per le seguenti indicazioni: Fibrosi cistica (FC) e Discinesia ciliare primaria (DCP) con polmonite batterica cronica generata da pseudomonas aeruginosa • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) • Assunzione die costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia. Nella corrispondente domanda bisogna indicare quali risparmi sono attesi sui costi die medicamenti da inalare e se con ciò il sovrapprezzo in confronto agli apparecchi di inalazione alternativi può essere ammortizzato nell'arco di 5 anni. • Al massimo 1 apparecchio ogni 5 anni
 | Apparecchio per aerosol con tecnologia FAVORITE, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3475.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | (*FAVORITE= Flow and Volume Regulated Inhalation Technology) regolatore elettronico con schermo, compreso apparecchio con compressore a pistone per aerosolterapia
 |  | Limitazione: • Solo per le seguenti indicazioni: Fibrosi cistica (FC) e Discinesia ciliare primaria (DCP) con polmonite batterica cronica generata da pseudomonas aeruginosa • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) • Assunzione die costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia. Nella corrispondente domanda bisogna indicare quali risparmi sono attesi sui costi die medicamenti da inalare e se con ciò il sovrapprezzo in confronto agli apparecchi di inalazione alternativi può essere ammortizzato nell'arco di 5 anni. • Al massimo 1 apparecchio ogni 5 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.04.00.2

14.01.04.00.2 | Apparecchio per aerosol con tecnologia FAVORITE, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 14.01.04.00.1
 | Apparecchio per aerosol con tecnologia FAVORITE, noleggio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 14.01.04.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.04.01.1

14.01.04.01.1 | Materiale di consumo e articoli igienici per apparecchio per aerosol con tecnologia FAVORITE:
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 291.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | 2 x nebulizzatori ermetici alla pressione atmosferica, n x SMART CARD (scheda[e] chip per il dosaggio specifico dei medicamenti - programmazione conforme alla prescrizione medica, aventi lo stesso prezzo, indipendentemente dal numero delle schede necessarie), 1 x filtro aria ambiente per il regolatore elettronico, 1 x pinza per naso
 | Materiale di consumo e articoli igienici per apparecchio per aerosol con tecnologia FAVORITE:
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 290.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | 2 x nebulizzatori ermetici alla pressione atmosferica, n x SMART CARD (scheda[e] chip per il dosaggio specifico dei medicamenti - programmazione conforme alla prescrizione medica, aventi lo stesso prezzo, indipendentemente dal numero delle schede necessarie), 1 x filtro aria ambiente per il regolatore elettronico, 1 x pinza per naso


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.30.10.3

14.01.30.10.3 | Maschera per apparecchio per aerosol
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Maschera per apparecchio per aerosol
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.01
  • 14.01.30.11.3

14.01.30.11.3 | Maschera di silicone per apparecchio per aerosol
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: per assicurati con chiusura della bocca insufficiente (p. es. bambini che non hanno ancora imparato a chiudere la bocca) o con disabilità multiple (p. es. sclerosi laterale amiotrofica [SLA])
 | Maschera di silicone per apparecchio per aerosol
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 18.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: per assicurati con chiusura della bocca insufficiente (p. es. bambini che non hanno ancora imparato a chiudere la bocca) o con disabilità multiple (p. es. sclerosi laterale amiotrofica [SLA])


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.02

14.02 | Camere a espansione per aerosol dosatore
 | Le camere a espansione sono apparecchi che in combinazione con gli aerosol dosatori producono una diffusione ottimale dell'aerosol in un recipiente chiuso (camera) in modo che giunga una maggiore quantità di principio attivo ai polmoni. Vengono utilizzate in particolare per lattanti, bambini e adulti per i quali non può essere garantita un'applicazione corretta a causa di una capacità di collaborazione o di coordinazione limitata.
14.02.02.00.1 | Prestazione: Camera a espansione compreso boccaglio per aerosol dosatore
14.02.03.00.1 | Prestazione: Camera a espansione compresa maschera per aerosol dosatore
14.02.04.00.1 | Prestazione: Maschera per camere a espansione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.02
  • 14.02.02.00.1

14.02.02.00.1 | Camera a espansione compreso boccaglio per aerosol dosatore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 30.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Camera a espansione compreso boccaglio per aerosol dosatore
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 30.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.02
  • 14.02.03.00.1

14.02.03.00.1 | Camera a espansione compresa maschera per aerosol dosatore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 34.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Camera a espansione compresa maschera per aerosol dosatore
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 34.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.02
  • 14.02.04.00.1

14.02.04.00.1 | Maschera per camere a espansione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con le posizioni 14.02.02.00.1
 | Maschera per camere a espansione
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 7.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con le posizioni 14.02.02.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.03

14.03 | Apparecchi per rimuovere i secreti dalle vie respiratorie
Gli apparecchi di terapia respiratoria per rimuovere i secreti facilitano o rendono possibile l'espettorazione.

Con l'apparecchio PEP (Positive Expiratory Pressure) si crea all'espirazione attraverso la bocca una pressione positiva nelle vie respiratorie e con questo si rimuove il secreto.

Gli apparecchi di terapia respiratoria per l'allenamento della muscolatura respiratoria, con il rinforzo della muscolatura respiratoria, favoriscono la mobilizzazione delle secrezioni e i colpi di tosse e aumentano, di conseguenza, la capacità di prestazione degli assicurati con malattie polmonari.

Apparecchi a soglia (threshold) variabile per l'allenamento inspiratorio e/o espiratorio: in questo allenamento si deve esercitare della forza dapprima per aprire una valvola, e poi per inspirare e/o espirare contro questa costante aumentata resistenza.

L'insufflatore/essufflatore meccanico permette agli assicurati con colpo di tosse troppo debole o assente di espettorare il secreto. A questo scopo, tramite maschera, boccaglio o tracheostomia, si applica un rapido cambiamento di pressione che causa un forte flusso espiratorio dai polmoni simulando così un colpo di tosse. In caso di malattie stabili e di terapia prevedibilmente a lungo termine l'apparecchio dovrebbe essere acquistato. Il noleggio è previsto per le persone con malattie progressive e nella fase iniziale di terapie di incerta o presumibilmente corta durata.
14.03.01.00.1 | Prestazione: Apparecchio PEP (Positive Expiratory Pressure) per produrre variazioni di pressione positive controllate
14.03.05.00.1 | Prestazione: Apparecchio di terapia respiratoria a soglia variabile per l'allenamento della muscolatura inspiratoria O espiratoria (threshold load), acquisto
14.03.05.01.1 | Prestazione: Apparecchio di terapia respiratoria a soglia variabile per l'allenamento allo stesso tempo della muscolatura inspiratoria E espiratoria (threshold load), acquisto
14.03.15.00.1 | Prestazione: Insufflatore / essufflatore meccanico, acquisto
14.03.15.00.2 | Prestazione: Insufflatore/essufflatore meccanico, noleggio
14.03.15.00.3 | Prestazione: Materiale di consumo (maschera e tubo) per insufflatore/essufflatore meccanico
14.03.15.02.1 | Prestazione: Forfait per prima installazione per insufflatore / essu-flatore meccanico compreso istruzione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.03
  • 14.03.01.00.1

14.03.01.00.1 | Apparecchio PEP (Positive Expiratory Pressure) per produrre variazioni di pressione positive controllate
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 38.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Apparecchio PEP (Positive Expiratory Pressure) per produrre variazioni di pressione positive controllate
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 38.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.03
  • 14.03.05.00.1

14.03.05.00.1 | Apparecchio di terapia respiratoria a soglia variabile per l'allenamento della muscolatura inspiratoria O espiratoria (threshold load), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 38.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • In caso di documentata debolezza della muscolatura respiratoria dovuta a malattia: disturbo ventilatorio restrittivo con ridotta capacità vitale alla spirometria, ridotto picco di flusso espiratorio, ridotte pressioni massime inspiratorie/espiratorie (MIP/MEP). Nei bambini questi test possono essere rimpiazzati da un esame clinico. (p.es. segni indiretti come un torace a forma di campana). • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria • Al massimo 1 apparecchio ogni 5 anni.
 | Apparecchio di terapia respiratoria a soglia variabile per l'allenamento della muscolatura inspiratoria O espiratoria (threshold load), acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 38.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • In caso di documentata debolezza della muscolatura respiratoria dovuta a malattia: disturbo ventilatorio restrittivo con ridotta capacità vitale alla spirometria, ridotto picco di flusso espiratorio, ridotte pressioni massime inspiratorie/espiratorie (MIP/MEP). Nei bambini questi test possono essere rimpiazzati da un esame clinico. (p.es. segni indiretti come un torace a forma di campana). • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria • Al massimo 1 apparecchio ogni 5 anni.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.03
  • 14.03.05.01.1

14.03.05.01.1 | Apparecchio di terapia respiratoria a soglia variabile per l'allenamento allo stesso tempo della muscolatura inspiratoria E espiratoria (threshold load), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 95.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 14.03.05.00.1
 | Apparecchio di terapia respiratoria a soglia variabile per l'allenamento allo stesso tempo della muscolatura inspiratoria E espiratoria (threshold load), acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 95.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 14.03.05.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.03
  • 14.03.15.00.1

14.03.15.00.1 | Insufflatore / essufflatore meccanico, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7532.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) o di centri per paraplegici • Al massimo 1 apparecchio ogni 5 anni.
 | Insufflatore / essufflatore meccanico, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 7505.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) o di centri per paraplegici • Al massimo 1 apparecchio ogni 5 anni.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.03
  • 14.03.15.00.2

14.03.15.00.2 | Insufflatore/essufflatore meccanico, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) o di centri per paraplegici
 | Insufflatore/essufflatore meccanico, noleggio
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 10.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) o di centri per paraplegici
 | Insufflatore/essufflatore meccanico, noleggio
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 4.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Prescrizione solo da parte di specialisti in pneumologia o specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) o di centri per paraplegici


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.03
  • 14.03.15.00.3

14.03.15.00.3 | Materiale di consumo (maschera e tubo) per insufflatore/essufflatore meccanico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con le pos. 14.03.15.00.1 e 14.03.15.00.2
 | Materiale di consumo (maschera e tubo) per insufflatore/essufflatore meccanico
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con le pos. 14.03.15.00.1 e 14.03.15.00.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.03
  • 14.03.15.02.1

14.03.15.02.1 | Forfait per prima installazione per insufflatore / essu-flatore meccanico compreso istruzione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 381.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Rimunerazione solo in caso di esecuzione da parte di un tecnico del fabbricante o del fornitore • Applicabile con le pos. 14.03.15.00.1 e 14.03.15.00.2
 | Forfait per prima installazione per insufflatore / essu-flatore meccanico compreso istruzione
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 380.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Rimunerazione solo in caso di esecuzione da parte di un tecnico del fabbricante o del fornitore • Applicabile con le pos. 14.03.15.00.1 e 14.03.15.00.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10

14.10 | Ossigenoterapia
 | Per l'ossigenoterapia si applicano le seguenti limitazioni: • mancanza di ossigeno accertata con metodi appropriati (p. es. saturazione dell'ossigeno, emogasanalisi) o • diagnosi di una cefalea a grappolo Per la continuazione della terapia al di là dei 3 mesi, l'indicazione per l'ossigenoterapia e la sua modalità devono essere stabilite: • da medici specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016) oppure da medici specialisti in pneumologia, medicina interna generale o pediatria • nel caso di diagnosi di cefalea a grappolo, da medici specialisti in neurologia
14.10a | Capitolo: Concentratori d'ossigeno
14.10b | Capitolo: Ossigeno compresso
14.10c | Capitolo: Ossigeno liquido
14.10d | Capitolo: Materiale di consumo per l'ossigenoterapia
14.10e | Capitolo: Consegna in caso di emergenza
14.10.00.05.1 | Prestazione: Supplemento per consegna in caso di emergenza tra le 19.00 e le 22.00
14.10.00.06.1 | Prestazione: Supplemento per consegna in caso di emergenza tra le 22.00 e le 07.00 e il fine settimana
14.10.01.00.2 | Prestazione: Carica per bombole di ossigeno compresso, fino a 5 litri compresi.
14.10.02.00.2 | Prestazione: Carica per bombole di ossigeno compresso, da oltre 5 litri a 10 litri compresi.
14.10.03.00.2 | Prestazione: Carica per bombole di ossigeno compresso, più di 10 litri.
14.10.04.00.2 | Prestazione: Bombole di ossigeno compresso, noleggio
14.10.04.01.2 | Prestazione: Bombola di ossigeno compresso, noleggio
14.10.05.00.2 | Prestazione: Riduttore di pressione, noleggio
14.10.06.00.2 | Prestazione: Carrello per le bombole, noleggio
14.10.07.00.2 | Prestazione: Consegno a domicilio di bombole di ossigeno compresso
14.10.09.00.2 | Prestazione: Forfait per la prima installazione in caso di consegna a domicilio per il sistema di ossigeno compresso (compresa la consegna)
14.10.10.00.2 | Prestazione: Valvola di risparmio, noleggio
14.10.11.00.2 | Prestazione: Bisogno di ossigeno compresso trasportabile
14.10.11.01.2 | Prestazione: Forfait per la prima installazione per il bisogno di ossigeno compresso trasportabile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a

14.10a | Concentratori d'ossigeno
 | I concentratori d'ossigeno sono apparecchi elettrici in grado di concentrare ossigeno dall'aria ambiente. Il componente principale è il setaccio molecolare (sinonimi: filtro di zeolite, unità funzionale) che sottrae l'azoto dall'aria concentrando così l'ossigeno a circa il 90-95 % a dipendenza della potenza dell'apparecchio. La quantità di ossigeno erogato è indicata in l/min. Se si prevede una terapia di lunga durata (> 6 mesi) è fortemente raccomandato un acquisto.
 | Limitazioni: • vedi 14.10 • non applicabile con le posizioni per il sistema di ossigeno liquido (14.10c)
14.10.20.00.1 | Prestazione: Concentratore d'ossigeno fisso, acquisto
14.10.20.00.2 | Prestazione: Concentratore d'ossigeno fisso, noleggio
14.10.20.01.1 | Prestazione: Concentratore d'ossigeno fisso con flusso di ossigeno elevato (> 6 l/min), acquisto
14.10.20.01.2 | Prestazione: Concentratore d'ossigeno fisso con flusso di ossigeno elevato (> 6 l/min), noleggio
14.10.20.01.3 | Prestazione: Forfait per la prima installazione (concentratore d'ossigeno) compresa la consegna
14.10.20.80.3 | Prestazione: Prime istruzioni tecniche e prima installazione per concentratore d'ossigeno fisso
14.10.20.90.1 | Prestazione: Costi di manutenzione per concentratore d'ossigeno, compresi i materiali di consumo.
14.10.22.00.1 | Prestazione: Concentratore d'ossigeno portatile, acquisto
14.10.22.00.2 | Prestazione: Concentratore d'ossigeno portatile, noleggio
14.10.22.80.3 | Prestazione: Forfait per prime istruzioni tecniche e prima installazione per concentratore d'ossigeno portatile a cura del tecnico del fabbricante o del fornitore
14.10.25.00.2 | Prestazione: Concentratore d'ossigeno con sistema di ricarica per bombole di ossigeno compresso, noleggio
14.10.25.01.2 | Prestazione: Forfait per la prima installazione per concentratore d'ossigeno con sistema di ricarica integrato per bombole di ossigeno compresso.
14.10.25.90.1 | Prestazione: Manutenzione per concentratori d'ossigeno, dal secondo anno dopo l'acquisto
14.10.25.91.1 | Prestazione: Setaccio molecolare di ricambio per concentratore d'ossigeno dopo l'acquisto
14.10.25.92.1 | Prestazione: Batteria di ricambio per concentratore d'ossigeno portatile, dopo l'acquisto
14.10.26.00.1 | Prestazione: Sistema di ricarica per concentratore d'ossigeno, acquisto
14.10.26.00.2 | Prestazione: Sistema di ricarica per concentratore d'ossigeno, noleggio
14.10.26.80.3 | Prestazione: Forfait per prime istruzioni tecniche e prima installazione del sistema di ricarica del concentratore d'ossigeno a cura del tecnico del fabbricante o del fornitore
14.10.26.90.1 | Prestazione: Manutenzione del sistema di ricarica del concentratore d'ossigeno dal secondo anno dopo l'acquisto
14.10.30.00.2 | Prestazione: Ossigenoterapia mediante gas liquido, noleggio
14.10.30.01.2 | Prestazione: Forfait per la prima installazione (per l'ossigenoterapia mediante gas liquido)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.00.1

14.10.20.00.1 | Concentratore d'ossigeno fisso, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1104.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore dopo lache tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo riguardante la frequenza di sostituzione e il prezzo del setaccio molecolare di ricambio secondo le specifiche del prodotto • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio • al massimo 1 apparecchio ogni 5 anni
 | Concentratore d'ossigeno fisso, acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 1100.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore dopo lache tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo riguardante la frequenza di sostituzione e il prezzo del setaccio molecolare di ricambio secondo le specifiche del prodotto • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio • al massimo 1 apparecchio ogni 5 anni
 | Concentratore d'ossigeno, acquisto
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 2250.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.00.2

14.10.20.00.2 | Concentratore d'ossigeno fisso, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica Manutenzione, materiale per la manutenzione, sostituzione del setaccio molecolare, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10a • per la continuazione della terapia al di là dei 3 mesi, è necessario ottenere preventivamente una garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; nella relativa domanda va esposta in particolare l'economicità del trattamento previsto (ponderazione rispetto all'acquisto) • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Concentratore d'ossigeno fisso, noleggio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 1.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica Manutenzione, materiale per la manutenzione, sostituzione del setaccio molecolare, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10a • per la continuazione della terapia al di là dei 3 mesi, è necessario ottenere preventivamente una garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; nella relativa domanda va esposta in particolare l'economicità del trattamento previsto (ponderazione rispetto all'acquisto) • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Concentratore d'ossigeno, noleggio
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 4.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Accessori, materiale di consumo, manutenzione e bisogno in caso d'emergenza compresi.
 |  | Limitazione: • se la terapia dura più di tre mesi, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.1

14.10.20.01.1 | Concentratore d'ossigeno fisso con flusso di ossigeno elevato (> 6 l/min), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2130.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo riguardante la frequenza di sostituzione e il prezzo del setaccio molecolare di ricambio secondo le specifiche del prodotto • al massimo 1 apparecchio ogni 5 anni
 | Concentratore d'ossigeno fisso con flusso di ossigeno elevato (> 6 l/min), acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 2122.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo riguardante la frequenza di sostituzione e il prezzo del setaccio molecolare di ricambio secondo le specifiche del prodotto • al massimo 1 apparecchio ogni 5 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.2

14.10.20.01.2 | Concentratore d'ossigeno fisso con flusso di ossigeno elevato (> 6 l/min), noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica Manutenzione, materiale per la manutenzione, sostituzione del setaccio molecolare, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia
 | Concentratore d'ossigeno fisso con flusso di ossigeno elevato (> 6 l/min), noleggio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 2.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Con eventuali rotelle per spostamenti all'interno dell'abitazione, alimentazione da rete elettrica Manutenzione, materiale per la manutenzione, sostituzione del setaccio molecolare, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.3

14.10.20.01.3 | Forfait per la prima installazione (concentratore d'ossigeno) compresa la consegna
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 171.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.80.3

14.10.20.80.3 | Prime istruzioni tecniche e prima installazione per concentratore d'ossigeno fisso
 | 01.04.22 - 30.06.22 | Validità |
 |  | Pt | 33.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.90.1

14.10.20.90.1 | Costi di manutenzione per concentratore d'ossigeno, compresi i materiali di consumo.
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 256.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | In caso di acquisto. A partire dal secondo anno.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.22.00.1

14.10.22.00.1 | Concentratore d'ossigeno portatile, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3985.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Apparecchio leggero per l'utilizzo durante gli spostamenti e fuori casa, con borsa da trasporto o trolley Alimentazione indipendente dalla rete elettrica a batteria (collegamento alla rete elettrica possibile) Accessori necessari per l'utilizzo mobile (batteria e zaino/borsa da trasporto o trolley) compresi
 |  | Limitazioni: • vedi 14.10a • assunzione dei costi solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo dei costi riguardante la frequenza di sostituzione nonché il prezzo del setaccio molecolare e delle batterie di ricambio secondo le specifiche del prodotto • non applicabile con le posizioni 14.10.26, 14.10b e 14.10c • al massimo 1 apparecchio ogni 5 anni
 | Concentratore d'ossigeno portatile, acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 3971.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Apparecchio leggero per l'utilizzo durante gli spostamenti e fuori casa, con borsa da trasporto o trolley Alimentazione indipendente dalla rete elettrica a batteria (collegamento alla rete elettrica possibile) Accessori necessari per l'utilizzo mobile (batteria e zaino/borsa da trasporto o trolley) compresi
 |  | Limitazioni: • vedi 14.10a • assunzione dei costi solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo dei costi riguardante la frequenza di sostituzione nonché il prezzo del setaccio molecolare e delle batterie di ricambio secondo le specifiche del prodotto • non applicabile con le posizioni 14.10.26, 14.10b e 14.10c • al massimo 1 apparecchio ogni 5 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.22.00.2

14.10.22.00.2 | Concentratore d'ossigeno portatile, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Apparecchio leggero per l'utilizzo durante gli spostamenti e fuori casa, con borsa da trasporto o trolley Alimentazione indipendente dalla rete elettrica a batteria (collegamento alla rete elettrica possibile) Manutenzione, materiale per la manutenzione, sostituzione del setaccio molecolare e della batteria, riapprontamento, ritiro e accessori necessari per l'utilizzo mobile (batteria e zaino/borsa da trasporto o trolley) compresi
 |  | Limitazioni: • vedi 14.10a • per la continuazione della terapia al di là dei 3 mesi, è necessario ottenere preventivamente una garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; nella relativa domanda va esposta l'economicità del trattamento previsto (ponderazione rispetto all'acquisto) e il beneficio terapeutico ottenuto • in seguito, Ia garanzia di assunzione dei costi va chiesta ogni anno e nella relativa domanda va esposta la mobilità del paziente con il concentratore • non applicabile con le posizioni 14.10.26 e le posizioni di 14.10b e 14.10c
 | Concentratore d'ossigeno portatile, noleggio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 5.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Apparecchio leggero per l'utilizzo durante gli spostamenti e fuori casa, con borsa da trasporto o trolley Alimentazione indipendente dalla rete elettrica a batteria (collegamento alla rete elettrica possibile) Manutenzione, materiale per la manutenzione, sostituzione del setaccio molecolare e della batteria, riapprontamento, ritiro e accessori necessari per l'utilizzo mobile (batteria e zaino/borsa da trasporto o trolley) compresi
 |  | Limitazioni: • vedi 14.10a • per la continuazione della terapia al di là dei 3 mesi, è necessario ottenere preventivamente una garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; nella relativa domanda va esposta l'economicità del trattamento previsto (ponderazione rispetto all'acquisto) e il beneficio terapeutico ottenuto • in seguito, Ia garanzia di assunzione dei costi va chiesta ogni anno e nella relativa domanda va esposta la mobilità del paziente con il concentratore • non applicabile con le posizioni 14.10.26 e le posizioni di 14.10b e 14.10c


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.22.80.3

14.10.22.80.3 | Forfait per prime istruzioni tecniche e prima installazione per concentratore d'ossigeno portatile a cura del tecnico del fabbricante o del fornitore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 47.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 | Forfait per prime istruzioni tecniche e prima installazione per concentratore d'ossigeno portatile a cura del tecnico del fabbricante o del fornitore
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 47.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.00.2

14.10.25.00.2 | Concentratore d'ossigeno con sistema di ricarica per bombole di ossigeno compresso, noleggio
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 13.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Compresi materiale di consumo, accessori, bombole di ossigeno compresso (almeno 2 pezzi), valvola di ri sparmio e manutenzione.
 |  | Limitazione: • se la terapia dura più di 3 mesi, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore per l'ossigenoterapia a lunga scadenza continua secondo la limitazione menzionata alla pos. 14.10. • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.01.2

14.10.25.01.2 | Forfait per la prima installazione per concentratore d'ossigeno con sistema di ricarica integrato per bombole di ossigeno compresso.
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 273.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | compresa la consegna


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.90.1

14.10.25.90.1 | Manutenzione per concentratori d'ossigeno, dal secondo anno dopo l'acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 109.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Compreso il materiale per la manutenzione secondo il piano del fabbricante Applicabile con le posizioni 14.10.20.00.1, 14.10.20.01.1 e 14.10.22.00.1
 | Manutenzione per concentratori d'ossigeno, dal secondo anno dopo l'acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 109.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Compreso il materiale per la manutenzione secondo il piano del fabbricante Applicabile con le posizioni 14.10.20.00.1, 14.10.20.01.1 e 14.10.22.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.91.1

14.10.25.91.1 | Setaccio molecolare di ricambio per concentratore d'ossigeno dopo l'acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 279.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Sostituzione da parte di un tecnico specializzato compresa
 |  | Limitazioni: • assunzione dei costi secondo la garanzia speciale precedente l'acquisto del concentratore d'ossigeno • applicabile con le posizioni 14.10.20.00.1, 14.10.20.01.1 e 14.10.22.00.1
 | Setaccio molecolare di ricambio per concentratore d'ossigeno dopo l'acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 278.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Sostituzione da parte di un tecnico specializzato compresa
 |  | Limitazioni: • assunzione dei costi secondo la garanzia speciale precedente l'acquisto del concentratore d'ossigeno • applicabile con le posizioni 14.10.20.00.1, 14.10.20.01.1 e 14.10.22.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.92.1

14.10.25.92.1 | Batteria di ricambio per concentratore d'ossigeno portatile, dopo l'acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 544.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Riacquisto in caso di usura I pacchi batteria speciali acquistati con il nuovo concentratore rientrano nel prezzo dell'apparecchio secondo la posizione 14.10.22.00.1.
 |  | Limitazioni: • rimunerazione solo previa garanzia di assunzione dei costi da parte dell'assicuratore • applicabile con la posizione 14.10.22.00.1
 | Batteria di ricambio per concentratore d'ossigeno portatile, dopo l'acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 542.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Riacquisto in caso di usura I pacchi batteria speciali acquistati con il nuovo concentratore rientrano nel prezzo dell'apparecchio secondo la posizione 14.10.22.00.1.
 |  | Limitazioni: • rimunerazione solo previa garanzia di assunzione dei costi da parte dell'assicuratore • applicabile con la posizione 14.10.22.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.26.00.1

14.10.26.00.1 | Sistema di ricarica per concentratore d'ossigeno, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4908.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Per la ricarica autonoma delle bombole di ossigeno compresso Materiale per il collegamento al concentratore di ossigeno fisso, bombole di ossigeno compresso per l'utilizzo mobile durante gli spostamenti (2 pezzi) con borsa da trasporto, valvola di risparmio compresi
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia • non applicabile con le posizioni 14.10.22 e le posizioni di 14.10b e 14.10c • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio • al massimo 1 apparecchio ogni 5 anni
 | Sistema di ricarica per concentratore d'ossigeno, acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 4890.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Per la ricarica autonoma delle bombole di ossigeno compresso Materiale per il collegamento al concentratore di ossigeno fisso, bombole di ossigeno compresso per l'utilizzo mobile durante gli spostamenti (2 pezzi) con borsa da trasporto, valvola di risparmio compresi
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia • non applicabile con le posizioni 14.10.22 e le posizioni di 14.10b e 14.10c • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio • al massimo 1 apparecchio ogni 5 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.26.00.2

14.10.26.00.2 | Sistema di ricarica per concentratore d'ossigeno, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Per la ricarica autonoma delle bombole di ossigeno compresso Materiale per il collegamento al concentratore di ossigeno fisso, bombole di ossigeno compresso per l'utilizzo mobile durante gli spostamenti (2 pezzi) con borsa da trasporto, valvola di risparmio, manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia • non applicabile con le posizioni 14.10.22, e le posizioni di 14.10b e 14.10c • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Sistema di ricarica per concentratore d'ossigeno, noleggio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 4.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Per la ricarica autonoma delle bombole di ossigeno compresso Materiale per il collegamento al concentratore di ossigeno fisso, bombole di ossigeno compresso per l'utilizzo mobile durante gli spostamenti (2 pezzi) con borsa da trasporto, valvola di risparmio, manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10a • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia • non applicabile con le posizioni 14.10.22, e le posizioni di 14.10b e 14.10c • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.26.80.3

14.10.26.80.3 | Forfait per prime istruzioni tecniche e prima installazione del sistema di ricarica del concentratore d'ossigeno a cura del tecnico del fabbricante o del fornitore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 33.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 | Forfait per prime istruzioni tecniche e prima installazione del sistema di ricarica del concentratore d'ossigeno a cura del tecnico del fabbricante o del fornitore
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 33.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.26.90.1

14.10.26.90.1 | Manutenzione del sistema di ricarica del concentratore d'ossigeno dal secondo anno dopo l'acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 104.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Compreso il materiale per la manutenzione secondo il piano del fabbricante
 |  | Limitazione: applicabile con la posizione 14.10.26.00.1
 | Manutenzione del sistema di ricarica del concentratore d'ossigeno dal secondo anno dopo l'acquisto
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 104.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Compreso il materiale per la manutenzione secondo il piano del fabbricante
 |  | Limitazione: applicabile con la posizione 14.10.26.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.30.00.2

14.10.30.00.2 | Ossigenoterapia mediante gas liquido, noleggio
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 735.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al mese
 |  | Applicabile dal | Spitex e cura
 |  | Con un contenitore fisso ed uno portatile, accessori, materiale di consumo, cariche d'ossigeno, consegna e manutenzione.
 |  | Limitazione: oltre alle limitazioni menzionate alla pos. 14.10 devono essere soddisfatte le seguenti condizioni: • mobilità dell'assicurato (permanenza quotidiana regolare di più ore al di fuori dell'abitazione) • esame clinico, misurazioni dell'ossigeno in condizioni di sforzo standard (analisi dei gas del sangue oppure ossimetria transcutanea) senza e con apporto supplementare d'ossigeno eseguiti il mese precedente l'inoltro della richiesta e una valutazione della compliance (disciplina nel seguire la terapia) a riprova dell'utilità dell'apporto supplementare d'ossigeno per ottenere la mobilità necessaria • Se in seguito a cambiamenti della situazione non sussistono più le condizioni di mobilità citate, il rimborso dei costi per una terapia con ossigeno liquido cessa ancora prima del termine di autorizzazione massimo di 12 mesi • Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.30.01.2

14.10.30.01.2 | Forfait per la prima installazione (per l'ossigenoterapia mediante gas liquido)
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 205.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10b

14.10b | Ossigeno compresso
 | Limitazioni: • vedi 14.10 • per la continuazione della terapia al di là dei 6 mesi, è necessario ottenere preventivamente una garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia • non applicabile con le posizioni 14.10.26 e le posizioni di 14.10c
14.10.40.00.1 | Prestazione: Carica per bombole di ossigeno compresso di tutte le grandezze
14.10.41.00.2 | Prestazione: Bombola di gas compresso per ossigeno medicale (senza riduttore di pressione), noleggio
14.10.41.01.2 | Prestazione: Bombola integrale di gas compresso per ossigeno medicale (con riduttore di pressione integrato), noleggio
14.10.41.02.2 | Prestazione: Bombola integrale di gas compresso per ossigeno medicale, con riduttore di pressione integrato e indicatore di autonomia digitale (indicazione dell'ossigeno residuo in litri e del tempo di terapia restante), noleggio
14.10.42.00.2 | Prestazione: Riduttore di pressione, noleggio
14.10.43.00.2 | Prestazione: Valvola di risparmio (erogazione elettronica o pneumatica dell'ossigeno solo quando il paziente inspira), noleggio
14.10.45.50.1 | Prestazione: Consegna a domicilio di bombole di ossigeno compresso (prima installazione e consegna in caso di emergenza escluse)
14.10.45.80.1 | Prestazione: Prime istruzioni tecniche e forfait per la prima installazione per un sistema di ossigeno compresso da parte di personale tecnico


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.40.00.1

14.10.40.00.1 | Carica per bombole di ossigeno compresso di tutte le grandezze
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 50.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Spitex e cura
 |  | (comprende l'ossigeno medicale e il confezionamento) Sono rimunerati solo i medicamenti e le grandezze d'imballaggio omologati da Swissmedic.
 |  | Limitazioni: • vedi 14.10b • al massimo 5 cariche al mese. • in valutazione fino al 31.12.2026
 | Carica per bombole di ossigeno compresso di tutte le grandezze
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 50.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Spitex e cura
 |  | (comprende l'ossigeno medicale e il confezionamento) Sono rimunerati solo i medicamenti e le grandezze d'imballaggio omologati da Swissmedic.
 |  | Limitazioni: • vedi 14.10b • al massimo 5 cariche al mese. • in valutazione fino al 31.12.2026


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.41.00.2

14.10.41.00.2 | Bombola di gas compresso per ossigeno medicale (senza riduttore di pressione), noleggio
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Tutti i modelli e tutte le grandezze Manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: vedi cap. 14.10b


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.41.01.2

14.10.41.01.2 | Bombola integrale di gas compresso per ossigeno medicale (con riduttore di pressione integrato), noleggio
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Tutti i modelli e tutte le grandezze Manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: vedi cap. 14.10b


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.41.02.2

14.10.41.02.2 | Bombola integrale di gas compresso per ossigeno medicale, con riduttore di pressione integrato e indicatore di autonomia digitale (indicazione dell'ossigeno residuo in litri e del tempo di terapia restante), noleggio
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 1.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: • vedi 14.10b • in caso di cefalea a grappolo o • bambini e adolescenti < 16 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.42.00.2

14.10.42.00.2 | Riduttore di pressione, noleggio
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: vedi cap. 14.10b


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.43.00.2

14.10.43.00.2 | Valvola di risparmio (erogazione elettronica o pneumatica dell'ossigeno solo quando il paziente inspira), noleggio
 | 01.04.22 - 31.12.99 | Validità |
 |  | Pt | 0.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: vedi cap. 14.10b


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.45.50.1

14.10.45.50.1 | Consegna a domicilio di bombole di ossigeno compresso (prima installazione e consegna in caso di emergenza escluse)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 47.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Spitex e cura
 |  | indipendentemente dal numero di bombole consegnate Il ritiro di una bombola vuota non è considerato una consegna
 |  | Limitazioni: • vedi 14.10b • solo per bombole = 10 l • non applicabile con le posizioni 14.10.70.00.1 e 14.10.70.01.1
 | Consegna a domicilio di bombole di ossigeno compresso (prima installazione e consegna in caso di emergenza escluse)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 47.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Spitex e cura
 |  | indipendentemente dal numero di bombole consegnate Il ritiro di una bombola vuota non è considerato una consegna
 |  | Limitazioni: • vedi 14.10b • solo per bombole = 10 l • non applicabile con le posizioni 14.10.70.00.1 e 14.10.70.01.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.45.80.1

14.10.45.80.1 | Prime istruzioni tecniche e forfait per la prima installazione per un sistema di ossigeno compresso da parte di personale tecnico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 111.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Spitex e cura
 |  | (prima consegna ed eventuali istruzioni per l'utilizzo della valvola di risparmio comprese)
 | Prime istruzioni tecniche e forfait per la prima installazione per un sistema di ossigeno compresso da parte di personale tecnico
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 110.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Spitex e cura
 |  | (prima consegna ed eventuali istruzioni per l'utilizzo della valvola di risparmio comprese)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10c

14.10c | Ossigeno liquido
 | L'ossigeno liquido è ossigeno puro allo stato liquido refrigerato (a -183 °C) erogato da contenitori termoisolati con valvole di regolazione. Se stoccato per un lungo periodo, evapora e non è adatto come ossigeno di riserva per un uso sporadico.
 | Limitazioni: • vedi 14.10 • solo previa garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; la relativa domanda deve includere un preventivo per il trattamento previsto (contenitori, frequenza di consegna) • per la continuazione della terapia al di là dei 12 mesi, è necessario ottenere preventivamente una garanzia speciale dell'assicuratore che tiene conto della raccomandazione del medico di fiducia; nella relativa domanda va esposta in particolare la mobilità del paziente nonché l'economicità del trattamento previsto rispetto ad altri sistemi • non applicabile con le posizioni di 14.10a e 14.10b
14.10.50.00.1 | Prestazione: Carica di ossigeno liquido da 20 a 25 l
14.10.50.01.1 | Prestazione: Carica di ossigeno liquido da 30 a 50 l
14.10.51.00.2 | Prestazione: Contenitore fisso di ossigeno liquido, noleggio
14.10.52.00.2 | Prestazione: Contenitore portatile di ossigeno liquido, noleggio
14.10.55.50.1 | Prestazione: Consegna a domicilio di ossigeno liquido (prima installazione e consegna in caso di emergenza escluse)
14.10.55.80.1 | Prestazione: Prima installazione tecnica e prime istruzioni tecniche per l'ossigenoterapia mediante gas liquido da parte di personale tecnico (prima consegna a domicilio compresa)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.50.00.1

14.10.50.00.1 | Carica di ossigeno liquido da 20 a 25 l
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 104.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Spitex e cura
 |  | (comprende l'ossigeno medicale e il confezionamento in un contenitore fisso) Sono rimunerati solo i medicamenti e le grandezze d'imballaggio omologati da Swissmedic.
 |  | Limitazioni: • vedi 14.10c • in valutazione fino al 31.12.2026
 | Carica di ossigeno liquido da 20 a 25 l
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 104.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Spitex e cura
 |  | (comprende l'ossigeno medicale e il confezionamento in un contenitore fisso) Sono rimunerati solo i medicamenti e le grandezze d'imballaggio omologati da Swissmedic.
 |  | Limitazioni: • vedi 14.10c • in valutazione fino al 31.12.2026


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.50.01.1

14.10.50.01.1 | Carica di ossigeno liquido da 30 a 50 l
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 150.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Spitex e cura
 |  | (comprende l'ossigeno medicale e il confezionamento in un contenitore fisso) Sono rimunerati solo i medicamenti e le grandezze d'imballaggio omologati da Swissmedic.
 |  | Limitazioni: • vedi 14.10c • in valutazione fino al 31.12.2026
 | Carica di ossigeno liquido da 30 a 50 l
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 150.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Spitex e cura
 |  | (comprende l'ossigeno medicale e il confezionamento in un contenitore fisso) Sono rimunerati solo i medicamenti e le grandezze d'imballaggio omologati da Swissmedic.
 |  | Limitazioni: • vedi 14.10c • in valutazione fino al 31.12.2026


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.51.00.2

14.10.51.00.2 | Contenitore fisso di ossigeno liquido, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Tutte le grandezze da 20 a 50 l Manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: vedi cap. 14.10c
 | Contenitore fisso di ossigeno liquido, noleggio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 2.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Tutte le grandezze da 20 a 50 l Manutenzione, materiale per la manutenzione, preparazione e ritiro compresi
 |  | Limitazioni: vedi cap. 14.10c


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.52.00.2

14.10.52.00.2 | Contenitore portatile di ossigeno liquido, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Tutti i modelli e tutte le grandezze Manutenzione, materiale per la manutenzione, preparazione, ritiro, inserti in feltro di ricambio e accessori (zaino o trolley) compresi
 |  | Limitazioni: vedi cap. 14.10c
 | Contenitore portatile di ossigeno liquido, noleggio
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 1.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Tutti i modelli e tutte le grandezze Manutenzione, materiale per la manutenzione, preparazione, ritiro, inserti in feltro di ricambio e accessori (zaino o trolley) compresi
 |  | Limitazioni: vedi cap. 14.10c


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.55.50.1

14.10.55.50.1 | Consegna a domicilio di ossigeno liquido (prima installazione e consegna in caso di emergenza escluse)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 47.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Spitex e cura
 |  | indipendentemente dal numero di contenitori o cariche, esclusa la prima consegna Il ritiro di contenitori non è considerato una consegna
 |  | Limitazioni: • vedi 14.10c • numero massimo di consegne secondo il preventivo individuale • non applicabile con le posizioni 14.10.70.00.1 e 14.10.70.01.1
 | Consegna a domicilio di ossigeno liquido (prima installazione e consegna in caso di emergenza escluse)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 47.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Spitex e cura
 |  | indipendentemente dal numero di contenitori o cariche, esclusa la prima consegna Il ritiro di contenitori non è considerato una consegna
 |  | Limitazioni: • vedi 14.10c • numero massimo di consegne secondo il preventivo individuale • non applicabile con le posizioni 14.10.70.00.1 e 14.10.70.01.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.55.80.1

14.10.55.80.1 | Prima installazione tecnica e prime istruzioni tecniche per l'ossigenoterapia mediante gas liquido da parte di personale tecnico (prima consegna a domicilio compresa)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 111.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: vedi cap. 14.10c
 | Prima installazione tecnica e prime istruzioni tecniche per l'ossigenoterapia mediante gas liquido da parte di personale tecnico (prima consegna a domicilio compresa)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 110.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: vedi cap. 14.10c


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10d

14.10d | Materiale di consumo per l'ossigenoterapia
 | Il materiale di consumo viene rimunerato per paziente e per anno, indipendentemente dal numero di sistemi o apparecchi utilizzati per l'ossigenoterapia. Per paziente viene rimunerato solo un forfait (con riserva di cambiamento in caso di adattamento della terapia nel corso dell'anno).
14.10.60.00.1 | Prestazione: Materiale di consumo per l'ossigenoterapia per un fabbisogno di ossigeno sotto sforzo < 6 l/min
14.10.61.00.1 | Prestazione: Materiale di consumo per l'ossigenoterapia per un fabbisogno di ossigeno sotto sforzo >= 6 l/min
14.10.62.00.1 | Prestazione: Materiale di consumo per l'ossigenoterapia per bambini e adolescenti < 16 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10d
  • 14.10.60.00.1

14.10.60.00.1 | Materiale di consumo per l'ossigenoterapia per un fabbisogno di ossigeno sotto sforzo < 6 l/min
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 167.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | (comprende occhiali, mascherine e cannule per ossigeno, raccordi per cannule, Fire Safe (per ridurre il rischio d'incendio), valvole antiritorno, protezioni antidecubito e trappole per l'acqua) Non applicabile con le posizioni 14.10.61.00.1 e 14.10.62.00.1
 | Materiale di consumo per l'ossigenoterapia per un fabbisogno di ossigeno sotto sforzo < 6 l/min
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 166.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | (comprende occhiali, mascherine e cannule per ossigeno, raccordi per cannule, Fire Safe (per ridurre il rischio d'incendio), valvole antiritorno, protezioni antidecubito e trappole per l'acqua) Non applicabile con le posizioni 14.10.61.00.1 e 14.10.62.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10d
  • 14.10.61.00.1

14.10.61.00.1 | Materiale di consumo per l'ossigenoterapia per un fabbisogno di ossigeno sotto sforzo >= 6 l/min
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 362.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | (comprende occhiali, mascherine e cannule per ossigeno, raccordi per cannule, Fire Safe (per ridurre il rischio d'incendio), valvole antiritorno, protezioni antidecubito, trappole per l'acqua e umidificatori a bottiglia) La rimunerazione di questa posizione presuppone l'utilizzo di una fonte di ossigeno con un flusso ≥ 6 l/min. Non applicabile con le posizioni 14.10.60.00.1 e 14.10.62.00.1
 | Materiale di consumo per l'ossigenoterapia per un fabbisogno di ossigeno sotto sforzo >= 6 l/min
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 360.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | (comprende occhiali, mascherine e cannule per ossigeno, raccordi per cannule, Fire Safe (per ridurre il rischio d'incendio), valvole antiritorno, protezioni antidecubito, trappole per l'acqua e umidificatori a bottiglia) La rimunerazione di questa posizione presuppone l'utilizzo di una fonte di ossigeno con un flusso ≥ 6 l/min. Non applicabile con le posizioni 14.10.60.00.1 e 14.10.62.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10d
  • 14.10.62.00.1

14.10.62.00.1 | Materiale di consumo per l'ossigenoterapia per bambini e adolescenti < 16 anni
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 260.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | (comprende occhiali, mascherine e cannule per ossigeno, raccordi per cannule, Fire Safe (per ridurre il rischio d'incendio), valvole antiritorno, protezioni antidecubito, trappole per l'acqua e umidificatori a bottiglia) Non applicabile con le posizioni 14.10.60.00.1 e 14.10.61.00.1
 | Materiale di consumo per l'ossigenoterapia per bambini e adolescenti < 16 anni
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 259.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | (comprende occhiali, mascherine e cannule per ossigeno, raccordi per cannule, Fire Safe (per ridurre il rischio d'incendio), valvole antiritorno, protezioni antidecubito, trappole per l'acqua e umidificatori a bottiglia) Non applicabile con le posizioni 14.10.60.00.1 e 14.10.61.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10e

14.10e | Consegna in caso di emergenza
 | Limitazioni: • al massimo 3 consegne a domicilio in caso di emergenza per paziente e per anno (pos. 14.10.70.00.1 e 14.10.70.01.1 cumulate) • solo per una prima consegna per motivi medici in caso di emergenza o per una consegna il giorno stesso per motivi medici in caso di adattamento della terapia
14.10.70.00.1 | Prestazione: Consegna a domicilio di bombole di gas compresso o liquefatto in caso di emergenza, i giorni feriali dalle 18.00 alle 22.00
14.10.70.01.1 | Prestazione: Consegna a domicilio di bombole di gas compresso o liquefatto in caso di emergenza, i giorni feriali dalle 22.00 alle 07.00 e i fine settimana


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10e
  • 14.10.70.00.1

14.10.70.00.1 | Consegna a domicilio di bombole di gas compresso o liquefatto in caso di emergenza, i giorni feriali dalle 18.00 alle 22.00
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 190.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Spitex e cura
 |  | indipendentemente dal numero di confezioni consegnate
 |  | Limitazioni: • prescrizione medica per la consegna il giorno stesso emessa dopo le 17.00 • non applicabile con le posizioni 14.10.45.50.1, 14.10.55.50.1 e 14.10.70.01.1
 | Consegna a domicilio di bombole di gas compresso o liquefatto in caso di emergenza, i giorni feriali dalle 18.00 alle 22.00
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 190.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Spitex e cura
 |  | indipendentemente dal numero di confezioni consegnate
 |  | Limitazioni: • prescrizione medica per la consegna il giorno stesso emessa dopo le 17.00 • non applicabile con le posizioni 14.10.45.50.1, 14.10.55.50.1 e 14.10.70.01.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10e
  • 14.10.70.01.1

14.10.70.01.1 | Consegna a domicilio di bombole di gas compresso o liquefatto in caso di emergenza, i giorni feriali dalle 22.00 alle 07.00 e i fine settimana
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 286.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Spitex e cura
 |  | indipendentemente dal numero di confezioni consegnate
 |  | Limitazioni: • prescrizione medica per la consegna la notte stessa emessa dopo le 22.00 oppure emessa nel fine settimana per la consegna lo stesso fine settimana • non applicabile con le posizioni 14.10.45.50.1, 14.10.55.50.1 e 14.10.70.00.1
 | Consegna a domicilio di bombole di gas compresso o liquefatto in caso di emergenza, i giorni feriali dalle 22.00 alle 07.00 e i fine settimana
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 285.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per consegna
 |  | Applicabile dal | Spitex e cura
 |  | indipendentemente dal numero di confezioni consegnate
 |  | Limitazioni: • prescrizione medica per la consegna la notte stessa emessa dopo le 22.00 oppure emessa nel fine settimana per la consegna lo stesso fine settimana • non applicabile con le posizioni 14.10.45.50.1, 14.10.55.50.1 e 14.10.70.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.00.05.1

14.10.00.05.1 | Supplemento per consegna in caso di emergenza tra le 19.00 e le 22.00
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 51.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per ogni consegna
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.00.06.1

14.10.00.06.1 | Supplemento per consegna in caso di emergenza tra le 22.00 e le 07.00 e il fine settimana
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 102.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per ogni consegna
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.01.00.2

14.10.01.00.2 | Carica per bombole di ossigeno compresso, fino a 5 litri compresi.
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 40.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Spitex e cura
 |  | Compreso il materiale di consumo. Per l'ossigenoterapia trasportabile si deve applicare la pos. 14.10.11.00.2.
 |  | Limitazione: al massimo 5 cariche al mese. Se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.02.00.2

14.10.02.00.2 | Carica per bombole di ossigeno compresso, da oltre 5 litri a 10 litri compresi.
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 43.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Spitex e cura
 |  | Compreso il materiale di consumo.
 |  | Limitazione: al massimo 5 cariche al mese. Se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.03.00.2

14.10.03.00.2 | Carica per bombole di ossigeno compresso, più di 10 litri.
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 40.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 carica
 |  | Applicabile dal | Spitex e cura
 |  | Compreso il materiale di consumo.
 |  | Limitazione: al massimo 5 cariche al mese. Se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.04.00.2

14.10.04.00.2 | Bombole di ossigeno compresso, noleggio
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 0.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Tutti i modelli e le grandezze. Compresa la manutenzione.
 |  | Limitazione: se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.04.01.2

14.10.04.01.2 | Bombola di ossigeno compresso, noleggio
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 0.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | (Bombole con riduttore di pressione integrato). Tutti i modelli e le grandezze. Compresa la manutenzione.
 |  | Limitazione: se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.05.00.2

14.10.05.00.2 | Riduttore di pressione, noleggio
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 0.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Compresa la manutenzione.
 |  | Limitazione: se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.06.00.2

14.10.06.00.2 | Carrello per le bombole, noleggio
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 0.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Tutte le grandezze.
 |  | Limitazione: • se la terapia dura più di un mese, solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore dietro motivazione medica • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.07.00.2

14.10.07.00.2 | Consegno a domicilio di bombole di ossigeno compresso
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 36.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 consegna
 |  | Applicabile dal | Spitex e cura
 |  | Il ritiro di una bombola vuota non è considerato una consegna.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.09.00.2

14.10.09.00.2 | Forfait per la prima installazione in caso di consegna a domicilio per il sistema di ossigeno compresso (compresa la consegna)
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 51.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 forfait
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.10.00.2

14.10.10.00.2 | Valvola di risparmio, noleggio
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 1.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Accessori, materiale di consumo, consegna e manutenzione compresi. In caso di utilizzazione per il bisogno di ossigeno compresso trasportabile si deve applicare la pos. 14.10.11.00.2.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.11.00.2

14.10.11.00.2 | Bisogno di ossigeno compresso trasportabile
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 213.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al mese
 |  | Applicabile dal | Spitex e cura
 |  | L'importo massimo mensile comprende: noleggio e carica della bombola, riduttore di pressione, consegna della bombola, eventuale valvola di risparmio.
 |  | Limitazione: se la terapia dura più di tre mesi solo previa garanzia dell'assunzione dei costi da parte dell'assicuratore, che può essere concessa in caso di ipossia isolata da sforzo o per la mobilità in caso di un'ossigenoterapia a lunga scadenza continua secondo la limitazione menzionata alla pos. 14.10.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.10
  • 14.10.11.01.2

14.10.11.01.2 | Forfait per la prima installazione per il bisogno di ossigeno compresso trasportabile
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 102.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.11

14.11 | Apparecchi il trattamento dei disturbi respiratori durante il sonno
L'ortesi d'avanzamento mandibolare consiste di due guide dentarie fabbricate a partire dall'impronta dentaria dell'assicurato e che permettono di mantenere la mandibola in posizione spostata in avanti. In questo modo vengono diminuite le resistenze delle vie respiratorie e la respirazione dell'assicurato è migliorata. È solitamente utilizzata dagli assicurati che soffrono di una apnea da sonno leggera a moderata.
L'assicurazione assume i costi delle cure dentarie conformemente all'art. 17 lett. f OPre e all'art. 19 lett. e OPre.

Gli apparecchi CPAP impediscono la tendenza al collabimento delle vie respiratorie superiori durante il sonno tramite un sufficiente aumento della pressione. L'applicazione di una pressione (pressione fissa) o di un intervallo di pressioni (Auto-CPAP) regolabili è realizzata mediante un sistema di tubi e maschere tramite le vie respiratorie naturali.

Gli apparecchi per la servo-ventilazione funzionano con una pressione inspiratoria variabile che viene nuovamente adatta-ta ad ogni respiro. In questo modo è possibile un adattamento a differenti tipi di respirazione patologia nel sonno.

Gli apparecchi bi-level PAP, grazie a due diversi livelli di pressione durante l'espirazione e l'inspirazione con o senza combinazione con la possibilità di pilotare la frequenza respiratoria (modalità S, S/T o T [S = spontanea: T = timed]), per-mettono una normalizzazione della respirazione nella più parte dei disturbi respiratori complessi del sonno
Limitazione per l'ortesi d'avanzamento mandibolare (posizione 14.11.00.01.1): Unicamente su prescrizione di un medico specialista in pneumologia o di un medico specializzato in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, riveduto il 16 giugno 2016 ) oppure di un medico specialista in otorinolaringoiatria, nonché da centri che soddisfano i requisiti delle «Directives pour la certification de Centres de médecine du sommeil et pour l'obtention du certificat pour l'enregistrement de polygraphies respiratoires » del 1° gennaio 2019 della «Swiss Society for Sleep Research, Sleep Medicine and Chronobiology» (SSSSC). Se la prescrizione è effettuata da un centro che non soddisfa tali requisiti, va precedentemente richiesta la garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.'
Per il trattamento della sindrome da apnea del sonno (SAS) con indicazione secondo il capitolo 3.3 delle «Recommandations de la SSSSC pour le diagnostic et le traitement des apnées-hypopnées du sommeil», versione del 17.06.2020.

Limitazione per gli apparecchi CPAP, gli apparecchi per la servo-ventilazione e per gli apparecchi bi-level PAP (posizioni 14.11.02.00.1, 14.11.02.00.2, 14.11.02.01.1, 14.11.02.90.1, 14.11.03.00.2, 14.11.04.00.2, 14.11.06.00.1):
Unicamente su prescrizione di un medico specialista in pneumologia o di un medico specializzato in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, riveduto il 16 giugno 2016 ) oppure di centri che soddisfano i requisiti delle «Recommandations de la SSSSC pour le diagnostic et le traitement des apnées-hypopnées du sommeil» del 1° gennaio 2019 della «Swiss Society for Sleep Research, Sleep Medicine and Chronobiology» (SSSSC). Se la prescrizione è effettuata da un centro che non soddisfa tali requisiti, va precedentemente richiesta la garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.
Per il trattamento della sindrome da apnea del sonno (SAS) con indicazione secondo il capitolo 3.3 delle «Recommandations de la SSSSC pour le diagnostic et le traitement des apnées-hypopnées du sommeil», versione del 17.06.2020. Per la rimunerazione dell'apparecchio CPAP, dell'apparecchio di servo-ventilazione e dell'apparecchio bi-level PAP in modalità spontanea devono inoltre essere soddisfatti i criteri secondo i capitoli 4.1 e 6.1 di queste raccomandazioni.
14.11.00.01.1 | Prestazione: Ortesi d'avanzamento mandibolare realizzata individualmente su misura da un tecnico dentario
14.11.02.00.1 | Prestazione: Apparecchio CPAP con sistema di umidificazione, acquisto
14.11.02.00.2 | Prestazione: Apparecchio CPAP con sistema di umidificazione, noleggio
14.11.02.01.1 | Prestazione: Forfait per le prime istruzioni tecniche e la regolazione iniziale di un apparecchio CPAP da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal
14.11.02.01.2 | Prestazione: Forfait per i primi 3 mesi di terapia in caso di nuovo noleggio di un apparecchio CPAP
14.11.02.90.1 | Prestazione: Costi di manutenzione, compreso materiale di manutenzione per apparecchi CPAP in caso di acquisto
14.11.03.00.2 | Prestazione: Apparecchio di servo-ventilazione con sistema di umidificazione, noleggio
14.11.04.00.2 | Prestazione: Apparecchio bi-level PAP in modalità spontanea con sistema di umidificazione, noleggio
14.11.05.00.1 | Prestazione: Materiale di consumo (sistema di tubi, maschere, filtri, contenitori d'acqua) per apparecchi per il trattamento die disturbi respiratori durante il sonno.
14.11.06.00.1 | Prestazione: Forfait per le prime istruzioni tecniche e la regolazione iniziale degli apparecchi di servo-ventilazione e degli apparecchi bi-level PAP da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'art. 55 OAMal


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.11
  • 14.11.00.01.1

14.11.00.01.1 | Ortesi d'avanzamento mandibolare realizzata individualmente su misura da un tecnico dentario
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 732.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • v. pos. 14.11. • Al massimo 1 pezzo ogni 3 anni.
 | Ortesi d'avanzamento mandibolare realizzata individualmente su misura da un tecnico dentario
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 730.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • v. pos. 14.11. • Al massimo 1 pezzo ogni 3 anni.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.11
  • 14.11.02.00.1

14.11.02.00.1 | Apparecchio CPAP con sistema di umidificazione, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1166.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Rimunerazione unicamente dopo un test terapeutico con successo di almeno 3 mesi in noleggio • Al massimo 1 apparecchio ogni 5 anni.
 | Apparecchio CPAP con sistema di umidificazione, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1161.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Rimunerazione unicamente dopo un test terapeutico con successo di almeno 3 mesi in noleggio • Al massimo 1 apparecchio ogni 5 anni.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.11
  • 14.11.02.00.2

14.11.02.00.2 | Apparecchio CPAP con sistema di umidificazione, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Incl. manutenzione compreso materiale per manutenzione, preparazione e ritiro.
 | Apparecchio CPAP con sistema di umidificazione, noleggio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Incl. manutenzione compreso materiale per manutenzione, preparazione e ritiro.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.11
  • 14.11.02.01.1

14.11.02.01.1 | Forfait per le prime istruzioni tecniche e la regolazione iniziale di un apparecchio CPAP da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 500.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait / 3 mesi
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • forfait per i primi 3 mesi di terapia • applicabile con la posizione 14.11.02.00.2
 | Forfait per le prime istruzioni tecniche e la regolazione iniziale di un apparecchio CPAP da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 498.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait / 3 mesi
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • forfait per i primi 3 mesi di terapia • applicabile con la posizione 14.11.02.00.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.11
  • 14.11.02.01.2

14.11.02.01.2 | Forfait per i primi 3 mesi di terapia in caso di nuovo noleggio di un apparecchio CPAP
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 503.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait / 3 mesi
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.11
  • 14.11.02.90.1

14.11.02.90.1 | Costi di manutenzione, compreso materiale di manutenzione per apparecchi CPAP in caso di acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 128.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 2 anni
 |  | Applicabile dal | Spitex e cura
 | Costi di manutenzione, compreso materiale di manutenzione per apparecchi CPAP in caso di acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 128.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 2 anni
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.11
  • 14.11.03.00.2

14.11.03.00.2 | Apparecchio di servo-ventilazione con sistema di umidificazione, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Incl. manutenzione compreso materiale per manutenzione, preparazione e ritiro.
 | Apparecchio di servo-ventilazione con sistema di umidificazione, noleggio
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 7.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Incl. manutenzione compreso materiale per manutenzione, preparazione e ritiro.
 | Apparecchio di servo-ventilazione con sistema di umidificazione e manutenzione compreso materiale di manutenzione, noleggio
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 6.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.11
  • 14.11.04.00.2

14.11.04.00.2 | Apparecchio bi-level PAP in modalità spontanea con sistema di umidificazione, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Incl. manutenzione compreso materiale per manutenzione, preparazione e ritiro.
 | Apparecchio bi-level PAP in modalità spontanea con sistema di umidificazione, noleggio
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 3.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Incl. manutenzione compreso materiale per manutenzione, preparazione e ritiro.
 | Apparecchio bi-level PAP in modalità spontanea con sistema di umidificazione e manutenzione compreso materiale di manutenzione, noleggio
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 2.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.11
  • 14.11.05.00.1

14.11.05.00.1 | Materiale di consumo (sistema di tubi, maschere, filtri, contenitori d'acqua) per apparecchi per il trattamento die disturbi respiratori durante il sonno.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 343.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | In casi speciali giustificati medicalmente (p.es. assicurati pediatrici), se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia. Applicabile con le pos. 14.11.02.00.1, 14.11.02.00.2, 14.11.03.00.2, 14.11.04.00.2
 | Materiale di consumo (sistema di tubi, maschere, filtri, contenitori d'acqua) per apparecchi per il trattamento die disturbi respiratori durante il sonno.
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 342.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | In casi speciali giustificati medicalmente (p.es. assicurati pediatrici), se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia. Applicabile con le pos. 14.11.02.00.1, 14.11.02.00.2, 14.11.03.00.2, 14.11.04.00.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.11
  • 14.11.06.00.1

14.11.06.00.1 | Forfait per le prime istruzioni tecniche e la regolazione iniziale degli apparecchi di servo-ventilazione e degli apparecchi bi-level PAP da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'art. 55 OAMal
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 500.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • forfait per i primi 3 mesi di terapia • applicabile con le posizioni 14.11.03.00.2 e 14.11.04.00.2
 | Forfait per le prime istruzioni tecniche e la regolazione iniziale degli apparecchi di servo-ventilazione e degli apparecchi bi-level PAP da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'art. 55 OAMal
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 498.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • forfait per i primi 3 mesi di terapia • applicabile con le posizioni 14.11.03.00.2 e 14.11.04.00.2
 | Forfait per prima istruzione e adattamento iniziale alla terapia degli apparecchi di servo-ventilazione e degli apparecchi bi-level PAP da parte del tecnico del fab-bricante o del fornitore
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 503.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con le pos. 14.11.03.00.2 e 14.11.04.00.2 In valutazione, limitato fino al 31.12.2021
 |  | Limitazione: • Forfait per i primi 3 mesi di terapia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12

14.12 | Apparecchi per la ventilazione meccanica a domicilio
 | Con gli apparecchi per la ventilazione meccanica a domicilio si mira ad un aumento della ventilazione alveolare allo lo scopo di normalizzare i valori dei gas sanguigni. Un'insufficienza ventilatoria che si sviluppa lentamente si manifesta inizialmente perlopiù in situazioni stressanti o la notte durante il sonno. Insieme alla ventilazione meccanica notturna, la ventilazione meccanica diurna è spesso necessaria solo per ore. Gli assicurati non sono quindi dipendenti in permanenza dall'apparecchio. Gli apparecchi per la ventilazione meccanica su persone in permanenza dipendenti dall'apparecchio (durata della ventilazione meccanica generalmente > 16 ore al giorno) si incaricano del lavoro respiratorio in modo totale. Senza ventilazione meccanica, gli assicurati non possono affatto sopravvivere o solo per pochissimo tempo.
 | Limitazione: • Prescrizione solo da parte di specialisti in pneumologia o di specialisti in pediatria con formazione approfondita in pneumologia pediatrica come pure di centri per paraplegici. • In caso di terapia di durata superiore ai 6 mesi, si raccomanda l'acquisto dello stativo.
14.12.02.00.2 | Prestazione: Apparecchio per la ventilazione a domicilio per il sostegno della ventilazione di persone con insufficienza ventilatoria, noleggio
14.12.02.01.3 | Prestazione: Materiale di consumo, respiratore a due livelli, con regolazione respiratoria e temporale.
14.12.02.05.1 | Prestazione: Materiale di consumo per apparecchio di ventilazione a domicilio per il sostegno della ventilazione di per-sone con insufficienza ventilatoria: sistemi di tubi, val-vole, maschere e filtri
14.12.02.90.1 | Prestazione: Manutenzione, respiratore a due livelli, con regolazione respiratoria e temporale.
14.12.03.00.2 | Prestazione: Apparecchio per ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, noleggio
14.12.03.01.3 | Prestazione: Materiale di consumo, respiratore con regolazione volumetrica o/e temporale
14.12.03.05.1 | Prestazione: Materiale di consumo per persone in permanenza dipendenti da apparecchio di ventilazione a domicilio per ventilazione non invasiva: sistemi di tubi, valvole e maschere e filtri
14.12.03.06.1 | Prestazione: Materiale di consumo per persone in permanenza dipendenti da apparecchio di ventilazione a domicilio per ventilazione invasiva: sistemi di tubi, valvole e maschere e filtri
14.12.03.90.1 | Prestazione: Manutenzione, respiratore con regolazione volumetrica o/e temporale
14.12.04.00.1 | Prestazione: Forfait per le prime istruzioni tecniche e la regolazione iniziale degli apparecchi per la ventilazione meccanica a domicilio da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal
14.12.05.00.1 | Prestazione: Pallone autoespandibile (insufflatore manuale), acquisto
14.12.06.00.1 | Prestazione: Stativo per apparecchio di ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, acquisto
14.12.06.00.2 | Prestazione: Stativo per apparecchio di ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, noleggio
14.12.99.01.2 | Prestazione: Umidificatore standard dell'aria, in caso di ventilazione artificiale non invasiva, noleggio
14.12.99.02.2 | Prestazione: Umidificatore speciale dell'aria, in caso di ventilazione artificiale mediante un tracheostoma, noleggio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.02.00.2

14.12.02.00.2 | Apparecchio per la ventilazione a domicilio per il sostegno della ventilazione di persone con insufficienza ventilatoria, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Incl. sistema di umidificazione, manutenzione, materiale di manutenzione, preparazione, ritiro e servizio di picchetto da parte del personale tecnico
 | Apparecchio per la ventilazione a domicilio per il sostegno della ventilazione di persone con insufficienza ventilatoria, noleggio
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 6.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Incl. sistema di umidificazione, manutenzione, materiale di manutenzione, preparazione, ritiro e servizio di picchetto da parte del personale tecnico
 | Respiratore a due livelli, con regolazione respiratoria e temporale, noleggio
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 14.77
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.02.01.3

14.12.02.01.3 | Materiale di consumo, respiratore a due livelli, con regolazione respiratoria e temporale.
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 486.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | In casi speciali con giustificazione medica (p. es. in caso di bisogno di maschere speciali o di respirazione tracheale), l'assicuratore può autorizzare rimborsi più elevati per la durata di un anno.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.02.05.1

14.12.02.05.1 | Materiale di consumo per apparecchio di ventilazione a domicilio per il sostegno della ventilazione di per-sone con insufficienza ventilatoria: sistemi di tubi, val-vole, maschere e filtri
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 406.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.
 | Materiale di consumo per apparecchio di ventilazione a domicilio per il sostegno della ventilazione di per-sone con insufficienza ventilatoria: sistemi di tubi, val-vole, maschere e filtri
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 405.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.02.90.1

14.12.02.90.1 | Manutenzione, respiratore a due livelli, con regolazione respiratoria e temporale.
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 384.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Le posizioni possono essere cumulate nel tempo (p. es. manutenzione ogni due anni a un prezzo doppio rispetto a quello indicato per la manutenzione annuale).


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.03.00.2

14.12.03.00.2 | Apparecchio per ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Incl. sistema di umidificazione, manutenzione, materiale di manutenzione, preparazione, ritiro e servizio di picchetto da parte del personale tecnico
 | Apparecchio per ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, noleggio
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 20.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Incl. sistema di umidificazione, manutenzione, materiale di manutenzione, preparazione, ritiro e servizio di picchetto da parte del personale tecnico
 | Apparecchio per ventilazione a domicilio per pers. con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, compreso sistema di umidificazione, manutenzione comp. mater. di manutenzione e servizio di picch. da parte del tecnico, noleggio
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 23.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | compreso sistema di umidificazione e servizio di picchetto da parte del personale tecnico, noleggio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.03.01.3

14.12.03.01.3 | Materiale di consumo, respiratore con regolazione volumetrica o/e temporale
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 1134.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | In casi speciali con giustificazione medica (p. es. in caso di bisogno di maschere speciali o di respirazione tracheale), l'assicuratore può autorizzare rimborsi più elevati per la durata di un anno.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.03.05.1

14.12.03.05.1 | Materiale di consumo per persone in permanenza dipendenti da apparecchio di ventilazione a domicilio per ventilazione non invasiva: sistemi di tubi, valvole e maschere e filtri
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 903.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.
 | Materiale di consumo per persone in permanenza dipendenti da apparecchio di ventilazione a domicilio per ventilazione non invasiva: sistemi di tubi, valvole e maschere e filtri
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 900.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.03.06.1

14.12.03.06.1 | Materiale di consumo per persone in permanenza dipendenti da apparecchio di ventilazione a domicilio per ventilazione invasiva: sistemi di tubi, valvole e maschere e filtri
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2890.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.
 | Materiale di consumo per persone in permanenza dipendenti da apparecchio di ventilazione a domicilio per ventilazione invasiva: sistemi di tubi, valvole e maschere e filtri
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 2880.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.03.90.1

14.12.03.90.1 | Manutenzione, respiratore con regolazione volumetrica o/e temporale
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 855.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Le posizioni possono essere cumulate nel tempo (p. es. manutenzione ogni due anni a un prezzo doppio rispetto a quello indicato per la manutenzione annuale).


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.04.00.1

14.12.04.00.1 | Forfait per le prime istruzioni tecniche e la regolazione iniziale degli apparecchi per la ventilazione meccanica a domicilio da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1231.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • forfait per i primi tre mesi di terapia • applicabile con le posizioni 14.12.02.00.2 e 14.12.03.00.2
 | Forfait per le prime istruzioni tecniche e la regolazione iniziale degli apparecchi per la ventilazione meccanica a domicilio da parte di tecnici del centro di consegna che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal
 | 01.01.22 - 31.12.23 | Validità |
 |  | Pt | 1227.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • forfait per i primi tre mesi di terapia • applicabile con le posizioni 14.12.02.00.2 e 14.12.03.00.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.05.00.1

14.12.05.00.1 | Pallone autoespandibile (insufflatore manuale), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 265.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Al massimo 1 apparecchio ogni 5 anni • Applicabile con la pos. 14.12.03.00.2 • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Pallone autoespandibile (insufflatore manuale), acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 264.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Al massimo 1 apparecchio ogni 5 anni • Applicabile con la pos. 14.12.03.00.2 • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.06.00.1

14.12.06.00.1 | Stativo per apparecchio di ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 707.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Solo per gli assicurati pediatrici che necessitano un sistema di umidificazione separato • 1 sola consegna per persona • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Stativo per apparecchio di ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 704.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Solo per gli assicurati pediatrici che necessitano un sistema di umidificazione separato • 1 sola consegna per persona • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.06.00.2

14.12.06.00.2 | Stativo per apparecchio di ventilazione a domicilio per persone con insufficienza ventilatoria dipendenti in permanenza dall'apparecchio, noleggio
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Solo per gli assicurati pediatrici che necessitano un sistema di umidificazione separato • Durata di noleggio massima 6 mesi • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.99.01.2

14.12.99.01.2 | Umidificatore standard dell'aria, in caso di ventilazione artificiale non invasiva, noleggio
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 0.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: per apparecchi nCPAP e per la ventilazione meccanica a domicilio senza umidificatore integrato


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 14
  • 14.12
  • 14.12.99.02.2

14.12.99.02.2 | Umidificatore speciale dell'aria, in caso di ventilazione artificiale mediante un tracheostoma, noleggio
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 3.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Per apparecchi nCPAP e per la ventilazione meccanica a domicilio.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15

15 | MEZZI AUSILIARI PER L'INCONTINENZA
15.01 | Capitolo: Prodotti assorbenti per incontinenza
15.02 | Capitolo: Pannolini-slip assorbenti per incontinenza monouso
15.03 | Capitolo: Traversine monouso
15.07 | Capitolo: Traversine riutilizzabili
15.10 | Capitolo: Cateteri a palloncino monouso
15.11 | Capitolo: Cateteri permanenti
15.13 | Capitolo: Accessori per cateteri
15.14 | Capitolo: Sacchetti da gamba per urina e secreti
15.15 | Capitolo: Sacchetti da letto per urina e secreti
15.16 | Capitolo: Condom urinari + strisce adesive e materiali adesivi
15.17 | Capitolo: Irrigazione anale
15.20 | Capitolo: Apparecchi per la terapia dell'enuresi
15.21 | Capitolo: Prodotti assorbenti per l'enuresi
15.30 | Capitolo: Pessari
15.40 | Capitolo: Tamponi anali


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.01

15.01 | Prodotti assorbenti per incontinenza
 | Sono compresi prodotti assorbenti per l'incontinenza monouso e riutilizzabili, inclusi le traversine e gli slip di fissaggio. I condom urinari non sono compresi, in quanto vengono rimborsati con una posizione a sé. Sono esclusi dal rimborso salvaslip, assorbenti igienici e protezioni maschili per l'assorbimento di piccole perdite. (per ulteriori informazioni sull'incontinenza vedere al capitolo 5 delle osservazioni preliminari, al punto 15 Mezzi ausiliari per l'incontinenza).
 | Limitazione: • A partire da un'incontinenza media. Per una incontinenza più leggera non è prevista alcuna rimunerazione da parte dell'assicurazione obbligatoria delle cure medico-sanitarie. • A partire dal 41° mese di vita. La normale incontinenza infantile è esclusa.
15.01.04 | Capitolo: Prodotti assorbenti per l'enuresi
15.01.01.00.1 | Prestazione: Mezzi ausiliari assorbenti per incontinenza media
15.01.02.00.1 | Prestazione: Mezzi ausiliari assorbenti per incontinenza forte
15.01.03.00.1 | Prestazione: Mezzi ausiliari assorbenti per incontinenza totale


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.01
  • 15.01.04

15.01.04 | Prodotti assorbenti per l'enuresi
15.01.04.00.1 | Prestazione: Prodotti per l'enuresi notturna: traverse e pannolini mutandina


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.01
  • 15.01.04
  • 15.01.04.00.1

15.01.04.00.1 | Prodotti per l'enuresi notturna: traverse e pannolini mutandina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 94.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: per bambini a partire dai cinque anni compiuti
 | Prodotti per l'enuresi notturna: traverse e pannolini mutandina
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 94.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: per bambini a partire dai cinque anni compiuti


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.01
  • 15.01.01.00.1

15.01.01.00.1 | Mezzi ausiliari assorbenti per incontinenza media
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 408.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 | Mezzi ausiliari assorbenti per incontinenza media
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 406.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.01
  • 15.01.02.00.1

15.01.02.00.1 | Mezzi ausiliari assorbenti per incontinenza forte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 834.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 | Mezzi ausiliari assorbenti per incontinenza forte
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 831.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.01
  • 15.01.03.00.1

15.01.03.00.1 | Mezzi ausiliari assorbenti per incontinenza totale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1267.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | In casi speciali giustificati medicalmente (ad es. disturbi comportamentali dovuti a demenza, incontinenza fecale con diarrea cronica), se le spese sono più elevate, un importo più elevato può essere rimborsato fino al doppio del' importo massimo indicato, ogni volta per un anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia, a condizione che sia garantito un utilizzo appropriato ed economicamente adeguato del prodotto.
 | Mezzi ausiliari assorbenti per incontinenza totale
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1263.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | In casi speciali giustificati medicalmente (ad es. disturbi comportamentali dovuti a demenza, incontinenza fecale con diarrea cronica), se le spese sono più elevate, un importo più elevato può essere rimborsato fino al doppio del' importo massimo indicato, ogni volta per un anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia, a condizione che sia garantito un utilizzo appropriato ed economicamente adeguato del prodotto.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.02

15.02 Pannolini-slip assorbenti per incontinenza monouso


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.03

15.03 Traversine monouso


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.07

15.07 Traversine riutilizzabili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.10

15.10 | Cateteri a palloncino monouso
15.10.01.00.1 | Prestazione: Catetere a palloncino monouso senza lubrificante
15.10.01.01.1 | Prestazione: Catetere monouso con punta flessibile
15.10.02.00.1 | Prestazione: Catetere monouso con mezzo ausiliario (rivestimento, gel o soluzione) per la lubrificazione incluso
15.10.02.01.1 | Prestazione: Catetere monouso con protezione dalla contaminazione (pellicola/rivestimento protettivo o ausilio all'inserimento) con mezzo ausiliario per la lubrificazione incluso
15.10.03.00.1 | Prestazione: Catetere monouso con sacchetto integrato per la raccolta dell'urina e mezzo ausiliario per la lubrificazione incluso
15.10.05.00.1 | Prestazione: Catetere monouso pronto all'uso (lubrificante integrato)
15.10.06.00.1 | Prestazione: Catetere monouso pronto all'uso (lubrificante integrato) con sacchetto per la raccolta dell'urina integrato
15.10.07.00.1 | Prestazione: Catetere monouso pronto all'uso (lubrificante integrato) con protezione dalla contaminazione (pellicola/rivestimento protettivo o ausilio all'inserimento)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.10
  • 15.10.01.00.1

15.10.01.00.1 | Catetere a palloncino monouso senza lubrificante
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Per utilizzare il catetere viene impiegato in aggiunta un lubrificante sterile da instillare nell'uretra.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.10
  • 15.10.01.01.1

15.10.01.01.1 | Catetere monouso con punta flessibile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Per utilizzare il catetere viene impiegato in aggiunta un lubrificante sterile da instillare nell'uretra.
 | Catetere monouso con punta flessibile
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Per utilizzare il catetere viene impiegato in aggiunta un lubrificante sterile da instillare nell'uretra.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.10
  • 15.10.02.00.1

15.10.02.00.1 | Catetere monouso con mezzo ausiliario (rivestimento, gel o soluzione) per la lubrificazione incluso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Catetere monouso con mezzo ausiliario (rivestimento, gel o soluzione) per la lubrificazione incluso
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.10
  • 15.10.02.01.1

15.10.02.01.1 | Catetere monouso con protezione dalla contaminazione (pellicola/rivestimento protettivo o ausilio all'inserimento) con mezzo ausiliario per la lubrificazione incluso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Catetere monouso con protezione dalla contaminazione (pellicola/rivestimento protettivo o ausilio all'inserimento) con mezzo ausiliario per la lubrificazione incluso
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.10
  • 15.10.03.00.1

15.10.03.00.1 | Catetere monouso con sacchetto integrato per la raccolta dell'urina e mezzo ausiliario per la lubrificazione incluso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Catetere monouso con sacchetto integrato per la raccolta dell'urina e mezzo ausiliario per la lubrificazione incluso
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.10
  • 15.10.05.00.1

15.10.05.00.1 | Catetere monouso pronto all'uso (lubrificante integrato)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Il catetere non necessita di un tempo di preparazione (Ready to use): lo strato lubrificante non deve essere attivato
 | Catetere monouso pronto all'uso (lubrificante integrato)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Il catetere non necessita di un tempo di preparazione (Ready to use): lo strato lubrificante non deve essere attivato


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.10
  • 15.10.06.00.1

15.10.06.00.1 | Catetere monouso pronto all'uso (lubrificante integrato) con sacchetto per la raccolta dell'urina integrato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Catetere monouso pronto all'uso (lubrificante integrato) con sacchetto per la raccolta dell'urina integrato
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.10
  • 15.10.07.00.1

15.10.07.00.1 | Catetere monouso pronto all'uso (lubrificante integrato) con protezione dalla contaminazione (pellicola/rivestimento protettivo o ausilio all'inserimento)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Catetere monouso pronto all'uso (lubrificante integrato) con protezione dalla contaminazione (pellicola/rivestimento protettivo o ausilio all'inserimento)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.11

15.11 | Cateteri permanenti
 | Limitazione: utilizzare solo se i collettori di urina esterni o i cateteri monouso non possono essere impiegati per motivi medici.
15.11.01.00.1 | Prestazione: Catetere a palloncino in lattice
15.11.03.00.1 | Prestazione: Catetere a palloncino in lattice rivestito di silicone
15.11.04.00.1 | Prestazione: Catetere a palloncino in lattice rivestito di silicone per bambini
15.11.10.00.1 | Prestazione: Catetere a palloncino in silicone al 100%
15.11.11.00.1 | Prestazione: Catetere a palloncino in silicone al 100% per bambini
15.11.15.00.1 | Prestazione: Catetere permanente con siringa preriempita
15.11.20.00.1 | Prestazione: Catetere sovrapubico


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.11
  • 15.11.01.00.1

15.11.01.00.1 | Catetere a palloncino in lattice
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Catetere a palloncino in lattice
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.11
  • 15.11.03.00.1

15.11.03.00.1 | Catetere a palloncino in lattice rivestito di silicone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Catetere a palloncino in lattice rivestito di silicone
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.11
  • 15.11.04.00.1

15.11.04.00.1 | Catetere a palloncino in lattice rivestito di silicone per bambini
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Catetere a palloncino in lattice rivestito di silicone per bambini
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.11
  • 15.11.10.00.1

15.11.10.00.1 | Catetere a palloncino in silicone al 100%
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Catetere a palloncino in silicone al 100%
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 12.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.11
  • 15.11.11.00.1

15.11.11.00.1 | Catetere a palloncino in silicone al 100% per bambini
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 14.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Catetere a palloncino in silicone al 100% per bambini
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 14.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.11
  • 15.11.15.00.1

15.11.15.00.1 | Catetere permanente con siringa preriempita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Catetere permanente con siringa preriempita
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 10.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.11
  • 15.11.20.00.1

15.11.20.00.1 | Catetere sovrapubico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 50.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Catetere sovrapubico
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 50.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13

15.13 | Accessori per cateteri
15.13.01.00.1 | Prestazione: Chiusure per catetere
15.13.01.01.1 | Prestazione: Valvola per catetere
15.13.03.00.1 | Prestazione: Specchio da gamba per cateterismo
15.13.03.01.1 | Prestazione: Lampada per specchio per cateterismo
15.13.03.02.1 | Prestazione: Specchio per cateterismo con lampada
15.13.05.00.1 | Prestazione: Divaricatore per gambe
15.13.06.00.1 | Prestazione: Maniglia per catetere
15.13.07.00.1 | Prestazione: Sostegno del pene per cateterismo
15.13.08.00.1 | Prestazione: Set minimo per la preparazione del sito d'inserimento del catetere, senza disinfettante e senza lubrificante
15.13.08.01.1 | Prestazione: Set completo per la preparazione del sito d'inserimento del catetere
15.13.11.00.1 | Prestazione: Siringa preriempita (mezzo di riempimento per palloncino del catetere permanente)
15.13.15.00.1 | Prestazione: Sistema di lavaggio sterile pronto per l'uso, per la manutenzione del catetere e per l'instillazione intravescicale, NaCl 0,9%, >= 100 ml


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13
  • 15.13.01.00.1

15.13.01.00.1 | Chiusure per catetere
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13
  • 15.13.01.01.1

15.13.01.01.1 | Valvola per catetere
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 24.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Valvola per catetere
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 24.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13
  • 15.13.03.00.1

15.13.03.00.1 | Specchio da gamba per cateterismo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Specchio da gamba per cateterismo
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 35.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13
  • 15.13.03.01.1

15.13.03.01.1 | Lampada per specchio per cateterismo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Lampada per specchio per cateterismo
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 19.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13
  • 15.13.03.02.1

15.13.03.02.1 | Specchio per cateterismo con lampada
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 102.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Specchio per cateterismo con lampada
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 101.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13
  • 15.13.05.00.1

15.13.05.00.1 | Divaricatore per gambe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 280.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Divaricatore per gambe
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 279.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13
  • 15.13.06.00.1

15.13.06.00.1 | Maniglia per catetere
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 90.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: rimborso solo in caso di tetraplegia
 | Maniglia per catetere
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 90.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: rimborso solo in caso di tetraplegia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13
  • 15.13.07.00.1

15.13.07.00.1 | Sostegno del pene per cateterismo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sostegno del pene per cateterismo
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 10.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13
  • 15.13.08.00.1

15.13.08.00.1 | Set minimo per la preparazione del sito d'inserimento del catetere, senza disinfettante e senza lubrificante
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 2.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Comprende almeno tamponi e una traversina sterile
 |  | Limitazione: per il cateterismo sterile (cateterismo monouso intermittente o inserimento di un catetere permanente)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13
  • 15.13.08.01.1

15.13.08.01.1 | Set completo per la preparazione del sito d'inserimento del catetere
 | 01.10.21 - 30.09.22 | Validità |
 |  | Pt | 16.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Contiene inoltre: • siringa di acqua distillata/glicerina per bloccare il catetere • lubrificante
 |  | Limitazione: per il cateterismo sterile (inserimento di un catetere permanente)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13
  • 15.13.11.00.1

15.13.11.00.1 | Siringa preriempita (mezzo di riempimento per palloncino del catetere permanente)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Siringa preriempita (mezzo di riempimento per palloncino del catetere permanente)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.13
  • 15.13.15.00.1

15.13.15.00.1 | Sistema di lavaggio sterile pronto per l'uso, per la manutenzione del catetere e per l'instillazione intravescicale, NaCl 0,9%, >= 100 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sistema di lavaggio sterile pronto per l'uso, per la manutenzione del catetere e per l'instillazione intravescicale, NaCl 0,9%, >= 100 ml
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.14

15.14 | Sacchetti da gamba per urina e secreti
 | I sacchetti da gamba per urina e secreti vengono utilizzati anche come sacchetti per secreti nel capitolo 03.01 Mezzi d'applicazione per la nutrizione artificiale.
15.14.03.00.1 | Prestazione: Sacchetto da gamba per urina e secreti, con scarico, non sterile
15.14.04.00.1 | Prestazione: Sacchetto da gamba per urina e secreti, con scarico, sterile
15.14.05.00.1 | Prestazione: Sacchetto da gamba per urina con scarico, sterile, sistema chiuso con impianto di percolazione
15.14.06.00.1 | Prestazione: Sacchetto da gamba per urina, con scarico, forma anatomica, non sterile
15.14.07.00.1 | Prestazione: Sacchetto da gamba per urina, con scarico, forma anatomica, sterile
15.14.99.01.1 | Prestazione: Porta-sacchetto e cintura per fissazione alla gamba
15.14.99.02.1 | Prestazione: Fasce di fissazione per sacchetti per urina


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.14
  • 15.14.03.00.1

15.14.03.00.1 | Sacchetto da gamba per urina e secreti, con scarico, non sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sacchetto da gamba per urina e secreti, con scarico, non sterile
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.14
  • 15.14.04.00.1

15.14.04.00.1 | Sacchetto da gamba per urina e secreti, con scarico, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sacchetto da gamba per urina e secreti, con scarico, sterile
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.14
  • 15.14.05.00.1

15.14.05.00.1 | Sacchetto da gamba per urina con scarico, sterile, sistema chiuso con impianto di percolazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sacchetto da gamba per urina con scarico, sterile, sistema chiuso con impianto di percolazione
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.14
  • 15.14.06.00.1

15.14.06.00.1 | Sacchetto da gamba per urina, con scarico, forma anatomica, non sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sacchetto da gamba per urina, con scarico, forma anatomica, non sterile
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.14
  • 15.14.07.00.1

15.14.07.00.1 | Sacchetto da gamba per urina, con scarico, forma anatomica, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sacchetto da gamba per urina, con scarico, forma anatomica, sterile
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.14
  • 15.14.99.01.1

15.14.99.01.1 | Porta-sacchetto e cintura per fissazione alla gamba
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Porta-sacchetto e cintura per fissazione alla gamba
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 9.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.14
  • 15.14.99.02.1

15.14.99.02.1 | Fasce di fissazione per sacchetti per urina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 | Fasce di fissazione per sacchetti per urina
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 12.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.15

15.15 | Sacchetti da letto per urina e secreti
 | I sacchetti da letto per urina e secreti vengono utilizzati anche come sacchetti per secreti nel capitolo 03.01 Mezzi d'applicazione per la nutrizione artificiale.
15.15.01.00.1 | Prestazione: Sacchetto da letto per urina e secreti, con scarico, non sterile
15.15.03.00.1 | Prestazione: Sacchetto da letto per urina e secreti, con scarico, non sterile
15.15.04.00.1 | Prestazione: Sacchetto da letto per urina e secreti, con scarico, sterile
15.15.99.01.1 | Prestazione: Porta-sacchetto per il letto


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.15
  • 15.15.01.00.1

15.15.01.00.1 | Sacchetto da letto per urina e secreti, con scarico, non sterile
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.15
  • 15.15.03.00.1

15.15.03.00.1 | Sacchetto da letto per urina e secreti, con scarico, non sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sacchetto da letto per urina e secreti, con scarico, non sterile
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.15
  • 15.15.04.00.1

15.15.04.00.1 | Sacchetto da letto per urina e secreti, con scarico, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sacchetto da letto per urina e secreti, con scarico, sterile
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.15
  • 15.15.99.01.1

15.15.99.01.1 | Porta-sacchetto per il letto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Porta-sacchetto per il letto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.16

15.16 | Condom urinari + strisce adesive e materiali adesivi
15.16.01.00.1 | Prestazione: Condom urinari di gomma, senza striscia adesiva
15.16.02.00.1 | Prestazione: Condom urinari adesivi (anche per prodotti con strisce adesive incluse e prodotti autoadesivi)
15.16.99.01.1 | Prestazione: Strisce adesive per condom urinari
15.16.99.02.1 | Prestazione: Striscia biadesiva per condom urinari
15.16.99.03.1 | Prestazione: Tubo di adesivo per condom urinari, 28 g


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.16
  • 15.16.01.00.1

15.16.01.00.1 | Condom urinari di gomma, senza striscia adesiva
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Condom urinari di gomma, senza striscia adesiva
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.16
  • 15.16.02.00.1

15.16.02.00.1 | Condom urinari adesivi (anche per prodotti con strisce adesive incluse e prodotti autoadesivi)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Condom urinari adesivi (anche per prodotti con strisce adesive incluse e prodotti autoadesivi)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.16
  • 15.16.99.01.1

15.16.99.01.1 | Strisce adesive per condom urinari
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.16
  • 15.16.99.02.1

15.16.99.02.1 | Striscia biadesiva per condom urinari
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Striscia biadesiva per condom urinari
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.16
  • 15.16.99.03.1

15.16.99.03.1 | Tubo di adesivo per condom urinari, 28 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Tubo di adesivo per condom urinari, 28 g
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.17

15.17 | Irrigazione anale
15.17.01.00.1 | Prestazione: Irrigazione anale: sistema d'irrigazione incl. pompa e materiale d'uso


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.17
  • 15.17.01.00.1

15.17.01.00.1 | Irrigazione anale: sistema d'irrigazione incl. pompa e materiale d'uso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3718.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 | Irrigazione anale: sistema d'irrigazione incl. pompa e materiale d'uso
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3705.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.20

15.20 | Apparecchi per la terapia dell'enuresi
15.20.01.01.2 | Prestazione: Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.20
  • 15.20.01.01.2

15.20.01.01.2 | Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 0.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: dai 5 anni compiuti
 | Apparecchio avvertitore per la terapia dell'enuresi nei bambini, noleggio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 0.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: dai 5 anni compiuti


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.21

15.21 Prodotti assorbenti per l'enuresi


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.30

15.30 | Pessari
 | I pessari vaginali correggono la posizione degli organi del bacino e portano quindi un miglioramento delle funzioni di continenza. I pessari vaginali possono essere lavati con acqua calda e utilizzati per mesi o anni. A seconda dei casi e delle esigenze vi sono varie forme: pessari ad anello, a forma concava o a filtro concavo, a cubo, pessari per uretra ecc. A seconda del materiale, pessari monouso o utilizzabili per periodi brevi realizzati con materiali speciali quali tessuto spugnoso, vinile e/o cellulosa sono impiegati una sola volta oppure, dopo il lavaggio con acqua calda, da alcuni giorni a poche settimane. Sono venduti di norma in confezioni multiple. Sono esclusi dal rimborso i pessari utilizzati per la contraccezione come ad esempio i pessari intrauterini o i diaframmi.
15.30.01.00.1 | Prestazione: Pessario vaginale
15.30.01.01.1 | Prestazione: Pessario vaginale
15.30.50.00.1 | Prestazione: Pessario monouso o utilizzabile per periodi brevi, incl. prodotti per il riutilizzo per brevi periodi (da giorni a poche settimane)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.30
  • 15.30.01.00.1

15.30.01.00.1 | Pessario vaginale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 50.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | in silicone, gomma; di ogni forma e dimensione
 | Pessario vaginale
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 50.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | in silicone, gomma; di ogni forma e dimensione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.30
  • 15.30.01.01.1

15.30.01.01.1 | Pessario vaginale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 14.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | In vinile; di ogni forma e dimensione
 | Pessario vaginale
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 14.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | In vinile; di ogni forma e dimensione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.30
  • 15.30.50.00.1

15.30.50.00.1 | Pessario monouso o utilizzabile per periodi brevi, incl. prodotti per il riutilizzo per brevi periodi (da giorni a poche settimane)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 | Pessario monouso o utilizzabile per periodi brevi, incl. prodotti per il riutilizzo per brevi periodi (da giorni a poche settimane)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 8.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.40

15.40 | Tamponi anali
15.40.01.00.1 | Prestazione: Tampone anale


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 15
  • 15.40
  • 15.40.01.00.1

15.40.01.00.1 | Tampone anale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.05
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 | Tampone anale
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 16

16 | MEZZI PER LA CRIOTERAPIA E/O TERMOTERAPIA
16.01 | Capitolo: Cuscinetti/compresse per la crioterapia e/o termoterapia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 16
  • 16.01

16.01 | Cuscinetti/compresse per la crioterapia e/o termoterapia
16.01.01.00.1 | Prestazione: Cuscinetti/compresse riutilizzabili per la crio-/termoterapia, superficie utile fino a 300 cm2
16.01.02.00.1 | Prestazione: Cuscinetti/compresse riutilizzabili per la crio-/termoterapia, superficie utile oltre 300 cm2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 16
  • 16.01
  • 16.01.01.00.1

16.01.01.00.1 | Cuscinetti/compresse riutilizzabili per la crio-/termoterapia, superficie utile fino a 300 cm2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • al massimo 2 pezzi all'anno • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Cuscinetti/compresse riutilizzabili per la crio-/termoterapia, superficie utile fino a 300 cm2
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 9.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • al massimo 2 pezzi all'anno • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 16
  • 16.01
  • 16.01.02.00.1

16.01.02.00.1 | Cuscinetti/compresse riutilizzabili per la crio-/termoterapia, superficie utile oltre 300 cm2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • al massimo 2 pezzi all'anno • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio
 | Cuscinetti/compresse riutilizzabili per la crio-/termoterapia, superficie utile oltre 300 cm2
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 17.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • al massimo 2 pezzi all'anno • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17

17 | MEZZI PER LA TERAPIA COMPRESSIVA
 | Comprendono prodotti per la compressione terapeutica esterna in presenza di disturbi circolatori venosi o linfatici o di cicatrici da ustione. Calze antitrombosi e altre calze contenitive che non giungano a soddisfare le esigenze per le calze mediche a compressione fisiologica della classe di compressione II non fanno parte delle prestazioni obbligatorie dell'assicurazione obbligatoria delle cure medico-sanitarie. Altri prodotti non inclusi nelle prestazioni obbligatorie sono in particolare dispositivi per il trattamento compressivo destinati a migliorare le prestazioni sportive e a prevenire la trombosi in viaggio oppure utilizzati a scopo puramente preventivo in gravidanza. Gli stati dell'insufficienza venosa cronica nelle limitazioni si riferiscono alla classificazione CEAP (clinical, aetiological, anatomical and pathological classification).
17.01 | Capitolo: Gambaletti a compressione fisiologica (A-D)
17.02 | Capitolo: Calze collant medici a compressione fisiologica Classe di compressione II (23-32mmHg), a maglia tubolare
17.03 | Capitolo: Calze e collant medici a compressione fisiologica (MKS), Classi di compressione 3 e 4 (>= 34mmHg), a maglia tubolare
17.04 | Capitolo: Collants a compressione fisiologica (A-T)
17.05 | Capitolo: Calze a compressione fisiologica speciali
17.06 | Capitolo: Sistemi compressivi medicali regolabili
17.10 | Capitolo: Bendaggi di compressione su misura
17.12 | Capitolo: Ausili per indossare i dispositivi
17.15 | Capitolo: Bendaggi di compressione su misura, a maglia piatta
17.20 | Capitolo: Apparecchi per la terapia compressiva
17.30 | Capitolo: Medicazioni per compressione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.01

17.01 | Gambaletti a compressione fisiologica (A-D)
 | Limitazione: Indicazione: varici troncolari, segni evidenti di stasi, disturbi importanti alle gambe, stasi linfatiche. Al massimo 2 paia all'anno.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02

17.02 | Calze collant medici a compressione fisiologica Classe di compressione II (23-32mmHg), a maglia tubolare
Limitazione:
Rimunerazione solo in caso di consegna nel quadro di cure secondo l'articolo 25a LAMal o da parte di un centro che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal che soddisfa i requisiti di qualità necessari (in particolare misurazione delle gambe, prova e consulenza personalizzata sull'utilizzo da parte di personale qualificato, controllo regolare delle misure). Le calze mediche a compressione fisiologica ottenute mediante misurazioni effettuate dall'assicurato stesso non sono rimunerate.
Per le seguenti indicazioni:
• disturbi venosi alle gambe (stadi C1, C2, C3 secondo classificazione CEAP)
• insufficienza venosa cronica in stadi avanzati (C3, C4a, C4b, C5, C6)
• linfedema (grado 1)
• trombosi venosa profonda acuta degli arti inferiori
• edema cardiogeno e altri edemi con cause internistiche
• edema da inattività
• edema post traumatico
• utilizzo postoperatorio dopo interventi ortopedici
• utilizzo postoperatorio dopo chirurgia dei linfonodi
Al massimo 2 paia di calze a compressione fisiologica all'anno.
In caso di utilizzo unilaterale e in caso di utilizzo di collants: al massimo 2 pezzi all'anno.
In caso di utilizzo postoperatorio dopo interventi ortopedici o chirurgia dei linfonodi al massimo un paio di calze a compressione fisiologica all'anno.

A maglia tubolare, su misura: rimunerazione solo se è impossibile fornire calze prodotte in serie a causa di una differenza in almeno un punto di misurazione.
17.02.01.01.1 | Prestazione: Gambaletto a compressione fisiologica (A-D), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
17.02.01.02.1 | Prestazione: Gambaletto medico a compressione fisiologica (A-D), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
17.02.01.03.1 | Prestazione: Calza medica a compressione fisiologica a mezza coscia (A-F), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
17.02.01.04.1 | Prestazione: Calza medica a compressione fisiologica a mezza coscia (A-F), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
17.02.01.05.1 | Prestazione: Calza medica a compressione fisiologica a tutta coscia (A-G), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
17.02.01.06.1 | Prestazione: Calza medica a compressione fisiologica a tutta coscia (A-G), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
17.02.01.07.1 | Prestazione: Collants medici a compressione fisiologica (A-T), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
17.02.01.08.1 | Prestazione: Collants medici a compressione fisiologica (A-T), Classe II di compressione II (23-32mmHg), a maglia tubolare, su misura
17.02.01.09.1 | Prestazione: Collants medici a compressione fisiologica (A-TU Maternity), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
17.02.01.10.1 | Prestazione: Collants medici a compressione fisiologica (A-TU Maternity), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
17.02.01.11.1 | Prestazione: Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, produzione in serie
17.02.01.12.1 | Prestazione: Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, su misura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02
  • 17.02.01.01.1

17.02.01.01.1 | Gambaletto a compressione fisiologica (A-D), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 63.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.
 | Gambaletto a compressione fisiologica (A-D), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 62.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02
  • 17.02.01.02.1

17.02.01.02.1 | Gambaletto medico a compressione fisiologica (A-D), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 160.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.02
 | Gambaletto medico a compressione fisiologica (A-D), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 160.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02
  • 17.02.01.03.1

17.02.01.03.1 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 89.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.
 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 89.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02
  • 17.02.01.04.1

17.02.01.04.1 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 219.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.02
 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 218.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02
  • 17.02.01.05.1

17.02.01.05.1 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 90.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.
 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 90.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02
  • 17.02.01.06.1

17.02.01.06.1 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 221.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.02
 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classe di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 220.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02
  • 17.02.01.07.1

17.02.01.07.1 | Collants medici a compressione fisiologica (A-T), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 98.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.
 | Collants medici a compressione fisiologica (A-T), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 98.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02
  • 17.02.01.08.1

17.02.01.08.1 | Collants medici a compressione fisiologica (A-T), Classe II di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 261.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.02
 | Collants medici a compressione fisiologica (A-T), Classe II di compressione II (23-32mmHg), a maglia tubolare, su misura
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 261.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02
  • 17.02.01.09.1

17.02.01.09.1 | Collants medici a compressione fisiologica (A-TU Maternity), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 147.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.
 | Collants medici a compressione fisiologica (A-TU Maternity), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 147.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02
  • 17.02.01.10.1

17.02.01.10.1 | Collants medici a compressione fisiologica (A-TU Maternity), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 287.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.02
 | Collants medici a compressione fisiologica (A-TU Maternity), Classe II di compressione II (23-32mmHg), a maglia tubolare, produzione in serie
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 285.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02
  • 17.02.01.11.1

17.02.01.11.1 | Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 41.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.
 | Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, produzione in serie
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 41.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.02
  • 17.02.01.12.1

17.02.01.12.1 | Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 70.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.
 | Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, su misura
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 70.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.02.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.03

17.03 | Calze e collant medici a compressione fisiologica (MKS), Classi di compressione 3 e 4 (>= 34mmHg), a maglia tubolare
Limitazione:
Rimunerazione solo in caso di consegna nel quadro di cure secondo l'articolo 25a LAMal o da parte di un centro che ha stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal che soddisfa i requisiti di qualità necessari (in particolare misurazione delle gambe, prova e consulenza personalizzata sull'utilizzo da parte di personale qualificato, controllo regolare delle misure). Le calze mediche a compressione fisiologica ottenute mediante misurazioni effettuate dall'assicurato stesso non sono rimunerate.

Per le seguenti indicazioni:
• insufficienza venosa cronica in stadi avanzati (C3, C4a, C4b, C5, C6)
• trombosi venosa profonda acuta degli arti inferiori

Al massimo 2 paia di calze a compressione fisiologica all'anno.
In caso di utilizzo unilaterale e in caso di utilizzo di collants: al massimo 2 pezzi all'anno.

A maglia tubolare, su misura: rimunerazione solo se è impossibile fornire calze prodotte in serie a causa di una differenza in almeno un punto di misurazione.
17.03.01.01.1 | Prestazione: Gambaletto medico a compressione fisiologica (A-D), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
17.03.01.02.1 | Prestazione: Gambaletto medico a compressione fisiologica (A-D), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
17.03.01.03.1 | Prestazione: Calza medica a compressione fisiologica a mezza coscia (A-F), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
17.03.01.04.1 | Prestazione: Calza medica a compressione fisiologica a mezza coscia (A-F), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
17.03.01.05.1 | Prestazione: Calza medica a compressione fisiologica a tutta coscia (A-G), Classi di compressione III e IV (=> 34mmHg), a maglia tubolare, produzione in serie
17.03.01.06.1 | Prestazione: Calza medica a compressione fisiologica a tutta coscia (A-G), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
17.03.01.07.1 | Prestazione: Collants medici a compressione fisiologica (A-T), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
17.03.01.08.1 | Prestazione: Collants medici a compressione fisiologica (A-T), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
17.03.01.10.1 | Prestazione: Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, su misura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.03
  • 17.03.01.01.1

17.03.01.01.1 | Gambaletto medico a compressione fisiologica (A-D), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 67.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.03
 | Gambaletto medico a compressione fisiologica (A-D), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 67.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.03


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.03
  • 17.03.01.02.1

17.03.01.02.1 | Gambaletto medico a compressione fisiologica (A-D), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 173.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.03
 | Gambaletto medico a compressione fisiologica (A-D), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 172.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.03


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.03
  • 17.03.01.03.1

17.03.01.03.1 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 78.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.03
 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 77.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.03


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.03
  • 17.03.01.04.1

17.03.01.04.1 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 231.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.03
 | Calza medica a compressione fisiologica a mezza coscia (A-F), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 230.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.03


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.03
  • 17.03.01.05.1

17.03.01.05.1 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classi di compressione III e IV (=> 34mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 95.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.03.
 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classi di compressione III e IV (=> 34mmHg), a maglia tubolare, produzione in serie
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 94.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.03.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.03
  • 17.03.01.06.1

17.03.01.06.1 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 269.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.03
 | Calza medica a compressione fisiologica a tutta coscia (A-G), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 268.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.03


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.03
  • 17.03.01.07.1

17.03.01.07.1 | Collants medici a compressione fisiologica (A-T), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 117.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.03
 | Collants medici a compressione fisiologica (A-T), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, produzione in serie
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 117.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.03


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.03
  • 17.03.01.08.1

17.03.01.08.1 | Collants medici a compressione fisiologica (A-T), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 278.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.03
 | Collants medici a compressione fisiologica (A-T), Classi di compressione III e IV (>= 34mmHg), a maglia tubolare, su misura
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 277.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: vedi 17.03


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.03
  • 17.03.01.10.1

17.03.01.10.1 | Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, su misura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 76.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.03.
 | Fascia elastica medica a compressione per braccio, Classe di compressione II, (23-32 mmHg), a maglia tubolare, su misura
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 76.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 17.03.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.04

17.04 | Collants a compressione fisiologica (A-T)
 | Limitazione: Indicazione: varici troncolari, segni evidenti di stasi, disturbi importanti alle gambe, stasi linfatiche. Al massimo 2 pezzi all'anno.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.05

17.05 | Calze a compressione fisiologica speciali
17.05.01.00.1 | Prestazione: Sistema di calze a compressione fisiologica a sotto coscia in caso di ulcus cruris
17.05.02.00.1 | Prestazione: Calza compressiva a sottocoscia in caso di diabete, con pressione di compressione di 18-25 mmHg, a maglia tubolare, produzione in serie


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.05
  • 17.05.01.00.1

17.05.01.00.1 | Sistema di calze a compressione fisiologica a sotto coscia in caso di ulcus cruris
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 87.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura
 |  | 1 set con 1 calza e 2 sottocalze
 |  | Limitazione: 2 set per gamba interessata e all'anno. Per le seguenti indicazioni: • ulcus cruris (stadio C6) • insufficienza venosa cronica, stadio C5, se uno stato cutaneo particolarmente vulnerabile lo richiede e le calze mediche a compressione fisiologica (secondo n. da 17.02 a 17.03) non possono essere utilizzate
 | Sistema di calze a compressione fisiologica a sotto coscia in caso di ulcus cruris
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 86.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura
 |  | 1 set con 1 calza e 2 sottocalze
 |  | Limitazione: 2 set per gamba interessata e all'anno. Per le seguenti indicazioni: • ulcus cruris (stadio C6) • insufficienza venosa cronica, stadio C5, se uno stato cutaneo particolarmente vulnerabile lo richiede e le calze mediche a compressione fisiologica (secondo n. da 17.02 a 17.03) non possono essere utilizzate


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.05
  • 17.05.02.00.1

17.05.02.00.1 | Calza compressiva a sottocoscia in caso di diabete, con pressione di compressione di 18-25 mmHg, a maglia tubolare, produzione in serie
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 50.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 paio
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Diabete mellito diagnosticato con polineuropatia e almeno una delle seguenti indicazioni: • disturbi venosi alle gambe (stadi C1, C2, C3 secondo classificazione CEAP) • insufficienza venosa cronica in stadi avanzati (C3, C4a, C4b, C5, C6) • linfedema (grado 1) • edema cardiogeno e altri edemi con cause internistiche • edema da inattività • edema post traumatico • utilizzo postoperatorio dopo interventi ortopedici • utilizzo postoperatorio dopo chirurgia dei linfonodi • al massimo 2 paia di calze a compressione fisiologica all'anno


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.06

17.06 | Sistemi compressivi medicali regolabili
 | I sistemi compressivi medicali regolabili sono costituiti da un bendaggio non elastico simile a un polsino che può essere completamente aperto. Viene avvolto intorno all'estremità interessata e fissato con una chiusura velcro (o un meccanismo coesivo simile), che ne consente la regolazione. Allentando o stringendo le chiusure, la compressione può essere adattata alla circonferenza dell'arto o degli arti da trattare (p. es. in caso di riduzione dell'edema). I sistemi compressivi medicali regolabili sono utilizzati per la decongestione in caso di insufficienza venosa cronica o di linfedema. Possono essere utilizzati solo su pazienti che, dopo essere stati istruiti da personale qualificato, sono in grado di manipolarli autonomamente.
 | Limitazione: • Per le seguenti indicazioni: • insufficienza venosa cronica in stadi C3 / C4a / C4b / C5 • linfedema (grado 1-3) • al massimo 1 set per arto interessato e ogni 6 mesi • Nessuna rimunerazione in caso di applicazione simultanea delle posizioni 17.02, 17.03 e 17.15 per lo stesso arto


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.10

17.10 Bendaggi di compressione su misura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.12

17.12 | Ausili per indossare i dispositivi
17.12.01 | Capitolo: Ausili per indossare calze mediche a compressione fisiologica


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.12
  • 17.12.01

17.12.01 | Ausili per indossare calze mediche a compressione fisiologica
 | Gli ausili meccanici per indossare le calze mediche a compressione fisiologica sono prodotti che permettono agli assicurati di infilare e sfilare in autonomia le calze o i collants a compressione fisiologica.
 | Limitazione: Rimborso a condizione che il paziente non sia in grado di infilare e sfilare da solo le calze compressive. Rimborso solo in caso di consegna da parte di un centro che abbia stipulato un contratto con l'assicuratore secondo l'articolo 55 OAMal che soddisfa i requisiti di qualità necessari (in particolare, presentazione di vari articoli di diversi produttori nell'ambito di una consulenza personalizzata, in assenza di una prescrizione per un prodotto particolare; istruzione pratica degli assicurati concernente l'utilizzo). I guanti non sono rimborsati.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.15

17.15 | Bendaggi di compressione su misura, a maglia piatta
 | I bendaggi di compressione a maglia piatta sono realizzati su misura e variano nel numero di maglie per fila. I vari componenti delle calze a compressione fisiologica sono prodotti separatamente e poi cuciti insieme per ottenere una calza. Il tessuto delle calze a compressione fisiologica e dei bendaggi di compressione a maglia piatta è relativamente poco estensibile ed esercita una forte pressione. Pertanto, i prodotti di compressione a maglia piatta forniscono una pressione più elevata rispetto a quelli a maglia tubolare.
 | Limitazione: Per le seguenti indicazioni: • linfedema (stadio 2-3) • linfedema con componente arteriosa (AOP) • edema del basso ventre/dei genitali • edema della parete toracica/ del petto • lipedema (stadio 2-3) • lipolinfedema (stadio 2-3) • flebolinfedema (stadio 2-3) • edema da inattività se la forma della gamba e/o il volume lo richiedono • trombosi venosa profonda acuta degli arti inferiori • edema cronico dopo rivascolarizzazione • insufficienza venosa cronica negli stadi C5/6, se l'utilizzo di un prodotto tubolare non è possibile a causa delle dimensioni della gamba • insufficienza venosa cronica nei pazienti immobili per lungo tempo • trattamento di un cheloide • cura di cicatrici dopo ustioni, scottature o interventi chirurgici
17.15.01.00.1 | Prestazione: Bendaggi di compressione per la gamba (con o senza pelotte), su misura, a maglia piatta
17.15.02.00.1 | Prestazione: Bendaggi di compressione per la mano (con o senza pelotte), su misura, a maglia piatta
17.15.03.00.1 | Prestazione: Bendaggi di compressione per il braccio (con o senza pelotte), su misura, a maglia piatta
17.15.04.00.1 | Prestazione: Bendaggi di compressione per il tronco (con o senza pelotte), su misura, a maglia piatta
17.15.05.00.1 | Prestazione: Bendaggi di compressione per la testa/il collo (con o senza pelotte), su misura, a maglia piatta


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.15
  • 17.15.01.00.1

17.15.01.00.1 | Bendaggi di compressione per la gamba (con o senza pelotte), su misura, a maglia piatta
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Rimborso secondo le posizioni della convenzione tariffale ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA
 |  | Limitazione: v. pos. 17.15


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.15
  • 17.15.02.00.1

17.15.02.00.1 | Bendaggi di compressione per la mano (con o senza pelotte), su misura, a maglia piatta
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Rimborso secondo le posizioni della convenzione tariffale ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA.
 |  | Limitazione: v. pos. 17.15


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.15
  • 17.15.03.00.1

17.15.03.00.1 | Bendaggi di compressione per il braccio (con o senza pelotte), su misura, a maglia piatta
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Rimborso secondo le posizioni della convenzione tariffale ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA.
 |  | Limitazione: v. pos. 17.15


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.15
  • 17.15.04.00.1

17.15.04.00.1 | Bendaggi di compressione per il tronco (con o senza pelotte), su misura, a maglia piatta
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Rimborso secondo le posizioni della convenzione tariffale ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA.
 |  | Limitazione: v. pos. 17.15


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.15
  • 17.15.05.00.1

17.15.05.00.1 | Bendaggi di compressione per la testa/il collo (con o senza pelotte), su misura, a maglia piatta
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Rimborso secondo le posizioni della tariffa dell'ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA.
 |  | Limitazione: v. pos. 17.15


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.20

17.20 | Apparecchi per la terapia compressiva
 | Riparazione di apparecchi nell'ambito del sistema di acquisto: rimunerazione in caso di utilizzo accurato, senza colpa propria, solo dopo la scadenza della garanzia e solo dopo previa garanzia speciale dell'assicuratore.
17.20.01 | Capitolo: Apparecchi per la compressione pneumatica intermittente (CPI)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.20
  • 17.20.01

17.20.01 | Apparecchi per la compressione pneumatica intermittente (CPI)
 | La compressione pneumatica intermittente (CPI) è praticata con apparecchi elettrici che forniscono una pressione alternata. L'aria è pompata in modo intermittente, vale a dire alternando pressione e distensione, all'interno di manicotti con celle ad aria sovrapposte. La pressione e la depressione sono poi regolate in termini di tempo e quantità. È utilizzata come trattamento integrativo per le situazioni di stasi, i linfedemi gravi o gli edemi venosi gravi delle estremità, per i quali è necessario un trattamento compressivo continuo e per i quali un drenaggio sufficiente non può essere ottenuto utilizzando calze, collant o bendaggi a compressione fisiologica.
 | Limitazione: • effetto terapeutico insufficiente nonostante una terapia compressiva convenzionale completa oppure impossibilità di realizzare una terapia compressiva convenzionale (presenza di controindicazioni) e • utilizzo previsto a lungo termine (i costi del noleggio per una terapia ricorrente a breve termine non sono rimunerabili) e • la prescrizione indica i diversi parametri di trattamento (forza di compressione, tempi di inflazione/deflazione e • Per le seguenti indicazioni: • insufficienza venosa cronica agli stadi C4 - C6 • linfedema di grado II-III (linfedema primario e secondario)
17.20.01.00.1 | Prestazione: Apparecchio per compressione pneumatica intermittente a 10-12 compartimenti (escl. manicotto), acquisto
17.20.01.00.2 | Prestazione: Apparecchio per compressione pneumatica intermittente a 10-12 compartimenti (escl. manicotto), noleggio inclusa pulizia alla restituzione
17.20.01.00.3 | Prestazione: Accessorio (manicotto) per compressione pneumatica intermittente a 10-12 compartimenti, acquisto
17.20.01.01.1 | Prestazione: Apparecchio per compressione pneumatica intermittente a 4-8 compartimenti (escl. manicotto), acquisto
17.20.01.01.2 | Prestazione: Apparecchio per compressione pneumatica intermittente a 4-8 compartimenti (escl. manicotto), noleggio inclusa pulizia alla restituzione
17.20.01.01.3 | Prestazione: Accessorio (manicotto) per compressione pneumatica intermittente a 4-8 compartimenti, acquisto


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.1

17.20.01.00.1 | Apparecchio per compressione pneumatica intermittente a 10-12 compartimenti (escl. manicotto), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2479.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia e se una riduzione di volume di >= 100ml (calcolo del volume dell'edema ottenuto misurando la circonferenza secondo Kuhnke o mediante misurazione optoelettronica prima e dopo la prova terapeutica) e un miglioramento della qualità di vita possono essere ottenuti dopo una prova terapeutica di 2-3 mesi. 1 apparecchio ogni 5 anni al massimo
 | Apparecchio per compressione pneumatica intermittente a 10-12 compartimenti (escl. manicotto), acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2470.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia e se una riduzione di volume di >= 100ml (calcolo del volume dell'edema ottenuto misurando la circonferenza secondo Kuhnke o mediante misurazione optoelettronica prima e dopo la prova terapeutica) e un miglioramento della qualità di vita possono essere ottenuti dopo una prova terapeutica di 2-3 mesi. 1 apparecchio ogni 5 anni al massimo


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.2

17.20.01.00.2 | Apparecchio per compressione pneumatica intermittente a 10-12 compartimenti (escl. manicotto), noleggio inclusa pulizia alla restituzione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Noleggio solo ai fini della valutazione terapeutica per un futuro acquisto dell'apparecchio. Durata massima del noleggio: 3 mesi
 |  | Limitazione: v. pos.: 17.20.01
 | Apparecchio per compressione pneumatica intermittente a 10-12 compartimenti (escl. manicotto), noleggio inclusa pulizia alla restituzione
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Noleggio solo ai fini della valutazione terapeutica per un futuro acquisto dell'apparecchio. Durata massima del noleggio: 3 mesi
 |  | Limitazione: v. pos.: 17.20.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.3

17.20.01.00.3 | Accessorio (manicotto) per compressione pneumatica intermittente a 10-12 compartimenti, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 469.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | pezzo
 |  | Applicabile dal | Spitex e cura
 |  | 1 manicotto ogni 5 anni al massimo
 | Accessorio (manicotto) per compressione pneumatica intermittente a 10-12 compartimenti, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 468.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | pezzo
 |  | Applicabile dal | Spitex e cura
 |  | 1 manicotto ogni 5 anni al massimo


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.1

17.20.01.01.1 | Apparecchio per compressione pneumatica intermittente a 4-8 compartimenti (escl. manicotto), acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1382.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia e se una riduzione di volume di >= 100ml (calcolo del volume dell'edema ottenuto misurando la circonferenza secondo Kuhnke o mediante misurazione optoelettronica prima e dopo l'intervento terapeutico) e un miglioramento della qualità di vita possono essere ottenuti dopo una prova terapeutica di 2-3 mesi. 1 apparecchio ogni 5 anni al massimo
 | Apparecchio per compressione pneumatica intermittente a 4-8 compartimenti (escl. manicotto), acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1377.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Assunzione dei costi solo previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia e se una riduzione di volume di >= 100ml (calcolo del volume dell'edema ottenuto misurando la circonferenza secondo Kuhnke o mediante misurazione optoelettronica prima e dopo l'intervento terapeutico) e un miglioramento della qualità di vita possono essere ottenuti dopo una prova terapeutica di 2-3 mesi. 1 apparecchio ogni 5 anni al massimo


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.2

17.20.01.01.2 | Apparecchio per compressione pneumatica intermittente a 4-8 compartimenti (escl. manicotto), noleggio inclusa pulizia alla restituzione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.77
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Noleggio solo ai fini della valutazione terapeutica per un futuro acquisto dell'apparecchio. Durata massima del noleggio: 3 mesi
 |  | Limitazione: v. pos.: 17.20.01
 | Apparecchio per compressione pneumatica intermittente a 4-8 compartimenti (escl. manicotto), noleggio inclusa pulizia alla restituzione
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Noleggio solo ai fini della valutazione terapeutica per un futuro acquisto dell'apparecchio. Durata massima del noleggio: 3 mesi
 |  | Limitazione: v. pos.: 17.20.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.3

17.20.01.01.3 | Accessorio (manicotto) per compressione pneumatica intermittente a 4-8 compartimenti, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 243.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | pezzo
 |  | Applicabile dal | Spitex e cura
 |  | 1 manicotto ogni 5 anni al massimo
 | Accessorio (manicotto) per compressione pneumatica intermittente a 4-8 compartimenti, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 243.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | pezzo
 |  | Applicabile dal | Spitex e cura
 |  | 1 manicotto ogni 5 anni al massimo


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30

17.30 | Medicazioni per compressione
 | Per quanto riguarda i diversi formati, volumi e pesi non elencati si applica l'importo massimo del formato (in base alla superficie), del volume o del peso più vicino. I formati, i volumi e i pesi intermedi sono attribuiti al formato (in base alla superficie), volume o peso inferiore.
17.30.01 | Capitolo: Bende per compressione
17.30.05 | Capitolo: Imbottitura
17.30.15 | Capitolo: Accessori per la terapia compressiva


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01

17.30.01 | Bende per compressione
17.30.01a | Capitolo: Bende elastiche per compressione, estensibilità ridotta
17.30.01b | Capitolo: Bende elastiche per compressione, grande estensibilità
17.30.01c | Capitolo: Bende alla gelatina di zinco
17.30.01d | Capitolo: Sistemi compressivi a 2 strati


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a

17.30.01a | Bende elastiche per compressione, estensibilità ridotta
 | Bende elastiche con estensibilità ridotta (estensibilità: massimo 100%) per la terapia compressiva.
17.30.01.01.1 | Prestazione: Bende elastiche per compressione, estensibilità ridotta; Larghezza 6 cm x 5 m
17.30.01.02.1 | Prestazione: Bende elastiche per compressione, estensibilità ridotta; Larghezza 8 cm x 5 m
17.30.01.03.1 | Prestazione: Bende elastiche per compressione, estensibilità ridotta; Larghezza 10 cm x 5 m
17.30.01.04.1 | Prestazione: Bende elastiche per compressione, estensibilità ridotta; Larghezza 12 cm x 5 m


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.01.1

17.30.01.01.1 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 6 cm x 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 6 cm x 5 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.02.1

17.30.01.02.1 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 8 cm x 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 8 cm x 5 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 7.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.03.1

17.30.01.03.1 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 10 cm x 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 10 cm x 5 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 9.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.04.1

17.30.01.04.1 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 12 cm x 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche per compressione, estensibilità ridotta; Larghezza 12 cm x 5 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 11.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b

17.30.01b | Bende elastiche per compressione, grande estensibilità
 | Bende a elasticità permanente con una grande estensibilità (estensibilità superiore a 150%) adatte per medicazioni compressive, di sostegno e d'alleggerimento.
17.30.01.10.1 | Prestazione: Bende elastiche per compressione, grande estensibilità; Larghezza 8 cm x 7 m
17.30.01.11.1 | Prestazione: Bende elastiche per compressione, grande estensibilità; Larghezza 10 cm x 7 m
17.30.01.12.1 | Prestazione: Bende elastiche per compressione, grande estensibilità; Larghezza 12 cm x 7 m
17.30.01.13.1 | Prestazione: Bende elastiche per compressione, grande estensibilità; Larghezza 15 cm x 7 m


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.10.1

17.30.01.10.1 | Bende elastiche per compressione, grande estensibilità; Larghezza 8 cm x 7 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 14.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche per compressione, grande estensibilità; Larghezza 8 cm x 7 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 13.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.11.1

17.30.01.11.1 | Bende elastiche per compressione, grande estensibilità; Larghezza 10 cm x 7 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche per compressione, grande estensibilità; Larghezza 10 cm x 7 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 18.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.12.1

17.30.01.12.1 | Bende elastiche per compressione, grande estensibilità; Larghezza 12 cm x 7 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche per compressione, grande estensibilità; Larghezza 12 cm x 7 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 19.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.13.1

17.30.01.13.1 | Bende elastiche per compressione, grande estensibilità; Larghezza 15 cm x 7 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 25.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche per compressione, grande estensibilità; Larghezza 15 cm x 7 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 25.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c

17.30.01c | Bende alla gelatina di zinco
 | Bende alla gelatina di zinco pronte all'uso per creare una medicazione semi-rigida che viene utilizzata come benda permanente.
17.30.01.20.1 | Prestazione: Bende alla gelatina di zinco; Lunghezza 5 m, larghezza ca. 9 cm
17.30.01.21.1 | Prestazione: Bende alla gelatina di zinco; Lunghezza 7 m, larghezza ca. 9 cm
17.30.01.22.1 | Prestazione: Bende alla gelatina di zinco; Lunghezza 10 m, larghezza ca. 9 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.20.1

17.30.01.20.1 | Bende alla gelatina di zinco; Lunghezza 5 m, larghezza ca. 9 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende alla gelatina di zinco; Lunghezza 5 m, larghezza ca. 9 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 12.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.21.1

17.30.01.21.1 | Bende alla gelatina di zinco; Lunghezza 7 m, larghezza ca. 9 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 15.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende alla gelatina di zinco; Lunghezza 7 m, larghezza ca. 9 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 15.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.22.1

17.30.01.22.1 | Bende alla gelatina di zinco; Lunghezza 10 m, larghezza ca. 9 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 21.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende alla gelatina di zinco; Lunghezza 10 m, larghezza ca. 9 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 21.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d

17.30.01d | Sistemi compressivi a 2 strati
 | Il sistema compressivo a 2 strati offre una compressione terapeutica di semplice e piacevole applicazione per l'assicurato. È disponibile in due modalità: come set per gamba (benda compressiva morbida e benda coesiva in un'unica confezione) e/o come bende singole.
 | Limitazione: • I prodotti vengono rimunerati solo in caso di applicazione minima di 3 giorni • In casi speciali giustificati medicalmente (p. es. forti edemi) possono essere rimunerati componenti supplementari eventualmente necessari
17.30.01.30.1 | Prestazione: Sistema compressivo a 2 strati
17.30.01.31.1 | Prestazione: Compressione a 2 strati: 1° strato (benda compressiva morbida)
17.30.01.32.1 | Prestazione: Compressione a 2 strati: 2° strato (benda coesiva)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d
  • 17.30.01.30.1

17.30.01.30.1 | Sistema compressivo a 2 strati
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 22.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Set commercializzabile costituito da almeno due componenti
 | Sistema compressivo a 2 strati
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 22.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Set commercializzabile costituito da almeno due componenti


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d
  • 17.30.01.31.1

17.30.01.31.1 | Compressione a 2 strati: 1° strato (benda compressiva morbida)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Componenti ottenibili singolarmente di un sistema compressivo a 2 strati commercializzabile
 | Compressione a 2 strati: 1° strato (benda compressiva morbida)
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Componenti ottenibili singolarmente di un sistema compressivo a 2 strati commercializzabile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d
  • 17.30.01.32.1

17.30.01.32.1 | Compressione a 2 strati: 2° strato (benda coesiva)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 15.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Componenti ottenibili singolarmente di un sistema compressivo commercializzabile a 2 strati
 | Compressione a 2 strati: 2° strato (benda coesiva)
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 15.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Componenti ottenibili singolarmente di un sistema compressivo commercializzabile a 2 strati


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.05

17.30.05 | Imbottitura
17.30.05a | Capitolo: Spugna tubolare per imbottitura
17.30.05b | Capitolo: Imbottitura, naturale o sintetica


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a

17.30.05a | Spugna tubolare per imbottitura
 | Spugna tubolare per imbottitura delle bende per compressione. Assicura una distribuzione uniforme della pressione, protegge le regioni sensibili alla pressione, previene le strozzature e può compensare lievi errori di avvolgimento.
 | Limitazione: Non cumulabile con bende di imbottitura.
17.30.05.01.1 | Prestazione: Spugna tubolare, 4 cm
17.30.05.02.1 | Prestazione: Spugna tubolare, 6 cm
17.30.05.03.1 | Prestazione: Spugna tubolare, 8 cm
17.30.05.04.1 | Prestazione: Spugna tubolare, 10 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.01.1

17.30.05.01.1 | Spugna tubolare, 4 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura
 | Spugna tubolare, 4 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.02.1

17.30.05.02.1 | Spugna tubolare, 6 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura
 | Spugna tubolare, 6 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.03.1

17.30.05.03.1 | Spugna tubolare, 8 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura
 | Spugna tubolare, 8 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.04.1

17.30.05.04.1 | Spugna tubolare, 10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura
 | Spugna tubolare, 10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b

17.30.05b | Imbottitura, naturale o sintetica
 | Limitazione: Non cumulabile con spugna tubolare.
17.30.05.10.1 | Prestazione: Bende di imbottitura; Larghezza 5 cm
17.30.05.11.1 | Prestazione: Bende di imbottitura; Larghezza 7.5 cm
17.30.05.12.1 | Prestazione: Bende di imbottitura; Larghezza 10 cm
17.30.05.13.1 | Prestazione: Bende di imbottitura; Larghezza 15 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.10.1

17.30.05.10.1 | Bende di imbottitura; Larghezza 5 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.11.1

17.30.05.11.1 | Bende di imbottitura; Larghezza 7.5 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.12.1

17.30.05.12.1 | Bende di imbottitura; Larghezza 10 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.13.1

17.30.05.13.1 | Bende di imbottitura; Larghezza 15 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.15

17.30.15 | Accessori per la terapia compressiva
17.30.15a | Capitolo: Pelotte


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.15
  • 17.30.15a

17.30.15a | Pelotte
 | Accessori per l'imbottitura di superfici del corpo concave come lo spazio retro-malleolare per ottenere una pressione efficace.
17.30.15.00.1 | Prestazione: Pelotte, tessuto spugnoso


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 17
  • 17.30
  • 17.30.15
  • 17.30.15a
  • 17.30.15.00.1

17.30.15.00.1 | Pelotte, tessuto spugnoso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Applicabile solo in combinazione con una terapia compressiva
 | Pelotte, tessuto spugnoso
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Applicabile solo in combinazione con una terapia compressiva


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21

21 | SISTEMI PER MISURARE STATI E FUNZIONI DELL'ORGANISMO
 | Le riparazioni sono comprese nel prezzo di noleggio. Riparazioni degli apparecchi nell'ambito del sistema d'aquisto: rimborso secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie. I sistemi per misurare stati e funzioni dell'organismo servono all'automisurazione e al monitoraggio di parametri funzionali, quando il controllo della patologia lo esige e/o vi è la necessità di adeguare autonomamente la cura.
21.01 | Capitolo: Respirazione e circolazione
21.02 | Capitolo: Diagnostica in vitro; apparecchi per prelievi e analisi del sangue
21.03 | Capitolo: Diagnostica in vitro; reagenti e materiali di consumo per analisi del sangue
21.04 | Capitolo: Diagnostica in vitro; reagenti per analisi dell'urina
21.05 | Capitolo: Sistema di monitoraggio continuo della glicemia con funzione di allarme
21.06 | Capitolo: Sistema di monitoraggio del glucosio basato su sensori precalibrati con visualizzazione su domanda dei valori


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.01

21.01 | Respirazione e circolazione
 | I monitor delle funzioni vitali sorvegliano, tramite sensori e elettrodi, l'attività respiratoria e cardiaca nonché la quantità di ossigeno nel sangue. Nel caso di una durata minima d'utilizzazione del monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con ulteriore pulsiossimetro esterno (pos. 21.01.05) di almeno 3 anni, è indicato l'acquisto. Il misuratore di picco di flusso espiratorio (Peak-Flow-Meter) misura, a livello della bocca, la velocità massima di espirazione con cui l'aria può essere espulsa dopo una inspirazione profonda massimale all'inizio di una espirazione forzata effettuata con forza massimale (Volume Espiratorio Massimo nel 1° Secondo, VEMS). Lo spirometro, oltre al VEMS, permette di misurare il volume massimo di aria che una persona può espirare dopo una inspirazione massimale (capacità vitale).
21.01.05.00.1 | Prestazione: Monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno, acquisto
21.01.05.00.2 | Prestazione: Monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno, noleggio
21.01.05.01.1 | Prestazione: Materiale di consumo (sensori) per monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno
21.01.06.00.2 | Prestazione: Monitor dell'attività respiratoria della frequenza cardiaca e dell'elettrocardiogramma (compreso le funzioni d'allarme e di registrazione) con pulsiossimetro esterno e elettrocardiografo, noleggio
21.01.06.01.1 | Prestazione: Materiale di consumo (elettrodi e sensori) per monitor dell'attività respiratoria della frequenza cardiaca e dell'elettrocardiogramma (compreso le funzioni d'allarme e di registrazione) con pulsiossimetro esterno e elettrocardiografo
21.01.10.00.1 | Prestazione: Peak-Flow-Meter, acquisto
21.01.15.00.1 | Prestazione: Spirometro portatile (compreso boccaglio)
21.01.15.01.1 | Prestazione: Manutenzione, taratura e disinfezione dello spirometro


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.01
  • 21.01.05.00.1

21.01.05.00.1 | Monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1382.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Solo per bambini sotto assistenza ventilatoria, bambini con ossigenoterapia o bambini con rischio di mortalità aumentato (p.es. epilessia, difetti cardiaci) • Prescrizione solo da parte di specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016), in neonatologia (programma di perfezionamento del 1 luglio 2015, rivisto il 17 giugno 2021) o in cardiologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016)
 | Monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1377.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Solo per bambini sotto assistenza ventilatoria, bambini con ossigenoterapia o bambini con rischio di mortalità aumentato (p.es. epilessia, difetti cardiaci) • Prescrizione solo da parte di specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016), in neonatologia (programma di perfezionamento del 1 luglio 2015, rivisto il 17 giugno 2021) o in cardiologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.01
  • 21.01.05.00.2

21.01.05.00.2 | Monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Solo per bambini sotto assistenza ventilatoria, bambini con ossigenoterapia o bambini con rischio di mortalità aumentato (p.es. Sudden Infant Death Syndrome, epilessia, difetti cardiaci) • Prescrizione solo da parte di specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016), in neonatologia (programma di perfezionamento del 1 luglio 2015, rivisto il 17 giugno 2021) o in cardiologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016)
 | Monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno, noleggio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Solo per bambini sotto assistenza ventilatoria, bambini con ossigenoterapia o bambini con rischio di mortalità aumentato (p.es. Sudden Infant Death Syndrome, epilessia, difetti cardiaci) • Prescrizione solo da parte di specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016), in neonatologia (programma di perfezionamento del 1 luglio 2015, rivisto il 17 giugno 2021) o in cardiologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.01
  • 21.01.05.01.1

21.01.05.01.1 | Materiale di consumo (sensori) per monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con le pos. 21.01.05.00.1 e 21.01.05.00.2
 | Materiale di consumo (sensori) per monitor del tasso di saturazione dell'ossigeno e della frequenza cardiaca (compreso le funzioni d'allarme e registrazione) con pulsiossimetro esterno
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con le pos. 21.01.05.00.1 e 21.01.05.00.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.01
  • 21.01.06.00.2

21.01.06.00.2 | Monitor dell'attività respiratoria della frequenza cardiaca e dell'elettrocardiogramma (compreso le funzioni d'allarme e di registrazione) con pulsiossimetro esterno e elettrocardiografo, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Solo per bambini sotto assistenza ventilatoria, bambini con ossigenoterapia o bambini con rischio di mortalità aumentato (p.es. Sudden Infant Death Syndrome, epilessia, difetti cardiaci) • Prescrizione solo da parte di specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016), in neonatologia (programma di perfezionamento del 1 luglio 2015, rivisto il 17 giugno 2021) o in cardiologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016)
 | Monitor dell'attività respiratoria della frequenza cardiaca e dell'elettrocardiogramma (compreso le funzioni d'allarme e di registrazione) con pulsiossimetro esterno e elettrocardiografo, noleggio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Solo per bambini sotto assistenza ventilatoria, bambini con ossigenoterapia o bambini con rischio di mortalità aumentato (p.es. Sudden Infant Death Syndrome, epilessia, difetti cardiaci) • Prescrizione solo da parte di specialisti in pediatria con formazione approfondita in pneumologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016), in neonatologia (programma di perfezionamento del 1 luglio 2015, rivisto il 17 giugno 2021) o in cardiologia pediatrica (programma di perfezionamento del 1° luglio 2004, rivisto il 16 giugno 2016)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.01
  • 21.01.06.01.1

21.01.06.01.1 | Materiale di consumo (elettrodi e sensori) per monitor dell'attività respiratoria della frequenza cardiaca e dell'elettrocardiogramma (compreso le funzioni d'allarme e di registrazione) con pulsiossimetro esterno e elettrocardiografo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con la pos. 21.01.06.00.2
 | Materiale di consumo (elettrodi e sensori) per monitor dell'attività respiratoria della frequenza cardiaca e dell'elettrocardiogramma (compreso le funzioni d'allarme e di registrazione) con pulsiossimetro esterno e elettrocardiografo
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 10.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Applicabile con la pos. 21.01.06.00.2


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.01
  • 21.01.10.00.1

21.01.10.00.1 | Peak-Flow-Meter, acquisto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 36.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni
 | Peak-Flow-Meter, acquisto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 36.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.01
  • 21.01.15.00.1

21.01.15.00.1 | Spirometro portatile (compreso boccaglio)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 476.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • solo per assicurati sottoposti a trapianto polmonare • al massimo 1 apparecchio ogni 5 anni
 | Spirometro portatile (compreso boccaglio)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 475.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • solo per assicurati sottoposti a trapianto polmonare • al massimo 1 apparecchio ogni 5 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.01
  • 21.01.15.01.1

21.01.15.01.1 | Manutenzione, taratura e disinfezione dello spirometro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 114.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Al massimo 1 volta all'anno
 | Manutenzione, taratura e disinfezione dello spirometro
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 114.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Al massimo 1 volta all'anno


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.02

21.02 | Diagnostica in vitro; apparecchi per prelievi e analisi del sangue
21.02.03.00.1 | Prestazione: Apparecchio e/o sistema per misurare la glicemia con pungidito integrato
21.02.10.00.1 | Prestazione: Apparecchio/sistema per misurare la glicemia con indicazioni acustiche
21.02.11.00.1 | Prestazione: Apparecchio per il controllo dell'anticoagulazione orale


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.02
  • 21.02.03.00.1

21.02.03.00.1 | Apparecchio e/o sistema per misurare la glicemia con pungidito integrato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 55.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.
 | Apparecchio e/o sistema per misurare la glicemia con pungidito integrato
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 55.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al massimo 1 apparecchio ogni 2 anni.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.02
  • 21.02.10.00.1

21.02.10.00.1 | Apparecchio/sistema per misurare la glicemia con indicazioni acustiche
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 102.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: - per diabetici ciechi o con forti menomazioni alla vista - al massimo 1 apparecchio ogni 2 anni
 | Apparecchio/sistema per misurare la glicemia con indicazioni acustiche
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 102.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: - per diabetici ciechi o con forti menomazioni alla vista - al massimo 1 apparecchio ogni 2 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.02
  • 21.02.11.00.1

21.02.11.00.1 | Apparecchio per il controllo dell'anticoagulazione orale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 810.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni; per i pazienti con anticoagulazione orale a vita in caso di: • valvole cardiache artificiali • vasi sanguigni artificiali • trombosi o embolie recidivanti • infarti cardiaci o operazioni di bypass • fibrillazione atriale Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. I pazienti devono presentare un certificato di formazione conformemente alle linee guida della Fondazione CoagulationCare versione 2016.
 | Apparecchio per il controllo dell'anticoagulazione orale
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 807.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al massimo 1 apparecchio ogni 5 anni; per i pazienti con anticoagulazione orale a vita in caso di: • valvole cardiache artificiali • vasi sanguigni artificiali • trombosi o embolie recidivanti • infarti cardiaci o operazioni di bypass • fibrillazione atriale Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. I pazienti devono presentare un certificato di formazione conformemente alle linee guida della Fondazione CoagulationCare versione 2016.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03

21.03 | Diagnostica in vitro; reagenti e materiali di consumo per analisi del sangue
21.03.01.03.1 | Prestazione: Strisce reattive per il controllo dei corpi chetonici nel sangue per la determinazione e l'indicazione dei valori mediante apparecchio
21.03.05.00.1 | Prestazione: Lancette per pungidito
21.03.05.01.1 | Prestazione: Lancette di sicurezza per la raccolta di sangue capillare
21.03.10.00.1 | Prestazione: Ago cannula per prelievo di sangue venoso (sottovuoto)
21.03.10.01.1 | Prestazione: Ago di sicurezza per prelievo di sangue venoso (sottovuoto)
21.03.10.02.1 | Prestazione: Ago cannula per prelievo di sangue venoso (meccanico)
21.03.10.03.1 | Prestazione: Ago di sicurezza per prelievo di sangue venoso (meccanico)
21.03.10.04.1 | Prestazione: Ago a farfalla per prelievo di sangue venoso (sottovuoto)
21.03.10.05.1 | Prestazione: Ago a farfalla con dispositivo di sicurezza per prelievo di sangue venoso (sottovuoto)
21.03.10.06.1 | Prestazione: Ago a farfalla per prelievo di sangue venoso (meccanico)
21.03.10.07.1 | Prestazione: Ago a farfalla con dispositivo di sicurezza per prelievo di sangue venoso (meccanico)
21.03.10.08.1 | Prestazione: Adattatore per prelievo di sangue mediante sistema port-a-cath
21.03.10.10.1 | Prestazione: Tamponi imbevuti con alcool
21.03.20.00.1 | Prestazione: Strisce reattive per la determinazione quantitativa del tempo di tromboplastina
21.03.20.01.1 | Prestazione: Strisce reattive per la determinazione quantitativa del tempo di tromboplastina


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.01.03.1

21.03.01.03.1 | Strisce reattive per il controllo dei corpi chetonici nel sangue per la determinazione e l'indicazione dei valori mediante apparecchio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Strisce reattive per il controllo dei corpi chetonici nel sangue per la determinazione e l'indicazione dei valori mediante apparecchio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.05.00.1

21.03.05.00.1 | Lancette per pungidito
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 0.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Lancette monouso


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.05.01.1

21.03.05.01.1 | Lancette di sicurezza per la raccolta di sangue capillare
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.10.00.1

21.03.10.00.1 | Ago cannula per prelievo di sangue venoso (sottovuoto)
 | 01.10.22 - 30.06.23 | Validità |
 |  | Pt | 0.32
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.10.01.1

21.03.10.01.1 | Ago di sicurezza per prelievo di sangue venoso (sottovuoto)
 | 01.10.22 - 30.06.23 | Validità |
 |  | Pt | 1.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.10.02.1

21.03.10.02.1 | Ago cannula per prelievo di sangue venoso (meccanico)
 | 01.10.22 - 30.06.23 | Validità |
 |  | Pt | 0.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.10.03.1

21.03.10.03.1 | Ago di sicurezza per prelievo di sangue venoso (meccanico)
 | 01.10.22 - 30.06.23 | Validità |
 |  | Pt | 0.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.10.04.1

21.03.10.04.1 | Ago a farfalla per prelievo di sangue venoso (sottovuoto)
 | 01.10.22 - 30.06.23 | Validità |
 |  | Pt | 1.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.10.05.1

21.03.10.05.1 | Ago a farfalla con dispositivo di sicurezza per prelievo di sangue venoso (sottovuoto)
 | 01.10.22 - 30.06.23 | Validità |
 |  | Pt | 1.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.10.06.1

21.03.10.06.1 | Ago a farfalla per prelievo di sangue venoso (meccanico)
 | 01.10.22 - 30.06.23 | Validità |
 |  | Pt | 0.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.10.07.1

21.03.10.07.1 | Ago a farfalla con dispositivo di sicurezza per prelievo di sangue venoso (meccanico)
 | 01.10.22 - 30.06.23 | Validità |
 |  | Pt | 0.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.10.08.1

21.03.10.08.1 | Adattatore per prelievo di sangue mediante sistema port-a-cath
 | 01.10.22 - 30.06.23 | Validità |
 |  | Pt | 0.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.10.10.1

21.03.10.10.1 | Tamponi imbevuti con alcool
 | 01.10.21 - 31.12.21 | Validità |
 |  | Pt | 0.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.20.00.1

21.03.20.00.1 | Strisce reattive per la determinazione quantitativa del tempo di tromboplastina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 115.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 24 pezzi
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al massimo 48 pezzi all'anno
 | Strisce reattive per la determinazione quantitativa del tempo di tromboplastina
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 114.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 24 pezzi
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al massimo 48 pezzi all'anno


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.03
  • 21.03.20.01.1

21.03.20.01.1 | Strisce reattive per la determinazione quantitativa del tempo di tromboplastina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 201.77
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 48 pezzi
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al massimo 48 pezzi all'anno
 | Strisce reattive per la determinazione quantitativa del tempo di tromboplastina
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 201.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 48 pezzi
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al massimo 48 pezzi all'anno


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.04

21.04 | Diagnostica in vitro; reagenti per analisi dell'urina
21.04.05.00.1 | Prestazione: Strisce reattive per la determinazione della glicosuria
21.04.10.00.1 | Prestazione: Strisce reattive per la determinazione contemporanea di glucosio e corpi chetonici nell'urina
21.04.20.00.1 | Prestazione: Strisce reattive per la determinazione dell'albumina nell'urina


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.04
  • 21.04.05.00.1

21.04.05.00.1 | Strisce reattive per la determinazione della glicosuria
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Spitex e cura
 | Strisce reattive per la determinazione della glicosuria
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 11.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.04
  • 21.04.10.00.1

21.04.10.00.1 | Strisce reattive per la determinazione contemporanea di glucosio e corpi chetonici nell'urina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Spitex e cura
 | Strisce reattive per la determinazione contemporanea di glucosio e corpi chetonici nell'urina
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 13.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.04
  • 21.04.20.00.1

21.04.20.00.1 | Strisce reattive per la determinazione dell'albumina nell'urina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Spitex e cura
 | Strisce reattive per la determinazione dell'albumina nell'urina
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 12.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 50 pezzi
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.05

21.05 | Sistema di monitoraggio continuo della glicemia con funzione di allarme
 | Limitazione: per i pazienti trattati con insulina alle seguenti condizioni (presenti prima dell'inizio del CGM): a) valore dell'HbA1C pari o superiore all'8 % e/o b) grave ipoglicemia di grado II o III oppure c) in caso di forme gravi di diabete instabile dopo che sono già avvenuti consulti d'urgenza e/o ricoveri in ospedale - Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. - Prescrizione solo da parte di medici specializzati in endocrinologia / diabetologia con esperienza documentata nell'applicazione della tecnologia CGM - Se la durata di impiego del suddetto sistema supera i 12 mesi, soltanto con rinnovata garanzia dell'assunzione dei costi da parte dell'assicuratore, che verificherà l'effettivo successo della terapia nel tempo - Il cambiamento tra prodotti di marca/sistemi diversi non è possibile prima di 6 mesi
21.05.01.00.2 | Prestazione: Trasmettitore per il sistema di monitoraggio continuo della glicemia con funzione di allarme compreso il software necessario per il funzionamento del sistema e la gestione dei dati
21.05.02.00.3 | Prestazione: Materiale di consumo per il monitoraggio continuo della glicemia (sensori del glucosio, aghi guida)
21.05.02.03.3 | Prestazione: Monitor (hardware compreso il software necessario al funzionamento del monitor) per il sistema di monitoraggio continuo della glicemia con funzione di allarme


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.05
  • 21.05.01.00.2

21.05.01.00.2 | Trasmettitore per il sistema di monitoraggio continuo della glicemia con funzione di allarme compreso il software necessario per il funzionamento del sistema e la gestione dei dati
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Spitex e cura
 | Trasmettitore per il sistema di monitoraggio continuo della glicemia con funzione di allarme compreso il software necessario per il funzionamento del sistema e la gestione dei dati
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.05
  • 21.05.02.00.3

21.05.02.00.3 | Materiale di consumo per il monitoraggio continuo della glicemia (sensori del glucosio, aghi guida)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Spitex e cura
 | Materiale di consumo per il monitoraggio continuo della glicemia (sensori del glucosio, aghi guida)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 10.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.05
  • 21.05.02.03.3

21.05.02.03.3 | Monitor (hardware compreso il software necessario al funzionamento del monitor) per il sistema di monitoraggio continuo della glicemia con funzione di allarme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Questa posizione non può essere oggetto di rimborso per i sistemi CGM senza monitor
 | Monitor (hardware compreso il software necessario al funzionamento del monitor) per il sistema di monitoraggio continuo della glicemia con funzione di allarme
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Questa posizione non può essere oggetto di rimborso per i sistemi CGM senza monitor


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.06

21.06 | Sistema di monitoraggio del glucosio basato su sensori precalibrati con visualizzazione su domanda dei valori
 | Limitazione: - Prescrizione solo da parte di medici specializzati in endocrinologia/diabetologia - Per persone affette da diabete mellito sottoposte a terapia insulinica intensiva (terapia con la pompa o terapia bolo-basale con la quale il bolo è calcolato in base alla glicemia attuale, alla quantità die carboidrati consumati e all'attività fisica prevista)
21.06.01.00.1 | Prestazione: Lettore
21.06.02.00.1 | Prestazione: Sensori (senza calibrazione nel corso della durata d'impiego)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.06
  • 21.06.01.00.1

21.06.01.00.1 | Lettore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 65.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: 1 apparecchio ogni 3 anni. In caso di utilizzo come apparecchio per misurare la glicemia la fatturazionedella posizione 21.03.01.01.1 per le strisce reattive è ammissibile
 | Lettore
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 65.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: 1 apparecchio ogni 3 anni. In caso di utilizzo come apparecchio per misurare la glicemia la fatturazionedella posizione 21.03.01.01.1 per le strisce reattive è ammissibile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 21
  • 21.06
  • 21.06.02.00.1

21.06.02.00.1 | Sensori (senza calibrazione nel corso della durata d'impiego)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Non utilizzabile con 21.05
 | Sensori (senza calibrazione nel corso della durata d'impiego)
 | 01.07.22 - 31.12.23 | Validità |
 |  | Pt | 4.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Non utilizzabile con 21.05
 | Sensori (durata d'impiego 14 giorni senza calibrazione)
 | 01.10.21 - 30.06.22 | Validità |
 |  | Pt | 65.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: massimo 27 sensori all'anno (pro rata)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22

22 | ORTESI PREFABBRICATE
Le ortesi per immobilizzare sono utilizzate per le indicazioni che richiedono l'immobilizzazione di una parte del corpo (p. es. fratture, strappi di legamenti). Le ortesi stabilizzanti aiutano a stabilizzare le articolazioni; ad esempio, forniscono alla caviglia un sostegno stabile per proteggerla dalle distorsioni laterali. Le ortesi per mobilizzare consentono il recupero controllato del range di movimento fisiologico di un'articolazione malata.

I prodotti con posizione definita non offrono possibilità di regolazione supplementari. Sono fabbricati perlopiù in strutture a guscio (monopezzo), costruiti secondo l'anatomia umana e i requisiti medici e consegnati senza ulteriori modifiche/adattamenti (= pronti per l'uso, p. es. stecche di sostegno). I prodotti con posizione regolabile possono essere utilizzati per limitare in modo mirato il movimento. A dipendenza dell'andamento della terapia, il movimento dell'articolazione può essere regolato da completamente bloccato a completamente libero.

Rimunerazione solo in caso di consegna nel quadro di cure secondo l'articolo 25a LAMal o da parte di un centro che ha stipulato con l'assicuratore un contratto secondo l'articolo 55 OAMal che soddisfa i requisiti di qualità necessari - in particolare presa delle misure, prova e consulenza personalizzata sull'utilizzo e gli effetti collaterali (tra cui interazione con altri mezzi ausiliari, eventuali allergie) da parte di personale qualificato. Le ortesi prefabbricate ottenute mediante misurazioni effettuate dall'assicurato stesso non sono rimunerate.
22.01 | Capitolo: Avampiede e metatarso
22.02 | Capitolo: Caviglia superiore e inferiore
22.03 | Capitolo: Piede e gamba
22.04 | Capitolo: Ginocchio
22.05 | Capitolo: Anca
22.06 | Capitolo: Dita
22.07 | Capitolo: Mano
22.08 | Capitolo: Gomito
22.09 | Capitolo: Cingolo scapolare
22.11 | Capitolo: Bacino
22.12 | Capitolo: Colonna vertebrale cervicale
22.13 | Capitolo: Colonna vertebrale toracica e torace
22.14 | Capitolo: Colonna vertebrale lombare
22.15 | Capitolo: Colonna vertebrale


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.01

22.01 | Avampiede e metatarso
22.01.01.00.1 | Prestazione: Ortesi per la correzione dell'alluce valgo
22.01.02.00.1 | Prestazione: Ortesi per la correzione dell'alluce valgo, con snodo


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.01
  • 22.01.01.00.1

22.01.01.00.1 | Ortesi per la correzione dell'alluce valgo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 24.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la correzione dell'alluce valgo
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 24.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.01
  • 22.01.02.00.1

22.01.02.00.1 | Ortesi per la correzione dell'alluce valgo, con snodo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 108.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la correzione dell'alluce valgo, con snodo
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 108.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.02

22.02 | Caviglia superiore e inferiore
22.02.01.00.1 | Prestazione: Ortesi per la stabilizzazione della caviglia (stecca a U: elementi stabilizzanti imbottiti uniti tra loro in modo flessibile, fissaggio tramite cinghie), posizione definita
22.02.02.00.1 | Prestazione: Ortesi per la stabilizzazione della caviglia, posizione definita
22.02.03.00.1 | Prestazione: Ortesi per la stabilizzazione della caviglia, posizione regolabile
22.02.04.00.1 | Prestazione: Ortesi per l'immobilizzazione della caviglia, posizione definita
22.02.10.00.1 | Prestazione: Ortesi per la mobilizzazione della caviglia, posizione definita, smontabile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.02
  • 22.02.01.00.1

22.02.01.00.1 | Ortesi per la stabilizzazione della caviglia (stecca a U: elementi stabilizzanti imbottiti uniti tra loro in modo flessibile, fissaggio tramite cinghie), posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 78.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione della caviglia (stecca a U: elementi stabilizzanti imbottiti uniti tra loro in modo flessibile, fissaggio tramite cinghie), posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 78.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.02
  • 22.02.02.00.1

22.02.02.00.1 | Ortesi per la stabilizzazione della caviglia, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 76.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione della caviglia, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 75.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.02
  • 22.02.03.00.1

22.02.03.00.1 | Ortesi per la stabilizzazione della caviglia, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 89.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione della caviglia, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 89.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.02
  • 22.02.04.00.1

22.02.04.00.1 | Ortesi per l'immobilizzazione della caviglia, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 158.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione della caviglia, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 158.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.02
  • 22.02.10.00.1

22.02.10.00.1 | Ortesi per la mobilizzazione della caviglia, posizione definita, smontabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 138.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la mobilizzazione della caviglia, posizione definita, smontabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 138.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.03

22.03 | Piede e gamba
 | Le ortesi per il piede includono la gamba.
22.03.01.00.1 | Prestazione: Ortesi per il sostegno del piede (stecca notturna), posizione definita o regolabile
22.03.03.00.1 | Prestazione: Ortesi per l'immobilizzazione del piede, posizione definita
22.03.04.00.1 | Prestazione: Ortesi per l'immobilizzazione del piede, posizione regolabile
22.03.05.00.1 | Prestazione: Ortesi per il sollevamento del piede


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.03
  • 22.03.01.00.1

22.03.01.00.1 | Ortesi per il sostegno del piede (stecca notturna), posizione definita o regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 127.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per il sostegno del piede (stecca notturna), posizione definita o regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 127.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.03
  • 22.03.03.00.1

22.03.03.00.1 | Ortesi per l'immobilizzazione del piede, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 152.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione del piede, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 152.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.03
  • 22.03.04.00.1

22.03.04.00.1 | Ortesi per l'immobilizzazione del piede, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 178.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione del piede, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 178.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.03
  • 22.03.05.00.1

22.03.05.00.1 | Ortesi per il sollevamento del piede
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 71.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per il sollevamento del piede
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 71.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.04

22.04 | Ginocchio
22.04.01.00.1 | Prestazione: Ortesi per la stabilizzazione dell'articolazione del ginocchio, posizione definita
22.04.02.00.1 | Prestazione: Ortesi per la stabilizzazione dell'articolazione del ginocchio, posizione regolabile
22.04.03.00.1 | Prestazione: Ortesi per l'immobilizzazione dell'articolazione del ginocchio, posizione definita
22.04.04.00.1 | Prestazione: Ortesi per l'immobilizzazione dell'articolazione del ginocchio, posizione regolabile
22.04.05.00.1 | Prestazione: Ortesi per la mobilizzazione dell'articolazione del ginocchio, posizione definita, smontabile
22.04.10.00.1 | Prestazione: Fascia per tendine rotuleo, con pelotta/e


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.04
  • 22.04.01.00.1

22.04.01.00.1 | Ortesi per la stabilizzazione dell'articolazione del ginocchio, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 145.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione dell'articolazione del ginocchio, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 144.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.04
  • 22.04.02.00.1

22.04.02.00.1 | Ortesi per la stabilizzazione dell'articolazione del ginocchio, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 197.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione dell'articolazione del ginocchio, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 196.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.04
  • 22.04.03.00.1

22.04.03.00.1 | Ortesi per l'immobilizzazione dell'articolazione del ginocchio, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 96.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione dell'articolazione del ginocchio, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 95.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.04
  • 22.04.04.00.1

22.04.04.00.1 | Ortesi per l'immobilizzazione dell'articolazione del ginocchio, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 94.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione dell'articolazione del ginocchio, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 94.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.04
  • 22.04.05.00.1

22.04.05.00.1 | Ortesi per la mobilizzazione dell'articolazione del ginocchio, posizione definita, smontabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 190.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la mobilizzazione dell'articolazione del ginocchio, posizione definita, smontabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 189.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.04
  • 22.04.10.00.1

22.04.10.00.1 | Fascia per tendine rotuleo, con pelotta/e
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 43.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Fascia per tendine rotuleo, con pelotta/e
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 43.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.05

22.05 | Anca
22.05.02.00.1 | Prestazione: Ortesi per la stabilizzazione dell'articolazione dell'anca, posizione regolabile
22.05.04.00.1 | Prestazione: Ortesi per l'immobilizzazione dell'articolazione dell'anca, posizione regolabile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.05
  • 22.05.02.00.1

22.05.02.00.1 | Ortesi per la stabilizzazione dell'articolazione dell'anca, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 200.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione dell'articolazione dell'anca, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 199.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.05
  • 22.05.04.00.1

22.05.04.00.1 | Ortesi per l'immobilizzazione dell'articolazione dell'anca, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 1303.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.06

22.06 | Dita
 | Le ortesi per il pollice sono incluse nelle ortesi per le dita. Le ortesi per il pollice e il polso sono elencate nel sottocapitolo «Mano».
22.06.01.00.1 | Prestazione: Ortesi per la stabilizzazione delle dita, posizione definita
22.06.03.00.1 | Prestazione: Ortesi per l'immobilizzazione delle dita, posizione definita
22.06.04.00.1 | Prestazione: Ortesi per l'immobilizzazione delle dita, posizione regolabile
22.06.05.00.1 | Prestazione: Ortesi per la mobilizzazione delle dita


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.06
  • 22.06.01.00.1

22.06.01.00.1 | Ortesi per la stabilizzazione delle dita, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 54.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione delle dita, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 54.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.06
  • 22.06.03.00.1

22.06.03.00.1 | Ortesi per l'immobilizzazione delle dita, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 51.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione delle dita, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 50.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.06
  • 22.06.04.00.1

22.06.04.00.1 | Ortesi per l'immobilizzazione delle dita, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 54.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione delle dita, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 53.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.06
  • 22.06.05.00.1

22.06.05.00.1 | Ortesi per la mobilizzazione delle dita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 58.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la mobilizzazione delle dita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 58.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.07

22.07 | Mano
22.07.01.00.1 | Prestazione: Ortesi per la stabilizzazione della mano, posizione definita
22.07.02.00.1 | Prestazione: Ortesi per la stabilizzazione della mano, posizione regolabile
22.07.03.00.1 | Prestazione: Ortesi per l'immobilizzazione della mano, posizione definita
22.07.04.00.1 | Prestazione: Ortesi per l'immobilizzazione della mano, posizione regolabile
22.07.05.00.1 | Prestazione: Ortesi per la mobilizzazione della mano, posizione definita, smontabile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.07
  • 22.07.01.00.1

22.07.01.00.1 | Ortesi per la stabilizzazione della mano, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 57.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione della mano, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 57.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.07
  • 22.07.02.00.1

22.07.02.00.1 | Ortesi per la stabilizzazione della mano, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 42.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione della mano, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 41.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.07
  • 22.07.03.00.1

22.07.03.00.1 | Ortesi per l'immobilizzazione della mano, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 48.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione della mano, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 48.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.07
  • 22.07.04.00.1

22.07.04.00.1 | Ortesi per l'immobilizzazione della mano, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 77.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione della mano, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 77.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.07
  • 22.07.05.00.1

22.07.05.00.1 | Ortesi per la mobilizzazione della mano, posizione definita, smontabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 93.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la mobilizzazione della mano, posizione definita, smontabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 93.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.08

22.08 | Gomito
22.08.03.00.1 | Prestazione: Ortesi per l'immobilizzazione del gomito, posizione definita
22.08.04.00.1 | Prestazione: Ortesi per l'immobilizzazione del gomito, posizione regolabile
22.08.05.00.1 | Prestazione: Ortesi per la mobilizzazione del gomito, posizione definita, smontabile
22.08.06.00.1 | Prestazione: Ortesi per il gomito con pelotta/e per ridurre il carico sulle origini muscolari (dispositivo di fissaggio per epicondilite)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.08
  • 22.08.03.00.1

22.08.03.00.1 | Ortesi per l'immobilizzazione del gomito, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione del gomito, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 35.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.08
  • 22.08.04.00.1

22.08.04.00.1 | Ortesi per l'immobilizzazione del gomito, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 108.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione del gomito, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 108.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.08
  • 22.08.05.00.1

22.08.05.00.1 | Ortesi per la mobilizzazione del gomito, posizione definita, smontabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 278.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la mobilizzazione del gomito, posizione definita, smontabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 277.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.08
  • 22.08.06.00.1

22.08.06.00.1 | Ortesi per il gomito con pelotta/e per ridurre il carico sulle origini muscolari (dispositivo di fissaggio per epicondilite)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 50.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per il gomito con pelotta/e per ridurre il carico sulle origini muscolari (dispositivo di fissaggio per epicondilite)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 49.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.09

22.09 | Cingolo scapolare
22.09.01.00.1 | Prestazione: Ortesi per l'immobilizzazione e/o il sostegno del cingolo scapolare in posizione definita (p. es. Gilchrist)
22.09.02.00.1 | Prestazione: Ortesi per la stabilizzazione del cingolo scapolare, posizione definita
22.09.03.00.1 | Prestazione: Ortesi per la riduzione del carico sul cingolo scapolare, ortesi/cuscino per l'abduzione della spalla
22.09.05.00.1 | Prestazione: Bendaggio per la clavicola (bendaggio «a zaino») con cinghie allungabili e chiusure regolabili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.09
  • 22.09.01.00.1

22.09.01.00.1 | Ortesi per l'immobilizzazione e/o il sostegno del cingolo scapolare in posizione definita (p. es. Gilchrist)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 82.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione e/o il sostegno del cingolo scapolare in posizione definita (p. es. Gilchrist)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 81.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.09
  • 22.09.02.00.1

22.09.02.00.1 | Ortesi per la stabilizzazione del cingolo scapolare, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 210.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione del cingolo scapolare, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 209.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.09
  • 22.09.03.00.1

22.09.03.00.1 | Ortesi per la riduzione del carico sul cingolo scapolare, ortesi/cuscino per l'abduzione della spalla
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 150.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la riduzione del carico sul cingolo scapolare, ortesi/cuscino per l'abduzione della spalla
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 150.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.09
  • 22.09.05.00.1

22.09.05.00.1 | Bendaggio per la clavicola (bendaggio «a zaino») con cinghie allungabili e chiusure regolabili
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 57.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bendaggio per la clavicola (bendaggio «a zaino») con cinghie allungabili e chiusure regolabili
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 57.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.11

22.11 | Bacino
22.11.01.00.1 | Prestazione: Ortesi per la stabilizzazione dei bacino, posizione definita (p. es. cintura per sinfisi)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.11
  • 22.11.01.00.1

22.11.01.00.1 | Ortesi per la stabilizzazione dei bacino, posizione definita (p. es. cintura per sinfisi)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 122.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione dei bacino, posizione definita (p. es. cintura per sinfisi)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 122.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.12

22.12 | Colonna vertebrale cervicale
22.12.01.00.1 | Prestazione: Sostegno cervicale
22.12.02.00.1 | Prestazione: Sostegno cervicale con rinforzo


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.12
  • 22.12.01.00.1

22.12.01.00.1 | Sostegno cervicale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 34.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sostegno cervicale
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 33.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.12
  • 22.12.02.00.1

22.12.02.00.1 | Sostegno cervicale con rinforzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 42.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Sostegno cervicale con rinforzo
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 42.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.13

22.13 | Colonna vertebrale toracica e torace
22.13.01.00.1 | Prestazione: Ortesi per la stabilizzazione del torace, posizione definita (p. es. ortesi per il sostegno dello sterno)
22.13.02.00.1 | Prestazione: Ortesi per la stabilizzazione della colonna vertebrale toracica, posizione regolabile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.13
  • 22.13.01.00.1

22.13.01.00.1 | Ortesi per la stabilizzazione del torace, posizione definita (p. es. ortesi per il sostegno dello sterno)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 270.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: solo in seguito a sternotomie
 | Ortesi per la stabilizzazione del torace, posizione definita (p. es. ortesi per il sostegno dello sterno)
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 269.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: solo in seguito a sternotomie


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.13
  • 22.13.02.00.1

22.13.02.00.1 | Ortesi per la stabilizzazione della colonna vertebrale toracica, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 82.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione della colonna vertebrale toracica, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 82.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.14

22.14 | Colonna vertebrale lombare
22.14.01.00.1 | Prestazione: Ortesi per la stabilizzazione della colonna vertebrale lombare con stecche dorsali, posizione definita
22.14.02.00.1 | Prestazione: Ortesi per la stabilizzazione della colonna vertebrale lombare con stecche dorsali e pelotta/e, posizione definita
22.14.04.00.1 | Prestazione: Ortesi per l'immobilizzazione della colonna vertebrale lombare con sistema a guscio, posizione definita
22.14.06.00.1 | Prestazione: Ortesi per la mobilizzazione della colonna vertebrale lombare, posizione definita, smontabile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.14
  • 22.14.01.00.1

22.14.01.00.1 | Ortesi per la stabilizzazione della colonna vertebrale lombare con stecche dorsali, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 102.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione della colonna vertebrale lombare con stecche dorsali, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 102.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.14
  • 22.14.02.00.1

22.14.02.00.1 | Ortesi per la stabilizzazione della colonna vertebrale lombare con stecche dorsali e pelotta/e, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 181.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione della colonna vertebrale lombare con stecche dorsali e pelotta/e, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 180.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.14
  • 22.14.04.00.1

22.14.04.00.1 | Ortesi per l'immobilizzazione della colonna vertebrale lombare con sistema a guscio, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 282.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per l'immobilizzazione della colonna vertebrale lombare con sistema a guscio, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 281.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.14
  • 22.14.06.00.1

22.14.06.00.1 | Ortesi per la mobilizzazione della colonna vertebrale lombare, posizione definita, smontabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 249.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la mobilizzazione della colonna vertebrale lombare, posizione definita, smontabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 248.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.15

22.15 | Colonna vertebrale
 | Le ortesi per la colonna vertebrale esercitano la loro funzione sia sulla colonna vertebrale lombare sia sulla colonna vertebrale toracica.
22.15.01.00.1 | Prestazione: Ortesi per la stabilizzazione della colonna vertebrale, posizione definita
22.15.02.00.1 | Prestazione: Ortesi per la stabilizzazione della colonna vertebrale, posizione regolabile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.15
  • 22.15.01.00.1

22.15.01.00.1 | Ortesi per la stabilizzazione della colonna vertebrale, posizione definita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 444.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione della colonna vertebrale, posizione definita
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 443.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 22
  • 22.15
  • 22.15.02.00.1

22.15.02.00.1 | Ortesi per la stabilizzazione della colonna vertebrale, posizione regolabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 399.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ortesi per la stabilizzazione della colonna vertebrale, posizione regolabile
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 397.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23

23 | ORTESI SU MISURA
 | Se non è stato menzionato nessun importo massimo rimunerabile per la posizione EMAp, la rimunerazione avviene: secondo le posizioni della tariffa dell'ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA o secondo le posizioni della tariffa dell'OSM, generazione del 30 novembre 2023, al valore del punto di fr. 1.00 più IVA.
23.01 | Capitolo: Ortesi del piede
23.02 | Capitolo: Caviglia
23.03 | Capitolo: Gamba
23.04 | Capitolo: Ginocchio
23.05 | Capitolo: Coscia
23.06 | Capitolo: Anca
23.10 | Capitolo: Tronco
23.11 | Capitolo: Colonna vertebrale cervicale
23.12 | Capitolo: Testa
23.20 | Capitolo: Dita
23.21 | Capitolo: Mano
23.22 | Capitolo: Avambraccio
23.23 | Capitolo: Gomito
23.24 | Capitolo: Braccio
23.25 | Capitolo: Spalla
23.26 | Capitolo: Ortesi mandibolari


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.01

23.01 | Ortesi del piede
23.01.10.00.1 | Prestazione: Stecca per alluce valgo


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.01
  • 23.01.10.00.1

23.01.10.00.1 | Stecca per alluce valgo
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 27.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.02

23.02 Caviglia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.03

23.03 Gamba


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.04

23.04 Ginocchio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.05

23.05 Coscia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.06

23.06 | Anca
23.06.01.00.1 | Prestazione: Ortesi dell'anca
23.06.10.00.1 | Prestazione: Apparecchio estensore dell'anca per bambini


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.06
  • 23.06.01.00.1

23.06.01.00.1 | Ortesi dell'anca
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Rimborso: v. cap. 23.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.06
  • 23.06.10.00.1

23.06.10.00.1 | Apparecchio estensore dell'anca per bambini
 | 01.10.21 - 30.06.22 | Validità |
 |  | Pt | 243.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.10

23.10 | Tronco
23.10.01.00.1 | Prestazione: Ortesi del tronco


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.10
  • 23.10.01.00.1

23.10.01.00.1 | Ortesi del tronco
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Rimborso: v. cap. 23.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.11

23.11 | Colonna vertebrale cervicale
23.11.02.00.1 | Prestazione: Sostegni cervicali in materia plastica


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.11
  • 23.11.02.00.1

23.11.02.00.1 | Sostegni cervicali in materia plastica
 | 01.10.21 - 31.03.22 | Validità |
 |  | Pt | 97.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | (Sostegni cervicali in materia plastica espansa (collare cervicale) v. alla voce bendaggi)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.12

23.12 | Testa
23.12.01.00.1 | Prestazione: Ortesi per la correzione del cranio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.12
  • 23.12.01.00.1

23.12.01.00.1 | Ortesi per la correzione del cranio
 | 01.01.25 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • unicamente su prescrizione di un medico specialista in chirurgia pediatrica, di un medico specialista in chirurgia oro-maxillo-facciale oppure di un medico specialista in neurochirurgia • in caso di craniosinostosi • utilizzo postoperatorio dopo interventi chirurgici mini-invasivi su strutture craniche • età all'inizio della terapia < 6 mesi In seguito alla crescita della testa, di solito sono necessarie diverse ortesi. Rimunerazione: vedi cap. 23.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.20

23.20 Dita


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.21

23.21 Mano


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.22

23.22 Avambraccio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.23

23.23 Gomito


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.24

23.24 Braccio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.25

23.25 Spalla


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 23
  • 23.26

23.26 Ortesi mandibolari


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 24

24 | PROTESI
24.01 | Capitolo: Protesi oculare
24.02 | Capitolo: Esoprotesi del seno
24.03 | Capitolo: Protesi degli arti


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 24
  • 24.01

24.01 | Protesi oculare
 | Viene rimunerata o una protesi in vetro o una in materiale sintetico.
24.01.01.00.1 | Prestazione: Protesi oculare in vetro
24.01.01.01.1 | Prestazione: Protesi oculare in materiale sintetico


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 24
  • 24.01
  • 24.01.01.00.1

24.01.01.00.1 | Protesi oculare in vetro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 778.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: - al massimo 1 pezzo all'anno - bambini fino a 6 anni: ogni 6 mesi Sostituzioni più frequenti sono possibili soltanto previa garanzia speciale di assunzione die costi da parte dell'assicuratore dopo la raccomandazione del medico di fiducia.
 | Protesi oculare in vetro
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 775.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: - al massimo 1 pezzo all'anno - bambini fino a 6 anni: ogni 6 mesi Sostituzioni più frequenti sono possibili soltanto previa garanzia speciale di assunzione die costi da parte dell'assicuratore dopo la raccomandazione del medico di fiducia.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 24
  • 24.01
  • 24.01.01.01.1

24.01.01.01.1 | Protesi oculare in materiale sintetico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3628.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: - al massimo 1 pezzo ogni 5 anni - Bambini fino a 6 anni: al massimo 1 pezzo ogni 3 anni Sostituzioni più frequenti sono possibili soltanto previa nuova garanzia speciale di assunzione dei costi da parte dell'assicuratore dopo la raccomandazione del medico di fiducia.
 | Protesi oculare in materiale sintetico
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3615.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | L'IMR comprende le prestazioni per l'adeguamento, la fabbricazione, la consegna e la manutenzione.
 |  | Limitazione: - al massimo 1 pezzo ogni 5 anni - Bambini fino a 6 anni: al massimo 1 pezzo ogni 3 anni Sostituzioni più frequenti sono possibili soltanto previa nuova garanzia speciale di assunzione dei costi da parte dell'assicuratore dopo la raccomandazione del medico di fiducia.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 24
  • 24.02

24.02 | Esoprotesi del seno
 | Dopo una mastectomia (totale o parziale), le esoprotesi del seno compensano sia visivamente la differenza di livello, sia l'equilibrio e il bilanciamento del corpo. Le protesi del seno in silicone si indossano sulla pelle (in reggiseni appositamente fabbricati / modificati).
24.02.01.00.1 | Prestazione: Esoprotesi del seno, definitiva, per lato
24.02.01.01.1 | Prestazione: Reggiseni per esoprotesi del seno (reggiseni con tasche) e accessori
24.02.01.02.1 | Prestazione: Forfait per prima consultazione per esoprotesi del seno definitiva, per lato
24.02.01.03.1 | Prestazione: Forfait per consultazione successiva per esoprotesi del seno definitiva, per lato


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 24
  • 24.02
  • 24.02.01.00.1

24.02.01.00.1 | Esoprotesi del seno, definitiva, per lato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 171.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: dopo una mastectomia parziale o totale o in caso di agenesia/aplasia della mammella.
 | Esoprotesi del seno, definitiva, per lato
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 171.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: dopo una mastectomia parziale o totale o in caso di agenesia/aplasia della mammella.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 24
  • 24.02
  • 24.02.01.01.1

24.02.01.01.1 | Reggiseni per esoprotesi del seno (reggiseni con tasche) e accessori
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 90.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 | Reggiseni per esoprotesi del seno (reggiseni con tasche) e accessori
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 90.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 24
  • 24.02
  • 24.02.01.02.1

24.02.01.02.1 | Forfait per prima consultazione per esoprotesi del seno definitiva, per lato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 143.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Dopo una mastectomia totale o parziale o in caso di agenesia/aplasia della mammella. • Rimunerazione unica per lato.
 | Forfait per prima consultazione per esoprotesi del seno definitiva, per lato
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 142.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Dopo una mastectomia totale o parziale o in caso di agenesia/aplasia della mammella. • Rimunerazione unica per lato.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 24
  • 24.02
  • 24.02.01.03.1

24.02.01.03.1 | Forfait per consultazione successiva per esoprotesi del seno definitiva, per lato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 35.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Dopo una mastectomia totale o parziale o in caso di agenesia/aplasia della mammella. • Rimunerazione in caso di nuova consegna di una esoprotesi del seno.
 | Forfait per consultazione successiva per esoprotesi del seno definitiva, per lato
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 35.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Dopo una mastectomia totale o parziale o in caso di agenesia/aplasia della mammella. • Rimunerazione in caso di nuova consegna di una esoprotesi del seno.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 24
  • 24.03

24.03 | Protesi degli arti
24.03.01.00.1 | Prestazione: Protesi degli arti, compresi gli adeguamenti necessari e gli accessori della protesi (calze per protesi ecc.)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 24
  • 24.03
  • 24.03.01.00.1

24.03.01.00.1 | Protesi degli arti, compresi gli adeguamenti necessari e gli accessori della protesi (calze per protesi ecc.)
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Rimborso secondo le posizioni della tariffa ASTO, versione del 1 gennaio 2024, al valore del punto di fr. 1.00 più IVA o secondo le posizioni della tariffa dell'OSM, generazione del 30 novembre 2023, al valore del punto di fr. 1.00 più IVA.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 25

25 | MEZZI AUSILIARI PER LA VISTA
25.01 | Capitolo: Lenti per occhiali/lenti a contatto
25.02 | Capitolo: Casi speciali per occhiali / lenti a contatto


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 25
  • 25.01

25.01 | Lenti per occhiali/lenti a contatto
25.01.01.00.1 | Prestazione: Occhiali / lenti a contatto


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 25
  • 25.01
  • 25.01.01.00.1

25.01.01.00.1 | Occhiali / lenti a contatto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 180.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • per la prescrizione di occhiali / lenti a contatto occorre una ricetta medica dell'oftalmologo all'anno. Gli eventuali adeguamenti successivi possono essere effettuati da un optometrista • Fino al 18° anno d'età • non applicabile con pos. 25.02.04.00.1
 | Lenti per occhiali / lenti a contatto, fino al 18° anno d'età
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: per la prescrizione di occhiali / lenti a contatto occorre una ricetta medica dell'oftalmologo all'anno. Gli eventuali adeguamenti successivi nel corso dell'anno possono essere effettuati da un ottico


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 25
  • 25.02

25.02 | Casi speciali per occhiali / lenti a contatto
25.02.01.00.1 | Prestazione: Casi speciali per occhiali/lenti a contatto, compreso l'adattamento eseguito dall'optometrista
25.02.02.00.1 | Prestazione: Casi speciali per lenti a contatto I
25.02.03.00.1 | Prestazione: Casi speciali per lenti a contatto II
25.02.03.01.1 | Prestazione: Casi speciali per occhiali II
25.02.04.00.1 | Prestazione: Casi speciali per occhiali / lenti a contatto III


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 25
  • 25.02
  • 25.02.01.00.1

25.02.01.00.1 | Casi speciali per occhiali/lenti a contatto, compreso l'adattamento eseguito dall'optometrista
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 180.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Tutte le categorie d'età. Una volta all'anno, per lente.
 |  | Limitazione: • Modifiche della rifrazione dovute a: • malattie • medicamenti • operazioni • non applicabile con pos. 25.02.04.00.1
 | Casi speciali per lenti per occhiali, lenti a contatto (compreso l'adattamento) o lenti protettive
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 180.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno
 |  | Applicabile dal | Spitex e cura
 |  | Tutte le categorie d'età. Una volta all'anno, per lente.
 |  | Limitazione: in caso di: - modifiche della rifrazione dovute a malattie (ad es.: cataratta, diabete, patologie maculari, turbe dei muscoli oculari, ambliopia); effetti dovuti a medicamenti. - status dopo operazione (ad es. cataratta, glaucoma, amotio retinae).


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 25
  • 25.02
  • 25.02.02.00.1

25.02.02.00.1 | Casi speciali per lenti a contatto I
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 271.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 2 anni
 |  | Applicabile dal | Spitex e cura
 |  | Tutte le categorie d'età. Compresi le lenti a contatto e l'adattamento eseguito dall'optometrista
 |  | Limitazione: • Una volta ogni 2 anni, per occhio. • In caso di: acuità visiva migliorata di 2 / 10 rispetto agli occhiali; • Minimo una delle seguenti limitazioni deve essere soddisfatta: • con miopia < -8.0 diottrie • con ipermetropia > +6.0 diottrie • con anisometropia a partire da 3.0 diottrie, in presenza di disturbi • con astigmatism < -3.0 diottrie • non applicabile con pos. 25.02.03.00.1, 25.02.03.01.1 e 25.02.04.00.1
 | Casi speciali per lenti a contatto I
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 270.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per 2 anni
 |  | Applicabile dal | Spitex e cura
 |  | Tutte le categorie d'età. (Compresi le lenti a contatto e l'adatta mento eseguito dall'ottico).
 |  | Limitazione: una volta ogni 2 anni, per lente. In caso di: acuità visiva migliorata di 2/10 rispetto agli occhiali; miopia > -8,0; iperopia > +6,0; anisometropia a partire da 3 diottrie, in presenza di disturbi.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 25
  • 25.02
  • 25.02.03.00.1

25.02.03.00.1 | Casi speciali per lenti a contatto II
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 632.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Tutte le categorie d'età; senza limite di tempo, per occhio. Compresi le lenti a contatto e l'adattamento eguito dall'optometrista.
 |  | Limitazione: • in caso di astigmatismo irregolare; cheratocono; malattia o lesioni della cornea; status dopo un'operazione della cornea; difetti dell'iride. • non applicabile con pos. 25.02.02.00.1 e 25.02.04.00.1
 | Casi speciali per lenti a contatto II
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 630.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Tutte le categorie d'età; senza limite di tempo, per lente. (Compresi le lenti a contatto e l'adattamento da parte dell'ottico).
 |  | Limitazione: In caso di astigmatismo irregolare; cheratocono; malattia o lesioni della cornea; status dopo un'operazione della cornea; difetti dell'iride.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 25
  • 25.02
  • 25.02.03.01.1

25.02.03.01.1 | Casi speciali per occhiali II
 | 01.07.24 - 31.12.99 | Validità |
 |  | Pt | 632.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per occhiale
 |  | Applicabile dal | Spitex e cura
 |  | Tutte le categorie d'età; senza limite di tempo. Occhiali, compresi le lenti degli occhiali e l'adattamento eseguito dall'optometrista
 |  | Limitazione: • Minimo una delle seguenti limitazioni deve essere soddisfatta: • astigmatismo irregolare • malattia o lesioni della cornea • status dopo un'operazione della cornea • difetti dell'iride • non applicabile con pos. 25.02.02.00.1 e 25.02.04.00.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 25
  • 25.02
  • 25.02.04.00.1

25.02.04.00.1 | Casi speciali per occhiali / lenti a contatto III
01.07.24 - 31.12.99 | Validità
Pt | 850.0
Valore Pt | 1.00 CHF/Pt
Quantità unità | all'anno
Applicabile dal | Spitex e cura
Compresi l'adattamento eseguito dall'optometrista e le lenti di prova
Limitazione:
• Miopia progressiva (evidenziata dalla relativa lunghezza assiale dell'occhio sopra la media secondo le attuali tabelle di crescita e una progressione di almeno 0,50 diottrie / anno) che può portare a miopia elevata (< -5,00 diottrie) oppure miopia già elevata (< -5,00 diottrie) con ulteriore progressione di almeno 0,50 diottrie / anno
• La rimunerazione avviene solo se il trattamento con occhiali e lenti a contatto dimostra un effetto inibitorio sulla progressione della miopia:
• lenti a contatto multifocali con ottica periferica aggiuntiva (defocus periferico)
• lenti ortocheratologiche
• lenti per occhiali, per il controllo della miopia, basate su un principio di defocus multifocale o periferico
• Prescrizione solo da parte di medici specialisti in oftalmologia, mediante un modulo di prescrizione che contenga almeno i dati sulla lunghezza assiale dell'occhio, una prova della progressione e il grado di miopia
• Fino al 21° anno d'età
• non applicabile con pos. 25.01.01.00.1, 25.02.01.00.1, 25.02.02.00.1, 25.02.03.00.1 e 25.02.03.01.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 26

26 | SCARPE ORTOPEDICHE
Scarpe ortopediche prodotte in serie o su misura
Le scarpe ortopediche prodotte in serie sono prodotti semilavorati oppure modelli speciali di scarpe, e sono confezionate se adottando misure più semplici (rifiniture o plantari ortopedici) non si ottiene un risultato soddisfacente.

Nei casi molto complessi, si ricorre alla fabbricazione di scarpe ortopediche su misura partendo da una forma realizzata individualmente per il paziente.

Scarpe ortopediche speciali
Le scarpe ortopediche speciali sono scarpe confezionate con elementi speciali (p. es. per il rotolamento l'ammortizzazione, la riduzione del carico o la stabilizzazione del piede) e si suddividono nelle seguenti categorie:
• le scarpe speciali per plantari amovibili hanno un contrafforte prolungato e quindi un volume interno maggiore
• le scarpe speciali per ortesi hanno anch'esse un contrafforte prolungato e quindi un volume interno maggiore
• le scarpe speciali per fasciature sono indossate solo temporaneamente in caso di tumefazioni acute, piaghe, ulcere o fratture
• le scarpe speciali stabilizzanti hanno una tomaia che sale oltre il malleolo ed elementi di stabilizzazione integrati; sono utilizzate per trattamenti funzionali di lesioni capsulo-legamentose della caviglia, per immobilizzazioni nell'area dell'articolazione del piede nonché in caso di insufficienza legamentosa o muscolare, di disturbi funzionali del piede e della gamba, oppure di paralisi
• le scarpe ortopediche per bambini sono utilizzate prevalentemente per il trattamento del metatarso varo o del piede torto, dopo un intervento chirurgico per la correzione del piede torto o in caso di andatura patologica

Plantari ortopedici
I plantari ortopedici sono realizzati individualmente per ridurre il carico, guidare o sostenere il piede, a seconda dei disturbi di cui soffre il paziente. Sono amovibili e possono essere utilizzati in scarpe diverse.

Rifiniture ortopediche di scarpe
Le rifiniture ortopediche di scarpe (modifiche e adattamenti di scarpe confezionate) hanno lo scopo di alleviare i deficit funzionali, di permettere l'attuazione di misure terapeutiche o di adattare la scarpa a forme patologiche del piede. In alcuni casi, integrano il trattamento con plantari ortopedici, scarpette interne, ortesi o protesi.

Se non è stato menzionato nessun importo massimo rimunerabile per la posizione EMAp, la rimunerazione avviene secondo le posizioni della tariffa dell'OSM, versione del 30 novembre 2023, al valore del punto di fr. 1.00 più IVA.
26.01 | Capitolo: Scarpe ortopediche speciali


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 26
  • 26.01

26.01 | Scarpe ortopediche speciali
26.01.04.02.1 | Prestazione: Scarpe speciali per fasciature
26.01.04.03.1 | Prestazione: Scarpe speciali per fasciature


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 26
  • 26.01
  • 26.01.04.02.1

26.01.04.02.1 | Scarpe speciali per fasciature
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 31.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • al massimo 2 pezzi all'anno • non cumulabile con la posizione 26.01.04.03 Rimunerazione: vedi cap. 26.
 | Scarpe speciali per fasciature
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 31.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • al massimo 2 pezzi all'anno • non cumulabile con la posizione 26.01.04.03 Rimunerazione: vedi cap. 26.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 26
  • 26.01
  • 26.01.04.03.1

26.01.04.03.1 | Scarpe speciali per fasciature
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 53.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • al massimo 2 paia all'anno • non cumulabile con la posizione 26.01.04.02.1
 | Scarpe speciali per fasciature
 | 01.04.22 - 31.12.23 | Validità |
 |  | Pt | 53.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazioni: • al massimo 2 paia all'anno • non cumulabile con la posizione 26.01.04.02.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 29

29 | ARTICOLI PER ENTERO- E URETEROSTOMIA
 | In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino al massimo il doppio dell'IMR previsto per la posizione corrispondente, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.
29.01 | Capitolo: Stomie (colostomia, ileostomia, ureterostomia, fistole)
29.02 | Capitolo: Ileostomia/Fistole C
29.03 | Capitolo: Ureterostomia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 29
  • 29.01

29.01 | Stomie (colostomia, ileostomia, ureterostomia, fistole)
29.01.01.00.1 | Prestazione: Materiale per stomie e fistole, per ogni stomia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 29
  • 29.01
  • 29.01.01.00.1

29.01.01.00.1 | Materiale per stomie e fistole, per ogni stomia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4552.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | A) Gruppo principale: • placche adesive, placche protettive, sacche per stomia B) Prodotti aggiuntivi in funzione delle necessità: • paste, anelli, placche, cinture, valvola per stomia (irrigazione dello stoma), protezione e pulizia della pelle: pellicole mediche traspiranti, lozioni, creme e gel per la protezione della pelle, prodotti e salviette per la pulizia della pelle • Strisce per protezione aumentata della pelle, compresse non tessute per stomia (non sterili), prodotto per rimuovere l'adesivo, polvere per stoma, tessuti medici funzionali per la stabilizzazione di ernie (stabilizzatori della parete addominale, cinture per ernie), prodotti gelificanti, prodotti per il controllo degli odori, graffe per sacche per stomia
 | Materiale per stomie e fistole, per ogni stomia
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4536.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | all'anno (pro rata)
 |  | Applicabile dal | Spitex e cura
 |  | A) Gruppo principale: • placche adesive, placche protettive, sacche per stomia B) Prodotti aggiuntivi in funzione delle necessità: • paste, anelli, placche, cinture, valvola per stomia (irrigazione dello stoma), protezione e pulizia della pelle: pellicole mediche traspiranti, lozioni, creme e gel per la protezione della pelle, prodotti e salviette per la pulizia della pelle • Strisce per protezione aumentata della pelle, compresse non tessute per stomia (non sterili), prodotto per rimuovere l'adesivo, polvere per stoma, tessuti medici funzionali per la stabilizzazione di ernie (stabilizzatori della parete addominale, cinture per ernie), prodotti gelificanti, prodotti per il controllo degli odori, graffe per sacche per stomia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 29
  • 29.02

29.02 Ileostomia/Fistole C


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 29
  • 29.03

29.03 Ureterostomia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 30

30 | APPARECCHI TERAPEUTICI PER MUOVERSI
30.01 | Capitolo: Stecche per muoversi, con assistenza totale
30.02 | Capitolo: Apparecchi per muoversi, con propulsione a mano
30.03 | Capitolo: Stecche per muoversi, attive


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 30
  • 30.01

30.01 | Stecche per muoversi, con assistenza totale
 | (Apparecchi terapeutici Continuous Passive Motion (CPM) )
30.01.03.00.2 | Prestazione: Stecche per mobilizzazione della spalla, con assistenza totale
30.01.03.01.2 | Prestazione: Forfait per la consegna (compreso il ritiro), la regolazione e l'istruzione a domicilio delle stecche per mobilizzazione della spalla.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 30
  • 30.01
  • 30.01.03.00.2

30.01.03.00.2 | Stecche per mobilizzazione della spalla, con assistenza totale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • utilizzazione solo per la terapia conservativa della spalla congelata idiopatica (capsulite adesiva dell'articolazione della spalla di origine indeterminata) • Durata di noleggio massima 60 giorni
 | Stecche per mobilizzazione della spalla, con assistenza totale
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • utilizzazione solo per la terapia conservativa della spalla congelata idiopatica (capsulite adesiva dell'articolazione della spalla di origine indeterminata) • Durata di noleggio massima 60 giorni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 30
  • 30.01
  • 30.01.03.01.2

30.01.03.01.2 | Forfait per la consegna (compreso il ritiro), la regolazione e l'istruzione a domicilio delle stecche per mobilizzazione della spalla.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 266.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Rimunerazione solo in caso di realizzazione diretta da parte di un tecnico della ditta di noleggio
 | Forfait per la consegna (compreso il ritiro), la regolazione e l'istruzione a domicilio delle stecche per mobilizzazione della spalla.
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 266.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | forfait
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Rimunerazione solo in caso di realizzazione diretta da parte di un tecnico della ditta di noleggio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 30
  • 30.02

30.02 | Apparecchi per muoversi, con propulsione a mano
30.02.01.00.1 | Prestazione: Mobilizzatore mandibolare (bambini e adulti)
30.02.01.01.1 | Prestazione: Cuscinetto da mordere


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 30
  • 30.02
  • 30.02.01.00.1

30.02.01.00.1 | Mobilizzatore mandibolare (bambini e adulti)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 447.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: 1 apparecchio ogni 3 anni
 | Mobilizzatore mandibolare (bambini e adulti)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 445.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 Set
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: 1 apparecchio ogni 3 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 30
  • 30.02
  • 30.02.01.01.1

30.02.01.01.1 | Cuscinetto da mordere
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 14.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set da 4 pezzi
 |  | Applicabile dal | Spitex e cura
 | Cuscinetto da mordere
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 14.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set da 4 pezzi
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 30
  • 30.03

30.03 | Stecche per muoversi, attive
 | (Apparecchi terapeutici Controlled Active Motion (CAM)) In valutazione fino al 31.12.2025
30.03.01.00.2 | Prestazione: Stecca per la mobilizzazione attiva del ginocchio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 30
  • 30.03
  • 30.03.01.00.2

30.03.01.00.2 | Stecca per la mobilizzazione attiva del ginocchio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Durata di noleggio massima 30 giorni. Prolungamento fino ad un massimo di 30 giorni supplementari previa giustificazione medica
 | Stecca per la mobilizzazione attiva del ginocchio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | noleggio al giorno
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • Durata di noleggio massima 30 giorni. Prolungamento fino ad un massimo di 30 giorni supplementari previa giustificazione medica


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31

31 | MEZZI AUSILIARI PER TRACHEOSTOMIA
 | I mezzi ausiliari per la tracheostomia sono utilizzati per la cura della tracheostomia.
31.01 | Capitolo: Cannule tracheali in metallo
31.02 | Capitolo: Cannule tracheali in materiale sintetico
31.03 | Capitolo: Cannule interne isolate
31.04 | Capitolo: Accessori di protezione per tracheostoma
31.05 | Capitolo: Umidificatore dell'aria
31.06 | Capitolo: Supporti per cannule tracheali
31.07 | Capitolo: Accessori per la pulizia delle cannule tracheali
31.08 | Capitolo: Apparecchi per l'idroterapia e per il nuoto
31.09 | Capitolo: Fissaggi autoadesivi per fissare un dispositivo scambiatore di calore e umidità (HME) e una valvola per parlare a mani libere al tracheostoma
31.10 | Capitolo: Cura della tracheostomia per tracheotomizzati
31.20 | Capitolo: Cura della tracheostomia per laringectomizzati
31.30 | Capitolo: Accessori per la cura della tracheostomia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.01

31.01 Cannule tracheali in metallo


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.02

31.02 Cannule tracheali in materiale sintetico


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.03

31.03 Cannule interne isolate


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.04

31.04 Accessori di protezione per tracheostoma


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.05

31.05 Umidificatore dell'aria


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.06

31.06 Supporti per cannule tracheali


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.07

31.07 Accessori per la pulizia delle cannule tracheali


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.08

31.08 | Apparecchi per l'idroterapia e per il nuoto
 | Limitazione: solo se il paziente ha bisogno di una fisioterapia praticata nell'acqua per motivi di ordine medico.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.09

31.09 | Fissaggi autoadesivi per fissare un dispositivo scambiatore di calore e umidità (HME) e una valvola per parlare a mani libere al tracheostoma
 | Limitazione: solo se il paziente ha bisogno di una fisioterapia praticata nell'acqua per motivi di ordine medico.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.10

31.10 | Cura della tracheostomia per tracheotomizzati
31.10.00.01.1 | Prestazione: Materiale per la cura della tracheostomia per tracheotomizzati
31.10.01.00.1 | Prestazione: Apparecchi per misurare la pressione nel manicotto / manometro per manicotto


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.10
  • 31.10.00.01.1

31.10.00.01.1 | Materiale per la cura della tracheostomia per tracheotomizzati
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6483.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno civile
 |  | Applicabile dal | Spitex e cura
 |  | Cannule tracheali, valvole fonatorie scambiatori di calore e di umidità (HME), cappucci Fissaggio per cannule e accessori: compresse tracheali, cinghie di sostegno per cannule Materiale di pulizia e cura per cannule tracheali: spazzolini per la pulizia, detergenti, bagno a immersione per l'argento olio per stomia, spray al silicone, lubrificante (non cumulabile con pos. 99.10) Pulizia della pelle: compresse non tessute (non cumulabile con pos. 35.01.01), bastoncini di ovatta medicali Adattatori, tessili di protezione, protezione per doccia In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino il doppio dell'importo massimo indicato, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.
 | Materiale per la cura della tracheostomia per tracheotomizzati
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6460.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per anno civile
 |  | Applicabile dal | Spitex e cura
 |  | Cannule tracheali, valvole fonatorie scambiatori di calore e di umidità (HME), cappucci Fissaggio per cannule e accessori: compresse tracheali, cinghie di sostegno per cannule Materiale di pulizia e cura per cannule tracheali: spazzolini per la pulizia, detergenti, bagno a immersione per l'argento olio per stomia, spray al silicone, lubrificante (non cumulabile con pos. 99.10) Pulizia della pelle: compresse non tessute (non cumulabile con pos. 35.01.01), bastoncini di ovatta medicali Adattatori, tessili di protezione, protezione per doccia In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino il doppio dell'importo massimo indicato, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.10
  • 31.10.01.00.1

31.10.01.00.1 | Apparecchi per misurare la pressione nel manicotto / manometro per manicotto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 257.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al massimo 1 apparecchio ogni 10 anni
 | Apparecchi per misurare la pressione nel manicotto / manometro per manicotto
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 256.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: al massimo 1 apparecchio ogni 10 anni


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.20

31.20 | Cura della tracheostomia per laringectomizzati
31.20.00.01.1 | Prestazione: Materiale per la cura della tracheostomia per laringectomizzati
31.20.01.00.1 | Prestazione: Valvola di tracheostomia (compreso accessori) per parlare a mani libere per laringectomizzati (Hands-free-System), set di avviamento per provare il sistema
31.20.04.00.1 | Prestazione: Aiuto vocale elettronico (inclusi accessori e pile)
31.20.05.00.1 | Prestazione: Amplificatore vocale elettronico (inclusi accessori e pile)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.20
  • 31.20.00.01.1

31.20.00.01.1 | Materiale per la cura della tracheostomia per laringectomizzati
01.01.24 - 31.12.99 | Validità
Pt | 6398.68
Valore Pt | 1.00 CHF/Pt
Quantità unità | per anno civile
Applicabile dal | Spitex e cura
Cannule tracheali (compreso tubi e bottoni) spazzolini per la pulizia delle cannule tracheali, pinzette per grumi di catarro scambiatori di calore e di umidità (HME) dischi adesivi, colla al silicone, cinghie di sostegno per cannule, coperture in materiale espanso olio per stomia, spray al silicone, lubrificante (non cumulabile con pos. 99.10) Accessori per valvole fonatorie: cappuccio (Plug), pipetta per sciacquare (Flush), spazzolini per la pulizia delle protesi fonatorie Protezione e pulizia della pelle: salviette per la pulizia, compresse non tessute (non cumulabile con pos. 35.01.01), salviette/tamponi per film di protezione per la pelle, bastoncini di ovatta medicali, dissolventi di adesivi Adattatori, tessili di protezione, protezione per doccia Valvola di tracheostomia (compreso accessori) per parlare a mani libere per laringectomizzati (Hands-free-System) In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino il doppio dell'importo massimo indicato, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.
Materiale per la cura della tracheostomia per laringectomizzati
01.10.21 - 31.12.23 | Validità
Pt | 6375.0
Valore Pt | 1.00 CHF/Pt
Quantità unità | per anno civile
Applicabile dal | Spitex e cura
Cannule tracheali (compreso tubi e bottoni)

spazzolini per la pulizia delle cannule tracheali, pinzette per grumi di catarro

scambiatori di calore e di umidità (HME)

dischi adesivi, colla al silicone, cinghie di sostegno per cannule, coperture in materiale espanso

olio per stomia, spray al silicone, lubrificante (non cumulabile con pos. 99.10)

Accessori per valvole fonatorie: cappuccio (Plug), pipetta per sciacquare (Flush), spazzolini per la pulizia delle protesi fonatorie

Protezione e pulizia della pelle: salviette per la pulizia, compresse non tessute (non cumulabile con pos. 35.01.01), salviette/tamponi per film di protezione per la pelle, bastoncini di ovatta medicali, dissolventi di adesivi

Adattatori, tessili di protezione, protezione per doccia

Valvola di tracheostomia (compreso accessori) per parlare a mani libere per laringectomizzati (Hands-free-System)

In casi speciali giustificati medicalmente, se le spese sono più elevate, un importo più elevato può essere rimborsato fino il doppio dell'importo massimo indicato, ogni volta per 1 anno, previa garanzia speciale dell'assicuratore il quale tiene conto della raccomandazione del medico di fiducia.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.20
  • 31.20.01.00.1

31.20.01.00.1 | Valvola di tracheostomia (compreso accessori) per parlare a mani libere per laringectomizzati (Hands-free-System), set di avviamento per provare il sistema
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 526.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura
 | Valvola di tracheostomia (compreso accessori) per parlare a mani libere per laringectomizzati (Hands-free-System), set di avviamento per provare il sistema
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 524.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.20
  • 31.20.04.00.1

31.20.04.00.1 | Aiuto vocale elettronico (inclusi accessori e pile)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 848.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Aiuto vocale elettronico (inclusi accessori e pile)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 845.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.20
  • 31.20.05.00.1

31.20.05.00.1 | Amplificatore vocale elettronico (inclusi accessori e pile)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 504.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Amplificatore vocale elettronico (inclusi accessori e pile)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 502.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.30

31.30 | Accessori per la cura della tracheostomia
 | La maschera d'inalazione necessaria per gli assicurati tracheostomizzati è rimunerata tramite la posizione 31.30.03.00.1. La rimunerazione dell'apparecchio d'inalazione compreso accessori è regolato nel capitolo 14.01.01. Il tubo di connessione flessibile per tracheostomia è un pezzo di tubo spiralato a fisarmonica che viene fissato alla cannula tracheale per poter raccordare il tubo di ventilazione, il set d'inalazione o altri apparecchi di terapia respiratoria nel modo più mobile possibile.
31.30.02.00.1 | Prestazione: Apparecchio per idroterapia con boccaglio
31.30.02.01.1 | Prestazione: Tubo per l'apparecchio d'idroterapia
31.30.03.00.1 | Prestazione: Maschera d'inalazione tramite tracheostomia
31.30.04.00.1 | Prestazione: Tubo di connessione flessibile per tracheostomia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.30
  • 31.30.02.00.1

31.30.02.00.1 | Apparecchio per idroterapia con boccaglio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 388.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: solo se l'assicurato necessita una fisioterapia nell'acqua per motivi medici
 | Apparecchio per idroterapia con boccaglio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 386.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: solo se l'assicurato necessita una fisioterapia nell'acqua per motivi medici


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.30
  • 31.30.02.01.1

31.30.02.01.1 | Tubo per l'apparecchio d'idroterapia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 51.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: solo se l'assicurato necessita una fisioterapia nell'acqua per motivi medici
 | Tubo per l'apparecchio d'idroterapia
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 51.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: solo se l'assicurato necessita una fisioterapia nell'acqua per motivi medici


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.30
  • 31.30.03.00.1

31.30.03.00.1 | Maschera d'inalazione tramite tracheostomia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 30.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Maschera d'inalazione tramite tracheostomia
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 30.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 31
  • 31.30
  • 31.30.04.00.1

31.30.04.00.1 | Tubo di connessione flessibile per tracheostomia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Tubo di connessione flessibile per tracheostomia
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34

34 | MATERIALE PER MEDICAZIONE A
 | Per quanto riguarda i diversi formati, volumi e pesi non elencati si applica l'importo massimo del formato (in base alla superficie), del volume o del peso immediatamente superiore. I formati, i volumi e i pesi intermedi sono attribuiti al formato (in base alla superficie), volume o peso inferiore.
34.01 | Capitolo: Compresse/Medicazioni
34.02 | Capitolo: Compresse non tessute
34.03 | Capitolo: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive
34.04 | Capitolo: Compresse vulnerarie con principio attivo
34.05 | Capitolo: Cuscinetti vulnerari per la terapia in ambiente umido
34.06 | Capitolo: Medicazioni idrocolloidali/idroattive
34.07 | Capitolo: Compresse vulnerarie/tamponi all'alginato di calcio
34.10 | Capitolo: Idrogel
34.15 | Capitolo: Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario
34.16 | Capitolo: Medicazioni assorbenti
34.17 | Capitolo: Compresse per allattamento
34.20 | Capitolo: Bende di garza elastiche
34.21 | Capitolo: Bende elastiche per fissazione
34.22 | Capitolo: Bende elastiche per compressione
34.23 | Capitolo: Bende adesive
34.24 | Capitolo: Bende alla gelatina di zinco
34.30 | Capitolo: Medicazioni tubolari e per fissare altre medicazioni
34.40 | Capitolo: Cerotti adesivi/Cerotti per fissazione, tape
34.42 | Capitolo: Cerotti con medicazione
34.43 | Capitolo: Ovatta
34.45 | Capitolo: Medicazioni oculari
34.50 | Capitolo: Materiale per ingessature e accessori
34.60 | Capitolo: Bendaggi terapeutici sotto forma di vestiario
34.70 | Capitolo: Medicazioni primarie a contatto con la ferita in forma liquida o di gel
34.90 | Capitolo: Sistema di cura delle ferite con vacuum
34.99 | Capitolo: Materiale vario per medicazione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.01

34.01 | Compresse/Medicazioni
34.01.01 | Capitolo: Compresse di garza, tagliate, sterilizzate
34.01.02 | Capitolo: Compresse di garza, piegate, sterilizzate
34.01.03 | Capitolo: Compresse di garza, piegate, sterili
34.01.04 | Capitolo: Compresse di garza, con ovatta, sterilizzate
34.01.05 | Capitolo: Compresse di garza con ovatta, sterili, piegate


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.01
  • 34.01.01

34.01.01 Compresse di garza, tagliate, sterilizzate


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.01
  • 34.01.02

34.01.02 Compresse di garza, piegate, sterilizzate


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.01
  • 34.01.03

34.01.03 Compresse di garza, piegate, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.01
  • 34.01.04

34.01.04 Compresse di garza, con ovatta, sterilizzate


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.01
  • 34.01.05

34.01.05 Compresse di garza con ovatta, sterili, piegate


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.02

34.02 | Compresse non tessute
34.02.01 | Capitolo: Compresse non tessute, sterili
34.02.02 | Capitolo: Compresse non tessute, non sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.02
  • 34.02.01

34.02.01 Compresse non tessute, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.02
  • 34.02.02

34.02.02 Compresse non tessute, non sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.03

34.03 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive
34.03.01 | Capitolo: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterilizzate
34.03.02 | Capitolo: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.03
  • 34.03.01

34.03.01 Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterilizzate


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.03
  • 34.03.02

34.03.02 Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.04

34.04 Compresse vulnerarie con principio attivo


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.05

34.05 | Cuscinetti vulnerari per la terapia in ambiente umido
34.05.01 | Capitolo: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione 2 volte al giorno (durata di utilizzazione 12 ore)
34.05.02 | Capitolo: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione 1 volta al giorno (durata di utilizzazione 24 ore)
34.05.03 | Capitolo: Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione max. ogni 3 giorni (durata di utilizzazione fino a 72 ore)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.05
  • 34.05.01

34.05.01 Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione 2 volte al giorno (durata di utilizzazione 12 ore)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.05
  • 34.05.02

34.05.02 Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione 1 volta al giorno (durata di utilizzazione 24 ore)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.05
  • 34.05.03

34.05.03 Cuscinetti vulnerari per la terapia in ambiente umido, imballati singolarmente, sterili, cambio di medicazione max. ogni 3 giorni (durata di utilizzazione fino a 72 ore)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.06

34.06 | Medicazioni idrocolloidali/idroattive
34.06.01 | Capitolo: Medicazioni idrocolloidali/idroattive, sterili
34.06.02 | Capitolo: Medicazioni idrocolloidali/idroattive (lesioni profonde), sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.06
  • 34.06.01

34.06.01 | Medicazioni idrocolloidali/idroattive, sterili
 | Limitazione: in principio per una durata di 3 mesi, in casi motivati (medico curante) per una durata di 6 mesi in caso di: ulcera crurale, ulcere da decubito di 1° e 2° grado, bruciature di 1° e 2° grado, sostituzione temporanea della cute in caso di prelievo superficiale di pelle.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.06
  • 34.06.02

34.06.02 | Medicazioni idrocolloidali/idroattive (lesioni profonde), sterili
 | Limitazione: al massimo per una durata di 3 mesi in caso di: ulcere da decubito di 3° e 4° grado, ulcera crurale profonda, ferite addominali aperte, ferite profonde complicate con cicatrizzazione ritardata.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.07

34.07 | Compresse vulnerarie/tamponi all'alginato di calcio
34.07.01 | Capitolo: Compresse all'alginato di calcio
34.07.02 | Capitolo: Tamponi all'alginato di calcio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.07
  • 34.07.01

34.07.01 Compresse all'alginato di calcio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.07
  • 34.07.02

34.07.02 Tamponi all'alginato di calcio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.10

34.10 | Idrogel
 | Limitazione: ferite secche, necrotiche.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.15

34.15 Medicazioni di plastica/medicazioni trasparenti con/senza cuscinetto vulnerario


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.16

34.16 | Medicazioni assorbenti
34.16.01 | Capitolo: Medicazioni assorbenti, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.16
  • 34.16.01

34.16.01 Medicazioni assorbenti, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.17

34.17 Compresse per allattamento


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.20

34.20 | Bende di garza elastiche
34.20.01 | Capitolo: Bende di garza elastiche, in tensione
34.20.02 | Capitolo: Bende di garza elastiche, coesive
34.20.03 | Capitolo: Bende di garza impregnate (triclosano 2%, Vioformio 5%)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.20
  • 34.20.01

34.20.01 Bende di garza elastiche, in tensione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.20
  • 34.20.02

34.20.02 Bende di garza elastiche, coesive


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.20
  • 34.20.03

34.20.03 Bende di garza impregnate (triclosano 2%, Vioformio 5%)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.21

34.21 | Bende elastiche per fissazione
34.21.01 | Capitolo: Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico
34.21.02 | Capitolo: Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole
34.21.03 | Capitolo: Bende elastiche, coesive


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.21
  • 34.21.01

34.21.01 Bende elastiche (bende ideali) per fissazione 100% cotone, in tensione, tessuto elastico


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.21
  • 34.21.02

34.21.02 Bende elastiche per fissazione tessuto misto, in tensione, a elasticità durevole


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.21
  • 34.21.03

34.21.03 Bende elastiche, coesive


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.22

34.22 | Bende elastiche per compressione
34.22.01 | Capitolo: Bende elastiche per compressione, estensibilità ridotta
34.22.02 | Capitolo: Bende elastiche per compressione, grande estensibilità


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.22
  • 34.22.01

34.22.01 Bende elastiche per compressione, estensibilità ridotta


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.22
  • 34.22.02

34.22.02 Bende elastiche per compressione, grande estensibilità


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.23

34.23 Bende adesive


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.24

34.24 Bende alla gelatina di zinco


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.30

34.30 | Medicazioni tubolari e per fissare altre medicazioni
34.30.01 | Capitolo: Medicazione tubolare
34.30.02 | Capitolo: Medicazione per fissazione a rete


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.30
  • 34.30.01

34.30.01 Medicazione tubolare


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.30
  • 34.30.02

34.30.02 Medicazione per fissazione a rete


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.40

34.40 | Cerotti adesivi/Cerotti per fissazione, tape
34.40.01 | Capitolo: Cerotti adesivi/di tessuto, di plastica, non tessuti
34.40.02 | Capitolo: Tape rigido
34.40.03 | Capitolo: Tape elastico
34.40.04 | Capitolo: Cerotto per fissazione non tessuto


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.40
  • 34.40.01

34.40.01 Cerotti adesivi/di tessuto, di plastica, non tessuti


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.40
  • 34.40.02

34.40.02 Tape rigido


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.40
  • 34.40.03

34.40.03 Tape elastico


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.40
  • 34.40.04

34.40.04 Cerotto per fissazione non tessuto


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.42

34.42 | Cerotti con medicazione
34.42.01 | Capitolo: Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili
34.42.02 | Capitolo: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.42
  • 34.42.01

34.42.01 Cerotti con medicazione/di tessuto, di plastica, non tessuti/non sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.42
  • 34.42.02

34.42.02 Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti/sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.43

34.43 | Ovatta
34.43.01 | Capitolo: Ovatta per medicazione
34.43.02 | Capitolo: Ovatta di cellulosa
34.43.03 | Capitolo: Ovatta per imbottire (ovatta per ospedali), greggia, senza agglutinante, qualità 1a
34.43.04 | Capitolo: Cerotti/ovatta emostatica


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.43
  • 34.43.01

34.43.01 Ovatta per medicazione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.43
  • 34.43.02

34.43.02 Ovatta di cellulosa


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.43
  • 34.43.03

34.43.03 Ovatta per imbottire (ovatta per ospedali), greggia, senza agglutinante, qualità 1a


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.43
  • 34.43.04

34.43.04 Cerotti/ovatta emostatica


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.45

34.45 Medicazioni oculari


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.50

34.50 | Materiale per ingessature e accessori
34.50.01 | Capitolo: Bende gessate
34.50.02 | Capitolo: Longuettes' gessat
34.50.03 | Capitolo: Bende gessate sintetiche
34.50.05 | Capitolo: Stecche gessate di materiale sintetico, pronte all'uso (rivestite)
34.50.06 | Capitolo: Bende tubolari a maglia
34.50.07 | Capitolo: Bende tubolari di frotté-stretch per imbottitura
34.50.08 | Capitolo: Diversi accessori per ingessatura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.50
  • 34.50.01

34.50.01 Bende gessate


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.50
  • 34.50.02

34.50.02 Longuettes' gessat


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.50
  • 34.50.03

34.50.03 Bende gessate sintetiche


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.50
  • 34.50.05

34.50.05 | Stecche gessate di materiale sintetico, pronte all'uso (rivestite)
 | Avvertenza: fabbisogno approssimativo circa 40 cm per avambraccio/gamba dal ginocchio in giù e circa 80 cm per gamba/braccio intero.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.50
  • 34.50.06

34.50.06 Bende tubolari a maglia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.50
  • 34.50.07

34.50.07 Bende tubolari di frotté-stretch per imbottitura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.50
  • 34.50.08

34.50.08 Diversi accessori per ingessatura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.60

34.60 Bendaggi terapeutici sotto forma di vestiario


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.70

34.70 Medicazioni primarie a contatto con la ferita in forma liquida o di gel


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.90

34.90 | Sistema di cura delle ferite con vacuum
 | Limitazione: indicazione per la cura delle ferite con sistema vacuum: Trattamento di ferite di difficile guarigione, in particolare: - grandi ulcere da decubito - ulcera crurale profonda che non guarisce con le cure compressive usuali. Autorizzati alla prescrizione: specialisti (dermatologo, geriatra, chirurgo vascolare, chirurgo viscerale, chirurgo plastico, traumatologo/ortopedico, chirurgo generale)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.99

34.99 | Materiale vario per medicazione
34.99.01 | Capitolo: Bretelle per sostenere il braccio
34.99.02 | Capitolo: Sciarpe triangolari
34.99.03 | Capitolo: Ditali
34.99.04 | Capitolo: Ganci elastici ('agrafes')
34.99.05 | Capitolo: Serrapolso
34.99.06 | Capitolo: Ginocchiera
34.99.07 | Capitolo: Cavigliera
34.99.08 | Capitolo: Benda elastica chiusa per il collo del piede


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.99
  • 34.99.01

34.99.01 Bretelle per sostenere il braccio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.99
  • 34.99.02

34.99.02 Sciarpe triangolari


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.99
  • 34.99.03

34.99.03 Ditali


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.99
  • 34.99.04

34.99.04 Ganci elastici ('agrafes')


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.99
  • 34.99.05

34.99.05 Serrapolso


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.99
  • 34.99.06

34.99.06 Ginocchiera


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.99
  • 34.99.07

34.99.07 Cavigliera


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 34
  • 34.99
  • 34.99.08

34.99.08 Benda elastica chiusa per il collo del piede


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35

35 | MATERIALE PER MEDICAZIONE
 | Per quanto riguarda i diversi formati, volumi e pesi non elencati si applica l'importo massimo del formato (in base alla superficie), del volume o del peso immediatamente superiore. I formati, i volumi e i pesi intermedi sono attribuiti al formato (in base alla superficie), volume o peso inferiore.
35.01 | Capitolo: Medicazioni convenzionali senza sostanze attive o antibatteriche sulle piaghe
35.03 | Capitolo: Medicazione con carbone attivo senza sostanze attive o antibatteriche sulle piaghe
35.05 | Capitolo: Preparati / prodotti idroattivi per ferite senza sostanze attive o antibatterici
35.06 | Capitolo: Preparati / prodotti idroattivi per ferite con antimicrobici senza ulteriori sostanze attive sulle piaghe
35.07 | Capitolo: Preparati / prodotti idroattivi con sostanze attive e antibatteriche sulle piaghe
35.10 | Capitolo: Preparati / prodotti idroattivi / Prodotti con sostanze attive senza antimicrobici
35.11 | Capitolo: Sistema per la terapia a pressione negativa delle ferite (VAC therapy)
35.15 | Capitolo: Preparati convenzionali per ferite con antimicrobici e senza ulteriori sostanze attive
35.20 | Capitolo: Protezione del bordo delle ferite
35.25 | Capitolo: Accessori
35.30 | Capitolo: Terapia larvale delle ferite


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01

35.01 | Medicazioni convenzionali senza sostanze attive o antibatteriche sulle piaghe
35.01.01 | Capitolo: Compresse piegate e non tessute
35.01.02 | Capitolo: Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, senza sostanze attive o antibatteriche sulle piaghe
35.01.04 | Capitolo: Medicazioni assorbenti, sterili
35.01.05 | Capitolo: Compresse per allattamento, non sterili
35.01.06 | Capitolo: Bende di garza
35.01.07 | Capitolo: Bende elastiche
35.01.08 | Capitolo: Mezzi di fissazione
35.01.09 | Capitolo: Cerotti adesivi/Cerotti per fissazione, non tessuti
35.01.10 | Capitolo: Cerotti con medicazione
35.01.12 | Capitolo: Medicazioni oculari
35.01.14 | Capitolo: Medicazioni oculari


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.01

35.01.01 | Compresse piegate e non tessute
35.01.01a | Capitolo: Compresse piegate e non tessute con e senza ovatta, sterili
35.01.01b | Capitolo: Compresse piegate e non tessute con e senza ovatta, non sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a

35.01.01a | Compresse piegate e non tessute con e senza ovatta, sterili
 | Compresse piegate e non tessute con e senza ovatta (compresi i tamponi rotondi), sterili
35.01.01.01.1 | Prestazione: Compresse piegate e non tessute, sterili 5x5 cm
35.01.01.02.1 | Prestazione: Compresse piegate e non tessute, sterili 7.5x7.5 cm
35.01.01.03.1 | Prestazione: Compresse piegate e non tessute, sterili 10x10 cm
35.01.01.04.1 | Prestazione: Compresse piegate e non tessute, sterili 10x20 cm
35.01.01.05.1 | Prestazione: Compresse piegate e non tessute, sterili 40x40 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.01.1

35.01.01.01.1 | Compresse piegate e non tessute, sterili 5x5 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.02.1

35.01.01.02.1 | Compresse piegate e non tessute, sterili 7.5x7.5 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.03.1

35.01.01.03.1 | Compresse piegate e non tessute, sterili 10x10 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.22
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.04.1

35.01.01.04.1 | Compresse piegate e non tessute, sterili 10x20 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.05.1

35.01.01.05.1 | Compresse piegate e non tessute, sterili 40x40 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Compresse piegate e non tessute, sterili 40x40 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b

35.01.01b | Compresse piegate e non tessute con e senza ovatta, non sterili
 | Compresse piegate e non tessute con e senza ovatta (compresi i tamponi rotondi), non sterili (compresi prodotti sterilizzati)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.02

35.01.02 | Compresse vulnerarie impregnate/rivestite assorbenti/non assorbenti, non adesive, sterili, senza sostanze attive o antibatteriche sulle piaghe
 | Compresse di cotone o fibre sintetiche impregnate e reticolate. L'essudato può defluire liberamente nella medicazione secondaria. Compresse rivestite con corpo assorbente. L'essudato viene assorbito dal corpo assorbente. L'impregnazione e il rivestimento riducono l'adesione alla superficie della ferita.
35.01.02.01.1 | Prestazione: Compresse vulnerarie impregnate/rivestite, sterili, 5x5cm
35.01.02.02.1 | Prestazione: Compresse vulnerarie impregnate/rivestite, sterili, 5x7.5cm
35.01.02.03.1 | Prestazione: Compresse vulnerarie impregnate/rivestite, sterili, 7.5x10cm
35.01.02.04.1 | Prestazione: Compresse vulnerarie impregnate/rivestite, sterili, 10x20cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.01.1

35.01.02.01.1 | Compresse vulnerarie impregnate/rivestite, sterili, 5x5cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.02.1

35.01.02.02.1 | Compresse vulnerarie impregnate/rivestite, sterili, 5x7.5cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.03.1

35.01.02.03.1 | Compresse vulnerarie impregnate/rivestite, sterili, 7.5x10cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.04.1

35.01.02.04.1 | Compresse vulnerarie impregnate/rivestite, sterili, 10x20cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.04

35.01.04 | Medicazioni assorbenti, sterili
35.01.04.01.1 | Prestazione: Medicazioni assorbenti, sterili, 10x10 cm
35.01.04.02.1 | Prestazione: Medicazioni assorbenti, sterili, 10x20 cm
35.01.04.03.1 | Prestazione: Medicazioni assorbenti, sterili, 15x25 cm
35.01.04.04.1 | Prestazione: Medicazioni assorbenti, sterili, 20x20 cm
35.01.04.05.1 | Prestazione: Medicazioni assorbenti, sterili, 20x40 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.01.1

35.01.04.01.1 | Medicazioni assorbenti, sterili, 10x10 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.02.1

35.01.04.02.1 | Medicazioni assorbenti, sterili, 10x20 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.03.1

35.01.04.03.1 | Medicazioni assorbenti, sterili, 15x25 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.04.1

35.01.04.04.1 | Medicazioni assorbenti, sterili, 20x20 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.05.1

35.01.04.05.1 | Medicazioni assorbenti, sterili, 20x40 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni assorbenti, sterili, 20x40 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.05

35.01.05 | Compresse per allattamento, non sterili
 | Compresse per allattamento per il trattamento di capezzoli feriti e/o irritati.
35.01.05.01.1 | Prestazione: Compresse per allattamento, non sterile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.05
  • 35.01.05.01.1

35.01.05.01.1 | Compresse per allattamento, non sterile
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06

35.01.06 | Bende di garza
35.01.06a | Capitolo: Bende di garza elastiche, in tensione
35.01.06b | Capitolo: Bende di garza elastiche, coesive


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a

35.01.06a | Bende di garza elastiche, in tensione
 | Bende di fissazione elastiche, struttura liscia o increspata
35.01.06.01.1 | Prestazione: Bende di garza elastiche, in tensione; Larghezza 4 cm, lunghezza 4 m
35.01.06.02.1 | Prestazione: Bende di garza elastiche, in tensione; Larghezza 4 cm, lunghezza 10 m
35.01.06.03.1 | Prestazione: Bende di garza elastiche, in tensione; Larghezza 6 cm, lunghezza 4 m
35.01.06.04.1 | Prestazione: Bende di garza elastiche, in tensione; Larghezza 6 cm, lunghezza 10 m
35.01.06.05.1 | Prestazione: Bende di garza elastiche, in tensione; Larghezza 8 cm, lunghezza 4 m
35.01.06.06.1 | Prestazione: Bende di garza elastiche, in tensione, Larghezza 8 cm, lunghezza 10 m


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.01.1

35.01.06.01.1 | Bende di garza elastiche, in tensione; Larghezza 4 cm, lunghezza 4 m
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.02.1

35.01.06.02.1 | Bende di garza elastiche, in tensione; Larghezza 4 cm, lunghezza 10 m
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.03.1

35.01.06.03.1 | Bende di garza elastiche, in tensione; Larghezza 6 cm, lunghezza 4 m
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.04.1

35.01.06.04.1 | Bende di garza elastiche, in tensione; Larghezza 6 cm, lunghezza 10 m
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.05.1

35.01.06.05.1 | Bende di garza elastiche, in tensione; Larghezza 8 cm, lunghezza 4 m
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.06.1

35.01.06.06.1 | Bende di garza elastiche, in tensione, Larghezza 8 cm, lunghezza 10 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, in tensione, Larghezza 8 cm, lunghezza 10 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b

35.01.06b | Bende di garza elastiche, coesive
 | v Bende di fissazione elastiche autoadesive a struttura liscia o increspata.
35.01.06.10.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 1.5 cm, lunghezza 4 m
35.01.06.11.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 2.5 cm, lunghezza 4 m
35.01.06.12.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 4 cm, lunghezza 4 m
35.01.06.13.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 4 cm, lunghezza 20 m
35.01.06.14.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 6 cm, lunghezza 4 m
35.01.06.15.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 6 cm, lunghezza 20 m
35.01.06.16.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 8 cm, lunghezza 4 m
35.01.06.17.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 8 cm, lunghezza 20 m
35.01.06.18.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 10 cm, lunghezza 4 m
35.01.06.19.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 10 cm, lunghezza 20 m
35.01.06.20.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 12 cm, lunghezza 4 m
35.01.06.21.1 | Prestazione: Bende di garza elastiche, coesive; Larghezza 12 cm, lunghezza 20 m


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.10.1

35.01.06.10.1 | Bende di garza elastiche, coesive; Larghezza 1.5 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, coesive; Larghezza 1.5 cm, lunghezza 4 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.11.1

35.01.06.11.1 | Bende di garza elastiche, coesive; Larghezza 2.5 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, coesive; Larghezza 2.5 cm, lunghezza 4 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.12.1

35.01.06.12.1 | Bende di garza elastiche, coesive; Larghezza 4 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, coesive; Larghezza 4 cm, lunghezza 4 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.13.1

35.01.06.13.1 | Bende di garza elastiche, coesive; Larghezza 4 cm, lunghezza 20 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, coesive; Larghezza 4 cm, lunghezza 20 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 8.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.14.1

35.01.06.14.1 | Bende di garza elastiche, coesive; Larghezza 6 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.77
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, coesive; Larghezza 6 cm, lunghezza 4 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.15.1

35.01.06.15.1 | Bende di garza elastiche, coesive; Larghezza 6 cm, lunghezza 20 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, coesive; Larghezza 6 cm, lunghezza 20 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 9.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.16.1

35.01.06.16.1 | Bende di garza elastiche, coesive; Larghezza 8 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, coesive; Larghezza 8 cm, lunghezza 4 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.17.1

35.01.06.17.1 | Bende di garza elastiche, coesive; Larghezza 8 cm, lunghezza 20 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, coesive; Larghezza 8 cm, lunghezza 20 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 10.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.18.1

35.01.06.18.1 | Bende di garza elastiche, coesive; Larghezza 10 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, coesive; Larghezza 10 cm, lunghezza 4 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.19.1

35.01.06.19.1 | Bende di garza elastiche, coesive; Larghezza 10 cm, lunghezza 20 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, coesive; Larghezza 10 cm, lunghezza 20 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 12.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.20.1

35.01.06.20.1 | Bende di garza elastiche, coesive; Larghezza 12 cm, lunghezza 4 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, coesive; Larghezza 12 cm, lunghezza 4 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.21.1

35.01.06.21.1 | Bende di garza elastiche, coesive; Larghezza 12 cm, lunghezza 20 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende di garza elastiche, coesive; Larghezza 12 cm, lunghezza 20 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 16.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.07

35.01.07 | Bende elastiche
35.01.07a | Capitolo: Bende elastiche, per fissazione
35.01.07b | Capitolo: Bende elastiche, coesive


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a

35.01.07a | Bende elastiche, per fissazione
 | Bende tessili a elasticità permanente per medicazioni di fissaggio, di sostegno e d'alleggerimento.
35.01.07.01.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 4 cm, lunghezza 5 m
35.01.07.02.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 6 cm, lunghezza 5 m
35.01.07.03.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 8 cm, lunghezza 5 m
35.01.07.04.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 10 cm, lunghezza 5 m
35.01.07.05.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 12 cm, lunghezza 5 m
35.01.07.06.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 15 cm, lunghezza 5 m
35.01.07.07.1 | Prestazione: Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 20 cm, lunghezza 5 m


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.01.1

35.01.07.01.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 4 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 4 cm, lunghezza 5 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.02.1

35.01.07.02.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 6 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 6 cm, lunghezza 5 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.03.1

35.01.07.03.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 8 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 8 cm, lunghezza 5 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.04.1

35.01.07.04.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 10 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 10 cm, lunghezza 5 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.05.1

35.01.07.05.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 12 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 12 cm, lunghezza 5 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.06.1

35.01.07.06.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 15 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 15 cm, lunghezza 5 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.07.1

35.01.07.07.1 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 20 cm, lunghezza 5 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Bende elastiche (bende ideali) per fissazione, in tensione; Larghezza 20 cm, lunghezza 5 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 12.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b

35.01.07b | Bende elastiche, coesive
 | Bende a elasticità permanente autoadesive. Con poliammide, elastam o elastomero.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08

35.01.08 | Mezzi di fissazione
35.01.08a | Capitolo: Medicazione tubolare
35.01.08c | Capitolo: Medicazione per fissazione a rete
35.01.08d | Capitolo: Mezzi di fissazione per medicazioni del piede, pronti all'uso
35.01.08e | Capitolo: Mezzi di fissazione sotto forma di vestiario


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a

35.01.08a | Medicazione tubolare
 | Medicazione tubolare monouso a maglia elastica.
35.01.08.01.1 | Prestazione: Medicazione tubolare; Larghezza 2 cm, non in tensione
35.01.08.02.1 | Prestazione: Medicazione tubolare; Larghezza 3 cm, non in tensione
35.01.08.03.1 | Prestazione: Medicazione tubolare; Larghezza 4.5 cm, non in tensione
35.01.08.04.1 | Prestazione: Medicazione tubolare; Larghezza 6 cm, non in tensione
35.01.08.05.1 | Prestazione: Medicazione tubolare; Larghezza 8 cm, non in tensione
35.01.08.06.1 | Prestazione: Medicazione tubolare; Larghezza 9.5 cm, non in tensione
35.01.08.07.1 | Prestazione: Medicazione tubolare; Larghezza 17 cm, non in tensione
35.01.08.08.1 | Prestazione: Medicazione tubolare; Larghezza 20 cm, non in tensione


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.01.1

35.01.08.01.1 | Medicazione tubolare; Larghezza 2 cm, non in tensione
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.02.1

35.01.08.02.1 | Medicazione tubolare; Larghezza 3 cm, non in tensione
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.03.1

35.01.08.03.1 | Medicazione tubolare; Larghezza 4.5 cm, non in tensione
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.04.1

35.01.08.04.1 | Medicazione tubolare; Larghezza 6 cm, non in tensione
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.05.1

35.01.08.05.1 | Medicazione tubolare; Larghezza 8 cm, non in tensione
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.06.1

35.01.08.06.1 | Medicazione tubolare; Larghezza 9.5 cm, non in tensione
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.07.1

35.01.08.07.1 | Medicazione tubolare; Larghezza 17 cm, non in tensione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura
 | Medicazione tubolare; Larghezza 17 cm, non in tensione
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.08.1

35.01.08.08.1 | Medicazione tubolare; Larghezza 20 cm, non in tensione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura
 | Medicazione tubolare; Larghezza 20 cm, non in tensione
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c

35.01.08c | Medicazione per fissazione a rete
 | Medicazione altamente elastica a maglia larga. Non esistono misure standard sul mercato. Le dominazioni di posizione descrivono le regioni del corpo per le quali il prodotto è abitualmente usato.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08d

35.01.08d | Mezzi di fissazione per medicazioni del piede, pronti all'uso
 | Mezzi di fissazione per medicazioni pronti all'uso, con chiusura velcro, monouso.
35.01.08.30.1 | Prestazione: Mezzo di fissazione per medicazioni del piede, pronto all'uso


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08d
  • 35.01.08.30.1

35.01.08.30.1 | Mezzo di fissazione per medicazioni del piede, pronto all'uso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Mezzo di fissazione per medicazioni del piede, pronto all'uso
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08e

35.01.08e | Mezzi di fissazione sotto forma di vestiario
 | Dispositivi medici per il fissaggio di fasciature sotto forma di vestiario (lavabili): magliette, pantaloni, risvolti, cuffie / berretti, calze e guanti
 | Limitazione: • Rimunerazione esclusivamente per i soggetti con diagnosi medica di una forma di epidermolisi bollosa (EB) • Prescrizione solo da parte dell'ospedale pediatrico universitario di Zurigo o dell'ospedale universitario di Berna. Se la prescrizione è effettuata da un altro centro, occorre ottenere preventivamente la garanzia speciale dell'assicuratore, il quale tiene conto della raccomandazione del medico di fiducia.
35.01.08.35.1 | Prestazione: Mezzi di fissazione per fasciature sotto forma di vestiario


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08e
  • 35.01.08.35.1

35.01.08.35.1 | Mezzi di fissazione per fasciature sotto forma di vestiario
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 953.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait / anno
 |  | Applicabile dal | Spitex e cura
 | Mezzi di fissazione per fasciature sotto forma di vestiario
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 950.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | Forfait / anno
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09

35.01.09 | Cerotti adesivi/Cerotti per fissazione, non tessuti
35.01.09a | Capitolo: Cerotti adesivi/Cerotti per fissazione, di plastica, non tessuti
35.01.09b | Capitolo: Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi
35.01.09c | Capitolo: Cerotto per fissazione non tessuto
35.01.09d | Capitolo: Non tessuti di fissazione, delicatamente adesivi


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a

35.01.09a | Cerotti adesivi/Cerotti per fissazione, di plastica, non tessuti
 | Nastri adesivi in tessuto, plastica o non tessuti senza cuscinetti vulnerari. Questo contrariamente ai cerotti con medicazione (35.01.10)
35.01.09.01.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti; Larghezza 1.25 cm
35.01.09.03.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti; Larghezza 2.5 cm
35.01.09.04.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti; Larghezza 5 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.01.1

35.01.09.01.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti; Larghezza 1.25 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.03.1

35.01.09.03.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti; Larghezza 2.5 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.04.1

35.01.09.04.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti; Larghezza 5 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b

35.01.09b | Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi
 | Nastri parzialmente adesivi di tessuto, plastica o non tessuti a base adesiva di silicone o stratagel senza cuscinetti vulnerari. Questo contrariamente ai cerotti con medicazione (35.01.10). I cerotti cicatriziali in silicone non sono inclusi.
35.01.09.10.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi; Larghezza 1.25 cm
35.01.09.12.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi; Larghezza 2.5 cm
35.01.09.13.1 | Prestazione: Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi; Larghezza 4 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.10.1

35.01.09.10.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi; Larghezza 1.25 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.12.1

35.01.09.12.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi; Larghezza 2.5 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.13.1

35.01.09.13.1 | Cerotti adesivi/di tessuto, di plastica, non tessuti, delicatamente adesivi; Larghezza 4 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c

35.01.09c | Cerotto per fissazione non tessuto
 | Fissazione adesiva di medicazioni permeabile all'aria.
35.01.09.30.1 | Prestazione: Cerotto per fissazione non tessuto; Larghezza 2.5 cm
35.01.09.31.1 | Prestazione: Cerotto per fissazione non tessuto; Larghezza 5 cm
35.01.09.32.1 | Prestazione: Cerotto per fissazione non tessuto; Larghezza 10 cm
35.01.09.33.1 | Prestazione: Cerotto per fissazione non tessuto; Larghezza 15 cm
35.01.09.34.1 | Prestazione: Cerotto per fissazione non tessuto; Larghezza 20 cm
35.01.09.35.1 | Prestazione: Cerotto per fissazione non tessuto; Larghezza 30 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.30.1

35.01.09.30.1 | Cerotto per fissazione non tessuto; Larghezza 2.5 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.31.1

35.01.09.31.1 | Cerotto per fissazione non tessuto; Larghezza 5 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.32.1

35.01.09.32.1 | Cerotto per fissazione non tessuto; Larghezza 10 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.33.1

35.01.09.33.1 | Cerotto per fissazione non tessuto; Larghezza 15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura
 | Cerotto per fissazione non tessuto; Larghezza 15 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.34.1

35.01.09.34.1 | Cerotto per fissazione non tessuto; Larghezza 20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura
 | Cerotto per fissazione non tessuto; Larghezza 20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.35.1

35.01.09.35.1 | Cerotto per fissazione non tessuto; Larghezza 30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura
 | Cerotto per fissazione non tessuto; Larghezza 30 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 al metro
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d

35.01.09d | Non tessuti di fissazione, delicatamente adesivi
 | Non tessuto di fissazione a base adesiva di silicone. Queste basi adesive comportano un impatto molto basso sullo strato corneo quando si tolgono le medicazioni. Questo contrariamente ai cerotti con medicazione (35.01.10). I cerotti cicatriziali in silicone non sono inclusi.
35.01.09.40.1 | Prestazione: Non tessuto di fissazione, delicatamente adesivo, larghezza: 5 cm
35.01.09.41.1 | Prestazione: Non tessuto di fissazione, delicatamente adesivo, larghezza: 10 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d
  • 35.01.09.40.1

35.01.09.40.1 | Non tessuto di fissazione, delicatamente adesivo, larghezza: 5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al m
 |  | Applicabile dal | Spitex e cura
 | Non tessuto di fissazione, delicatamente adesivo, larghezza: 5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al m
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d
  • 35.01.09.41.1

35.01.09.41.1 | Non tessuto di fissazione, delicatamente adesivo, larghezza: 10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al m
 |  | Applicabile dal | Spitex e cura
 | Non tessuto di fissazione, delicatamente adesivo, larghezza: 10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | al m
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10

35.01.10 | Cerotti con medicazione
35.01.10b | Capitolo: Cerotti con medicazione, sterili
35.01.10c | Capitolo: Cerotti con medicazione, delicatamente adesivi, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b

35.01.10b | Cerotti con medicazione, sterili
 | (compresi prodotti per il fissaggio di cannule e cateteri) Cerotti adesivi con cuscinetto vulnerario, sterili, confezione singola.
35.01.10.10.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 6 cm, lunghezza 7 cm
35.01.10.11.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 6 cm, lunghezza 10 cm
35.01.10.12.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 10 cm
35.01.10.13.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 15 cm
35.01.10.14.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 20 cm
35.01.10.15.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 25 cm
35.01.10.16.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 30 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.10.1

35.01.10.10.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 6 cm, lunghezza 7 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.11.1

35.01.10.11.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 6 cm, lunghezza 10 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.12.1

35.01.10.12.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 10 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.13.1

35.01.10.13.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 15 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.14.1

35.01.10.14.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 20 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.15.1

35.01.10.15.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 25 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.16.1

35.01.10.16.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, sterili; Larghezza 9 cm, lunghezza 30 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c

35.01.10c | Cerotti con medicazione, delicatamente adesivi, sterili
 | Cerotti delicatamente adesivi con cuscinetto vulnerario, sterili, a base adesiva di silicone, confezione singola. Queste basi adesive comportano un impatto molto basso sullo strato corneo quando si tolgono le medicazioni. Questo contrariamente ai cerotti con medicazione, sterili (35.01.10b).
 | Limitazione: • Unicamente in caso di cute vulnerabile
35.01.10.20.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 6 cm, lunghezza 7 cm
35.01.10.22.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 9 cm, lunghezza 10 cm
35.01.10.23.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 9 cm, lunghezza 15 cm
35.01.10.25.1 | Prestazione: Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 9 cm, lunghezza 25 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.20.1

35.01.10.20.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 6 cm, lunghezza 7 cm
 | 01.01.25 - 31.12.99 | Validità |
 |  | Pt | 1.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.22.1

35.01.10.22.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 9 cm, lunghezza 10 cm
 | 01.01.25 - 31.12.99 | Validità |
 |  | Pt | 2.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.23.1

35.01.10.23.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 9 cm, lunghezza 15 cm
 | 01.01.25 - 31.12.99 | Validità |
 |  | Pt | 3.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10c
  • 35.01.10.25.1

35.01.10.25.1 | Cerotti con medicazione con cuscinetto vulnerario centrale, non tessuti, delicatamente adesivi, sterili; Larghezza 9 cm, lunghezza 25 cm
 | 01.01.25 - 31.12.99 | Validità |
 |  | Pt | 3.66
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.12

35.01.12 | Medicazioni oculari
 | Medicazioni protettive e cerotti occlusivi con forma adattata agli occhi
35.01.12.01.1 | Prestazione: Compresse oculari, sterili
35.01.12.03.1 | Prestazione: Cerotti occlusivi per gli occhi


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.12
  • 35.01.12.01.1

35.01.12.01.1 | Compresse oculari, sterili
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.12
  • 35.01.12.03.1

35.01.12.03.1 | Cerotti occlusivi per gli occhi
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.14

35.01.14 | Medicazioni oculari
35.01.14.10.1 | Prestazione: Ditali di gomma
35.01.14.11.1 | Prestazione: Ditali di stoffa/cuoio
35.01.14.12.1 | Prestazione: Ditali a rete


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.10.1

35.01.14.10.1 | Ditali di gomma
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.11.1

35.01.14.11.1 | Ditali di stoffa/cuoio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Ditali di stoffa/cuoio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.12.1

35.01.14.12.1 | Ditali a rete
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | (Medicazioni tubolari elastiche con tessuto senza cuciture, che non devono essere tagliate. In confronto alle medicazioni tubolari disponibili al metro.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.03

35.03 | Medicazione con carbone attivo senza sostanze attive o antibatteriche sulle piaghe
 | Il carbone attivo integrato nella medicazione lega le molecole dell'odore, i batteri e le loro tossine.
 | Limitazione: impiego in caso di emanazioni di odori forti
35.03.01.01.1 | Prestazione: Medicazione con carbone attivo 5x5 cm
35.03.01.02.1 | Prestazione: Medicazione con carbone attivo 7.5x7.5 cm
35.03.01.03.1 | Prestazione: Medicazione con carbone attivo 10x10 cm
35.03.01.04.1 | Prestazione: Medicazione con carbone attivo 10x20 cm
35.03.01.06.1 | Prestazione: Medicazione con carbone attivo 15x20 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.03
  • 35.03.01.01.1

35.03.01.01.1 | Medicazione con carbone attivo 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione con carbone attivo 5x5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.03
  • 35.03.01.02.1

35.03.01.02.1 | Medicazione con carbone attivo 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione con carbone attivo 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.03
  • 35.03.01.03.1

35.03.01.03.1 | Medicazione con carbone attivo 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione con carbone attivo 10x10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 8.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.03
  • 35.03.01.04.1

35.03.01.04.1 | Medicazione con carbone attivo 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.09
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione con carbone attivo 10x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 18.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.03
  • 35.03.01.06.1

35.03.01.06.1 | Medicazione con carbone attivo 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 27.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione con carbone attivo 15x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 27.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05

35.05 | Preparati / prodotti idroattivi per ferite senza sostanze attive o antibatterici
 | Questi prodotti servono al trattamento fisiologico della ferita in ambiente umido.
35.05.01 | Capitolo: Cuscinetti vulnerari per la terapia in ambiente umido
35.05.02 | Capitolo: Medicazioni idrocolloidi, sterili (tutti gli spessori, con o senza bordo adesivo)
35.05.03 | Capitolo: Idropolimeri, sterili, neutri (adesivi, non adesivi, parzialmente adesivi)
35.05.04 | Capitolo: Idropolimeri con eccipienti, sterili (adesivi, non adesivi, parzialmente adesivi)
35.05.05 | Capitolo: Medicazioni superassorbenti, sterili
35.05.06 | Capitolo: Medicazioni in alginato, sterili
35.05.07 | Capitolo: Medicazioni gelificanti in fibra, sterile
35.05.08 | Capitolo: Medicazioni di contatto con struttura a rete, sterili (eccipienti: silicone, idrocolloide, polietilene)
35.05.09 | Capitolo: Idrogel senza sostanze attive
35.05.10 | Capitolo: Medicazioni di plastica


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.01

35.05.01 | Cuscinetti vulnerari per la terapia in ambiente umido
 | Cuscinetti vulnerari pronti all'uso, imbevuti di una soluzione di lavaggio, che legano essudato e detriti cellulari.
35.05.01.01.1 | Prestazione: Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 4x4 cm, ø 4 cm
35.05.01.02.1 | Prestazione: Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 5.5x5.5 cm, ø 5.5 cm
35.05.01.03.1 | Prestazione: Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 7.5x7.5 cm
35.05.01.04.1 | Prestazione: Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 10x10 cm
35.05.01.05.1 | Prestazione: Cuscinetto vulnerario attivo per la terapia in ambiente umido, sterile, 8x14 cm ovale
35.05.01.06.1 | Prestazione: Cuscinetto vulnerario attivo per la terapia in ambiente umido, sterile, 15x15 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.01.1

35.05.01.01.1 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 4x4 cm, ø 4 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 4x4 cm, ø 4 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.77
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.02.1

35.05.01.02.1 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 5.5x5.5 cm, ø 5.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 5.5x5.5 cm, ø 5.5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.03.1

35.05.01.03.1 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.04.1

35.05.01.04.1 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cuscinetti vulnerari attivi per la terapia in ambiente umido, sterile 10x10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 8.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.05.1

35.05.01.05.1 | Cuscinetto vulnerario attivo per la terapia in ambiente umido, sterile, 8x14 cm ovale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cuscinetto vulnerario attivo per la terapia in ambiente umido, sterile, 8x14 cm ovale
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.06.1

35.05.01.06.1 | Cuscinetto vulnerario attivo per la terapia in ambiente umido, sterile, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cuscinetto vulnerario attivo per la terapia in ambiente umido, sterile, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 9.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.02

35.05.02 | Medicazioni idrocolloidi, sterili (tutti gli spessori, con o senza bordo adesivo)
 | Medicazioni autoadesive consistenti di una pellicola esterna resistente ai batteri e semipermeabile e di una massa idrofila e assorbente in contatto con la ferita che lega essudato, batteri e detriti cellulari.
35.05.02.01.1 | Prestazione: Medicazione idrocolloide, sterile 5x5 cm
35.05.02.02.1 | Prestazione: Medicazione idrocolloide, sterile 7.5x7.5 cm
35.05.02.03.1 | Prestazione: Medicazione idrocolloide, sterile 10x10 cm
35.05.02.04.1 | Prestazione: Medicazione idrocolloide, sterile 15x15 cm
35.05.02.05.1 | Prestazione: Medicazione idrocolloide, sterile 15x20 cm
35.05.02.06.1 | Prestazione: Medicazione idrocolloide, sterile 20x20 cm
35.05.02.07.1 | Prestazione: Medicazione idrocolloide, sterile 20x30 cm
35.05.02.08.1 | Prestazione: Medicazione idrocolloide, sterile, Forma speciale per osso sacro
35.05.02.09.1 | Prestazione: Medicazione idrocolloide, sterile, Forme speciali per gomito/tallone


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.01.1

35.05.02.01.1 | Medicazione idrocolloide, sterile 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 5x5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.84
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.02.1

35.05.02.02.1 | Medicazione idrocolloide, sterile 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.03.1

35.05.02.03.1 | Medicazione idrocolloide, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 10x10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 8.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.04.1

35.05.02.04.1 | Medicazione idrocolloide, sterile 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 15x15 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 16.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.05.1

35.05.02.05.1 | Medicazione idrocolloide, sterile 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 21.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 15x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 21.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.06.1

35.05.02.06.1 | Medicazione idrocolloide, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 20x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 32.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.07.1

35.05.02.07.1 | Medicazione idrocolloide, sterile 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 56.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile 20x30 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 55.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.08.1

35.05.02.08.1 | Medicazione idrocolloide, sterile, Forma speciale per osso sacro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 31.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile, Forma speciale per osso sacro
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 31.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.09.1

35.05.02.09.1 | Medicazione idrocolloide, sterile, Forme speciali per gomito/tallone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 21.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01
 | Medicazione idrocolloide, sterile, Forme speciali per gomito/tallone
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 21.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.03

35.05.03 | Idropolimeri, sterili, neutri (adesivi, non adesivi, parzialmente adesivi)
 | Grazie alla loro capillarità le schiume di poliuretano assorbono l'essudato e hanno una ritenzione limitata. I prodotti sono disponibili abbinati a vari materiali adesivi (poliacrilati, siliconi, resine) o senza materiale adesivo. Questa posizione anche comprende gli idropolimeri senza rivestimento (medicazioni cavitarie, medicazione di trasferimento).
35.05.03.01.1 | Prestazione: Idropolimero, sterile 5x5 cm
35.05.03.02.1 | Prestazione: Idropolimero, sterile 7.5x7.5 cm
35.05.03.03.1 | Prestazione: Idropolimero, sterile 10x10 cm
35.05.03.04.1 | Prestazione: Idropolimero, sterile 15x15 cm
35.05.03.05.1 | Prestazione: Idropolimero, sterile 15x20 cm
35.05.03.06.1 | Prestazione: Idropolimero, sterile 20x20 cm
35.05.03.07.1 | Prestazione: Idropolimero, sterile 20x30 cm
35.05.03.08.1 | Prestazione: Idropolimero, sterile 20x60 cm
35.05.03.10.1 | Prestazione: Idropolimero, sterile, Forma speciale per osso sacro
35.05.03.11.1 | Prestazione: Idropolimero, sterile, Forma speciale per gomito/tallone


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.01.1

35.05.03.01.1 | Idropolimero, sterile 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 5x5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.02.1

35.05.03.02.1 | Idropolimero, sterile 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.03.1

35.05.03.03.1 | Idropolimero, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 10x10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 9.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.04.1

35.05.03.04.1 | Idropolimero, sterile 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 15x15 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 18.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.05.1

35.05.03.05.1 | Idropolimero, sterile 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 27.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 15x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 27.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.06.1

35.05.03.06.1 | Idropolimero, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 31.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 20x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 31.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.07.1

35.05.03.07.1 | Idropolimero, sterile 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 41.01
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 20x30 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 40.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.08.1

35.05.03.08.1 | Idropolimero, sterile 20x60 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 56.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile 20x60 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 56.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.10.1

35.05.03.10.1 | Idropolimero, sterile, Forma speciale per osso sacro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 29.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile, Forma speciale per osso sacro
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 29.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.11.1

35.05.03.11.1 | Idropolimero, sterile, Forma speciale per gomito/tallone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 28.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero, sterile, Forma speciale per gomito/tallone
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 28.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.04

35.05.04 | Idropolimeri con eccipienti, sterili (adesivi, non adesivi, parzialmente adesivi)
 | Gli idropolimeri con eccipienti sono schiume poliuretaniche che consentono di ottenere un'elevata pulizia e/o ritenzione e/o capacità di assorbimento grazie ai seguenti eccipienti: - tensioattivi - strato di gel - carbossimetilcellulosa - poliacrilato di sodio
35.05.04.01.1 | Prestazione: Idropolimero con eccipienti, sterile 5x5 cm
35.05.04.02.1 | Prestazione: Idropolimero con eccipienti, sterile 7.5x7.5 cm
35.05.04.03.1 | Prestazione: Idropolimero con eccipienti, sterile 10x10 cm
35.05.04.04.1 | Prestazione: Idropolimero con eccipienti, sterile 15x15 cm
35.05.04.05.1 | Prestazione: Idropolimero con eccipienti, sterile 15x20 cm
35.05.04.06.1 | Prestazione: Idropolimero con eccipienti, sterile 20x20 cm
35.05.04.07.1 | Prestazione: Idropolimero con eccipienti, sterile 20x30 cm
35.05.04.08.1 | Prestazione: Idropolimero con eccipienti, sterile 20x60 cm
35.05.04.10.1 | Prestazione: Idropolimero con eccipienti, sterile, Forma speciale per osso sacro


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.01.1

35.05.04.01.1 | Idropolimero con eccipienti, sterile 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 5x5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.02.1

35.05.04.02.1 | Idropolimero con eccipienti, sterile 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.03.1

35.05.04.03.1 | Idropolimero con eccipienti, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 10x10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 9.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.04.1

35.05.04.04.1 | Idropolimero con eccipienti, sterile 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 15x15 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 17.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.05.1

35.05.04.05.1 | Idropolimero con eccipienti, sterile 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 30.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 15x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 29.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.06.1

35.05.04.06.1 | Idropolimero con eccipienti, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 39.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 20x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 38.97
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.07.1

35.05.04.07.1 | Idropolimero con eccipienti, sterile 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 61.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 20x30 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 61.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.08.1

35.05.04.08.1 | Idropolimero con eccipienti, sterile 20x60 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 127.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile 20x60 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 126.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.10.1

35.05.04.10.1 | Idropolimero con eccipienti, sterile, Forma speciale per osso sacro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 33.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Idropolimero con eccipienti, sterile, Forma speciale per osso sacro
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 32.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05

35.05.05 | Medicazioni superassorbenti, sterili
 | La categoria delle medicazioni superassorbenti comprende prodotti dotati di un nucleo con una percentuale elevata di poliacrilato di sodio. Legano e trattengono grandi quantità di essudato, batteri e detriti cellulari. Questi prodotti si contraddistinguono per l'elevata capacità di assorbimento e ritenzione anche sotto compressione.
35.05.05a | Capitolo: Medicazioni di contatto con struttura a rete e medicazioni superassorbenti, sterili
35.05.05.01.1 | Prestazione: Medicazione superassorbente, sterile 5x5 cm
35.05.05.02.1 | Prestazione: Medicazione superassorbente, sterile 7.5x7.5 cm
35.05.05.03.1 | Prestazione: Medicazione superassorbente, sterile 10x10 cm
35.05.05.04.1 | Prestazione: Medicazione superassorbente, sterile 15x15 cm
35.05.05.05.1 | Prestazione: Medicazione superassorbente, sterile 20x20 cm
35.05.05.06.1 | Prestazione: Medicazione superassorbente, sterile 20x30 cm
35.05.05.08.1 | Prestazione: Medicazione superassorbente, sterile 30x40 cm
35.05.05.09.1 | Prestazione: Medicazione superassorbente, sterile 50x80 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a

35.05.05a | Medicazioni di contatto con struttura a rete e medicazioni superassorbenti, sterili
 | Prodotti costituiti da una combinazione di medicazioni superassorbenti e medicazioni di contatto con struttura a rete.
35.05.05.10.1 | Prestazione: Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 7.5x7.5 cm
35.05.05.11.1 | Prestazione: Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 10x10 cm
35.05.05.12.1 | Prestazione: Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 10x20 cm
35.05.05.13.1 | Prestazione: Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 20x20 cm
35.05.05.14.1 | Prestazione: Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 30x40 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.10.1

35.05.05.10.1 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 7.5x7.5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.11.1

35.05.05.11.1 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 9.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.12.1

35.05.05.12.1 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 10x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 16.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.13.1

35.05.05.13.1 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 28.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 20x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 28.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.14.1

35.05.05.14.1 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 30x40 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 46.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione di contatto con struttura a rete e medicazione superassorbente, sterili, 30x40 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 46.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.01.1

35.05.05.01.1 | Medicazione superassorbente, sterile 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 5x5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.02.1

35.05.05.02.1 | Medicazione superassorbente, sterile 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.03.1

35.05.05.03.1 | Medicazione superassorbente, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 10x10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.04.1

35.05.05.04.1 | Medicazione superassorbente, sterile 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 15x15 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 9.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.05.1

35.05.05.05.1 | Medicazione superassorbente, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 20x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 18.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.06.1

35.05.05.06.1 | Medicazione superassorbente, sterile 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 22.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 20x30 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 21.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.08.1

35.05.05.08.1 | Medicazione superassorbente, sterile 30x40 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 33.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 30x40 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 33.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.09.1

35.05.05.09.1 | Medicazione superassorbente, sterile 50x80 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 97.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02
 | Medicazione superassorbente, sterile 50x80 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 97.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.06.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.06

35.05.06 | Medicazioni in alginato, sterili
 | Compresse e tamponi composti per l'85-100 % di fibre di alginato. Possibilità di aggiunta di carbossimetilcellulosa fino al 15 %. Le fibre legano essudato, batteri e detriti cellulari con il gel che si genera dall'alginato.
35.05.06.01.1 | Prestazione: Medicazione in alginato, sterile 5x5 cm
35.05.06.02.1 | Prestazione: Medicazione in alginato, sterile 10x10 cm
35.05.06.03.1 | Prestazione: Medicazione in alginato, sterile 10x20 cm
35.05.06.04.1 | Prestazione: Medicazione in alginato, sterile 15x15 cm
35.05.06.05.1 | Prestazione: Medicazione in alginato, sterile 20x20 cm
35.05.06.07.1 | Prestazione: Medicazione in alginato, sterile 30x60 cm
35.05.06.08.1 | Prestazione: Medicazione in alginato, sterile Tamponi


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.01.1

35.05.06.01.1 | Medicazione in alginato, sterile 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in alginato, sterile 5x5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.02.1

35.05.06.02.1 | Medicazione in alginato, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in alginato, sterile 10x10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.03.1

35.05.06.03.1 | Medicazione in alginato, sterile 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in alginato, sterile 10x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 12.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.04.1

35.05.06.04.1 | Medicazione in alginato, sterile 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in alginato, sterile 15x15 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 16.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.05.1

35.05.06.05.1 | Medicazione in alginato, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 24.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in alginato, sterile 20x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 24.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.07.1

35.05.06.07.1 | Medicazione in alginato, sterile 30x60 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 54.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in alginato, sterile 30x60 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 54.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.08.1

35.05.06.08.1 | Medicazione in alginato, sterile Tamponi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 15.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in alginato, sterile Tamponi
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 15.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.07

35.05.07 | Medicazioni gelificanti in fibra, sterile
 | Compresse e tamponi in carbossimetilcellulosa, alcool polivinilico, poliacrilato, cellulosa etilsolfonato o una miscela delle suddette fibre. Le fibre legano essudato, batteri e detriti cellulari. Un gel si forma a partire dalle fibre. Le proprietà di assorbimento verticale offrono un'ulteriore protezione del bordo della ferita.
35.05.07.01.1 | Prestazione: Medicazione gelificante in fibra, sterile 5x5 cm
35.05.07.02.1 | Prestazione: Medicazione gelificante in fibra, sterile 10x10 cm
35.05.07.04.1 | Prestazione: Medicazione gelificante in fibra, sterile 15x15 cm
35.05.07.05.1 | Prestazione: Medicazione gelificante in fibra, sterile 20x20 cm
35.05.07.09.1 | Prestazione: Medicazione gelificante in fibra Tampone, sterile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.01.1

35.05.07.01.1 | Medicazione gelificante in fibra, sterile 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione gelificante in fibra, sterile 5x5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.02.1

35.05.07.02.1 | Medicazione gelificante in fibra, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione gelificante in fibra, sterile 10x10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 7.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.04.1

35.05.07.04.1 | Medicazione gelificante in fibra, sterile 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 25.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione gelificante in fibra, sterile 15x15 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 25.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.05.1

35.05.07.05.1 | Medicazione gelificante in fibra, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 45.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione gelificante in fibra, sterile 20x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 45.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.09.1

35.05.07.09.1 | Medicazione gelificante in fibra Tampone, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 23.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione gelificante in fibra Tampone, sterile
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 23.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.08

35.05.08 | Medicazioni di contatto con struttura a rete, sterili (eccipienti: silicone, idrocolloide, polietilene)
 | Il reticolato adagiato sulla ferita impedisce che le altre medicazioni aderiscano alla ferita. Il reticolato è ricoperto da uno strato di silicone o particelle idrocolloidali oppure è in polietilene. A differenza delle garze grasse o garze con pomata, la medicazione di contatto con struttura a rete mantiene inalterate le sue proprietà per diversi giorni.
35.05.08.01.1 | Prestazione: Medicazione di contatto con struttura a rete, sterile
35.05.08.02.1 | Prestazione: Medicazione di contatto con struttura a rete, sterile 7.5x10 cm
35.05.08.03.1 | Prestazione: Medicazione di contatto con struttura a rete, sterile 10x18 cm
35.05.08.04.1 | Prestazione: Medicazione di contatto con struttura a rete, sterile 15x25 cm
35.05.08.05.1 | Prestazione: Medicazione di contatto con struttura a rete, sterile 20x30 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.01.1

35.05.08.01.1 | Medicazione di contatto con struttura a rete, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione di contatto con struttura a rete, sterile
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.02.1

35.05.08.02.1 | Medicazione di contatto con struttura a rete, sterile 7.5x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione di contatto con struttura a rete, sterile 7.5x10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.03.1

35.05.08.03.1 | Medicazione di contatto con struttura a rete, sterile 10x18 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione di contatto con struttura a rete, sterile 10x18 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 16.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.04.1

35.05.08.04.1 | Medicazione di contatto con struttura a rete, sterile 15x25 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione di contatto con struttura a rete, sterile 15x25 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 18.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.05.1

35.05.08.05.1 | Medicazione di contatto con struttura a rete, sterile 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 43.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione di contatto con struttura a rete, sterile 20x30 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 43.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09

35.05.09 | Idrogel senza sostanze attive
 | Gli idrogel sono costituiti d'acqua gelificata senza aggiunta di sostanze attive e vengono applicati per mantenere un ambiente umido.
35.05.09a | Capitolo: Idrogel, sterile
35.05.09b | Capitolo: Gel per ferite con conservanti
35.05.09c | Capitolo: Medicazioni in idrogel senza sostanze attive


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a

35.05.09a | Idrogel, sterile
 | Idrogel senza sostanze attive, con possibile aggiunta di sostanze umidificanti Tutti i prodotti sono monouso. La grandezza della confezione deve quindi essere adattata in base al fabbisogno per un ricambio di medicazione. I prodotti con agenti conservanti riutilizzabili non sono compresi in questa posizione.
35.05.09.01.1 | Prestazione: Idrogel, sterile 5 g
35.05.09.02.1 | Prestazione: Idrogel, sterile 15 g
35.05.09.03.1 | Prestazione: Idrogel, sterile 25 g


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.01.1

35.05.09.01.1 | Idrogel, sterile 5 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1
 | Idrogel, sterile 5 g
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.02.1

35.05.09.02.1 | Idrogel, sterile 15 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 8.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1
 | Idrogel, sterile 15 g
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 8.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.03.1

35.05.09.03.1 | Idrogel, sterile 25 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1
 | Idrogel, sterile 25 g
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 12.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b

35.05.09b | Gel per ferite con conservanti
 | I gel per ferite sono costituiti da acqua gelificata con aggiunta di conservanti (poliesanide, octenidina, ipoclorito). Non monouso.
 | Limitazione: • Solo per ferite croniche, non infette • Durata di applicazione massima per ferita: 12 settimane • Nessuna rimunerazione di medicamenti contenenti principi attivi (antisettici)
35.05.09.10.1 | Prestazione: Gel per ferite con conservanti 25 g (o ml), Minimo 20 g (o ml)
35.05.09.11.1 | Prestazione: Gel per ferite con conservanti 50 g (o ml)
35.05.09.12.1 | Prestazione: Gel per ferite con conservanti 250 g (o ml)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.10.1

35.05.09.10.1 | Gel per ferite con conservanti 25 g (o ml), Minimo 20 g (o ml)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Gel per ferite con conservanti 25 g (o ml), Minimo 20 g (o ml)
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 17.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.11.1

35.05.09.11.1 | Gel per ferite con conservanti 50 g (o ml)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 31.76
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Gel per ferite con conservanti 50 g (o ml)
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 31.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.12.1

35.05.09.12.1 | Gel per ferite con conservanti 250 g (o ml)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 85.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Gel per ferite con conservanti 250 g (o ml)
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 85.02
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Gel per ferite con conservanti 250 g (o ml)
 | 01.10.22 - 30.06.23 | Validità |
 |  | Pt | 91.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c

35.05.09c | Medicazioni in idrogel senza sostanze attive
 | Le medicazioni in idrogel sono pellicole di gel che contengono una percentuale di acqua inferiore rispetto agli idrogel. Le medicazioni non contengono altre sostanze attive.
35.05.09.15.1 | Prestazione: Medicazione in idrogel, sterile 5x7.5 cm
35.05.09.16.1 | Prestazione: Medicazione in idrogel, sterile 10x10 cm
35.05.09.17.1 | Prestazione: Medicazione in idrogel, sterile 12.5x12.5 cm
35.05.09.18.1 | Prestazione: Medicazione in idrogel, sterile 20x20 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.15.1

35.05.09.15.1 | Medicazione in idrogel, sterile 5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1
 | Medicazione in idrogel, sterile 5x7.5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 7.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.16.1

35.05.09.16.1 | Medicazione in idrogel, sterile 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1
 | Medicazione in idrogel, sterile 10x10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 10.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.17.1

35.05.09.17.1 | Medicazione in idrogel, sterile 12.5x12.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1
 | Medicazione in idrogel, sterile 12.5x12.5 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 12.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.18.1

35.05.09.18.1 | Medicazione in idrogel, sterile 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 22.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1
 | Medicazione in idrogel, sterile 20x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 22.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 34.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10

35.05.10 | Medicazioni di plastica
35.05.10a | Capitolo: Medicazioni di plastica con/senza cuscinetto vulnerario, sterili (compresi i prodotti per il fissaggio di cannule e cateteri)
35.05.10b | Capitolo: Medicazioni di plastica, non sterili
35.05.10c | Capitolo: Medicazioni di plastica, con/senza cuscinetto vulnerario, sterili, parzialmente adesive (compresi i prodotti per il fissaggio di cannule e cateteri)
35.05.10d | Capitolo: Medicazioni di plastica, non sterili, parzialmente adesive


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a

35.05.10a | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili (compresi i prodotti per il fissaggio di cannule e cateteri)
 | Film autoadesivi, resistenti ai batteri, semipermeabili con e senza cuscinetto vulnerario confezionati singolarmente e sterili.
35.05.10.01.1 | Prestazione: Medicazioni di plastica, sterili 6x8 cm
35.05.10.02.1 | Prestazione: Medicazioni di plastica, sterili 7.5x10 cm
35.05.10.03.1 | Prestazione: Medicazioni di plastica, sterili 10x12 cm
35.05.10.04.1 | Prestazione: Medicazioni di plastica, sterili 10x25 cm
35.05.10.05.1 | Prestazione: edicazioni di plastica, sterili 15x20 cm
35.05.10.06.1 | Prestazione: Medicazioni di plastica, sterili 10x35 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.01.1

35.05.10.01.1 | Medicazioni di plastica, sterili 6x8 cm
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 0.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.02.1

35.05.10.02.1 | Medicazioni di plastica, sterili 7.5x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, sterili 7.5x10 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.03.1

35.05.10.03.1 | Medicazioni di plastica, sterili 10x12 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, sterili 10x12 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.04.1

35.05.10.04.1 | Medicazioni di plastica, sterili 10x25 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, sterili 10x25 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.19
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.05.1

35.05.10.05.1 | edicazioni di plastica, sterili 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | edicazioni di plastica, sterili 15x20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 4.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.06.1

35.05.10.06.1 | Medicazioni di plastica, sterili 10x35 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, sterili 10x35 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b

35.05.10b | Medicazioni di plastica, non sterili
 | Film autoadesivi, resistenti ai batteri, semipermeabili. Servono a coprire e fissare la medicazione primaria regolando contemporaneamente l'evaporazione.
35.05.10.10.1 | Prestazione: Medicazioni di plastica, non sterili 10 cm x 1 m
35.05.10.11.1 | Prestazione: Medicazioni di plastica, non sterili 10 cm x 2 m
35.05.10.12.1 | Prestazione: Medicazioni di plastica, non sterili 5 cm x 10m
35.05.10.13.1 | Prestazione: Medicazioni di plastica, non sterili 10 cm x 10 m
35.05.10.14.1 | Prestazione: Medicazioni di plastica, non sterili 15 cm x 10 m


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.10.1

35.05.10.10.1 | Medicazioni di plastica, non sterili 10 cm x 1 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, non sterili 10 cm x 1 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 5.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.11.1

35.05.10.11.1 | Medicazioni di plastica, non sterili 10 cm x 2 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, non sterili 10 cm x 2 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 9.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.12.1

35.05.10.12.1 | Medicazioni di plastica, non sterili 5 cm x 10m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, non sterili 5 cm x 10m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 16.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.13.1

35.05.10.13.1 | Medicazioni di plastica, non sterili 10 cm x 10 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 28.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, non sterili 10 cm x 10 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 28.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.14.1

35.05.10.14.1 | Medicazioni di plastica, non sterili 15 cm x 10 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 45.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, non sterili 15 cm x 10 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 45.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c

35.05.10c | Medicazioni di plastica, con/senza cuscinetto vulnerario, sterili, parzialmente adesive (compresi i prodotti per il fissaggio di cannule e cateteri)
 | Film parzialmente adesivi, resistenti ai batteri, semipermeabili, con o senza cuscinetto vulnerario, confezionate singolarmente e sterili. La base adesiva è costituita da silicone o Stratagel. Queste basi adesive comportano una sollecitazione estremamente bassa dello strato corneo al momento della rimozione della medicazione.
35.05.10.20.1 | Prestazione: Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 6 x 8 cm
35.05.10.22.1 | Prestazione: Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 10 x 12 cm
35.05.10.23.1 | Prestazione: Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 10 x 25 cm
35.05.10.24.1 | Prestazione: Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 15 x 20 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.20.1

35.05.10.20.1 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 6 x 8 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 6 x 8 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.22.1

35.05.10.22.1 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 10 x 12 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.35
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 10 x 12 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.34
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.23.1

35.05.10.23.1 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 10 x 25 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 10 x 25 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 16.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.24.1

35.05.10.24.1 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 15 x 20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica con/senza cuscinetto vulnerario, sterili, parzialmente adesive 15 x 20 cm
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 17.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d

35.05.10d | Medicazioni di plastica, non sterili, parzialmente adesive
 | Film parzialmente adesivi, resistenti ai batteri, semipermeabili. Servono a coprire e fissare la medicazione primaria regolando contemporaneamente l'evaporazione. La base adesiva è costituita da silicone o Stratagel. Queste basi adesive comportano una sollecitazione estremamente bassa dello strato corneo al momento della rimozione della medicazione.
35.05.10.30.1 | Prestazione: Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 1 m
35.05.10.31.1 | Prestazione: Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 2 m
35.05.10.32.1 | Prestazione: Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 10 m
35.05.10.33.1 | Prestazione: Medicazioni di plastica, non sterili, parzialmente adesive 15 cm x 10 m


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.30.1

35.05.10.30.1 | Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 1 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 1 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 16.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.31.1

35.05.10.31.1 | Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 2 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 25.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 2 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 25.65
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.32.1

35.05.10.32.1 | Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 10 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, non sterili, parzialmente adesive 10 cm x 10 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 32.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.33.1

35.05.10.33.1 | Medicazioni di plastica, non sterili, parzialmente adesive 15 cm x 10 m
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 43.36
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di plastica, non sterili, parzialmente adesive 15 cm x 10 m
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 43.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06

35.06 | Preparati / prodotti idroattivi per ferite con antimicrobici senza ulteriori sostanze attive sulle piaghe
35.06.04 | Capitolo: Idropolimeri con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.06 | Capitolo: Medicazioni in alginato, con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.07 | Capitolo: Medicazioni gelificanti in fibra, con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.08 | Capitolo: Medicazioni di contatto con struttura a rete, con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.04

35.06.04 | Idropolimeri con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.04a | Capitolo: Idropolimeri con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a

35.06.04a | Idropolimeri con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
 | Idropolimeri con aggiunta di argento ad azione antimicrobica. Gli idropolimeri sono schiume di poliuretano che, grazie alla loro capillarità, assorbono l'essudato e hanno una ritenzione limitata. I prodotti sono disponibili abbinati a vari materiali adesivi (poliacrilati, siliconi, resine) o senza materiale adesivo. Questa posizione comprende anche gli idropolimeri senza rivestimento (medicazioni cavitarie, medicazione di trasferimento).
 | Limitazione: • Applicazione solo in caso di ferite infette o fortemente colonizzate. • Durata di applicazione massima: 30 giorni per la totalità dei materiali per fasciature contenenti argento (pos. 35.06.04a, 35.06.06a, 35.06.07a e 35.06.08a). Per il proseguimento dell'applicazione oltre i 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore, che tiene conto della raccomandazione del medico di fiducia.
35.06.04.20.1 | Prestazione: Idropolimeri con argento, sterili, 5x5 cm
35.06.04.21.1 | Prestazione: Idropolimeri con argento, sterili, 7.5x7.5 cm
35.06.04.22.1 | Prestazione: Idropolimeri con argento, sterili, 10x10 cm
35.06.04.23.1 | Prestazione: Idropolimeri con argento, sterili, 10x20 cm
35.06.04.24.1 | Prestazione: Idropolimeri con argento, sterili, 15x15 cm
35.06.04.25.1 | Prestazione: Idropolimeri con argento, sterili, 20x20 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.20.1

35.06.04.20.1 | Idropolimeri con argento, sterili, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.29
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri con argento, sterili, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 6.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.21.1

35.06.04.21.1 | Idropolimeri con argento, sterili, 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.06
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri con argento, sterili, 7.5x7.5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 7.03
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.22.1

35.06.04.22.1 | Idropolimeri con argento, sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri con argento, sterili, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 11.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.23.1

35.06.04.23.1 | Idropolimeri con argento, sterili, 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri con argento, sterili, 10x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 17.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.24.1

35.06.04.24.1 | Idropolimeri con argento, sterili, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 26.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri con argento, sterili, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 26.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.25.1

35.06.04.25.1 | Idropolimeri con argento, sterili, 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 37.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri con argento, sterili, 20x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 37.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.06

35.06.06 | Medicazioni in alginato, con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.06a | Capitolo: Medicazioni in alginato con argento, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a

35.06.06a | Medicazioni in alginato con argento, sterili
 | Medicazioni in alginato con aggiunta di argento ad azione antimicrobica. Le medicazioni in alginato sono compresse e tamponi composti per l'85-100 % da fibre di alginato. Possibilità di aggiunta di carbossimetilcellulosa fino al 15 %. Le fibre legano essudato, batteri e detriti cellulari con il gel che si genera dall'alginato.
 | Limitazione: • Applicazione solo in caso di ferite infette o fortemente colonizzate. • Durata di applicazione massima: 30 giorni per la totalità dei materiali per fasciature contenenti argento (pos. 35.06.04a, 35.06.06a, 35.06.07a e 35.06.08a). Per il proseguimento dell'applicazione oltre i 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore, che tiene conto della raccomandazione del medico di fiducia.
35.06.06.20.1 | Prestazione: Medicazione in alginato con argento, sterile, 5x5 cm
35.06.06.21.1 | Prestazione: Medicazione in alginato con argento, sterile, 10x10 cm
35.06.06.22.1 | Prestazione: Medicazione in alginato con argento, sterile, 10x20 cm
35.06.06.23.1 | Prestazione: Medicazione in alginato con argento, sterile, 15x15 cm
35.06.06.26.1 | Prestazione: Medicazione in alginato con argento, sterile, Tamponi


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.20.1

35.06.06.20.1 | Medicazione in alginato con argento, sterile, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in alginato con argento, sterile, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.21.1

35.06.06.21.1 | Medicazione in alginato con argento, sterile, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in alginato con argento, sterile, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 12.38
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.22.1

35.06.06.22.1 | Medicazione in alginato con argento, sterile, 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in alginato con argento, sterile, 10x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 20.11
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.23.1

35.06.06.23.1 | Medicazione in alginato con argento, sterile, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 23.68
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in alginato con argento, sterile, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 23.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.26.1

35.06.06.26.1 | Medicazione in alginato con argento, sterile, Tamponi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 22.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in alginato con argento, sterile, Tamponi
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 22.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.07

35.06.07 | Medicazioni gelificanti in fibra, con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.07a | Capitolo: Medicazioni gelificanti in fibra con argento, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a

35.06.07a | Medicazioni gelificanti in fibra con argento, sterili
 | Medicazioni gelificanti in fibra con aggiunta di argento ad azione antimicrobica. Le medicazioni gelificanti in fibra sono compresse e tamponi in carbossimetilcellulosa, alcool polivinilico, poliacrilato, cellulosa etilsolfonato o una miscela delle suddette fibre. Le fibre legano essudato, batteri e detriti cellulari, generando un gel. Le proprietà di assorbimento verticale offrono un'ulteriore protezione del bordo della ferita.
 | Limitazione: • Applicazione solo in caso di ferite infette o fortemente colonizzate. • Durata di applicazione massima: 30 giorni per la totalità dei materiali per fasciature contenenti argento (pos. 35.06.04a, 35.06.06a, 35.06.07a e 35.06.08a). Per il proseguimento dell'applicazione oltre i 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore, che tiene conto della raccomandazione del medico di fiducia.
35.06.07.20.1 | Prestazione: Medicazioni gelificanti in fibra con argento, sterili, 5x5 cm
35.06.07.22.1 | Prestazione: Medicazioni gelificanti in fibra con argento, sterili, 10x10 cm
35.06.07.24.1 | Prestazione: Medicazioni gelificanti in fibra con argento, sterili, 15x15 cm
35.06.07.25.1 | Prestazione: Medicazioni gelificanti in fibra con argento, sterili, 20x20 cm
35.06.07.26.1 | Prestazione: Medicazioni gelificanti in fibra con argento, sterili, 20x30 cm
35.06.07.28.1 | Prestazione: Medicazioni gelificanti in fibra con argento, sterili, Tamponi


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.20.1

35.06.07.20.1 | Medicazioni gelificanti in fibra con argento, sterili, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni gelificanti in fibra con argento, sterili, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 6.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.22.1

35.06.07.22.1 | Medicazioni gelificanti in fibra con argento, sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 21.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni gelificanti in fibra con argento, sterili, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 21.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.24.1

35.06.07.24.1 | Medicazioni gelificanti in fibra con argento, sterili, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 37.04
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni gelificanti in fibra con argento, sterili, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 36.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.25.1

35.06.07.25.1 | Medicazioni gelificanti in fibra con argento, sterili, 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 60.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni gelificanti in fibra con argento, sterili, 20x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 60.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.26.1

35.06.07.26.1 | Medicazioni gelificanti in fibra con argento, sterili, 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 56.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni gelificanti in fibra con argento, sterili, 20x30 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 56.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.28.1

35.06.07.28.1 | Medicazioni gelificanti in fibra con argento, sterili, Tamponi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.67
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni gelificanti in fibra con argento, sterili, Tamponi
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 18.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.08

35.06.08 | Medicazioni di contatto con struttura a rete, con eccipienti con antimicrobici senza ulteriori sostanze attive sulle piaghe, sterili
35.06.08a | Capitolo: Medicazioni di contatto con struttura a rete con argento, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a

35.06.08a | Medicazioni di contatto con struttura a rete con argento, sterili
 | Medicazioni di contatto con struttura a rete con aggiunta di argento ad azione antimicrobica. Le medicazioni di contatto con struttura a rete sono reticolati che vengono adagiati sulla ferita per impedire alle altre medicazioni di aderire alla ferita. Il reticolato è ricoperto da uno strato di silicone o da particelle idrocolloidali oppure è in polietilene. A differenza delle garze grasse o con pomata, la medicazione di contatto con struttura a rete mantiene inalterate le sue proprietà per diversi giorni.
 | Limitazione: • Applicazione solo in caso di ferite infette o fortemente colonizzate. • Durata di applicazione massima: 30 giorni per la totalità dei materiali per fasciature contenenti argento (pos. 35.06.04a, 35.06.06a, 35.06.07a e 35.06.08a). Per il proseguimento dell'applicazione oltre i 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore, che tiene conto della raccomandazione del medico di fiducia.
35.06.08.01.1 | Prestazione: Medicazioni di contatto con struttura a rete con argento, sterile, 5x5 cm
35.06.08.02.1 | Prestazione: Medicazioni di contatto con struttura a rete con argento, sterile, 10x10 cm
35.06.08.03.1 | Prestazione: Medicazioni di contatto con struttura a rete con argento, sterile, 10x20 cm
35.06.08.04.1 | Prestazione: Medicazioni di contatto con struttura a rete con argento, sterile, 15x15 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.01.1

35.06.08.01.1 | Medicazioni di contatto con struttura a rete con argento, sterile, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di contatto con struttura a rete con argento, sterile, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 6.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.02.1

35.06.08.02.1 | Medicazioni di contatto con struttura a rete con argento, sterile, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di contatto con struttura a rete con argento, sterile, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 9.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.03.1

35.06.08.03.1 | Medicazioni di contatto con struttura a rete con argento, sterile, 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 29.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di contatto con struttura a rete con argento, sterile, 10x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 29.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.04.1

35.06.08.04.1 | Medicazioni di contatto con struttura a rete con argento, sterile, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 30.72
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di contatto con struttura a rete con argento, sterile, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 30.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07

35.07 | Preparati / prodotti idroattivi con sostanze attive e antibatteriche sulle piaghe
 | Medicazioni primarie che influenzano attivamente il processo di guarigione della ferita. Vengono utilizzate a diretto contatto con il fondo della ferita solo in caso di piaghe.
35.07.01 | Capitolo: Medicazione con sostanze attive e antibatteriche sulle piaghe
35.07.09 | Capitolo: Idrogel con sostanze attive e antibatteriche sulle piaghe
35.07.11 | Capitolo: Gel per ferite con sostanze attive e antibatteriche sulle piaghe


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.01

35.07.01 | Medicazione con sostanze attive e antibatteriche sulle piaghe
35.07.01a | Capitolo: Medicazione con miele medicale (percentuale di miele > 60 %), sterile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a

35.07.01a | Medicazione con miele medicale (percentuale di miele > 60 %), sterile
 | Miele medicale: miele di manuka, filtrato con filtri da 50µm e sterilizzato ai raggi gamma
35.07.01.10.1 | Prestazione: Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 5x5 cm
35.07.01.11.1 | Prestazione: Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 10x10 cm
35.07.01.12.1 | Prestazione: Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 10x20 cm
35.07.01.13.1 | Prestazione: Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x20 cm
35.07.01.14.1 | Prestazione: Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x30 cm
35.07.01.15.1 | Prestazione: Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x60 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.10.1

35.07.01.10.1 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 9.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.11.1

35.07.01.11.1 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 18.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.12.1

35.07.01.12.1 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 32.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 10x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 32.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.13.1

35.07.01.13.1 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 50.82
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 50.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.14.1

35.07.01.14.1 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 70.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x30 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 70.26
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.15.1

35.07.01.15.1 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x60 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 107.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione con miele medicale (percentuale di miele > 60 %), sterile, 30x60 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 107.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.09

35.07.09 | Idrogel con sostanze attive e antibatteriche sulle piaghe
35.07.09c | Capitolo: Medicazioni in idrogel con miele medicale (percentuale di miele > 60 %), sterile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c

35.07.09c | Medicazioni in idrogel con miele medicale (percentuale di miele > 60 %), sterile
 | Miele medicale: miele di manuka, filtrato con filtri da 50 µm e sterilizzato ai raggi gamma
35.07.09.30.1 | Prestazione: Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 5x5 cm
35.07.09.31.1 | Prestazione: Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 10x10 cm
35.07.09.32.1 | Prestazione: Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 15x15 cm
35.07.09.33.1 | Prestazione: Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 20x20 cm
35.07.09.34.1 | Prestazione: Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 20x30 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.30.1

35.07.09.30.1 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.2
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 11.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.31.1

35.07.09.31.1 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.61
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 18.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.32.1

35.07.09.32.1 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 27.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 27.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.33.1

35.07.09.33.1 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 20x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 53.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 20x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 53.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.34.1

35.07.09.34.1 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 20x30 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 72.27
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazione in idrogel con miele medicale (percentuale di miele > 60 %), sterile, 20x30 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 72.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.11

35.07.11 | Gel per ferite con sostanze attive e antibatteriche sulle piaghe
35.07.11a | Capitolo: Miele medicale (percentuale di miele > 75 %), semisolido, sterile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a

35.07.11a | Miele medicale (percentuale di miele > 75 %), semisolido, sterile
 | Miele medicale: miele di manuka, filtrato con filtri da 50 µm e sterilizzato ai raggi gamma
35.07.11.10.1 | Prestazione: Miele medicale (percentuale di miele > 75 %), semisolido, sterile, 5 g
35.07.11.11.1 | Prestazione: Miele medicale (percentuale di miele > 75 %), semisolido, sterile, 20 g


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a
  • 35.07.11.10.1

35.07.11.10.1 | Miele medicale (percentuale di miele > 75 %), semisolido, sterile, 5 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.73
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Miele medicale (percentuale di miele > 75 %), semisolido, sterile, 5 g
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 6.71
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a
  • 35.07.11.11.1

35.07.11.11.1 | Miele medicale (percentuale di miele > 75 %), semisolido, sterile, 20 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 18.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Miele medicale (percentuale di miele > 75 %), semisolido, sterile, 20 g
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 18.81
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10

35.10 | Preparati / prodotti idroattivi / Prodotti con sostanze attive senza antimicrobici
 | Medicazioni primarie che influenzano attivamente il processo di guarigione della ferita. Vengono utilizzate a diretto contatto con il fondo della ferita solo in caso di perdita di sostanza cutanea.
35.10.03 | Capitolo: Idropolimeri con sostanze attive sulle ferite senza antimicrobici, sterili
35.10.05 | Capitolo: Medicazioni superassorbenti con sostanze attive sulle piaghe senza antimicrobici, sterili
35.10.06 | Capitolo: Spray per ferite
35.10.08 | Capitolo: Medicazioni con sostanze attive sulle piaghe senza antimicrobici, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.03

35.10.03 | Idropolimeri con sostanze attive sulle ferite senza antimicrobici, sterili
35.10.03a | Capitolo: Idropolimeri ad azione inibitrice della proteasi, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a

35.10.03a | Idropolimeri ad azione inibitrice della proteasi, sterili
 | (adesivi, non adesivi, parzialmente adesivi) Idropolimeri con sostanze attive sulle ferite ad azione inibitrice della proteasi. Gli idropolimeri con eccipienti sono schiume poliuretaniche che consentono di ridurre l'eccesso di metalloproteinasi della matrice in presenza di lesioni croniche quali ulcere degli arti inferiori, piaghe da decubito e ulcere del piede diabetico.
 | Limitazione: durata di applicazione massima: 90 giorni per la totalità dei materiali inibitori della proteasi (pos. 35.10.03a, 35.10.05a e 35.10.08a)
35.10.03.01.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, 5x5 cm
35.10.03.02.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, 7.5x 7.5 cm
35.10.03.03.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, 10x10 cm
35.10.03.04.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, 15x15 cm
35.10.03.05.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, 15x20 cm
35.10.03.06.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, Forma speciale per gomito/tallone
35.10.03.07.1 | Prestazione: Idropolimeri ad azione inibitrice della proteasi, sterili, Forma speciale per osso sacro


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.01.1

35.10.03.01.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri ad azione inibitrice della proteasi, sterili, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 5.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.02.1

35.10.03.02.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, 7.5x 7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri ad azione inibitrice della proteasi, sterili, 7.5x 7.5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 6.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.03.1

35.10.03.03.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri ad azione inibitrice della proteasi, sterili, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.04.1

35.10.03.04.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri ad azione inibitrice della proteasi, sterili, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 19.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.05.1

35.10.03.05.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 28.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri ad azione inibitrice della proteasi, sterili, 15x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 28.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.06.1

35.10.03.06.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, Forma speciale per gomito/tallone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 30.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri ad azione inibitrice della proteasi, sterili, Forma speciale per gomito/tallone
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 30.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.07.1

35.10.03.07.1 | Idropolimeri ad azione inibitrice della proteasi, sterili, Forma speciale per osso sacro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 29.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Idropolimeri ad azione inibitrice della proteasi, sterili, Forma speciale per osso sacro
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 29.28
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.05

35.10.05 | Medicazioni superassorbenti con sostanze attive sulle piaghe senza antimicrobici, sterili
35.10.05a | Capitolo: Medicazioni superassorbenti ad azione inibitrice della proteasi, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a

35.10.05a | Medicazioni superassorbenti ad azione inibitrice della proteasi, sterili
 | Le medicazioni superassorbenti ad azione inibitrice della proteasi consentono di ridurre l'eccesso di metalloproteinasi in presenza di lesioni croniche quali ulcere degli arti inferiori, ferita da decubito e ulcere del piede diabetico. La categoria delle medicazioni superassorbenti comprende prodotti dotati di un nucleo con una percentuale elevata di poliacrilato di sodio. Legano e trattengono grandi quantità di essudato, batteri e detriti cellulari. Questi prodotti si contraddistinguono per l'elevata capacità di assorbimento e ritenzione anche sotto compressione.
 | Limitazione: Durata di applicazione massima: 90 giorni per la totalità dei materiali inibitori della proteasi (pos. 35.10.03a, 35.10.05a e 35.10.08a)
35.10.05.01.1 | Prestazione: Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 5x5 cm
35.10.05.02.1 | Prestazione: Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 7.5x7.5 cm
35.10.05.03.1 | Prestazione: Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 10x10 cm
35.10.05.04.1 | Prestazione: Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 15x15 cm
35.10.05.05.1 | Prestazione: Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 15x20 cm
35.10.05.06.1 | Prestazione: Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, Forma speciale per osso sacro


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.01.1

35.10.05.01.1 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 5.16
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 5.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.02.1

35.10.05.02.1 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 7.5x7.5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 6.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.03.1

35.10.05.03.1 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 10.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 10.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.04.1

35.10.05.04.1 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 15x15 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 15x15 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 19.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.05.1

35.10.05.05.1 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 28.9
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, 15x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 28.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.06.1

35.10.05.06.1 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, Forma speciale per osso sacro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 29.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni superassorbente ad azione inibitrice della proteasi, sterili, Forma speciale per osso sacro
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 29.33
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.06

35.10.06 | Spray per ferite
35.10.06.01.1 | Prestazione: Spray per ferite a base di olio, 10 ml


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.06
  • 35.10.06.01.1

35.10.06.01.1 | Spray per ferite a base di olio, 10 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 22.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Spray per ferite a base di olio, 10 ml
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 22.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.08

35.10.08 | Medicazioni con sostanze attive sulle piaghe senza antimicrobici, sterili
35.10.08a | Capitolo: Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a

35.10.08a | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili
 | (eccipienti: silicone, idrocolloide, polietilene) Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi. Il reticolato adagiato sulla ferita impedisce che le altre medicazioni aderiscano alla ferita. Il reticolato è ricoperto da uno strato di silicone o da particelle idrocolloidali oppure è in polietilene. A differenza delle garze grasse o con pomata, la medicazione di contatto con struttura a rete mantiene inalterate le sue proprietà per diversi giorni. Applicazione in presenza di lesioni croniche quali ulcere degli arti inferiori, ferita da decubito e ulcere del piede diabetico.
 | Limitazione: Durata di applicazione massima: 90 giorni per la totalità dei materiali inibitori della proteasi (pos. 35.10.03a, 35.10.05a e 35.10.08a)
35.10.08.01.1 | Prestazione: Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 5x5 cm
35.10.08.02.1 | Prestazione: Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 10x10 cm
35.10.08.03.1 | Prestazione: Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 15x20 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.01.1

35.10.08.01.1 | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.96
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 5x5 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.94
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.02.1

35.10.08.02.1 | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.52
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 10x10 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 6.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.03.1

35.10.08.03.1 | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 15x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 9.44
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Medicazioni di contatto con struttura a rete ad azione inibitrice della proteasi, sterili, 15x20 cm
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 9.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.11

35.11 | Sistema per la terapia a pressione negativa delle ferite (VAC therapy)
35.11.01 | Capitolo: Sistema per la terapia a pressione negativa delle ferite, prodotto riutilizzabile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.11
  • 35.11.01

35.11.01 | Sistema per la terapia a pressione negativa delle ferite, prodotto riutilizzabile
 | Questa terapia consiste nel trattamento di ferite acute e croniche mediante l'applicazione localizzata di una pressione sub atmosferica.
35.11.01.01.2 | Prestazione: Sistema per la terapia a pressione negativa delle ferite, prodotto riutilizzabile, noleggio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.11
  • 35.11.01
  • 35.11.01.01.2

35.11.01.01.2 | Sistema per la terapia a pressione negativa delle ferite, prodotto riutilizzabile, noleggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 63.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Incl. materiale di consumo (p. es. serbatoio, tubo, borsa, materiale per fasciature), ritiro, pulizia e riapprontamento, manutenzione e relativo materiale, sostituzione di apparecchi guasti e assistenza tecnica telefonica.
 |  | Limitazione: noleggio massimo per 30 giorni. Per il proseguimento dell'utilizzo oltre i 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore, che tiene conto della raccomandazione del medico di fiducia.
 | Sistema per la terapia a pressione negativa delle ferite, prodotto riutilizzabile, noleggio
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 63.14
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Incl. materiale di consumo (p. es. serbatoio, tubo, borsa, materiale per fasciature), ritiro, pulizia e riapprontamento, manutenzione e relativo materiale, sostituzione di apparecchi guasti e assistenza tecnica telefonica.
 |  | Limitazione: noleggio massimo per 30 giorni. Per il proseguimento dell'utilizzo oltre i 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore, che tiene conto della raccomandazione del medico di fiducia.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.15

35.15 | Preparati convenzionali per ferite con antimicrobici e senza ulteriori sostanze attive
35.15.02 | Capitolo: Compresse vulnerarie, impregnate/rivestite, con antimicrobici e senza ulteriori sostanze attive, assorbenti/non assorbenti, non adesive


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.15
  • 35.15.02

35.15.02 | Compresse vulnerarie, impregnate/rivestite, con antimicrobici e senza ulteriori sostanze attive, assorbenti/non assorbenti, non adesive
 | Compresse di cotone o fibre sintetiche impregnate e reticolate. L'essudato può defluire liberamente nella medicazione secondaria. Compresse rivestite con corpo assorbente. L'essudato viene assorbito dal corpo assorbente. L'impregnazione e il rivestimento riducono l'adesione alla superficie della ferita e/o contengono antimicrobici efficaci.
35.15.02a | Capitolo: Compresse vulnerarie, impregnate/rivestite, assorbenti/non assorbenti, con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), non adesive


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a

35.15.02a | Compresse vulnerarie, impregnate/rivestite, assorbenti/non assorbenti, con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), non adesive
 | Limitazione: • Applicazione solo in caso di ferite infette o fortemente colonizzate • Durata di applicazione massima: 30 giorni. Per il proseguimento dell'applicazione oltre i 30 giorni, i costi vengono assunti solo previa garanzia dell'assicuratore, che tiene conto della raccomandazione del medico di fiducia.
35.15.02.10.1 | Prestazione: Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 5x5 cm
35.15.02.11.1 | Prestazione: Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 5x7.5 cm
35.15.02.12.1 | Prestazione: Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 10x10 cm
35.15.02.13.1 | Prestazione: Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 10x20 cm


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.10.1

35.15.02.10.1 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 5x5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.56
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 5x5 cm
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 4.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.11.1

35.15.02.11.1 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 5x7.5 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 5x7.5 cm
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 7.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.12.1

35.15.02.12.1 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 10x10 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 7.95
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 10x10 cm
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 7.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.13.1

35.15.02.13.1 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 10x20 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 14.51
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Compresse vulnerarie impregnate/rivestite con il derivato degli acidi grassi dialchilcarbamoilcloruro (DACC), sterili, 10x20 cm
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 14.46
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.20

35.20 | Protezione del bordo delle ferite
 | Limitazione: • Utilizzo solo in presenza di ferite umide per proteggere la pelle dalla macerazione • Non utilizzabile in combinazione con medicazioni idratanti • Nessuna rimunerazione per la protezione di lesioni da adesione o sfregamenti
35.20.01.01.1 | Prestazione: Protezione del bordo delle ferite con silossani, applicatore sterile, 1 ml
35.20.01.02.1 | Prestazione: Protezione del bordo delle ferite con silossani, applicatore sterile, 3 ml


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.20
  • 35.20.01.01.1

35.20.01.01.1 | Protezione del bordo delle ferite con silossani, applicatore sterile, 1 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: non applicabile con capitolo 15 e pos. 29.01.01.00.1 e 31.20.00.01.1
 | Protezione del bordo delle ferite con silossani, applicatore sterile, 1 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 1.98
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: non applicabile con capitolo 15 e pos. 29.01.01.00.1 e 31.20.00.01.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.20
  • 35.20.01.02.1

35.20.01.02.1 | Protezione del bordo delle ferite con silossani, applicatore sterile, 3 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: non applicabile con capitolo 15 e pos. 29.01.01.00.1 e 31.20.00.01.1
 | Protezione del bordo delle ferite con silossani, applicatore sterile, 3 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.12
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: non applicabile con capitolo 15 e pos. 29.01.01.00.1 e 31.20.00.01.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.25

35.25 | Accessori
35.25.01 | Capitolo: Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente
35.25.02 | Capitolo: Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.25
  • 35.25.01

35.25.01 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente
 | Indicazione: dermatiti atopiche di media ed elevata gravità che esigono un trattamento costante o periodico con emollienti e/o steroidi topici. Prescrizione solo da parte di specialisti in pediatria, dermatologia e allergologia. Al massimo 2 set all'anno (oppure 2 disopra e/o disotto) Se la crescita del bambino dovesse richiedere una taglia più grande, possono essere rimunerati 2 ulteriori set all'anno (o in alternativa 2 disopra e/o disotto)
 | Limitazione: bambini 0-12 anni
35.25.01.00.1 | Prestazione: Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente
35.25.01.01.1 | Prestazione: Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente Corpetto/disopra
35.25.01.02.1 | Prestazione: Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente Calzamaglia/leggings


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.00.1

35.25.01.00.1 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 156.57
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | 1 set composto da 1 corpetto (o disopra) e 1 calzamaglia
 |  | Limitazione: v. 35.25.01
 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 155.99
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | 1 set composto da 1 corpetto (o disopra) e 1 calzamaglia
 |  | Limitazione: v. 35.25.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.01.1

35.25.01.01.1 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente Corpetto/disopra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 93.93
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. 35.25.01
 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente Corpetto/disopra
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 93.58
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. 35.25.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.02.1

35.25.01.02.1 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente Calzamaglia/leggings
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 64.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. 35.25.01
 | Mezzi ausiliari sotto forma di vestiario in seta con funzione antimicrobica legata covalentemente Calzamaglia/leggings
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 64.13
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. 35.25.01


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.25
  • 35.25.02

35.25.02 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente
 | Limitazione: • Indicazione: lichen sclerosus • Prima prescrizione da parte del specialista in dermatologia • Al massimo 3 pezzi all'anno
35.25.02.01.1 | Prestazione: Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da uomo
35.25.02.02.1 | Prestazione: Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da donna
35.25.02.03.1 | Prestazione: Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da bambino


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.01.1

35.25.02.01.1 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da uomo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 48.1
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 35.25.02
 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da uomo
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 47.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 35.25.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.02.1

35.25.02.02.1 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da donna
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 61.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 35.25.02
 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da donna
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 61.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 35.25.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.03.1

35.25.02.03.1 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da bambino
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 30.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 35.25.02
 | Mezzi ausiliari sotto forma di biancheria intima in seta con funzione antimicrobica legata covalentemente: 1 paio di mutande da bambino
 | 01.07.23 - 31.12.23 | Validità |
 |  | Pt | 30.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: v. pos. 35.25.02


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.30

35.30 | Terapia larvale delle ferite
 | Larve vive sterili della specie Lucilia sericata per la terapia larvale per il trattamento di ferite croniche. Bustine per medicazione di ferite, confezionate singolarmente, pronte all'uso, contenenti 5-10 larve/cm2, monouso
35.30.01.00.1 | Prestazione: Larve per il trattamento di ferite, pronte all'uso, in bustine, Larve per cm2
35.30.01.10.1 | Prestazione: Costi di trasporto forfettari (express) di larve per il trattamento di ferite


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.30
  • 35.30.01.00.1

35.30.01.00.1 | Larve per il trattamento di ferite, pronte all'uso, in bustine, Larve per cm2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 12.83
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per cm2
 |  | Applicabile dal | Spitex e cura
 | Larve per il trattamento di ferite, pronte all'uso, in bustine, Larve per cm2
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 12.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per cm2
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 35
  • 35.30
  • 35.30.01.10.1

35.30.01.10.1 | Costi di trasporto forfettari (express) di larve per il trattamento di ferite
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 24.59
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per consegna
 |  | Applicabile dal | Spitex e cura
 | Costi di trasporto forfettari (express) di larve per il trattamento di ferite
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 24.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | per consegna
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99

99 | DIVERSI
 | Le riparazioni sono comprese nel prezzo di noleggio. Riparazioni degli apparecchi nell'ambito del sistema d'aquisto: rimborso secondo le spese in caso di utilizzo accurato senza colpa propria, dopo la scadenza della garanzia e solo previa garanzia di assunzione dei costi da parte dell'assicuratore-malattie.
99.01 | Capitolo: Ausili di posizionamento delle estremità
99.02 | Capitolo: Ausili per disfagia
99.10 | Capitolo: Lubrificante
99.11 | Capitolo: Soluzione per lavaggio
99.12 | Capitolo: Soluzione per la detersione di ferite
99.20 | Capitolo: Remover adesivi medicali
99.30 | Capitolo: Set monouso
99.31 | Capitolo: Strumenti/ausili monouso
99.50 | Capitolo: Mezzi ausiliari per la somministrazione di medicamenti


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.01

99.01 | Ausili di posizionamento delle estremità
99.01.01.01.1 | Prestazione: Cuscino ortopedico per braccio, completo
99.01.01.02.1 | Prestazione: Fodera per il cuscino ortopedico per braccio
99.01.01.03.1 | Prestazione: Pomello per l'appoggio della mano sul cuscino ortopedico per braccio


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.01
  • 99.01.01.01.1

99.01.01.01.1 | Cuscino ortopedico per braccio, completo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 359.48
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: emiparesi flaccida o spastica
 | Cuscino ortopedico per braccio, completo
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 358.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: emiparesi flaccida o spastica


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.01
  • 99.01.01.02.1

99.01.01.02.1 | Fodera per il cuscino ortopedico per braccio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 66.75
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Spitex e cura
 | Fodera per il cuscino ortopedico per braccio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 66.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.01
  • 99.01.01.03.1

99.01.01.03.1 | Pomello per l'appoggio della mano sul cuscino ortopedico per braccio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Spitex e cura
 | Pomello per l'appoggio della mano sul cuscino ortopedico per braccio
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 19.0
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzi
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.02

99.02 | Ausili per disfagia
99.02.01 | Capitolo: Addensanti per cibi e bevande per disfagia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.02
  • 99.02.01

99.02.01 | Addensanti per cibi e bevande per disfagia
 | Gli addensanti sono utilizzati per implementare una dieta modificata nella consistenza. L'entità dell'addensamento dipende dal grado di disfagia. Una porzione di addensante corrisponde al quantitativo necessario a portare 200 ml di acqua a una consistenza di livello 2 secondo l'IDDSI (International Dysphagia Diet Standardisation Initiative).
99.02.01.01.1 | Prestazione: Addensante per disfagia


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.02
  • 99.02.01
  • 99.02.01.01.1

99.02.01.01.1 | Addensante per disfagia
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 porzione
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.10

99.10 | Lubrificante
99.10.01.02.1 | Prestazione: Lubrificante non sterile senza anestetico, tubo >= 80g
99.10.02.00.1 | Prestazione: Lubrificante sterile senza anestetico, dose da 10 g (o ml)
99.10.02.01.1 | Prestazione: Lubrificante sterile senza anestetico, tubo da 2.5 g
99.10.02.02.1 | Prestazione: Lubrificante sterile senza anestetico, dose da 20 g (o ml)
99.10.02.03.1 | Prestazione: Lubrificante sterile con anestetico, tubo da 2.5 g
99.10.02.04.1 | Prestazione: Lubrificante sterile con anestetico, dose da 10 g (o ml)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.10
  • 99.10.01.02.1

99.10.01.02.1 | Lubrificante non sterile senza anestetico, tubo >= 80g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Lubrificante non sterile senza anestetico, tubo >= 80g
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.10
  • 99.10.02.00.1

99.10.02.00.1 | Lubrificante sterile senza anestetico, dose da 10 g (o ml)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 1.54
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Spitex e cura
 | Lubrificante sterile senza anestetico, dose da 10 g (o ml)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 1.53
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.10
  • 99.10.02.01.1

99.10.02.01.1 | Lubrificante sterile senza anestetico, tubo da 2.5 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Spitex e cura
 | Lubrificante sterile senza anestetico, tubo da 2.5 g
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.10
  • 99.10.02.02.1

99.10.02.02.1 | Lubrificante sterile senza anestetico, dose da 20 g (o ml)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.25
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Spitex e cura
 | Lubrificante sterile senza anestetico, dose da 20 g (o ml)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.24
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.10
  • 99.10.02.03.1

99.10.02.03.1 | Lubrificante sterile con anestetico, tubo da 2.5 g
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.4
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Spitex e cura
 | Lubrificante sterile con anestetico, tubo da 2.5 g
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.10
  • 99.10.02.04.1

99.10.02.04.1 | Lubrificante sterile con anestetico, dose da 10 g (o ml)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.08
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Spitex e cura
 | Lubrificante sterile con anestetico, dose da 10 g (o ml)
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.07
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 per dose
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.11

99.11 | Soluzione per lavaggio
 | Soluzioni elettrolitiche sterili, isotoniche a pH neutro per il lavaggio. Non contengono conservanti e sono destinate ad uso singolo.
99.11.01.00.1 | Prestazione: Soluzione per lavaggio, sterile 1'000 ml
99.11.01.01.1 | Prestazione: Soluzione per lavaggio, sterile 250 ml
99.11.01.02.1 | Prestazione: Soluzione per lavaggio, sterile 100 ml
99.11.01.03.1 | Prestazione: Soluzione per lavaggio, sterile 500 ml
99.11.01.04.1 | Prestazione: Soluzione per lavaggio, sterile 40 ml


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.11
  • 99.11.01.00.1

99.11.01.00.1 | Soluzione per lavaggio, sterile 1'000 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 6.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Soluzione per lavaggio, sterile 1'000 ml
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 6.21
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.11
  • 99.11.01.01.1

99.11.01.01.1 | Soluzione per lavaggio, sterile 250 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.89
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Soluzione per lavaggio, sterile 250 ml
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.88
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.11
  • 99.11.01.02.1

99.11.01.02.1 | Soluzione per lavaggio, sterile 100 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.43
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Soluzione per lavaggio, sterile 100 ml
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 2.42
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.11
  • 99.11.01.03.1

99.11.01.03.1 | Soluzione per lavaggio, sterile 500 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Soluzione per lavaggio, sterile 500 ml
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 3.69
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.11
  • 99.11.01.04.1

99.11.01.04.1 | Soluzione per lavaggio, sterile 40 ml
 | 01.10.21 - 31.12.99 | Validità |
 |  | Pt | 1.23
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.12

99.12 | Soluzione per la detersione di ferite
 | Soluzione per la detersione di ferite con sostanze attive conservanti (poliesanide, ipoclorito octenidina). Non monouso.
 | Limitazione: • Solo per ferite croniche non infette • Durata di applicazione massima per ferita: 12 settimane • Nessuna rimunerazione di medicamenti contenenti principi attivi (antisettici)
99.12.03.00.1 | Prestazione: Soluzione per la detersione di ferite, Almeno 250 ml
99.12.04.00.1 | Prestazione: Soluzione per la detersione di ferite, 500 ml
99.12.05.00.1 | Prestazione: Soluzione per la detersione di ferite, 1'000 ml


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.12
  • 99.12.03.00.1

99.12.03.00.1 | Soluzione per la detersione di ferite, Almeno 250 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Soluzione per la detersione di ferite, Almeno 250 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 13.86
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.12
  • 99.12.04.00.1

99.12.04.00.1 | Soluzione per la detersione di ferite, 500 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 17.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Soluzione per la detersione di ferite, 500 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 17.39
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.12
  • 99.12.05.00.1

99.12.05.00.1 | Soluzione per la detersione di ferite, 1'000 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 28.91
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Soluzione per la detersione di ferite, 1'000 ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 28.8
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.20

99.20 | Remover adesivi medicali
99.20.01 | Capitolo: Remover adesivi medicali con silicone


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.20
  • 99.20.01

99.20.01 | Remover adesivi medicali con silicone
 | Limitazione: Solo per epidermolisi bollosa (EB)
99.20.01.00.1 | Prestazione: Remover adesivi medicali con silicone, Spray, 50ml


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.20
  • 99.20.01
  • 99.20.01.00.1

99.20.01.00.1 | Remover adesivi medicali con silicone, Spray, 50ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 20.45
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Non applicabile con pos. 29.01.01.00.1 e 31.20.00.01.1
 | Remover adesivi medicali con silicone, Spray, 50ml
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 20.37
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Non applicabile con pos. 29.01.01.00.1 e 31.20.00.01.1


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.30

99.30 | Set monouso
 | I prodotti menzionati rappresentano il contenuto minimo del set, che può avere al suo interno anche componenti supplementari, i quali tuttavia non possono essere fatturati separatamente.
99.30.02 | Capitolo: Set per cateterismo vescicale
99.30.03 | Capitolo: Set con compressa fessurata, sterile
99.30.04 | Capitolo: Set di trattamento
99.30.06 | Capitolo: Set per perfusione, sterili


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.30
  • 99.30.02

99.30.02 | Set per cateterismo vescicale
 | I prodotti sono utilizzati esclusivamente per l'inserimento sterile di un catetere.
99.30.02.01.1 | Prestazione: Set per cateterismo vescicale, sterile senza disinfettante e senza lubrificante
99.30.02.02.1 | Prestazione: Set per cateterismo vescicale, lubrificante incluso, sterile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.30
  • 99.30.02
  • 99.30.02.01.1

99.30.02.01.1 | Set per cateterismo vescicale, sterile senza disinfettante e senza lubrificante
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.18
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Comprende almeno compresse/tamponi e una traversina sterile
 |  | Limitazione: per il cateterismo sterile (cateterismo monouso intermittente o inserimento di un catetere permanente)
 | Set per cateterismo vescicale, sterile senza disinfettante e senza lubrificante
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.17
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Comprende almeno compresse/tamponi e una traversina sterile
 |  | Limitazione: per il cateterismo sterile (cateterismo monouso intermittente o inserimento di un catetere permanente)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.30
  • 99.30.02
  • 99.30.02.02.1

99.30.02.02.1 | Set per cateterismo vescicale, lubrificante incluso, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 16.47
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Comprende almeno: compresse/tamponi, telo chirurgico, siringa di acqua distillata/glicerina per bloccare il catetere, lubrificante
 |  | Limitazione: per il cateterismo sterile (inserimento di un catetere permanente)
 | Set per cateterismo vescicale, lubrificante incluso, sterile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 16.41
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Comprende almeno: compresse/tamponi, telo chirurgico, siringa di acqua distillata/glicerina per bloccare il catetere, lubrificante
 |  | Limitazione: per il cateterismo sterile (inserimento di un catetere permanente)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.30
  • 99.30.03

99.30.03 | Set con compressa fessurata, sterile
 | Set monouso con compresse fessurate utilizzati per bendare i siti d'inserimento di sonde/drenaggi. La compressa non fessurata funge da rivestimento finale.
99.30.03.01.1 | Prestazione: Set con compressa fessurata, sterile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.30
  • 99.30.03
  • 99.30.03.01.1

99.30.03.01.1 | Set con compressa fessurata, sterile
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.62
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura
 |  | Contenuto minimo: compressa fessurata, compressa/tampone
 |  | Limitazione: rimunerazione soltanto per il bendaggio di siti d'inserimento di sonde/drenaggi


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.30
  • 99.30.04

99.30.04 | Set di trattamento
 | I set di trattamento sono utilizzati per il trattamento di ferite o fistole.
99.30.04.01.1 | Prestazione: Set per trattamento semplice, sterile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.30
  • 99.30.04
  • 99.30.04.01.1

99.30.04.01.1 | Set per trattamento semplice, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura
 |  | Contenuto minimo: compresse/tamponi, 2 pinzette di plastica, telo chirurgico, bacinella (o confezione utilizzabile come bacinella)
 |  | Limitazione: rimunerazione soltanto per il trattamento di ferite o fistole.
 | Set per trattamento semplice, sterile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura
 |  | Contenuto minimo: compresse/tamponi, 2 pinzette di plastica, telo chirurgico, bacinella (o confezione utilizzabile come bacinella)
 |  | Limitazione: rimunerazione soltanto per il trattamento di ferite o fistole.


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.30
  • 99.30.06

99.30.06 | Set per perfusione, sterili
 | Set per perfusione, sterile, utilizzato per l'inserimento di una cannula permanente e l'applicazione di soluzioni infusionali, compresa la possibilità di lavare l'accesso venoso o di iniettare medicamenti.
99.30.06.02.1 | Prestazione: Set per perfusione, sterile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.30
  • 99.30.06
  • 99.30.06.02.1

99.30.06.02.1 | Set per perfusione, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 19.92
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura
 |  | Contenuto minimo: telo chirurgico, compressa/tampone, siringa, cannula, catetere venoso permanente, tubo per perfusione, rubinetto a tre vie, guanti da esame sterili
 |  | Limitazione: rimunerazione soltanto per l'applicazione di una perfusione mediante cannula venosa permanente
 | Set per perfusione, sterile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 19.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 set
 |  | Applicabile dal | Spitex e cura
 |  | Contenuto minimo: telo chirurgico, compressa/tampone, siringa, cannula, catetere venoso permanente, tubo per perfusione, rubinetto a tre vie, guanti da esame sterili
 |  | Limitazione: rimunerazione soltanto per l'applicazione di una perfusione mediante cannula venosa permanente


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.31

99.31 | Strumenti/ausili monouso
99.31.01.01.1 | Prestazione: Bastoncini di ovatta, sterili
99.31.03.01.1 | Prestazione: Cannula di irrigazione monouso, sterile
99.31.04.01.1 | Prestazione: Forbici monouso, in metallo, sterili
99.31.05.01.1 | Prestazione: Pinzette monouso, in plastica, sterili
99.31.05.02.1 | Prestazione: Pinzette monouso, in metallo, sterili
99.31.07.01.1 | Prestazione: Curette, sterile
99.31.08.01.1 | Prestazione: Lama levapunti, sterile
99.31.09.01.1 | Prestazione: Levagraffette, sterile


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.31
  • 99.31.01.01.1

99.31.01.01.1 | Bastoncini di ovatta, sterili
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.15
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: Non applicabile con pos. 31.10 e 31.20


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.31
  • 99.31.03.01.1

99.31.03.01.1 | Cannula di irrigazione monouso, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.79
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Cannula di irrigazione monouso, sterile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.78
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.31
  • 99.31.04.01.1

99.31.04.01.1 | Forbici monouso, in metallo, sterili
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 3.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Forbici monouso, in metallo, sterili
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 3.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.31
  • 99.31.05.01.1

99.31.05.01.1 | Pinzette monouso, in plastica, sterili
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.49
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.31
  • 99.31.05.02.1

99.31.05.02.1 | Pinzette monouso, in metallo, sterili
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.64
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Pinzette monouso, in metallo, sterili
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.63
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.31
  • 99.31.07.01.1

99.31.07.01.1 | Curette, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 4.87
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: rimunerazione solo per persone affette da epidermolisi bollosa (EB)
 | Curette, sterile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 4.85
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: rimunerazione solo per persone affette da epidermolisi bollosa (EB)


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.31
  • 99.31.08.01.1

99.31.08.01.1 | Lama levapunti, sterile
 | 01.10.22 - 31.12.99 | Validità |
 |  | Pt | 0.6
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.31
  • 99.31.09.01.1

99.31.09.01.1 | Levagraffette, sterile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 2.31
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 | Levagraffette, sterile
 | 01.10.22 - 31.12.23 | Validità |
 |  | Pt | 2.3
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.50

99.50 | Mezzi ausiliari per la somministrazione di medicamenti
99.50.01.00.1 | Prestazione: Scatola a scompartimenti per ripartire le singole dosi dei medicamenti
99.50.15.00.1 | Prestazione: Mortaio per compresse
99.50.20.00.1 | Prestazione: Tagliapillole


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.50
  • 99.50.01.00.1

99.50.01.00.1 | Scatola a scompartimenti per ripartire le singole dosi dei medicamenti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 13.55
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio oppure se utilizzata e fatturata da organizzazioni di cure e d'aiuto a domicilio • al massimo 2 pezzi all'anno
 | Scatola a scompartimenti per ripartire le singole dosi dei medicamenti
 | 01.10.21 - 31.12.23 | Validità |
 |  | Pt | 13.5
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio oppure se utilizzata e fatturata da organizzazioni di cure e d'aiuto a domicilio • al massimo 2 pezzi all'anno


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.50
  • 99.50.15.00.1

99.50.15.00.1 | Mortaio per compresse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio oppure se utilizzato e fatturato da organizzazioni di cure e d'aiuto a domicilio • al massimo 1 pezzo all'anno
 | Mortaio per compresse
 | 01.01.23 - 31.12.23 | Validità |
 |  | Pt | 11.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio oppure se utilizzato e fatturato da organizzazioni di cure e d'aiuto a domicilio • al massimo 1 pezzo all'anno


 Browser per la tariffa 454

  • Tariffa EMPa 454
  • 99
  • 99.50
  • 99.50.20.00.1

99.50.20.00.1 | Tagliapillole
 | 01.01.24 - 31.12.99 | Validità |
 |  | Pt | 11.74
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio oppure se utilizzato e fatturato da organizzazioni di cure e d'aiuto a domicilio • al massimo 1 pezzo all'anno
 | Tagliapillole
 | 01.01.23 - 31.12.23 | Validità |
 |  | Pt | 11.7
 |  | Valore Pt | 1.00 CHF/Pt
 |  | Quantità unità | 1 pezzo
 |  | Applicabile dal | Spitex e cura
 |  | Limitazione: • IMR cure: rimunerazione solo in caso di utilizzo e fatturazione da parte di infermieri che esercitano la professione in nome e per conto proprio oppure se utilizzato e fatturato da organizzazioni di cure e d'aiuto a domicilio • al massimo 1 pezzo all'anno