 Browser pour des tarifs divers

Création: 23 jan 2025 / de

 | Vue d'ensemble des tarifs
050 |  | Tarif pour examen préventifs dans le domaine de la médecine du travail V1.03 / 22 jan 2025 / valide de 1 jan 2018
222 |  | Tarif dentaire AA/AM/AI (SSO) V2.00 / 20 déc 2024 / valide de 1 jan 2018
223 |  | Tarif technique dentaire AA/AM/AI (ALPDS) V1.04 / 21 mai 2024 / valide de 1 jan 2018
311 |  | Tarif de physiothérapie AA/AM/AI V1.03 / 29 déc 2017 / valide de 1 jan 1998
312 |  | Tarif de physiothérapie Amal V1.00 / 27 oct 2017 / valide de 1 jan 2018
322 |  | Tarif dentaire (ancien) AA/AM/AI V1.00 / 25 oct 2017 / valide de 1 jan 2002
324 |  | Tarif des Chiropraticiens ASC V1.02 / 1 déc 2020 / valide de 1 jan 1999
325 |  | Tarif d'ergothérapie Amal, ASE V1.00 / 21 juin 2019 / valide de 1 août 1993
326 |  | OSM Technique Orthopédique de Chaussures (Association Pied & Chaussure) V1.11 / 1 nov 2023 / valide de 1 mai 2016
327 |  | ASTO - Travaux de technique orthopédique V1.17 / 29 août 2024 / valide de 1 nov 2016
329 |  | Tarif système auditifs AA/AM V1.12 / 1 nov 2023 / valide de 1 jan 2013
330 |  | Tarif pour prestations neuropsychologiques AA/AM/AI V1.00 / 28 mars 2023 / valide de 13 avr 2006
331 |  | Prothèses oculaires AA/AM/AI V1.01 / 1 nov 2023 / valide de 1 jan 2019
334 |  | Tarif des soins infirmiers indépendants V1.10 / 8 nov 2024 / valide de 1 jan 2020
337 |  | Tarif fauteuils roulants V7.00 / 2 sept 2024 / valide de 1 jan 2018
338 |  | Tarif d'ergothérapie AA/AM/AI V1.02 / 12 déc 2022 / valide de 1 mars 2019
340 |  | Prestations neuropsychologiques LAMal V1.00 / 28 mars 2023 / valide de 30 oct 2020
351 |  | Tarif pandémique V1.13 / 31 déc 2022 / valide de 2 nov 2020
424 |  | Tarif des Chiropraticiens AA/AM/AI V1.02 / 29 oct 2020 / valide de 1 avr 2014
453 |  | Ordonnance sur la remise de moyens auxiliaires par l'assurance-accidents (OMAA) V1.00 / 3 juin 2020 / valide de 1 jan 2020
532 |  | Spitex: Services d'aide e de soins à domicile V1.02 / 20 mai 2021 / valide de 1 jan 2013
533 |  | Tarif Aide et soins à domicile AA/AM/AI V1.11 / 10 sept 2024 / valide de 1 jan 2019
553 |  | Tarif de physiothérapie, hôpital V1.01 / 6 déc 2017 / valide de 1 jan 2002
556 |  | TarReha pour la fourniture de réadaptation ambulatoire AA/AM/AI V1.00 / 8 nov 2024 / valide de 1 jan 2007
581 |  | Tarif psychothérapie LaMal V1.00 / 22 juin 2022 / valide de 1 juil 2022
582 |  | Tarif psychothérapie AA/AM/AI V1.01 / 1 juil 2023 / valide de 1 jan 2019
583 |  | Transports sanitaires et de sauvetage V1.06 / 23 fév 2024 / valide de 1 avr 2020
971 |  | Traitement ambulatoire à domicile des plaies par pression négative V1.01 / 1 nov 2023 / valide de 1 juin 2021
980 |  | Tarif produits finis V1.02 / 12 juin 2024 / valide de 1 jan 2019
S01 |  | KIMSA (gestion de l'intégration coopérative de la Suva avec les réseaux de médecins) V1.00 / 24 mai 2014 / valide de 1 jan 2009

© by sumex1.net - all rights reserved
© by sumex1.net - all rights reserved


 Browser pour le tarif 050

Restriction légale: | seulement LAA
Restriction de rôle: | seulement Médecin
Restriction de lieu: | aucunes restictions
050 | Tarif pour examen préventifs dans le domaine de la médecine du travail
01 | Positions de tarif


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01

01 | Positions de tarif
1193.00 | Examen préventif Air comprimé / travaux subaquatiques (Examen de base, ECG + ergometrie)
1193.10 | Examen préventif Air comprimé / travaux subaquatiques (Examen intermédiaire)
1302.00 | Examen préventif Fonderies de métaux (radiographie fac.)
1302.10 | Examen préventif Fonderies de métaux
1311.00 | Examen préventif Poussière de métaux durs (radiographie fac.)
1311.10 | Examen préventif Poussière de métaux durs
1312.00 | Examen préventif Travail souterrains en ambiance chaude (ECG + ergometrie)
1332.00 | Examen préventif Poussière de quartz (Examen de suivi; radiographie fac.)
1332.10 | Examen préventif Poussière d'amiante (Examen de suivi; radiographie fac.)
1332.20 | Examen préventif Poussières diverses (radiographie fac.)
1332.30 | Examen préventif Poussière d'amiante
1332.40 | Examen préventif Poussière de quartz (Premier examen; radiographie fac.)
1332.50 | Examen préventif Poussière d'amiante (Premier examen; radiographie fac.)
1332.60 | Examen préventif des personnes chargées du désamiantage
1332.70 | Examen préventif Poussière d'amiante
1392.00 | Examen préventif Nitroglycol / Nitroglycérine (ECG)
1398.00 | Examen préventif Plomb
1398.10 | Examen préventif Plombémie
1529.00 | Examen préventif Benzène
1530.00 | Examen préventif Goudron, brai et hydrocarbures aromatiques polycycliques
1595.00 | Examen préventif Grutier (<18 ans)
1850.00 | Examen préventif Acide chromique (radiographie fac.)
1910.00 | Examen préventif Irritantes respiratoires (radiographie fac.)
1910.10 | Examen préventif Irritantes respiratoires
2064.00 | Examen préventif Status sanguin
2124.00 | Examen préventif Usine chimique
2124.40 | Examen préventif Usine chimique (Examen de suivi)
2126.00 | Examen préventif Trinitrotoluène (TNT)
2127.00 | Examen préventif Tétrachlorodibenzo-p-dioxine (TCDD)
2128.00 | Examen préventif Nanoparticules (radiographie fac. + ECG)
2128.10 | Examen préventif Nanoparticules (ECG)
2129.00 | Examen préventif Nanotubes de carbone (radiographie fac.)
2150.10 | Examen préventif Chlorure de vinyle (échographie du foie)
2286.00 | Examen préventif Solvants organiques
2484.00 | Examen préventif Biphényles polychlorés (BPC)


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1193.00

1193.00 | Examen préventif Air comprimé / travaux subaquatiques (Examen de base, ECG + ergometrie)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 285.75
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, anamnèse professionelle milieu hyperbare/plongée, questions générales, tabagisme, alcoolisme et médicaments, maladies de dépendance, voies respiratoires, coeur, anamnese/examen de base milieu hyperbare/plongée)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, abdomen, appareil locomoteur, yeux, oreilles, bouche, gorge, organes de l'équilibre)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur

Limitations:
Chiffre 1193.00 non cumulable avec
  • Prestation 1193.10 «Examen préventif Air comprimé / travaux subaquatiques (Examen intermédiaire)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1193.10

1193.10 | Examen préventif Air comprimé / travaux subaquatiques (Examen intermédiaire)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, anamnèse professionelle milieu hyperbare/plongée, questions générales, tabagisme, alcoolisme et médicaments, maladies de dépendance, anamnese/examen intermédiaire travaux hyperbares/plongée)
  • Modules d'examens cliniques (examen clinique de base, yeux, oreilles, bouche, gorge, organes de l'équilibre)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Limitations:
Chiffre 1193.10 non cumulable avec
  • Prestation 1193.00 «Examen préventif Air comprimé / travaux subaquatiques (Examen de base, ECG + ergometrie)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1302.00

1302.00 | Examen préventif Fonderies de métaux (radiographie fac.)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Limitations:
Chiffre 1302.00 non cumulable avec
  • Prestation 1302.10 «Examen préventif Fonderies de métaux»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1302.10

1302.10 | Examen préventif Fonderies de métaux
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Limitations:
Chiffre 1302.10 non cumulable avec
  • Prestation 1302.00 «Examen préventif Fonderies de métaux (radiographie fac.)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1311.00

1311.00 | Examen préventif Poussière de métaux durs (radiographie fac.)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Limitations:
Chiffre 1311.00 non cumulable avec
  • Prestation 1311.10 «Examen préventif Poussière de métaux durs»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1311.10

1311.10 | Examen préventif Poussière de métaux durs
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Limitations:
Chiffre 1311.10 non cumulable avec
  • Prestation 1311.00 «Examen préventif Poussière de métaux durs (radiographie fac.)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1312.00

1312.00 | Examen préventif Travail souterrains en ambiance chaude (ECG + ergometrie)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 285.75
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, alcoolisme et médicaments, voies respiratoires, ambiance chaude)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, abdomen, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1332.00

1332.00 | Examen préventif Poussière de quartz (Examen de suivi; radiographie fac.)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Limitations:
Chiffre 1332.00 non cumulable avec
  • Prestation 1332.40 «Examen préventif Poussière de quartz (Premier examen; radiographie fac.)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1332.10

1332.10 | Examen préventif Poussière d'amiante (Examen de suivi; radiographie fac.)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Limitations:
Chiffre 1332.10 non cumulable avec
  • Prestation 1332.50 «Examen préventif Poussière d'amiante (Premier examen; radiographie fac.)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1332.20

1332.20 | Examen préventif Poussières diverses (radiographie fac.)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1332.30

1332.30 | Examen préventif Poussière d'amiante
01.07.24 - 31.12.26 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version TARMED actuellement en vigueur

Limitations:
Chiffre 1332.40 non cumulable avec
  • Prestation 1332.00 «Examen préventif Poussière de quartz (Examen de suivi; radiographie fac.)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1332.40

1332.40 | Examen préventif Poussière de quartz (Premier examen; radiographie fac.)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version TARMED actuellement en vigueur

Limitations:
Chiffre 1332.40 non cumulable avec
  • Prestation 1332.00 «Examen préventif Poussière de quartz (Examen de suivi; radiographie fac.)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1332.50

1332.50 | Examen préventif Poussière d'amiante (Premier examen; radiographie fac.)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Limitations:
Chiffre 1332.50 non cumulable avec
  • Prestation 1332.10 «Examen préventif Poussière d'amiante (Examen de suivi; radiographie fac.)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1332.60

1332.60 | Examen préventif des personnes chargées du désamiantage
01.07.24 - 31.12.99 | Validité
Prestation Pt | 197.82
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens et conseil individuel.
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:
  • Fonction pulmonaire selon TARMED
  • ECG selon TARMED


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1332.70

1332.70 | Examen préventif Poussière d'amiante
01.07.24 - 31.12.99 | Validité
Prestation Pt | 197.82
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Prestations facturables en option:
  • Fonction pulmonaire selon TARMED
  • ECG selon TARMED


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1392.00

1392.00 | Examen préventif Nitroglycol / Nitroglycérine (ECG)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, alcoolisme et médicaments, voies respiratoires, coeur, système nerveux, peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1398.00

1398.00 | Examen préventif Plomb
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, système nerveux, abdomen)
  • Modules d'examens cliniques (examen clinique de base, système nerveux)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur

Limitations:
Chiffre 1398.00 non cumulable avec
  • Prestation 1398.10 «Examen préventif Plombémie»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1398.10

1398.10 | Examen préventif Plombémie
01.07.24 - 31.12.99 | Validité
Prestation Pt | 65.95
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
Tarmed:
  • Prestations techniques selon la version TARMED actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur

Limitations:
Chiffre 1398.10 non cumulable avec
  • Prestation 1398.00 «Examen préventif Plomb»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1529.00

1529.00 | Examen préventif Benzène
01.07.24 - 31.12.99 | Validité
Prestation Pt | 131.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, peau)
  • Modules d'examens cliniques (examen clinique de base, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1530.00

1530.00 | Examen préventif Goudron, brai et hydrocarbures aromatiques polycycliques
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (questions générales, tabagisme, peau)
  • Modules d'examens cliniques (examen clinique de base, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1595.00

1595.00 | Examen préventif Grutier (<18 ans)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, alcoolisme et médicaments, maladies de dépendance, voies respiratoires, coeur, grutier)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, appareil locomoteur, système sensoriel, organes vestibulaires)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1850.00

1850.00 | Examen préventif Acide chromique (radiographie fac.)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse du travail, questions générales, tabagisme, voies respiratoires)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1910.00

1910.00 | Examen préventif Irritantes respiratoires (radiographie fac.)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur, peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Limitations:
Chiffre 1910.00 non cumulable avec
  • Prestation 1910.10 «Examen préventif Irritantes respiratoires»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 1910.10

1910.10 | Examen préventif Irritantes respiratoires
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur, peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Limitations:
Chiffre 1910.10 non cumulable avec
  • Prestation 1910.00 «Examen préventif Irritantes respiratoires (radiographie fac.)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 2064.00

2064.00 | Examen préventif Status sanguin
01.07.24 - 31.12.99 | Validité
Prestation Pt | 65.95
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version TARMED actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 2124.00

2124.00 | Examen préventif Usine chimique
01.07.24 - 31.12.99 | Validité
Prestation Pt | 175.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, alcoolisme et médicaments, voies respiratoires, coeur, système nerveux, abdomen, peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, système nerveux, abdomen, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe")

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur

Limitations:
Chiffre 2124.00 non cumulable avec
  • Prestation 2124.40 «Examen préventif Usine chimique (Examen de suivi)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 2124.40

2124.40 | Examen préventif Usine chimique (Examen de suivi)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 175.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, alcoolisme et médicaments, voies respiratoires et peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, système nerveux, abdomen, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe")

Limitations:
Chiffre 2124.40 non cumulable avec
  • Prestation 2124.00 «Examen préventif Usine chimique»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 2126.00

2126.00 | Examen préventif Trinitrotoluène (TNT)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, alcoolisme et médicaments, voies respiratoires, coeur, système nerveux, abdomen, peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, système nerveux, abdomen, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 2127.00

2127.00 | Examen préventif Tétrachlorodibenzo-p-dioxine (TCDD)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, alcoolisme et médicaments, voies respiratoires, coeur, système nerveux, abdomen, peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, système nerveux, abdomen, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 2128.00

2128.00 | Examen préventif Nanoparticules (radiographie fac. + ECG)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 175.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur, peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, abdomen, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe")

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur

Limitations:
Chiffre 2128.00 non cumulable avec
  • Prestation 2129.00 «Examen préventif Nanotubes de carbone (radiographie fac.)»
  • Prestation 2128.10 «Examen préventif Nanoparticules (ECG)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 2128.10

2128.10 | Examen préventif Nanoparticules (ECG)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 175.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur, peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, abdomen, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe")

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur

Limitations:
Chiffre 2128.10 non cumulable avec
  • Prestation 2128.00 «Examen préventif Nanoparticules (radiographie fac. + ECG)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 2129.00

2129.00 | Examen préventif Nanotubes de carbone (radiographie fac.)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 175.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, voies respiratoires, coeur, peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, abdomen, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe")

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur

Limitations:
Chiffre 2129.00 non cumulable avec
  • Prestation 2128.00 «Examen préventif Nanoparticules (radiographie fac. + ECG)»


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 2150.10

2150.10 | Examen préventif Chlorure de vinyle (échographie du foie)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (questions générales, tabagisme, coeur, abdomen, peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, abdomen, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 2286.00

2286.00 | Examen préventif Solvants organiques
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, alcoolisme et médicaments, voies respiratoires, coeur, système nerveux, abdomen, peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, système nerveux, abdomen, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur


 Browser pour le tarif 050

  • Tarif 050
  • Chap. 01
  • 2484.00

2484.00 | Examen préventif Biphényles polychlorés (BPC)
01.07.24 - 31.12.99 | Validité
Prestation Pt | 153.85
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Contiens:
  • Modules anamnestiques (anamnèse professionelle, questions générales, tabagisme, alcoolisme et médicaments, voies respiratoires, coeur, système nerveux, abdomen, peau)
  • Modules d'examens cliniques (examen clinique de base, poumons et coeur, système nerveux, abdomen, peau et système lymphatique)
  • Module d'appréciation du médecin
  • Informations à l'assuré concernant les résultats des examens
  • Transmission des résultats (par portail électronique "eProphylaxe" ou par courrier)

Sont en plus facturables les prestation suivantes:

Tarmed:
  • Prestations techniques selon la version Tarmed actuellement en vigueur

Liste des analyses:
  • Prestations de laboratoire selon la liste d'analyses actuellement en vigueur


 Browser pour le tarif 222

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Dentiste
Restriction de lieu: | aucunes restictions
222 | Tarif dentaire AA/AM/AI (SSO)
00 | Généralités
01 | Prestations générales
02 | Hygiène bucco-dentaire, prophylaxie
03 | Parodontologie
04 | Dysfonctions et myoarthropathies (MAP)
05 | Chirurgie dentaire, chirurgie orale
06 | Chirurgie maxillo-faciale
07 | Endodontie
08 | Soins conservateurs
09 | Prothèses
10 | Couronnes et ponts
11 | Orthopédie dento-faciale
12 | Assistance opératoire, usage du bloc opératoire, surveillance post-opératoire
15 | Prestations groupées Plus
19 | Matériel
20 | Positions cluster


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 00

00 Généralités


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01

01 | Prestations générales
01.01 | Examen
01.02 | Examen effectué dans le cadre des soins dentaires scolaires
01.03 | Information du patient
01.04 | Rendez-vous manqué
01.05 | Soins hors du cabinet
01.06 | Rémunération en fonction du temps consacré
01.07 | Concertation entre confrères et expertise
01.08 | Consultation
01.09 | Indemnité de déplacement
01.10 | Certificat, rapport
01.11 | Radiographies, interprétation incluse
01.12 | Laser
01.13 | Anesthésies
01.14 | Enregistrement de l'occlusion, transfert
01.15 | Prestations générales diverses


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.01

01.01 | Examen
4.0000 | Examen; deuxième avis
4.0000.LP | Examen AA/AM
4.0010 | Examen périodique (recall)
4.0020 | Examen restreint
4.0020.LP | Examen restreint en cas d'urgence / rechute AA/AM
4.0030 | Examen restreint par le médecin-dentiste durant une séance d'hygiène dentaire
4.0040 | Examen du patient en urgence de 20 à 7 heures
4.0040.LP | Examen du patient en urgence de 20 à 7 heures AA/AM
4.0050 | Examen du patient en urgence le dimanche ou un jour férié
4.0050.LP | Examen du patient en urgence le dimanche ou un jour férié AA/AM
4.0055.LP | Documentation finale AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.01
  • 4.0000

4.0000 | Examen; deuxième avis
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 73.20
Pt (PP) max | 84.20
Pt (PP) min | 62.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01
Prise en charge | AA/AM/AI
Membre du LP | 4.0000.LP
Comprend:
  • l'examen des dents pour le dépistage des caries, des défauts des tissus durs, des changements de teinte interne, des hypoplasies (défauts suite à des influences chimico-mécaniques);
  • l'inspection de la cavité buccale, des muqueuses buccales et de la région apicale;
  • les requêtes du patient;
  • l'anamnèse familiale et personnelle.
Ne peut être facturée qu'une seule fois par patient dans un délai de douze mois et dans le même cabinet.

Prestation 4.0000 non cumulable avec
  • Prestation 4.0020 «Examen restreint»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.01
  • 4.0000.LP

4.0000.LP | Examen AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.0000.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.01
  • 4.0010

4.0010 | Examen périodique (recall)
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 48.80
Pt (PP) max | 56.10
Pt (PP) min | 41.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01
Prise en charge | AA/AM/AI
Membre du LP | 4.0000.LP
  • Examen dans les douze mois qui suivent la dernière consultation dans le même cabinet
Comprend:
  • l'examen des dents pour le dépistage des caries, des défauts des tissus durs, des changements de teinte interne, des hypoplasies (défauts suite à des influences chimico-mécaniques);
  • l'inspection de la cavité buccale, des muqueuses buccales et de la région apicale;
  • les requêtes du patient;
  • l'anamnèse familiale et personnelle.

Prestation 4.0010 non cumulable avec
  • Prestation 4.0020 «Examen restreint»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.01
  • 4.0020

4.0020 | Examen restreint
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 33.10
Pt (PP) max | 38.10
Pt (PP) min | 28.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01
Prise en charge | AA/AM/AI
Membre du LP | 4.0020.LP, 4.2530.LP, 4.2550.LP
  • L'examen est limité aux régions douloureuses, sinon les positions 4.0000 ou 4.0010 sont applicables.
  • Applicable au patient en urgence, ou patient aigu

Prestation 4.0020 non cumulable avec
  • Prestation 4.0000 «Examen; deuxième avis»
  • Prestation 4.0010 «Examen périodique (recall)»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.01
  • 4.0020.LP

4.0020.LP | Examen restreint en cas d'urgence / rechute AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.0020.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.01
  • 4.0030

4.0030 | Examen restreint par le médecin-dentiste durant une séance d'hygiène dentaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 34.90
Pt (PP) max | 40.10
Pt (PP) min | 29.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01
Prise en charge | AA/AM/AI
  • Le contrôle de l'hygiène bucco-dentaire par le médecin-dentiste est inclus.
  • Ne peut être facturée que par le médecin-dentiste.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.01
  • 4.0040

4.0040 | Examen du patient en urgence de 20 à 7 heures
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 146.40
Pt (PP) max | 168.40
Pt (PP) min | 124.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01
Prise en charge | AA/AM/AI
Membre du LP | 4.0040.LP

Prestation 4.0040 non cumulable avec
  • Prestation 4.0050 «Examen du patient en urgence le dimanche ou un jour férié»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.01
  • 4.0040.LP

4.0040.LP | Examen du patient en urgence de 20 à 7 heures AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.0040.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.01
  • 4.0050

4.0050 | Examen du patient en urgence le dimanche ou un jour férié
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 122.00
Pt (PP) max | 140.30
Pt (PP) min | 103.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01
Prise en charge | AA/AM/AI
Membre du LP | 4.0050.LP
Sont considérés comme jours fériés ceux en vigueur au domicile du cabinet. Cette position s'applique le dimanche et les jours fériés y compris la veille à partir de 17 heures.

Prestation 4.0050 non cumulable avec
  • Prestation 4.0040 «Examen du patient en urgence de 20 à 7 heures»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.01
  • 4.0050.LP

4.0050.LP | Examen du patient en urgence le dimanche ou un jour férié AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.0050.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.01
  • 4.0055.LP

4.0055.LP | Documentation finale AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.0055.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.02

01.02 | Examen effectué dans le cadre des soins dentaires scolaires
 | Les prestations définies par les positions 4.0060, 4.0070, 4.0090 et 4.0100 ne sont pas remboursées par les assureurs AA/AM/AI.
4.0060 | Triage/dépistage à l'école, participation de l'assistante dentaire comprise, par tranche de 15 min.
4.0070 | Triage/dépistage au cabinet, participation de l'assistante dentaire comprise, par tranche de 15 min.
4.0090 | Examen de l'écolier
4.0100 | Examen périodique de l'écolier


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.02
  • 4.0060

4.0060 | Triage/dépistage à l'école, participation de l'assistante dentaire comprise, par tranche de 15 min.
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 92.20
Pt (PP) min | 68.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.02
Prise en charge
  • N'est pas remboursée par les assureurs AA/AM/AI
  • L'indemnité de déplacement est calculée au moyen de la position 4.0350


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.02
  • 4.0070

4.0070 | Triage/dépistage au cabinet, participation de l'assistante dentaire comprise, par tranche de 15 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (PP) max | 104.20
 |  | Pt (PP) min | 77.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.02
 |  | Prise en charge |
 |  | N'est pas remboursée par les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.02
  • 4.0090

4.0090 | Examen de l'écolier
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 56.10
Pt (PP) min | 41.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.02
Prise en charge
  • N'est pas remboursée par les assureurs AA/AM/AI
  • Contrôle clinique de la carie, état de la denture, appréciation de l'hygiène bucco-dentaire, bilan orthodontique sommaire.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.02
  • 4.0100

4.0100 | Examen périodique de l'écolier
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 38.10
Pt (PP) min | 28.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.02
Prise en charge
  • N'est pas remboursée par les assureurs AA/AM/AI
Lorsque le dernier examen remonte à moins de six mois. Position également applicable à l'examen collectif.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.03

01.03 | Information du patient
4.0110 | Instruction et information du patient
4.0120 | Information, discussion ou téléphone avec le patient/les parents.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.03
  • 4.0110

4.0110 | Instruction et information du patient
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 52.30
Pt (PP) max | 60.10
Pt (PP) min | 44.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.03
Prise en charge | AA/AM/AI
Instruction et information du patient sur les risques et les conséquences possibles d'une intervention dentaire.
Le genre et l'étendue de l'information doivent être consignés dans le dossier du patient.
Ne peut être facturé qu'une fois par planification du traitement

Prestation 4.0110 non cumulable avec
  • Prestation 4.2500 «Première évaluation et information du patient, par cas»
  • Prestation 4.0120 «Information, discussion ou téléphone avec le patient/les parents.»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.03
  • 4.0120

4.0120 | Information, discussion ou téléphone avec le patient/les parents.
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 73.20
Pt (PP) max | 84.20
Pt (PP) min | 62.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.03
Prise en charge | AA/AM/AI
Membre du LP | 4.0000.LP
  • Information du patient/des parents sur le mode et le déroulement du traitement, les matériaux d'obturation utilisés, etc.
  • Téléphone dont la durée excède 5 min.; nature et l'étendue sont à capturer dans le dossier.
  • Ne peut être facturée que trois fois en 6 mois.

Prestation 4.0120 non cumulable avec
  • Prestation 4.0110 «Instruction et information du patient»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.04

01.04 | Rendez-vous manqué
 | Les assureurs AA/AM/AI ne remboursent pas les rendez-vous manqués (positions 4.0130, 4.0140 et 4.0145).
4.0130 | Rendez-vous manqué chez le médecin-dentiste, par tranche de 15 min.
4.0140 | Rendez-vous manqué chez l'hygiéniste dentaire, par tranche de 15 min.
4.0145 | Rendez-vous manqué chez l'assistante en prophylaxie, par tranche de 15 min.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.04
  • 4.0130

4.0130 | Rendez-vous manqué chez le médecin-dentiste, par tranche de 15 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.04
 |  | Prise en charge |
 |  | N'est pas remboursée par les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.04
  • 4.0140

4.0140 | Rendez-vous manqué chez l'hygiéniste dentaire, par tranche de 15 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (PP) max | 36.10
 |  | Pt (PP) min | 26.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.04
 |  | Prise en charge |
 |  | N'est pas remboursée par les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.04
  • 4.0145

4.0145 | Rendez-vous manqué chez l'assistante en prophylaxie, par tranche de 15 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.04
 |  | Prise en charge |
 |  | N'est pas remboursée par les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.05

01.05 | Soins hors du cabinet
4.0150 | Supplément pour soins hors du cabinet de 7 à 20 heures
4.0160 | Supplément pour soins hors du cabinet la nuit de 20 à 7 heures
4.0170 | Supplément pour soins en urgence hors du cabinet
4.0180 | Supplément pour soins hors du cabinet le dimanche ou un jour férié
4.0190 | Temps d'attente à l'hôpital/au home, par tranche de 15 min.
4.0200 | Visite à l'hôpital/au home durant un traitement en cours


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.05
  • 4.0150

4.0150 | Supplément pour soins hors du cabinet de 7 à 20 heures
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 24.40
Pt (PP) max | 28.10
Pt (PP) min | 20.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.05
Prise en charge | AA/AM/AI
Supplément pour soins à l'hôpital/au home ou au domicile du patient de 7 à 20 heures

Prestation 4.0150 non cumulable avec
  • Prestation 4.0200 «Visite à l'hôpital/au home durant un traitement en cours»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.05
  • 4.0160

4.0160 | Supplément pour soins hors du cabinet la nuit de 20 à 7 heures
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 33.10
Pt (PP) max | 38.10
Pt (PP) min | 28.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.05
Prise en charge | AA/AM/AI
Supplément pour soins à l'hôpital/au home ou au domicile du patient commandés et fournis de 20 à 7 heures

Prestation 4.0160 non cumulable avec
  • Prestation 4.0200 «Visite à l'hôpital/au home durant un traitement en cours»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.05
  • 4.0170

4.0170 | Supplément pour soins en urgence hors du cabinet
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 19.20
Pt (PP) max | 22.10
Pt (PP) min | 16.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.05
Prise en charge | AA/AM/AI
Supplément pour soins urgents à l'hôpital/au home ou au domicile du patient, imprévisibles et qui ne peuvent être différés.
  • Cumulable avec la position 4.0150; soins dans l'heure qui suit l'appel

Prestation 4.0170 non cumulable avec
  • Prestation 4.0200 «Visite à l'hôpital/au home durant un traitement en cours»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.05
  • 4.0180

4.0180 | Supplément pour soins hors du cabinet le dimanche ou un jour férié
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 41.80
Pt (PP) max | 48.10
Pt (PP) min | 35.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.05
Prise en charge | AA/AM/AI
Supplément pour soins à l'hôpital/au home ou au domicile du patient le dimanche ou un jour férié

Prestation 4.0180 non cumulable avec
  • Prestation 4.0200 «Visite à l'hôpital/au home durant un traitement en cours»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.05
  • 4.0190

4.0190 | Temps d'attente à l'hôpital/au home, par tranche de 15 min.
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 83.70
Pt (PP) max | 96.30
Pt (PP) min | 71.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.05
Prise en charge | AA/AM/AI
Peut être facturée au maximum deux fois par jour d'intervention.

Prestation 4.0190 non cumulable avec
  • Prestation 4.0200 «Visite à l'hôpital/au home durant un traitement en cours»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.05
  • 4.0200

4.0200 | Visite à l'hôpital/au home durant un traitement en cours
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 29.60
Pt (PP) max | 34.00
Pt (PP) min | 25.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.05
Prise en charge | AA/AM/AI

Prestation 4.0200 non cumulable avec
  • Prestation 4.0150 «Supplément pour soins hors du cabinet de 7 à 20 heures»
  • Prestation 4.0160 «Supplément pour soins hors du cabinet la nuit de 20 à 7 heures»
  • Prestation 4.0170 «Supplément pour soins en urgence hors du cabinet»
  • Prestation 4.0180 «Supplément pour soins hors du cabinet le dimanche ou un jour férié»
  • Prestation 4.0190 «Temps d'attente à l'hôpital/au home, par tranche de 15 min.»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.06

01.06 | Rémunération en fonction du temps consacré
4.0240 | Prestations non facturées
4.0240.LP | Prestations non facturées AA / AM
4.0250 | Temps supplémentaire consacré, par tranche de 5 min.
4.0252 | Planification du traitement et des coûts, uniquement pour les cas complexes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.06
  • 4.0240

4.0240 | Prestations non facturées
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 0.00
 |  | Pt (PP) max | 0.00
 |  | Pt (PP) min | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.06
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.0240.LP
 |  | Note pour le dossier du patient.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.06
  • 4.0240.LP

4.0240.LP | Prestations non facturées AA / AM
 |  | Alias de remplacement sur le Groupe de prestations 4.0240.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.06
  • 4.0250

4.0250 | Temps supplémentaire consacré, par tranche de 5 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.06
 |  | Prise en charge | AA/AM/AI
 |  | Pour les assureurs AA/AM/AI: toujours avec une justification écrite jointe à la facture.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.06
  • 4.0252

4.0252 | Planification du traitement et des coûts, uniquement pour les cas complexes
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 36.60
Pt (PP) max | 42.10
Pt (PP) min | 31.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.06
Prise en charge | AA/AM/AI
  • Par tranche de 5 min.
  • Temps max. facturable plafonné à 60 min.
  • Ne peut être facturée qu'une seule fois par cas
  • Pour les assureurs AA/AM/AI: toujours une justification écrite jointe avec estimation des coûts


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.07

01.07 | Concertation entre confrères et expertise
Concertation entre confrères:
Examen du patient par un deuxième médecin en présence du médecin-dentiste traitant; évaluation et discussion du cas sous les angles du diagnostic, des soins et du pronostic.
Expertise :
Examen du patient et évaluation du cas en l'absence du médecin-dentiste traitant et sans discussion avec ce dernier.
Ne sont pas considérés comme concertation entre confrères ou comme expertise, même en présence du médecin-dentiste traitant:
  • le premier examen d'un patient référé pour reprise du traitement ou réalisation d'une intervention chirurgicale
  • les examens radiologiques
  • les examens complémentaires effectués par un médecin spécialiste sans procéder à une évaluation d'ensemble
  • les éventuels contrôles ultérieurs effectués par l'expert consulté
4.0260 | Honoraires de l'expert consulté
4.0270 | Honoraires du médecin-dentiste traitant


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.07
  • 4.0260

4.0260 | Honoraires de l'expert consulté
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 188.30
 |  | Pt (PP) max | 216.50
 |  | Pt (PP) min | 160.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.07
 |  | Prise en charge | AA/AM/AI
 |  | Les prestations supplémentaires peuvent être facturées selon le tarif. Cette position comprend un rapport à l'attention du médecin-dentiste traitant avec copie à l'assurance.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.07
  • 4.0270

4.0270 | Honoraires du médecin-dentiste traitant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 73.20
Pt (PP) max | 84.20
Pt (PP) min | 62.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.07
Prise en charge | AA/AM/AI
  • Ne peut être facturée que lors de concertations entre confrères.
  • Indemnité de déplacement éventuelle facturée au moyen des positions 4.0350 et 4.0360


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.08

01.08 | Consultation
4.0300 | Taxe de base pour la désinfection de la place de travail


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.08
  • 4.0300

4.0300 | Taxe de base pour la désinfection de la place de travail
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 16.00
Pt (PP) min | 11.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.08
Prise en charge
N'est pas remboursée par les assureurs AA/AM/AI
Valable uniquement pour DENTOTAR®:
  • Peut être facturée une fois par séance pour compenser les charges accrues liées à l'hygiène.
  • N'est pas applicable aux positions 4.0060 et 4.0070.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.09

01.09 | Indemnité de déplacement
4.0350 | Indemnité de déplacement de 7 à 20 heures, par kilomètre (à partir du 2e kilomètre)
4.0360 | Indemnité de déplacement de 20 à 7 heures, par kilomètre (à partir du 2e kilomètre)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.09
  • 4.0350

4.0350 | Indemnité de déplacement de 7 à 20 heures, par kilomètre (à partir du 2e kilomètre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 3.50
 |  | Pt (PP) max | 4.00
 |  | Pt (PP) min | 3.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.09
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.09
  • 4.0360

4.0360 | Indemnité de déplacement de 20 à 7 heures, par kilomètre (à partir du 2e kilomètre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.09
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.10

01.10 | Certificat, rapport
4.0400 | Formulaire AA ou AM
4.0410 | Formulaire AI «Examen médico-dentaire»
4.0420 | Formulaire AI «Examen d'orthopédie dento-faciale»
4.0430 | Rapport circonstancié demandé sur le diagnostic et le traitement
4.0440 | Rapport intermédiaire, rapport complémentaire ou certificat final
4.0442 | Téléphone avec des autorités, assureurs, laboratoires dont la durée excède 5 min
4.0450 | Ordonnance, rapport médical. Brève attestation à l'attention de l'assurance dentaire complémentaire
4.0460 | Attestation détaillée à l'attention de l'assurance dentaire complémentaire
4.0470 | Rapport d'expertise, par tranche de 15 min.
4.0490 | Activités en qualité de médecin-dentiste-conseil, par tranche de 15 min.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.10
  • 4.0400

4.0400 | Formulaire AA ou AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 76.70
Pt (PP) max | 88.20
Pt (PP) min | 65.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.10
Prise en charge | AA/AM/AI
Membre du LP | 4.0000.LP, 4.0020.LP
  • Le formulaire doit être rempli et signé (avec la date) par le médecin-dentiste responsable.
  • L'estimation d'honoraires est incluse.
  • Comprend la consignation par écrit du plan de traitement, mais pas son élaboration qui fait partie intégrante des positions tarifaires appliquées, toutefois à l'exception des positions 4.8060, 4.8070, J504.8080, 4.8090, 4.8100


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.10
  • 4.0410

4.0410 | Formulaire AI «Examen médico-dentaire»
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AI) | 66.20
 |  | Pt (PP) max | 76.10
 |  | Pt (PP) min | 56.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10
 |  | Prise en charge | AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.10
  • 4.0420

4.0420 | Formulaire AI «Examen d'orthopédie dento-faciale»
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AI) | 94.10
 |  | Pt (PP) max | 108.20
 |  | Pt (PP) min | 80.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10
 |  | Prise en charge | AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.10
  • 4.0430

4.0430 | Rapport circonstancié demandé sur le diagnostic et le traitement
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10
 |  | Prise en charge | AA/AM/AI
 |  | Cette position n'est applicable que si un tel rapport est explicitement demandé; position 4.0440 dans le cas contraire.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.10
  • 4.0440

4.0440 | Rapport intermédiaire, rapport complémentaire ou certificat final
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10
 |  | Prise en charge | AA/AM/AI
 |  | N'est pas applicable aux ordonnances et aux formulaires de transfert


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.10
  • 4.0442

4.0442 | Téléphone avec des autorités, assureurs, laboratoires dont la durée excède 5 min
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 36.60
Pt (PP) max | 42.10
Pt (PP) min | 31.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.10
Prise en charge | AA/AM/AI
  • par tranche de 5 min.
  • Pour les assureurs, le temps max. facturable est plafonné à 30 min; en cas de dépassement, il faut toujours en indiquer les raisons lors de la facturation.
  • Ne peut être facturée que trois fois en 6 mois.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.10
  • 4.0450

4.0450 | Ordonnance, rapport médical. Brève attestation à l'attention de l'assurance dentaire complémentaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.0000.LP
 |  | Est valable pour l'AA/AM/AI: Ordonnance, lettre d'accompagnement Valable uniquement pour DENTOTAR®: Ne peut être facturée que 3 fois en 6 mois.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.10
  • 4.0460

4.0460 | Attestation détaillée à l'attention de l'assurance dentaire complémentaire
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 88.20
Pt (PP) min | 65.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.10
Prise en charge
  • N'est pas remboursée par les assureurs AA/AM/AI
  • Établissement d'une attestation détaillée à l'attention de l'assurance dentaire complémentaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.10
  • 4.0470

4.0470 | Rapport d'expertise, par tranche de 15 min.
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 83.70
Pt (PP) max | 96.30
Pt (PP) min | 71.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.10
Prise en charge | AA/AM/AI
  • Inclut le travail intellectuel et la rédaction du rapport.
  • Correspond à un travail d'une durée de 30 minutes au minimum à 3 heures au maximum
  • Des arrangements spéciaux avec les assureurs sont réservés pour des cas extrêmement complexes.
  • L'examen, le diagnostic radiologique, etc. sont facturés à part.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.10
  • 4.0490

4.0490 | Activités en qualité de médecin-dentiste-conseil, par tranche de 15 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.11

01.11 | Radiographies, interprétation incluse
 | Les assureurs LAA archivent les radiographies dentaires durant 30 ans. Lorsque les soins sont pris en charge par la LAA, les radiographies doivent donc être transmises à les assureurs concerné à la fin du traitement.
4.0500 | Radiographie intra-orale
4.0510 | Téléradiographie ou radiographie crânienne
4.0520 | Radiographie crânienne partielle
4.0530 | Orthopantomographie (radiographie panoramique)
4.0540 | Radiographie du poignet, interprétation incluse
4.0560 | Frais relatifs à la copie de radiographies
4.0570 | Tomographie volumique numérisée à faisceau conique


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.11
  • 4.0500

4.0500 | Radiographie intra-orale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.0000.LP, 4.0020.LP, 4.0055.LP, 4.2530.LP, 4.2550.LP, 4.2920.LP, 4.2990.LP, 4.4991.LP
 |  | Dans les relations avec les assureurs selon l'AA/AM/AI, l'image doit être envoyée en qualité photographique et sous forme numérique. Un format numérique correspondant doit être choisi. Le format PDF n'est pas autorisé. Est inclus dans les diverses préstations groupées complémentaires; des images supplémentaires peuvent être facturées, avec une justification écrite, si elles sont nécessaires pour le traitement et si elles sont économiques.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.11
  • 4.0510

4.0510 | Téléradiographie ou radiographie crânienne
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | Prise en charge | AA/AM/AI
 |  | Relevé et analyse: voir positions 4.8080 et 4.8090


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.11
  • 4.0520

4.0520 | Radiographie crânienne partielle
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | Prise en charge | AA/AM/AI
 |  | P. ex. articulation temporo-mandibulaire, ou maxillaire inférieur latéral séparé


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.11
  • 4.0530

4.0530 | Orthopantomographie (radiographie panoramique)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | Prise en charge | AA/AM/AI
 |  | Dans les relations avec les assureurs selon l'AA/AM/AI, l'image doit être envoyée en qualité photographique et sous forme numérique. Un format numérique correspondant doit être choisi. Le format PDF n'est pas autorisé.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.11
  • 4.0540

4.0540 | Radiographie du poignet, interprétation incluse
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.11
  • 4.0560

4.0560 | Frais relatifs à la copie de radiographies
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 40.10
Pt (PP) min | 29.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.11
Prise en charge
  • Valable uniquement pour les clichés radiographiques analogiques
  • N'est pas remboursée ade par les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.11
  • 4.0570

4.0570 | Tomographie volumique numérisée à faisceau conique
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 394.00
 |  | Pt (PP) max | 453.10
 |  | Pt (PP) min | 334.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | Prise en charge | AA/AM/AI
 |  | Pour AA/AM/AI: Comprend l'exécution d'une tomographie volumique numérisée à partir d'une demande écrite formulée sur la base d'une image en deux dimensions (OPT ou radiographie dentaire), un rapport radiologique écrit et la remise de la tomographie sur un support de données lisible.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.12

01.12 | Laser
4.0600 | Utilisation du laser, par tranche de 5 min.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.12
  • 4.0600

4.0600 | Utilisation du laser, par tranche de 5 min.
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 42.10
Pt (PP) min | 31.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.12
Prise en charge
  • N'est pas remboursée par les assureurs AA/AM/AI
  • Supplément pour utilisation d'un laser en parodontologie (chapitre 03), en chirurgie (chapitre 05) ou en endodontie (chapitre 07).
  • 20minutes au maximum


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.13

01.13 | Anesthésies
 | Les honoraires pour une anesthésie générale effectuée par un anesthésiste au cabinet dentaire ou en clinique (voir position 4.0680) sont facturés après concertation avec les assureurs .
4.0650 | Anesthésie par infiltration
4.0660 | Analgésie au protoxyde d'azote, par séance
4.0680 | Temps supplémentaire en cas d'anesthésie générale, par tranche de 15 min.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.13
  • 4.0650

4.0650 | Anesthésie par infiltration
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 38.40
Pt (PP) max | 44.20
Pt (PP) min | 32.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.13
Prise en charge | AA/AM/AI
Membre du LP | 4.2530.LP, 4.2550.LP, 4.2990.LP, 4.4991.LP, 4.5990.LP, 4.7990.LP
  • Facturation d'au maximum six anesthésies par séance.
  • L'application d'un spray au chlorure d'éthyle ou l'anesthésie de surface sont comprises dans les prestations pour les injections, les extractions ou les incisions.
  • Un éventuel préanesthésique est inclus.
  • Les anesthésies tronculaires comprennent: tuber, foramen palatinum incl.; foramen infraorbitale, foramen incisivum incl.; foramen mandibulare ou mentale, des deux côtés chacun.
  • Les anesthésies terminales nécessaires en complément aux anesthésies tronculaires sont incluses.
  • Plusieurs anesthésies terminales dans le même quadrant sont considérées comme une seule anesthésie.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.13
  • 4.0660

4.0660 | Analgésie au protoxyde d'azote, par séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.13
  • 4.0680

4.0680 | Temps supplémentaire en cas d'anesthésie générale, par tranche de 15 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13
 |  | Prise en charge | AA/AM/AI
 |  | Supplément pour travaux administratifs et temps d'attente du médecin-dentiste traitant lors d'une anesthésie générale effectuée par un anesthésiste au cabinet dentaire ou en clinique, par tranche de 15minutes. Pour la facturation de la narcose par l'anesthésiste en cabinet ou clinique: voir chapitre 12.02


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.14

01.14 | Enregistrement de l'occlusion, transfert
4.0750 | Enregistrement de la relation centrée avec plaque de cire ou pâte, par cas
4.0760 | Enregistrement avec maquette d'occlusion, par enregistrement
4.0770 | Enregistrement avec maquette d'occlusion, enregistrement de l'arc gothique par stylet scripteur inclus, par enregistrement
4.0780 | Enregistrement de latérotrusion ou enregistrement de protrusion
4.0790 | Functionally generated path (FGP)
4.0800 | Transfert par arc facial avec valeurs moyennes
4.0810 | Enregistrement du trajet condylien sagittal
4.0820 | Localisation de l'axe charnière, par tranche de 15 min.
4.0830 | Remontage de prothèses totales selon la méthode du professeur Gerber


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.14
  • 4.0750

4.0750 | Enregistrement de la relation centrée avec plaque de cire ou pâte, par cas
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 38.40
Pt (PP) max | 44.20
Pt (PP) min | 32.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.14
Prise en charge | AA/AM/AI
Membre du LP | 4.6010.LP, 4.6100.LP, 4.6110.LP, 4.6120.LP, 4.7990.LP
Valable pour cas AA/AM:
Cette prestation est comprise dans les lots de prestations des chapitres 09 et 10 et ne peut pas être facturée à part.
Valable pour cas AI:
  • Facturation d'un maximum d'un enregistrement par cas
  • Non applicable pour les modèles repositionnables avec précision
  • Non applicable pour les empreintes d'intercuspidation simples
Valable uniquement pour DENTOTAR®:
  • Facturation d'un maximum de trois enregistrements par cas


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.14
  • 4.0760

4.0760 | Enregistrement avec maquette d'occlusion, par enregistrement
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 101.10
Pt (PP) max | 116.30
Pt (PP) min | 85.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.14
Prise en charge | AA/AM/AI
Membre du LP | 4.6000.LP, 4.6010.LP, 4.6120.LP
Valable pour cas AA/AM:
  • Correspond à l'enregistrement manuel de l'occlusion
  • Prestations du laboratoire de technique dentaire facturée


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.14
  • 4.0770

4.0770 | Enregistrement avec maquette d'occlusion, enregistrement de l'arc gothique par stylet scripteur inclus, par enregistrement
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 216.20
Pt (PP) max | 248.60
Pt (PP) min | 183.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.14
Prise en charge | AA/AM/AI
Prestations du laboratoire de technique dentaire facturées à part
  • Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.14
  • 4.0780

4.0780 | Enregistrement de latérotrusion ou enregistrement de protrusion
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 15.70
Pt (PP) max | 18.10
Pt (PP) min | 13.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.14
Prise en charge | AA/AM/AI
Facturation d'un maximum de deux enregistrements de latérotrusion et d'un enregistrement de protrusion par cas
Prestations du laboratoire de technique dentaire facturées à part
  • Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.14
  • 4.0790

4.0790 | Functionally generated path (FGP)
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 59.30
Pt (PP) max | 68.20
Pt (PP) min | 50.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.14
Prise en charge | AA/AM/AI
Prestations du laboratoire de technique dentaire facturées à part
  • Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.14
  • 4.0800

4.0800 | Transfert par arc facial avec valeurs moyennes
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 59.30
Pt (PP) max | 68.20
Pt (PP) min | 50.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.14
Prise en charge | AA/AM/AI
Prestations du laboratoire de technique dentaire facturées à part
  • Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.14
  • 4.0810

4.0810 | Enregistrement du trajet condylien sagittal
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 76.70
Pt (PP) max | 88.20
Pt (PP) min | 65.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.14
Prise en charge | AA/AM/AI
Prestations du laboratoire de technique dentaire facturées à part
  • Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.14
  • 4.0820

4.0820 | Localisation de l'axe charnière, par tranche de 15 min.
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 92.40
Pt (PP) max | 106.30
Pt (PP) min | 78.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.14
Prise en charge | AA/AM/AI
Localisation exacte de l'axe charnière avec transfert, facturation de 30 minutes au minimum à 60 minutes au maximum
  • Prestations du laboratoire de technique dentaire facturées à part
  • Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.14
  • 4.0830

4.0830 | Remontage de prothèses totales selon la méthode du professeur Gerber
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 116.30
Pt (PP) min | 85.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.14
Prise en charge
  • N'est pas remboursée par les assureurs AA/AM/AI
  • Enregistrement éventuel de l'axe charnière position 4.0800, 4.0810 ou 4.0820
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.15

01.15 | Prestations générales diverses
4.0890 | Prise d'empreinte par l'hygiéniste dentaire / assistante en prophylaxie
4.0900 | Prise d'empreinte par le médecin-dentiste
4.0910 | Test de vitalité, d'une à six dents
4.0920 | Test de vitalité par arcade, sept dents et plus
4.0930 | Désensibilisation de collets hypersensibles, par dent
4.0940 | Pose d'une digue en caoutchouc, jusqu'à trois dents
4.0950 | Pose d'une digue en caoutchouc, pour quatre dents ou plus
4.0960 | Petites retouches par meulage, imprégnation éventuelle incluse, par dent ou par slice
4.0970 | Photographie extraorale ou intraorale ou photographie d'un modèle, par prise de vue
4.0980 | Utilisation d'un microscope opératoire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.15
  • 4.0890

4.0890 | Prise d'empreinte par l'hygiéniste dentaire / assistante en prophylaxie
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 15.70
Pt (PP) max | 18.10
Pt (PP) min | 13.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.15
Prise en charge | AA/AM/AI
  • Empreinte d'un maxillaire au moyen d'un porte-empreinte préfabriqué ou numérique, pour modèles d'étude ou de documentation, réalisée par l'hygiéniste dentaire ou l'assistante en prophylaxie
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.15
  • 4.0900

4.0900 | Prise d'empreinte par le médecin-dentiste
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 41.80
Pt (PP) max | 48.10
Pt (PP) min | 35.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.15
Prise en charge | AA/AM/AI
  • Empreinte d'un maxillaire au moyen d'un porte-empreinte préfabriqué ou numérique, pour modèles d'étude ou de documentation, réalisée par le médecin-dentiste
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.15
  • 4.0910

4.0910 | Test de vitalité, d'une à six dents
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 8.70
 |  | Pt (PP) max | 10.00
 |  | Pt (PP) min | 7.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.0000.LP, 4.0020.LP, 4.4800.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.15
  • 4.0920

4.0920 | Test de vitalité par arcade, sept dents et plus
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 26.10
 |  | Pt (PP) max | 30.00
 |  | Pt (PP) min | 22.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.0000.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.15
  • 4.0930

4.0930 | Désensibilisation de collets hypersensibles, par dent
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 12.20
 |  | Pt (PP) max | 14.00
 |  | Pt (PP) min | 10.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.15
  • 4.0940

4.0940 | Pose d'une digue en caoutchouc, jusqu'à trois dents
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 22.70
Pt (PP) max | 26.10
Pt (PP) min | 19.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.15
Prise en charge | AA/AM/AI
Membre du LP | 4.4990.LP, 4.4991.LP, 4.5990.LP

Prestation 4.0940 non cumulable avec
  • Groupe de prestations 4.4990.LP «+ Prestations groupées complémentaires traitement radiculaire, petit AA/AM»
  • Groupe de prestations 4.4991.LP «+ Prestations groupées complémentaires traitement radiculaire, grand AA/AM»
  • Groupe de prestations 4.5990.LP «+ Prestations groupées complémentaires obturation en composite, par séance AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.15
  • 4.0950

4.0950 | Pose d'une digue en caoutchouc, pour quatre dents ou plus
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5990.LP
 |  | Est inclus dans les préstations groupées complémentaires diverses et ne peut pas être facturé séparément.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.15
  • 4.0960

4.0960 | Petites retouches par meulage, imprégnation éventuelle incluse, par dent ou par slice
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.15
  • 4.0970

4.0970 | Photographie extraorale ou intraorale ou photographie d'un modèle, par prise de vue
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.0000.LP, 4.0055.LP, 4.2530.LP, 4.2550.LP, 4.2610.LP, 4.2620.LP
 |  | Dans les relations avec l'assureur selon l'AA/AM/AI, l'image doit être envoyée en qualité photographique et sous forme numérique. Un format numérique correspondant doit être choisi. Le format PDF n'est pas autorisé. Dans les relations avec l'assureur, l'image doit être envoyée en qualité photographique et sous forme numérique. Un format numérique correspondant doit être choisi. Le format PDF n'est pas autorisé. Les divers réglages de l'appareil pour la photographie du même sujet sont comptés comme photographie unique. Facturation d'un maximum de six photographies par documentation, inclut une copie imprimée en qualité photo pour chaque prise de vue.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 01
  • Chap. 01.15
  • 4.0980

4.0980 | Utilisation d'un microscope opératoire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | Prise en charge | AA/AM/AI
 |  | Ne peut être facturée qu'après concertation avec les assureurs


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02

02 | Hygiène bucco-dentaire, prophylaxie
02.01 | Examen, hygiène bucco-dentaire, prévention du tabagisme et motivation
02.02 | Prophylaxie par fluorure
02.03 | Traitement par l'hygiéniste dentaire/l'assistante en prophylaxie
02.04 | Prophylaxie de groupe


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.01

02.01 | Examen, hygiène bucco-dentaire, prévention du tabagisme et motivation
4.1000 | Anamnèse de l'hygiène bucco-dentaire, instructions, motivation, par tranche de 5 min.
4.1010 | Coloration de la plaque, par sextant
4.1020 | Indice de plaque, par sextant
4.1030 | Indice gingival, par sextant
4.1040 | Indice gingival détaillé, par sextant
4.1050 | Microbiologie, par tranche de 5 min.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.01
  • 4.1000

4.1000 | Anamnèse de l'hygiène bucco-dentaire, instructions, motivation, par tranche de 5 min.
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 36.60
Pt (PP) max | 42.10
Pt (PP) min | 31.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 02.01
Prise en charge | AA/AM/AI
  • Anamnèse de l'hygiène bucco-dentaire, de la carie, de l'alimentation ou de la fluoration
  • Conseils en matière d'hygiène bucco-dentaire, voire motivation du patient, démonstration et exercice des techniques de nettoyage
  • Position également applicable à l'intervention brève antitabac
Temps max. facturable plafonné à 30 min par séance; au maximum 4 fois par an. Si plus de 4 séances sont nécessaires: une nouvelle demande de prise en charge doit être présentée.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.01
  • 4.1010

4.1010 | Coloration de la plaque, par sextant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 7.00
Pt (PP) max | 8.10
Pt (PP) min | 6.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 02.01
Prise en charge | AA/AM/AI
  • Peut être facturée au maximum 6 fois par séance
  • Ne peut être facturé qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.01
  • 4.1020

4.1020 | Indice de plaque, par sextant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 5.20
Pt (PP) max | 6.00
Pt (PP) min | 4.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 02.01
Prise en charge | AA/AM/AI
  • Peut être facturée au maximum 6 fois par séance.
  • Ne peut être facturé qu'après concertation avec les assureurs AA/AM/AI.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.01
  • 4.1030

4.1030 | Indice gingival, par sextant
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01
 |  | Prise en charge | AA/AM/AI
 |  | Évaluation quantitative de l'inflammation gingivale (p. ex., indice du saignement des papilles), par sextant. Peut être facturée au maximum 6 fois par séance.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.01
  • 4.1040

4.1040 | Indice gingival détaillé, par sextant
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 12.20
 |  | Pt (PP) max | 14.00
 |  | Pt (PP) min | 10.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01
 |  | Prise en charge | AA/AM/AI
 |  | Peut être facturée au maximum 6 fois par séance.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.01
  • 4.1050

4.1050 | Microbiologie, par tranche de 5 min.
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 36.60
Pt (PP) max | 42.10
Pt (PP) min | 31.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 02.01
Prise en charge | AA/AM/AI
Test microbiologique, test salivaire, test génétique, tests divers, par tranche de 5 min.
  • Frais de laboratoire conformément à la liste fédérale des analyses
  • Ces prestations ne peuvent être facturées qu'après concertation avec les assureurs .


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.02

02.02 | Prophylaxie par fluorure
4.1070 | Gelée fluorure ou solution fluorure, pour les deux arcades
4.1080 | Vernis fluorure, jusqu'à quatre dents
4.1090 | Vernis fluorure, plus de quatre dents


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.02
  • 4.1070

4.1070 | Gelée fluorure ou solution fluorure, pour les deux arcades
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 10.50
 |  | Pt (PP) max | 12.10
 |  | Pt (PP) min | 8.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02
 |  | Prise en charge | AA/AM/AI
 |  | Application de gelée fluorure ou de solution fluorure, pour les deux arcades


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.02
  • 4.1080

4.1080 | Vernis fluorure, jusqu'à quatre dents
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 26.10
 |  | Pt (PP) max | 30.00
 |  | Pt (PP) min | 22.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02
 |  | Prise en charge | AA/AM/AI
 |  | Élimination de la plaque incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.02
  • 4.1090

4.1090 | Vernis fluorure, plus de quatre dents
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02
 |  | Prise en charge | AA/AM/AI
 |  | Élimination de la plaque incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.03

02.03 | Traitement par l'hygiéniste dentaire/l'assistante en prophylaxie
 | Toutes les prestations sont facturées au temps consacré, à l'exception des positions du chapitre 01.11 (radiographies), de la position 4.0890 et des positions du chapitre 04.04 (physiothérapie et thérapie fonctionnelle).
4.1100 | Traitement par l'hygiéniste dentaire stagiaire, par tranche de 5 min.
4.1105 | Traitement par l'assistante en prophylaxie stagiaire, par tranche de 5 min.
4.1110 | Traitement par l'hygiéniste dentaire, par tranche de 5 min.
4.1120 | Traitement par l'assistante en prophylaxie, par tranche de 5 min.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.03
  • 4.1100

4.1100 | Traitement par l'hygiéniste dentaire stagiaire, par tranche de 5 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.03
  • 4.1105

4.1105 | Traitement par l'assistante en prophylaxie stagiaire, par tranche de 5 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 10.50
 |  | Pt (PP) max | 12.10
 |  | Pt (PP) min | 8.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.03
  • 4.1110

4.1110 | Traitement par l'hygiéniste dentaire, par tranche de 5 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.03
  • 4.1120

4.1120 | Traitement par l'assistante en prophylaxie, par tranche de 5 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 12.20
 |  | Pt (PP) max | 14.00
 |  | Pt (PP) min | 10.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.04

02.04 | Prophylaxie de groupe
 | Prophylaxie de groupe à l'école/dans un home/au cabinet
4.1130 | Prophylaxie de groupe par le médecin-dentiste, par tranche de 15 min.
4.1140 | Prophylaxie de groupe par l'hygiéniste dentaire, par 15 min.
4.1150 | Prophylaxie de groupe par d'autres catégories de professionnels, par tranche de 15 min.
4.1160 | Exposé de prophylaxie par le médecin-dentiste, par tranche de 15 min.
4.1170 | Exposé de prophylaxie par l'hygiéniste dentaire, par tranche de 15 min.
4.1180 | Exposé de prophylaxie par d'autres catégories de professionnels, par tranche de 15 min.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.04
  • 4.1130

4.1130 | Prophylaxie de groupe par le médecin-dentiste, par tranche de 15 min.
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 104.20
Pt (PP) min | 77.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 02.04
Prise en charge
  • N'est pas remboursée par les assureurs AA/AM/AI
  • Prophylaxie de groupe à l'école/dans un home/au cabinet par le médecin-dentiste, par tranche de 15minutes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.04
  • 4.1140

4.1140 | Prophylaxie de groupe par l'hygiéniste dentaire, par 15 min.
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 48.10
Pt (PP) min | 35.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 02.04
Prise en charge
  • N'est pas remboursée par les assureurs AA/AM/AI
  • Prophylaxie de groupe à l'école/dans un home/au cabinet par l'hygiéniste dentaire, par tranche de 15minutes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.04
  • 4.1150

4.1150 | Prophylaxie de groupe par d'autres catégories de professionnels, par tranche de 15 min.
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 26.10
Pt (PP) min | 19.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 02.04
Prise en charge
  • N'est pas remboursée par les assureurs AA/AM/AI
  • Prophylaxie de groupe à l'école/dans un home/au cabinet par la monitrice dentaire scolaire/l'assistante dentaire, par tranche de 15minutes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.04
  • 4.1160

4.1160 | Exposé de prophylaxie par le médecin-dentiste, par tranche de 15 min.
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 120.30
Pt (PP) min | 88.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 02.04
Prise en charge
  • N'est pas remboursée par les assureurs AA/AM/AI
  • Exposé de prophylaxie par le médecin-dentiste, préparation et matériel inclus, par tranche de 15minutes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.04
  • 4.1170

4.1170 | Exposé de prophylaxie par l'hygiéniste dentaire, par tranche de 15 min.
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 56.10
Pt (PP) min | 41.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 02.04
Prise en charge
  • N'est pas remboursée par les assureurs AA/AM/AI
  • Exposé de prophylaxie par l'hygiéniste dentaire, préparation et matériel inclus, par tranche de 15minutes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 02
  • Chap. 02.04
  • 4.1180

4.1180 | Exposé de prophylaxie par d'autres catégories de professionnels, par tranche de 15 min.
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 40.10
Pt (PP) min | 29.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 02.04
Prise en charge
  • N'est pas remboursée par les assureurs AA/AM/AI
  • Exposé de prophylaxie par la monitrice dentaire scolaire/l'assistante dentaire, préparation et matériel inclus, par tranche de 15minutes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03

03 | Parodontologie
03.01 | Examen parodontal
03.02 | Traitement parodontal conservateur
03.03 | Traitement parodontal chirurgical
03.04 | Attelles parodontales
03.05 | Épithèse gingivale


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.01

03.01 | Examen parodontal
  • Rédaction complète d'une fiche d'examen avec mesure des profondeurs des poches (six mesures par dent)
  • Évaluation de la mobilité dentaire
  • Évaluation des furcations
  • Évaluation des sécrétions des poches
  • Examen des tissus mous (morphologie gingivale, hauteur de la gencive kératinisée, freins labiaux et jugaux)
  • Mise en évidence de débordements d'obturations
Analyse fonctionnelle: voir positions 4.1610, 4.1620, 4.1630, 4.1650, 4.1660, 4.1670, 4.1680 et 4.1690
4.1200 | Bref examen parodontal, pour les deux arcades
4.1210 | Examen parodontal, cas simple
4.1220 | Examen parodontal, cas de complexité moyenne
4.1230 | Examen parodontal, cas complexe
4.1240 | Mesure et enregistrement du niveau d'attache, pour les deux arcades


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.01
  • 4.1200

4.1200 | Bref examen parodontal, pour les deux arcades
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01
 |  | Prise en charge | AA/AM/AI
 |  | Cette prestation peut être cumulée avec les positions 4.000 et 4.0010, mais pas systématiquement ni d'une manière générale pour chaque patient en urgence (position 4.0020)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.01
  • 4.1210

4.1210 | Examen parodontal, cas simple
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 177.80
 |  | Pt (PP) max | 204.50
 |  | Pt (PP) min | 151.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01
 |  | Prise en charge | AA/AM/AI
 |  | Gingivite simple ou parodontite marginale avec mesures de profondeur de poches jusqu'à 4 mm, pas d'atteinte de la zone de furcation, troubles fonctionnels mineurs


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.01
  • 4.1220

4.1220 | Examen parodontal, cas de complexité moyenne
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 268.50
 |  | Pt (PP) max | 308.80
 |  | Pt (PP) min | 228.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01
 |  | Prise en charge | AA/AM/AI
 |  | Parodontite nécessitant de nombreuses mesures de profondeur de poches jusqu'à 6 mm, avec ou sans atteintes isolées au niveau de la furcation, présence de troubles fonctionnels notables


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.01
  • 4.1230

4.1230 | Examen parodontal, cas complexe
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 369.60
 |  | Pt (PP) max | 425.00
 |  | Pt (PP) min | 314.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01
 |  | Prise en charge | AA/AM/AI
 |  | Parodontite avancée nécessitant de nombreuses mesures de profondeur de poches de plus de 6 mm, atteintes généralisées au niveau de la furcation, présence de troubles fonctionnels graves


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.01
  • 4.1240

4.1240 | Mesure et enregistrement du niveau d'attache, pour les deux arcades
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01
 |  | Prise en charge | AA/AM/AI
 |  | Ne peut pas être facturée qu'une fois par cas.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.02

03.02 | Traitement parodontal conservateur
4.1250 | Nettoyage des dents par le médecin-dentiste, par tranche de 5 min.
4.1260 | Élimination du tartre par le médecin-dentiste, par tranche de 5 min.
4.1270 | Élimination de débordements d'obturations
4.1280 | Élimination de débordements de couronnes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.02
  • 4.1250

4.1250 | Nettoyage des dents par le médecin-dentiste, par tranche de 5 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02
 |  | Prise en charge | AA/AM/AI
 |  | Elimination de la plaque et des colorations dentaires et détartrage supra- et sous-gingival, mécanique ou manuel, par tranche de 5 minutes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.02
  • 4.1260

4.1260 | Élimination du tartre par le médecin-dentiste, par tranche de 5 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02
 |  | Prise en charge | AA/AM/AI
 |  | Elimination systématique du tartre sous-gingival et surfaçage radiculaire (deepscaling), par tranche de 5 minutes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.02
  • 4.1270

4.1270 | Élimination de débordements d'obturations
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 22.70
 |  | Pt (PP) max | 26.10
 |  | Pt (PP) min | 19.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02
 |  | Prise en charge | AA/AM/AI
 |  | Elimination d'irritations marginales dues à des obturations posées en technique directe, par face


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.02
  • 4.1280

4.1280 | Élimination de débordements de couronnes
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 113.00
 |  | Pt (PP) max | 130.00
 |  | Pt (PP) min | 96.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02
 |  | Prise en charge | AA/AM/AI
 |  | Elimination d'irritations marginales dues à des obturations posées en technique indirecte (inlays, onlays, couronnes), par dent


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03

03.03 | Traitement parodontal chirurgical
Sont facturables en supplément:
  • Anesthésie
  • 4 sutures au maximum (matériel de suture inclus)
4.1290 | Gingivectomie, une seule dent
4.1300 | Gingivectomie, par sextant
4.1310 | Greffe muqueuse libre, par greffe
4.1320 | + chaque greffe muqueuse libre supplémentaire effectuée durant la même séance, par greffe
4.1330 | Greffe de tissu conjonctif, par dent/implant
4.1340 | + chaque greffe de tissu conjonctif supplémentaire durant la même séance, par dent/implant
4.1350 | Recouvrement de récession avec prélèvement, par dent
4.1360 | + chaque recouvrement de récession supplémentaire avec prélèvement, durant la même séance
4.1370 | Intervention avec lambeau triangulaire, par dent
4.1380 | + chaque intervention avec lambeau triangulaire supplémentaire durant la même séance, par dent
4.1400 | Intervention avec lambeau, cas de complexité moyenne, par sextant
4.1410 | Intervention avec lambeau, cas complexe, par sextant
4.1420 | Intervention parodontale sur une seule dent ou traitement d'une périmplantite
4.1430 | Intervention avec lambeau, en association
4.1440 | Mesures visant à réaliser une nouvelle attache
4.1460 | Abcès parodontal
4.1470 | Soins postopératoires à la suite d'une intervention parodontale


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1290

4.1290 | Gingivectomie, une seule dent
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Prise en charge | AA/AM/AI
 |  | Ne peut pas être facturée dans le cadre d'une prise d'empreinte


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1300

4.1300 | Gingivectomie, par sextant
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 282.40
 |  | Pt (PP) max | 324.80
 |  | Pt (PP) min | 240.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1310

4.1310 | Greffe muqueuse libre, par greffe
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Prise en charge | AA/AM/AI
 |  | Prélèvement inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1320

4.1320 | + chaque greffe muqueuse libre supplémentaire effectuée durant la même séance, par greffe
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 03.03
 |  | Prise en charge | AA/AM/AI
 |  | Prélèvement inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1330

4.1330 | Greffe de tissu conjonctif, par dent/implant
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 453.20
 |  | Pt (PP) max | 521.20
 |  | Pt (PP) min | 385.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Prise en charge | AA/AM/AI
 |  | Prélèvement et traitement de la plaie du site de prélèvement inclus; en tant qu'intervention distincte


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1340

4.1340 | + chaque greffe de tissu conjonctif supplémentaire durant la même séance, par dent/implant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 03.03
Prise en charge | AA/AM/AI
`- Prélèvement et traitement de la plaie du site donneur inclus
  • Position également applicable à une greffe de tissu 'Definition LP'!, durant la même séance


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1350

4.1350 | Recouvrement de récession avec prélèvement, par dent
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 404.40
 |  | Pt (PP) max | 465.10
 |  | Pt (PP) min | 343.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1360

4.1360 | + chaque recouvrement de récession supplémentaire avec prélèvement, durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 03.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1370

4.1370 | Intervention avec lambeau triangulaire, par dent
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Prise en charge | AA/AM/AI
 |  | Intervention avec lambeau triangulaire/allongement de la couronne, par dent; recouvrement de récession sans prélèvement, par dent


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1380

4.1380 | + chaque intervention avec lambeau triangulaire supplémentaire durant la même séance, par dent
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 03.03
 |  | Prise en charge | AA/AM/AI
 |  | Chaque intervention avec lambeau triangulaire/allongement de la couronne supplémentaire durant la même séance, par dent; recouvrement de récession durant la même séance, sans prélèvement et par dent


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1400

4.1400 | Intervention avec lambeau, cas de complexité moyenne, par sextant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 557.80
Pt (PP) max | 641.50
Pt (PP) min | 474.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 03.03
Prise en charge | AA/AM/AI
  • Gingivectomie interne incluse
  • Supplément pour amputation radiculaire et hémisection: voir chapitre 05.01, position 4.2050


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1410

4.1410 | Intervention avec lambeau, cas complexe, par sextant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 648.50
Pt (PP) max | 745.80
Pt (PP) min | 551.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 03.03
Prise en charge | AA/AM/AI
  • Gingivectomie interne incluse
  • Supplément pour amputation radiculaire et hémisection: voir chapitre 05.01, position 4.2050


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1420

4.1420 | Intervention parodontale sur une seule dent ou traitement d'une périmplantite
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 289.40
Pt (PP) max | 332.80
Pt (PP) min | 246.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 03.03
Prise en charge | AA/AM/AI
  • Intervention parodontale sur une seule dent ou intervention avec lambeau distal de la dernière dent
-Traitement d'une périimplantite: pour les cas AA/AM/AI des mesures supplémentaires sont facturables avec une justification écrite


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1430

4.1430 | Intervention avec lambeau, en association
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Prise en charge | AA/AM/AI
 |  | Intervention avec lambeau distal de la dernière molaire, en association à une intervention avec lambeau selon positions 4.1400 ou 4.1410 Gingivectomie interne incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1440

4.1440 | Mesures visant à réaliser une nouvelle attache
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 109.80
Pt (PP) max | 126.30
Pt (PP) min | 93.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 03.03
Prise en charge | AA/AM/AI
  • Mesures supplémentaires visant à réaliser une nouvelle attache
  • Matériel facturé à part, avec position cluster (voir chapitre 20)
  • Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1460

4.1460 | Abcès parodontal
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 122.00
Pt (PP) max | 140.30
Pt (PP) min | 103.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 03.03
Prise en charge | AA/AM/AI
Traitement d'un abcès parodontal par curetage
  • Médicament, rinçage de la plaie et drain inclus
  • Simple incision d'un abcès: voir position 4.2270


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.03
  • 4.1470

4.1470 | Soins postopératoires à la suite d'une intervention parodontale
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 111.60
Pt (PP) max | 128.30
Pt (PP) min | 94.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 03.03
Prise en charge | AA/AM/AI
  • Ablation des sutures, traitement de la plaie, nettoyage des dents touchées et pose d'un pansement inclus
  • Ablation des sutures et/ou traitement de la plaie en tant qu'interventions distinctes: voir positions 4.2900 et 4.2910


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.04

03.04 | Attelles parodontales
 | Attelles d'accident: voir chapitre 05.07
4.1500 | Attelle parodontale, premier espace interdentaire
4.1510 | + attelle parodontale, chaque espace interdentaire supplémentaire dans la même séance
4.1520 | Insertion d'éléments auxiliaires dans une attelle en résine acrylique, premier espace interdentaire
4.1530 | + Insertion d'éléments auxiliaires chaque espace interdentaire supplémentaire dans la même séance
4.1540 | Ablation d'une attelle interdentaire collée, par espace interdentaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.04
  • 4.1500

4.1500 | Attelle parodontale, premier espace interdentaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 139.50
Pt (PP) max | 160.40
Pt (PP) min | 118.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 03.04
Prise en charge | AA/AM/AI
Fixation par technique de mordançage, premier espace interdentaire

Prestation 4.1500 non cumulable avec
  • Prestation 4.5800 «Mordançage de l'émail et application de l'adhésif»
  • Prestation 4.5810 «Préparation de la dentine et application de l'adhésif dentinaire»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.04
  • 4.1510

4.1510 | + attelle parodontale, chaque espace interdentaire supplémentaire dans la même séance
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 87.20
Pt (PP) max | 100.30
Pt (PP) min | 74.10
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 03.04
Prise en charge | AA/AM/AI
Fixation par technique de mordançage pour chaque espace interdentaire supplémentaire

Prestation 4.1510 non cumulable avec
  • Prestation 4.5800 «Mordançage de l'émail et application de l'adhésif»
  • Prestation 4.5810 «Préparation de la dentine et application de l'adhésif dentinaire»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.04
  • 4.1520

4.1520 | Insertion d'éléments auxiliaires dans une attelle en résine acrylique, premier espace interdentaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 55.80
Pt (PP) max | 64.20
Pt (PP) min | 47.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 03.04
Prise en charge | AA/AM/AI
  • Matériel facturé à part, avec position cluster (voir chapitre 20)
  • Position également applicable pour les ponts directs en résine renforcés à la fibre de verre


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.04
  • 4.1530

4.1530 | + Insertion d'éléments auxiliaires chaque espace interdentaire supplémentaire dans la même séance
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 34.90
Pt (PP) max | 40.10
Pt (PP) min | 29.70
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 03.04
Prise en charge | AA/AM/AI
  • Matériel facturé à part, avec position cluster (voir chapitre 20)
  • Position également applicable pour les ponts directs en résine renforcés à la fibre de verre


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.04
  • 4.1540

4.1540 | Ablation d'une attelle interdentaire collée, par espace interdentaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.04
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.05

03.05 | Épithèse gingivale
4.1550 | Épithèse gingivale


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 03
  • Chap. 03.05
  • 4.1550

4.1550 | Épithèse gingivale
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 366.10
Pt (PP) max | 421.00
Pt (PP) min | 311.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 03.05
Prise en charge | AA/AM/AI
  • Prise d'empreintes, mise en bouche et instruction incluses
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04

04 | Dysfonctions et myoarthropathies (MAP)
04.01 | Examen
04.02 | Traitement par meulage sélectif
04.03 | Traitement par gouttières occlusales
04.04 | Physiothérapie et thérapie fonctionnelle
04.05 | Suivi


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.01

04.01 | Examen
4.1600 | Anamnèse des MAP, par tranche de 5 min..
4.1610 | Examen périodique du patient souffrant de MAP (recall), par tranche de 5 min.
4.1620 | Examen fonctionnel
4.1630 | Test de provocation
4.1650 | Examen musculaire
4.1660 | Détermination de la relation intermaxillaire
4.1670 | Marquage par coloration des points de contact prématurés
4.1680 | Diagnostic des parafonctions oro-faciales
4.1690 | Palpation des articulations temporo-mandibulaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.01
  • 4.1600

4.1600 | Anamnèse des MAP, par tranche de 5 min..
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Prise en charge | AA/AM/AI
 |  | Anamnèse et information du patient souffrant de MAP, évaluation de questionnaires psychosociaux, par tranche de 5 minutes. Lorsque d'autres examens sont effectués, ils sont facturés conformément aux positions correspondantes.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.01
  • 4.1610

4.1610 | Examen périodique du patient souffrant de MAP (recall), par tranche de 5 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Prise en charge | AA/AM/AI
 |  | Examen du patient souffrant de MAP dans les douze mois qui suivent la dernière consultation dans le même cabinet, par tranche de 5 minutes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.01
  • 4.1620

4.1620 | Examen fonctionnel
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 45.30
Pt (PP) max | 52.10
Pt (PP) min | 38.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 04.01
Prise en charge | AA/AM/AI
Évaluation clinique du status fonctionnel, sans marquage par coloration
Comprend:
  • Mesure de la liberté de mouvement (latérale, protrusion et rétrusion)
  • Mesure du mouvement d'ouverture et de fermeture avec déviation dans le plan frontal
  • Mesure de la distance interincisive lors de l'ouverture maximale


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.01
  • 4.1630

4.1630 | Test de provocation
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.01
  • 4.1650

4.1650 | Examen musculaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Prise en charge | AA/AM/AI
 |  | Comprend la palpation de l'ensemble de la musculature de l'appareil de la mastication


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.01
  • 4.1660

4.1660 | Détermination de la relation intermaxillaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 115.10
 |  | Pt (PP) max | 132.40
 |  | Pt (PP) min | 97.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Prise en charge | AA/AM/AI
 |  | Détermination de la relation intermaxillaire (sagittale, transversale, verticale) et du schéma occlusal, avec maquage par coloration


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.01
  • 4.1670

4.1670 | Marquage par coloration des points de contact prématurés
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 45.30
 |  | Pt (PP) max | 52.10
 |  | Pt (PP) min | 38.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Prise en charge | AA/AM/AI
 |  | Détermination et marquage par coloration des points de contact prématurés en RC/IM et des obstacles au glissement


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.01
  • 4.1680

4.1680 | Diagnostic des parafonctions oro-faciales
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 33.10
 |  | Pt (PP) max | 38.10
 |  | Pt (PP) min | 28.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Prise en charge | AA/AM/AI
 |  | Localisation des facettes d'usure et des facettes de bruxomanie ou diagnostic des parafonctions oro-faciales, avec marquage par coloration


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.01
  • 4.1690

4.1690 | Palpation des articulations temporo-mandibulaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 17.40
Pt (PP) max | 20.00
Pt (PP) min | 14.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 04.01
Prise en charge | AA/AM/AI
Comprend:
  • la palpation sur l'articulation et dans le conduit auditif externe
  • l'auscultation des bruits articulaires
  • la détermination de la position des condyles


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.02

04.02 | Traitement par meulage sélectif
4.1700 | Analyse de l'occlusion
4.1710 | Plan de meulage
4.1720 | Meulage, par tranche de 5 min.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.02
  • 4.1700

4.1700 | Analyse de l'occlusion
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 80.20
Pt (PP) max | 92.20
Pt (PP) min | 68.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 04.02
Prise en charge | AA/AM/AI
Analyse de l'occlusion en articulateur, par le médecin-dentiste
  • Enregistrement: voir positions 4.0750, 4.0760, 4.0770 et 4.0780
  • Modèles: voir position 4.0900


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.02
  • 4.1710

4.1710 | Plan de meulage
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.02
 |  | Prise en charge | AA/AM/AI
 |  | Établissement, par le médecin-dentiste, d'un plan de meulage à partir de modèles en articulateur


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.02
  • 4.1720

4.1720 | Meulage, par tranche de 5 min.
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 36.60
Pt (PP) max | 42.10
Pt (PP) min | 31.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 04.02
Prise en charge | AA/AM/AI
  • Polissage et fluoration des dents polies inclus
  • Peut être facturée au maximum trois fois par séance.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.03

04.03 | Traitement par gouttières occlusales
 | Sans enregistrement de l'occlusion, mais prise d'empreintes, mise en bouche et instructions incluses
4.1750 | Gouttière thermoformée; Gabarit de perçage; par arcade
4.1760 | Gouttière en résine
4.1770 | Gouttière Michigan
4.1780 | Gouttière semi-permanente en métal
4.1790 | Gouttière de décompression avec butée postérieure
4.1800 | Confection d'un jig incisif, direct
4.1810 | Petite modification/réparation en bouche d'une gouttière existante
4.1820 | Importante modification/réparation d'une gouttière existante, avec prise d'empreintes
4.1830 | Gouttière de surélévation occlusale pour dents frontales


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.03
  • 4.1750

4.1750 | Gouttière thermoformée; Gabarit de perçage; par arcade
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 104.60
Pt (PP) max | 120.30
Pt (PP) min | 88.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 04.03
Prise en charge | AA/AM/AI
  • Gabarit de perçage ne peut être facturé qu'après concertation avec les assureurs AA/AM/AI
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.03
  • 4.1760

4.1760 | Gouttière en résine
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03
 |  | Prise en charge | AA/AM/AI
 |  | Gouttières en résine telles que gouttières de fixation, gouttière de repositionnement et autres gouttières assimilables (confectionnées en articulateur) et adaptation par meulage en bouche Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.03
  • 4.1770

4.1770 | Gouttière Michigan
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 303.30
 |  | Pt (PP) max | 348.80
 |  | Pt (PP) min | 257.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.03
  • 4.1780

4.1780 | Gouttière semi-permanente en métal
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 477.70
Pt (PP) max | 549.40
Pt (PP) min | 406.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 04.03
Prise en charge | AA/AM/AI
  • Porte-empreinte individuel inclus
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.03
  • 4.1790

4.1790 | Gouttière de décompression avec butée postérieure
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 122.00
Pt (PP) max | 140.30
Pt (PP) min | 103.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 04.03
Prise en charge | AA/AM/AI
  • Confection en articulateur
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.03
  • 4.1800

4.1800 | Confection d'un jig incisif, direct
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.03
  • 4.1810

4.1810 | Petite modification/réparation en bouche d'une gouttière existante
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.03
  • 4.1820

4.1820 | Importante modification/réparation d'une gouttière existante, avec prise d'empreintes
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.03
  • 4.1830

4.1830 | Gouttière de surélévation occlusale pour dents frontales
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 345.20
 |  | Pt (PP) max | 397.00
 |  | Pt (PP) min | 293.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03
 |  | Prise en charge | AA/AM/AI
 |  | Matériel inclus (p. ex NTI-tss, système AP, gouttière FOS)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.04

04.04 | Physiothérapie et thérapie fonctionnelle
4.1850 | Instructions de thérapie physique
4.1860 | Instructions de physiothérapie
4.1870 | Traitement par ultrasons/Sollux/micro-ondes ou ondes courtes/UV
4.1880 | Traitement myofonctionnel, par tranche de 5 min.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.04
  • 4.1850

4.1850 | Instructions de thérapie physique
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.04
 |  | Prise en charge | AA/AM/AI
 |  | Instructions relatives au traitement par la chaleur et par le froid, massage


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.04
  • 4.1860

4.1860 | Instructions de physiothérapie
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 94.10
 |  | Pt (PP) max | 108.20
 |  | Pt (PP) min | 80.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.04
 |  | Prise en charge | AA/AM/AI
 |  | À titre exceptionnel, peut être facturée plus d'une fois pour les patients maladroits.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.04
  • 4.1870

4.1870 | Traitement par ultrasons/Sollux/micro-ondes ou ondes courtes/UV
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.04
 |  | Prise en charge |
 |  | N'est pas remboursée par les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.04
  • 4.1880

4.1880 | Traitement myofonctionnel, par tranche de 5 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.04
 |  | Prise en charge | AA/AM/AI
 |  | Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.05

04.05 | Suivi
4.1900 | Contrôle de suivi des MAP
4.1910 | Meulage correctif d'une gouttière, par tranche de 5 min.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.05
  • 4.1900

4.1900 | Contrôle de suivi des MAP
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 04
  • Chap. 04.05
  • 4.1910

4.1910 | Meulage correctif d'une gouttière, par tranche de 5 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.05
 |  | Prise en charge | AA/AM/AI
 |  | Peut être facturée au maximum trois fois par séance.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05

05 | Chirurgie dentaire, chirurgie orale
05.01 | Extractions
05.02 | Interventions chirurgicales sur les tissus mous
05.03 | Interventions chirurgicales sur l'os
05.04 | Implantologie
05.05 | Traitement du sinus maxillaire
05.06 | Traumatologie
05.07 | Attelles
05.08 | Prestations diverses


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01

05.01 | Extractions
 | Sont facturables en supplément: 4 sutures au maximum (matériel de suture inclus)
4.2000 | Extraction simple
4.2000.LP | Intervation chirurgiale simple AA/AM
4.2010 | Extraction complexe
4.2010.LP | Intervention chirurgicale moyenne AA/AM
4.2020 | Extraction avec séparation radiculaire
4.2030 | Extraction avec volet
4.2030.LP | Intervention chirurgicale difficile AA/AM
4.2040 | Extraction avec volet et séparation radiculaire
4.2050 | Hémisection ou amputation radiculaire
4.2060 | Extraction chirurgicale d'une dent incluse, cas simple
4.2060.LP | Intervention chirurgicale complexe AA/AM
4.2070 | Extraction chirurgicale d'une dent incluse, cas complexe
4.2080 | Prélèvement d'un germe dentaire pour transplantation
4.2090 | Préservation de l'os alvéolaire, Socket Preservation/Alveolar Ridge Preservation


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2000

4.2000 | Extraction simple
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2000.LP
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2000.LP

4.2000.LP | Intervation chirurgiale simple AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.2000.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2010

4.2010 | Extraction complexe
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2010.LP
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2010.LP

4.2010.LP | Intervention chirurgicale moyenne AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.2010.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2020

4.2020 | Extraction avec séparation radiculaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2010.LP
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2030

4.2030 | Extraction avec volet
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 226.60
Pt (PP) max | 260.60
Pt (PP) min | 192.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.01
Prise en charge | AA/AM/AI
Membre du LP | 4.2030.LP
  • Position également applicable aux dents de lait
  • Chaque extraction supplémentaire dans une même ouverture est facturée au moyen de la position 4.2000, 4.2010 ou 4.2020


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2030.LP

4.2030.LP | Intervention chirurgicale difficile AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.2030.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2040

4.2040 | Extraction avec volet et séparation radiculaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 313.80
Pt (PP) max | 360.90
Pt (PP) min | 266.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.01
Prise en charge | AA/AM/AI
Membre du LP | 4.2030.LP
  • Position également applicable aux dents de lait
  • Chaque extraction supplémentaire dans une même ouverture est facturée au moyen de la position 4.2000, 4.2010 ou 4.2020


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2050

4.2050 | Hémisection ou amputation radiculaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2010.LP, 4.2030.LP
 |  | Ouverture du volet facturée au moyen de la position 4.1370, 4.1400, 4.1410 ou 4.2030


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2060

4.2060 | Extraction chirurgicale d'une dent incluse, cas simple
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2060.LP
 |  | Extraction chirurgicale d'une dent incluse/enclavée sans fractionnement


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2060.LP

4.2060.LP | Intervention chirurgicale complexe AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.2060.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2070

4.2070 | Extraction chirurgicale d'une dent incluse, cas complexe
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 404.40
 |  | Pt (PP) max | 465.10
 |  | Pt (PP) min | 343.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2060.LP
 |  | Extraction chirurgicale d'une dent incluse/enclavée avec fractionnement


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2080

4.2080 | Prélèvement d'un germe dentaire pour transplantation
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 404.40
 |  | Pt (PP) max | 465.10
 |  | Pt (PP) min | 343.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.01
  • 4.2090

4.2090 | Préservation de l'os alvéolaire, Socket Preservation/Alveolar Ridge Preservation
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 109.80
Pt (PP) max | 126.30
Pt (PP) min | 93.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.01
Prise en charge | AA/AM/AI
  • Comblement inclus. Ne s'applique pas aux éponges de mousse de gélatine
  • Matériel facturé à part, avec position cluster (voir chapitre 20)
  • En cas AA/AM/AI la position s'applique uniquement au front de la mâchoire supérieure et avec une foto
  • En cas d'une implantation ultérieure, que la position 4.2610 peut être facturée


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02

05.02 | Interventions chirurgicales sur les tissus mous
 | Sont facturables en supplément: 4 sutures au maximum (matériel de suture inclus)
4.2100 | Petite excision
4.2120 | Traitement de la muqueuse
4.2130 | Biopsie
4.2140 | Excision
4.2150 | Opération d'une grenouillette
4.2160 | Ablation d'un calcul salivaire à l'orifice du canal salivaire
4.2170 | Ablation d'un corps étranger dans les tissus mous
4.2180 | Excision/correction de freins labiaux, linguaux ou jugaux
4.2190 | Excision de la crête flottante, par quadrant
4.2200 | Vestibuloplastie, par arcade
4.2210 | Plastie du plancher buccal
4.2220 | Ouverture d'un volet d'exploration
4.2230 | Prélèvement d'un greffon de muqueuse palatine
4.2240 | Prélèvement d'un greffon de muqueuse jugale
4.2250 | Rebasage d'une plaque
4.2260 | Prélèvement simple de tissu conjonctif
4.2270 | Incision d'un abcès
4.2280 | Incision d'un abcès de loge


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2100

4.2100 | Petite excision
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2000.LP
 |  | Excision d'un capuchon muqueux, de papilles ou autres petites excisions. Position à appliquer également au curetage du tissu de granulation lors de l'extraction.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2120

4.2120 | Traitement de la muqueuse
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2130

4.2130 | Biopsie
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2010.LP
 |  | Prélèvement d'échantillons; Excision d'un fibrome, d'un papillome ou d'un mucocèle


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2140

4.2140 | Excision
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 212.70
 |  | Pt (PP) max | 244.60
 |  | Pt (PP) min | 180.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Excision d'un épulis, d'un granulome périphérique à cellules géantes ou d'une hyperplasie papillaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2150

4.2150 | Opération d'une grenouillette
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 320.80
 |  | Pt (PP) max | 368.90
 |  | Pt (PP) min | 272.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2160

4.2160 | Ablation d'un calcul salivaire à l'orifice du canal salivaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2170

4.2170 | Ablation d'un corps étranger dans les tissus mous
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2180

4.2180 | Excision/correction de freins labiaux, linguaux ou jugaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2010.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2190

4.2190 | Excision de la crête flottante, par quadrant
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 251.00
 |  | Pt (PP) max | 288.70
 |  | Pt (PP) min | 213.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Excision cunéiforme de la crête flottante, par quadrant


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2200

4.2200 | Vestibuloplastie, par arcade
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Greffon non inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2210

4.2210 | Plastie du plancher buccal
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Plastie du plancher buccal sans séparation du muscle mylo-hyoïdien. Greffon non inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2220

4.2220 | Ouverture d'un volet d'exploration
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 177.80
 |  | Pt (PP) max | 204.50
 |  | Pt (PP) min | 151.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Le diagnostic périopétaroire peut nécessiter une adaptation du plan de traitement.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2230

4.2230 | Prélèvement d'un greffon de muqueuse palatine
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Prélèvement d'un greffon de muqueuse palatine important. Sont inclus: pansement, greffe, fixation de la plaque par trois points. Sont facturables en supplément: 4 sutures au maximum (matériel de suture inclus).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2240

4.2240 | Prélèvement d'un greffon de muqueuse jugale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 313.80
 |  | Pt (PP) max | 360.90
 |  | Pt (PP) min | 266.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Sont inclcus: greffe, fixation de la plaque avec trois suspensions. Sont facturables en supplément: 4 sutures au maximum (matériel de suture inclus).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2250

4.2250 | Rebasage d'une plaque
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 38.40
Pt (PP) max | 44.20
Pt (PP) min | 32.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.02
Prise en charge | AA/AM/AI
Rebasage d'une plaque avec un matériau thermoplastique

Prestation 4.2250 non cumulable avec
  • Prestation 4.9830 «Utilisation d'une salle d'opération, par 5 min.»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2260

4.2260 | Prélèvement simple de tissu conjonctif
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Prélèvement simple de tissu conjonctif, associé à d'autres interventions chirurgicales


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2270

4.2270 | Incision d'un abcès
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Drainage inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.02
  • 4.2280

4.2280 | Incision d'un abcès de loge
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Prise en charge | AA/AM/AI
 |  | Incision intraorale d'un abcès de loge Drainage inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03

05.03 | Interventions chirurgicales sur l'os
 | Sont facturables en supplément: 4 sutures au maximum (matériel de suture inclus).
4.2310 | Résection apicale, par racine
4.2320 | + chaque résection apicale supplémentaire dans le même lambeau, par racine
4.2330 | Résection apicale avec obturation rétrograde, par racine
4.2340 | + chaque résection apicale avec obturation rétrograde supplémentaire dans le même lambeau, par racine
4.2350 | Opération d'un kyste sans remplissage de la cavité osseuse
4.2360 | Opération d'un kyste avec remplissage de la cavité osseuse
4.2370 | Opération d'un kyste en direction de la cavité buccale
4.2380 | Opération d'un kyste en direction de la cavité nasale ou du sinus maxillaire
4.2390 | Insertion d'un obturateur
4.2400 | Ajustage de l'obturateur
4.2410 | Révision du procès alvéolaire
4.2420 | Ablation d'un corps étranger
4.2430 | Correction de l'épine nasale
4.2440 | Ostéotomie du procès alvéolaire, par sextant
4.2450 | Ablation d'une tumeur bénigne
4.2460 | Greffe d'un germe dentaire
4.2470 | Obturatrion rétrograde d'une racine lors de l'opération d'un kyste
4.2480 | Résection apicale lors de l'opération d'un kyste


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2310

4.2310 | Résection apicale, par racine
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 296.40
 |  | Pt (PP) max | 340.90
 |  | Pt (PP) min | 251.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI
 |  | Curetage périapical inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2320

4.2320 | + chaque résection apicale supplémentaire dans le même lambeau, par racine
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 216.20
 |  | Pt (PP) max | 248.60
 |  | Pt (PP) min | 183.80
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI
 |  | Curetage périapical inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2330

4.2330 | Résection apicale avec obturation rétrograde, par racine
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 505.50
Pt (PP) max | 581.30
Pt (PP) min | 429.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.03
Prise en charge | AA/AM/AI
  • Curetage périapical inclus
  • Matériel facturer à part, avec position cluster (voir chapitre 20)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2340

4.2340 | + chaque résection apicale avec obturation rétrograde supplémentaire dans le même lambeau, par racine
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 369.60
Pt (PP) max | 425.00
Pt (PP) min | 314.20
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 05.03
Prise en charge | AA/AM/AI
  • Curetage périapical inclus
  • Matériel facturer à part, avec position cluster (voir chapitre 20)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2350

4.2350 | Opération d'un kyste sans remplissage de la cavité osseuse
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 345.20
Pt (PP) max | 397.00
Pt (PP) min | 293.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.03
Prise en charge | AA/AM/AI
  • Extraction simultanée de la dent impliquée facturée au moyen de la position 4.2000, 4.2010 ou 4.2020
  • En cas AA/AM/AI la position ne peut être facturée qu' avec le rapport histologique disponible


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2360

4.2360 | Opération d'un kyste avec remplissage de la cavité osseuse
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 401.00
Pt (PP) max | 461.20
Pt (PP) min | 340.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.03
Prise en charge | AA/AM/AI
  • Diamètre supérieur à 1 cm
  • Extraction simultanée de la dent impliquée facturée au moyen de la position 4.2000, 4.2010 ou 4.2020
  • Extraction simultanée de la dent malpositionnée au moyen de la position 4.2060 ou 4.2070
  • En cas AA/AM/AI la position ne peut être facturée qu' avec le rapport histologique disponible
  • Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2370

4.2370 | Opération d'un kyste en direction de la cavité buccale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI
 |  | Extraction simultanée de la dent impliquée facturée au moyen de la position 4.2000, 4.2010 ou 4.2020


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2380

4.2380 | Opération d'un kyste en direction de la cavité nasale ou du sinus maxillaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI
 |  | Opération d'un kyste en direction de la cavité nasale ou du sinus maxillaire ou d'un kyste étendu de la mandibule empiétant sur le ramus ascendens ou le corpus mandibulae. Extraction simultanée de la dent impliquée facturée au moyen de la position 4.2000, 4.2010 ou 4.2020


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2390

4.2390 | Insertion d'un obturateur
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 118.50
Pt (PP) max | 136.30
Pt (PP) min | 100.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.03
Prise en charge | AA/AM/AI
  • Prise d'empreinte incluse
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2400

4.2400 | Ajustage de l'obturateur
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2410

4.2410 | Révision du procès alvéolaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 191.80
 |  | Pt (PP) max | 220.60
 |  | Pt (PP) min | 163.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI
 |  | Révision du procès alvéolaire; ablation de foyers d'ostéite ou ablation d'esquilles osseuses, en tant qu'intervention distincte par sextant


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2420

4.2420 | Ablation d'un corps étranger
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI
 |  | Ablation d'un corps étranger dans l'os ou séquestrotomie en tant qu'intervention distincte


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2430

4.2430 | Correction de l'épine nasale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 320.80
 |  | Pt (PP) max | 368.90
 |  | Pt (PP) min | 272.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI
 |  | Correction de l'épine nasale, de la ligne mylo-hyoïdienne ou du cintre malaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2440

4.2440 | Ostéotomie du procès alvéolaire, par sextant
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI
 |  | N'est pas cumulable avec une extraction dentaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2450

4.2450 | Ablation d'une tumeur bénigne
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 373.10
 |  | Pt (PP) max | 429.10
 |  | Pt (PP) min | 317.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI
 |  | Ablation d'une tumeur bénigne, d'un diamètre jusqu'à 1 cm, dans la région du procès alvéolaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2460

4.2460 | Greffe d'un germe dentaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 331.20
 |  | Pt (PP) max | 380.90
 |  | Pt (PP) min | 281.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI
 |  | Prélèvement du germe dentaire facturé au moyen de la position 4.2080


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2470

4.2470 | Obturatrion rétrograde d'une racine lors de l'opération d'un kyste
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 108.10
 |  | Pt (PP) max | 124.30
 |  | Pt (PP) min | 91.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI
 |  | Matériel facturé à part, avec position cluster (voir chapitre 20)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.03
  • 4.2480

4.2480 | Résection apicale lors de l'opération d'un kyste
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04

05.04 | Implantologie
 | Implants pour ancrages orthodontiques voir chapitre 11 Orthopédie dento-faciale, positions 4.8950, 4.8960 et 4.8970 Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI. Matériel : Les instruments pour la chirurgie de base et la pose d'implants (clés à cliquet, contre-angles spéciaux, etc.) font partie de l'inventaire du cabinet et ne peuvent être facturés à part. Valable pour cas AA/AM/AI: Les implants, les éléments auxiliaires conjoints, le matériel à usage unique (instruments et éléments auxiliaires) sont facturés au prix indiqué par le fabricant. Valable uniquement pour DENTOTAR®: Les implants, les éléments auxiliaires conjoints, le matériel à usage unique (instruments et éléments auxiliaires) sont facturés au prix indiqué par le fabricant avec une majoration de 20 % afin de tenir compte de leur stockage et de l'usure des instruments spéciaux.
4.2500 | Première évaluation et information du patient, par cas
4.2510 | Élévation du plancher sinusien avec pose simultanée de l'implant (accès latéral)
4.2520 | Élévation du plancher sinusien en tant qu'intervention distincte (accès latéral)
4.2530 | Pose d'implant
4.2530.LP | Pose d'implant, par cas / planification du traitement AA/AM
4.2540 | + Pose d'implant supplémentaire au cours de la même séance, dans le même lambeau
4.2540.LP | Chaque pose d'implant supplémentaire dans la même planification, au cours de la même séance, par implant AA/AM
4.2545 | Pose de mini-implant
4.2550 | + Pose de mini-implant supplémentaire au cours de la même séance, dans le même lambeau
4.2550.LP | Pose d' implant dans la même planification, au cours d'une séance distincte, par implant AA/AM
4.2555 | Premiers soins postopératoires après pose d'implants
4.2570 | Réouverture
4.2575 | + Chaque réouverture supplémentaire durant la même séance
4.2580 | Montage et démontage d'éléments auxiliaires
4.2590 | Ablation d'un implant ostéointégré
4.2600 | Ablation d'un implant non ostéointégré, instable
4.2610 | Augmentation osseuse simultanée à la pose d'un implant
4.2610.LP | Augmentation osseuse silmultanée à la posed'un implant AA/AM
4.2615 | + chaque augmentation osseuse supplémentaire simultanée à la pose d'un implant, dans un même lambeau, par implant
4.2620 | Augmentation osseuse en tant qu'intervention distincte
4.2620.LP | Augmentation osseuse en tant qu'intervention distincte AA/AM
4.2630 | Ablation d'une membrane
4.2640 | Élévation indirecte du plancher sinusien


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2500

4.2500 | Première évaluation et information du patient, par cas
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 237.10
Pt (PP) max | 272.70
Pt (PP) min | 201.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.04
Prise en charge | AA/AM/AI
Membre du LP | 4.2530.LP

Prestation 4.2500 non cumulable avec
  • Prestation 4.0110 «Instruction et information du patient»
  • Prestation 4.9830 «Utilisation d'une salle d'opération, par 5 min.»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2510

4.2510 | Élévation du plancher sinusien avec pose simultanée de l'implant (accès latéral)
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 324.20
Pt (PP) max | 372.80
Pt (PP) min | 275.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.04
Prise en charge | AA/AM/AI
  • Ne peut être facturée qu'après concertation avec les assureurs
  • Pose et fixation d'une membrane incluses
  • Prélèvement osseux éventuel facturé au moyen de la position 4.3600
  • Des sutures additionnelles en sus des 4 comprises dans 4.2530 ne sont pas facturables
Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2520

4.2520 | Élévation du plancher sinusien en tant qu'intervention distincte (accès latéral)
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 659.00
Pt (PP) max | 757.80
Pt (PP) min | 560.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.04
Prise en charge | AA/AM/AI
  • Ne peut être facturée qu'après concertation avec les assureurs
  • Pose et fixation d'une membrane incluses
  • Prélèvement osseux éventuel facturé au moyen de la position 4.3600
  • Jusqu'à quatre sutures peuvent être facturées à part
Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2530

4.2530 | Pose d'implant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 669.40
Pt (PP) max | 769.80
Pt (PP) min | 569.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.04
Prise en charge | AA/AM/AI
Membre du LP | 4.2530.LP, 4.2550.LP
  • Ne peut être facturée qu'après concertation avec les assureurs
  • Intervention à lambeau, préparation du lit de l'implant, pose d'une vis de fermeture ou d'une coiffe de cicatrisation et fermeture de la plaie inclus
  • Jusqu'à quatre sutures peuvent être facturées à part
Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2530.LP

4.2530.LP | Pose d'implant, par cas / planification du traitement AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.2530.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2540

4.2540 | + Pose d'implant supplémentaire au cours de la même séance, dans le même lambeau
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 461.20
Pt (PP) min | 340.80
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 05.04
Prise en charge
Membre du LP | 4.2540.LP
  • Cette position est uniquement valable pour DENTOTAR®
  • Intervention à lambeau, préparation du lit de l'implant et pose d'une vis de fermeture ou d'une coiffe de cicatrisation inclus
  • Sutures incluses dans la pose du premier implant


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2540.LP

4.2540.LP | Chaque pose d'implant supplémentaire dans la même planification, au cours de la même séance, par implant AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.2540.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2545

4.2545 | Pose de mini-implant
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 334.70
 |  | Pt (PP) max | 384.90
 |  | Pt (PP) min | 284.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | Prise en charge | AA/AM/AI
 |  | Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2550

4.2550 | + Pose de mini-implant supplémentaire au cours de la même séance, dans le même lambeau
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 209.20
 |  | Pt (PP) max | 240.60
 |  | Pt (PP) min | 177.80
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 05.04
 |  | Prise en charge | AA/AM/AI
 |  | Ne peut être facturée qu'après concertation avec les'assureurs AA/AM/AI Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2550.LP

4.2550.LP | Pose d' implant dans la même planification, au cours d'une séance distincte, par implant AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.2550.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2555

4.2555 | Premiers soins postopératoires après pose d'implants
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 100.30
Pt (PP) min | 74.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.04
Prise en charge
Valable uniquement pour Dentotar:
Pour les soins postopératoires ultérieurs la position 4.2900 est facturable
Valable pour cas AA/AM/AI:
  • La position 4.2555 n'est pas remboursée
  • La position 4.2900 ou 4.2910 est facturable
  • Pour les soins postopératoires ultérieurs la position 4.2900 est facturable


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2570

4.2570 | Réouverture
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2530.LP, 4.2540.LP, 4.2550.LP
 |  | Réouverture lors de la pose d'implants en deux temps


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2575

4.2575 | + Chaque réouverture supplémentaire durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 05.04
 |  | Prise en charge | AA/AM/AI
 |  | - chaque réouverture supplémentaire effectuée durant la même séance lors de la pose d'implants en deux temps


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2580

4.2580 | Montage et démontage d'éléments auxiliaires
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 80.20
Pt (PP) max | 92.20
Pt (PP) min | 68.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.04
Prise en charge | AA/AM/AI
Membre du LP | 4.7070.LP
  • Vis de fermeture, coiffes de cicatrisation, piliers préfabriqués.
  • Peut être facturée une fois par implant
  • Décompte séparé des frais de matériel possible au moyen de la position standard 4.2580.C.n (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2590

4.2590 | Ablation d'un implant ostéointégré
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2060.LP
 |  | Facturation de quatre sutures au maximum


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2600

4.2600 | Ablation d'un implant non ostéointégré, instable
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2000.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2610

4.2610 | Augmentation osseuse simultanée à la pose d'un implant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 289.40
Pt (PP) max | 332.80
Pt (PP) min | 246.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.04
Prise en charge | AA/AM/AI
Membre du LP | 4.2610.LP
  • Pose de l'implant: positions 4.2530 et 4.2540
  • Pose et fixation d'une membrane incluses
  • Prélèvement osseux éventuel facturé au moyen de la position 4.3600
Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2610.LP

4.2610.LP | Augmentation osseuse silmultanée à la posed'un implant AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.2610.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2615

4.2615 | + chaque augmentation osseuse supplémentaire simultanée à la pose d'un implant, dans un même lambeau, par implant
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 109.80
 |  | Pt (PP) max | 126.30
 |  | Pt (PP) min | 93.30
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 05.04
 |  | Prise en charge | AA/AM/AI
 |  | Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2620

4.2620 | Augmentation osseuse en tant qu'intervention distincte
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 578.80
Pt (PP) max | 665.60
Pt (PP) min | 492.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.04
Prise en charge | AA/AM/AI
Membre du LP | 4.2620.LP
Valable uniquement pour DENTOTAR®:
  • Sont incluses: la pose et la fixation d'une membrane
  • Prélèvement osseux éventuel facturé au moyen de la position 4.3600
  • Jusqu'à quatre sutures peuvent être facturées à part
  • Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19)
Valable pour cas AA/AM/AI:
  • Sont incluses: la pose et la fixation d'une membrane
  • Prélèvement osseux éventuel facturé au moyen de la position 4.3600
  • Jusqu'à quatre sutures peuvent être facturées à part
  • Après un traitement préalable selon la position 4.2090, que la position 4.2610 est facturable
  • Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2620.LP

4.2620.LP | Augmentation osseuse en tant qu'intervention distincte AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.2620.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2630

4.2630 | Ablation d'une membrane
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | Prise en charge | AA/AM/AI
 |  | Jusqu'à quatre sutures peuvent être facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.04
  • 4.2640

4.2640 | Élévation indirecte du plancher sinusien
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 94.10
Pt (PP) max | 108.20
Pt (PP) min | 80.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.04
Prise en charge | AA/AM/AI
  • P. ex. technique de Summers
Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.05

05.05 | Traitement du sinus maxillaire
 | Voir également les positions 4.2510, 4.2520 et 4.2640
4.2650 | Rinçage du sinus maxillaire par l'alvéole
4.2660 | Rinçage du sinus maxillaire par la fosse canine
4.2670 | Fermeture d'une communication buccosinusienne
4.2680 | Fermeture d'une communication buccosinunienne, après ouverture accidentelle
4.2690 | Ablation d'un corps étranger du sinus maxillaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.05
  • 4.2650

4.2650 | Rinçage du sinus maxillaire par l'alvéole
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.05
  • 4.2660

4.2660 | Rinçage du sinus maxillaire par la fosse canine
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.05
  • 4.2670

4.2670 | Fermeture d'une communication buccosinusienne
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 470.70
 |  | Pt (PP) max | 541.30
 |  | Pt (PP) min | 400.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05
 |  | Prise en charge | AA/AM/AI
 |  | Fermeture d'une communication buccosinusienne par plastie au moyen d'un lambeau vestibulaire ou palatin, en tant qu'intervention distincte


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.05
  • 4.2680

4.2680 | Fermeture d'une communication buccosinunienne, après ouverture accidentelle
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 209.20
 |  | Pt (PP) max | 240.60
 |  | Pt (PP) min | 177.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.05
  • 4.2690

4.2690 | Ablation d'un corps étranger du sinus maxillaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05
 |  | Prise en charge | AA/AM/AI
 |  | Sans fermeture


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.06

05.06 | Traumatologie
 | Traitement de la muqueuse lésée par accident par analogie avec la position 4.2170
4.2700 | Réimplantation ou repositionnement d'une dent
4.2710 | Réduction d'une fracture fermée du procès alvéolaire avec déplacement en escalier, facile à réduire
4.2720 | Réduction d'une fracture fermée du procès alvéolaire avec déplacement en escalier et fragments embarrés


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.06
  • 4.2700

4.2700 | Réimplantation ou repositionnement d'une dent
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 38.40
Pt (PP) max | 44.20
Pt (PP) min | 32.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.06
Prise en charge | AA/AM/AI
  • Traitement radiculaire non inclus
  • Pose d'attelle non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.06
  • 4.2710

4.2710 | Réduction d'une fracture fermée du procès alvéolaire avec déplacement en escalier, facile à réduire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.06
 |  | Prise en charge | AA/AM/AI
 |  | Pose d'attelle non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.06
  • 4.2720

4.2720 | Réduction d'une fracture fermée du procès alvéolaire avec déplacement en escalier et fragments embarrés
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.06
 |  | Prise en charge | AA/AM/AI
 |  | Pose d'attelle non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07

05.07 | Attelles
 | Attelles parodontales: voir chapitre 03.04
4.2750 | Ligatures métalliques par fil continu, par quadrant
4.2760 | Attelle métallique, directe, fixée par ligatures métalliques, par quadrant
4.2770 | Attelle métallique, indirecte, fixée par ligatures métalliques, par quadrant
4.2780 | Attelle en métal et résine, indirecte, fixée par ligatures métalliques, par quadrant
4.2790 | + Chaque ligature supplémentaire
4.2800 | Recouvrement d'une attelle métallique avec une résine
4.2810 | Attelle en résine, directe, par quadrant
4.2820 | Attelle en résine ou attelle coulée, indirecte, scellée
4.2830 | Ablation d'une attelle scellée
4.2840 | Ablation d'une attelle fixée par ligatures
4.2850 | Rescellement d'une attelle
4.2860 | Remise en place d'une attelle fixée par ligatures, par ligature
4.2870 | Fronde mentonnière
4.2880 | Pose de tractions intermaxillaires pour l'immobilisation élastique ou rigide
4.2890 | Attelle TTS


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2750

4.2750 | Ligatures métalliques par fil continu, par quadrant
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.07
 |  | Prise en charge | AA/AM/AI
 |  | Ligatures supplémentaires par quadrant commencé facturées au moyen de la position 4.2790


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2760

4.2760 | Attelle métallique, directe, fixée par ligatures métalliques, par quadrant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.07
Prise en charge | AA/AM/AI
  • Trois ligatures incluses
  • Ligatures supplémentaires facturées au moyen de la position 4.2790


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2770

4.2770 | Attelle métallique, indirecte, fixée par ligatures métalliques, par quadrant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 139.50
Pt (PP) max | 160.40
Pt (PP) min | 118.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.07
Prise en charge | AA/AM/AI
  • Trois ligatures incluses
  • Ligatures supplémentaires facturées au moyen de la position 4.2790
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2780

4.2780 | Attelle en métal et résine, indirecte, fixée par ligatures métalliques, par quadrant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 139.50
Pt (PP) max | 160.40
Pt (PP) min | 118.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.07
Prise en charge | AA/AM/AI
  • Trois ligatures incluses
  • Ligatures supplémentaires facturées au moyen de la position 4.2790
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2790

4.2790 | + Chaque ligature supplémentaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 05.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2800

4.2800 | Recouvrement d'une attelle métallique avec une résine
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2810

4.2810 | Attelle en résine, directe, par quadrant
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 149.90
 |  | Pt (PP) max | 172.40
 |  | Pt (PP) min | 127.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2820

4.2820 | Attelle en résine ou attelle coulée, indirecte, scellée
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.07
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2830

4.2830 | Ablation d'une attelle scellée
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2840

4.2840 | Ablation d'une attelle fixée par ligatures
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2850

4.2850 | Rescellement d'une attelle
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2860

4.2860 | Remise en place d'une attelle fixée par ligatures, par ligature
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2870

4.2870 | Fronde mentonnière
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.07
Prise en charge | AA/AM/AI
  • Prise d'empreinte individuelle incluse
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2880

4.2880 | Pose de tractions intermaxillaires pour l'immobilisation élastique ou rigide
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.07
  • 4.2890

4.2890 | Attelle TTS
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 146.40
Pt (PP) max | 168.40
Pt (PP) min | 124.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.07
Prise en charge | AA/AM/AI
  • Chaque point de collage facturé au moyen de la position 4.8720
  • Matériel facturer à part, avec position cluster (voir chapitre 20)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.08

05.08 | Prestations diverses
4.2900 | Contrôle de la plaie ou contrôle ultérieur de dents accidentées
4.2910 | Traitement de la plaie
4.2920.LP | Contrôles ultérieurs en cas d'implants AA/AM
4.2930 | Traitement d'une hémorragie secondaire
4.2940 | Mesures supplémentaires pour patient avec troubles de la coagulation
4.2950 | Sutures, par suture
4.2970 | Pansement
4.2980 | Plaque de pansement
4.2990 | Injection dans l'articulation temporo-mandibulaire
4.2990.LP | + Prestations groupées complémentaires chirurgie AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.08
  • 4.2900

4.2900 | Contrôle de la plaie ou contrôle ultérieur de dents accidentées
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.0055.LP, 4.2920.LP, 4.2990.LP
 |  | Ablation d'éventuelles sutures incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.08
  • 4.2910

4.2910 | Traitement de la plaie
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 62.80
Pt (PP) max | 72.20
Pt (PP) min | 53.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.08
Prise en charge | AA/AM/AI
  • Ablation d'éventuelles sutures incluse
  • Position applicable uniquement au changement de drain et au rinçage d'alvéoles


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.08
  • 4.2920.LP

4.2920.LP | Contrôles ultérieurs en cas d'implants AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.2920.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.08
  • 4.2930

4.2930 | Traitement d'une hémorragie secondaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 97.60
Pt (PP) max | 112.20
Pt (PP) min | 83.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.08
Prise en charge | AA/AM/AI
  • Peut être facturée au maximum une fois par séance
  • Deux sutures et pose d'un drain ou d'un tampon incluses
Patient sous anticoagulants: le cas échéant, appliquer cette position avant de recourir à la position 4.2940


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.08
  • 4.2940

4.2940 | Mesures supplémentaires pour patient avec troubles de la coagulation
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08
 |  | Prise en charge | AA/AM/AI
 |  | Ne peuvent être facturées qu'en relation avec une intervention chirurgicale


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.08
  • 4.2950

4.2950 | Sutures, par suture
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.2530.LP, 4.2550.LP, 4.2620.LP, 4.2990.LP
 |  | Facturation de quatre sutures au maximum par intervention


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.08
  • 4.2970

4.2970 | Pansement
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 22.70
 |  | Pt (PP) max | 26.10
 |  | Pt (PP) min | 19.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.08
  • 4.2980

4.2980 | Plaque de pansement
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.08
  • 4.2990

4.2990 | Injection dans l'articulation temporo-mandibulaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 05
  • Chap. 05.08
  • 4.2990.LP

4.2990.LP | + Prestations groupées complémentaires chirurgie AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.2990.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06

06 | Chirurgie maxillo-faciale
06.01 | Chirurgie secondaire des fentes
06.02 | Chirurgie orthopédique des maxillaires
06.03 | Traitement des fractures
06.04 | Mesures complémentaires
06.05 | Ostéosynthèse
06.06 | Transplantation
06.07 | Articulation temporo-mandibulaire
06.08 | Infections, corps étrangers
06.09 | Tumeurs de la cavité buccale et des maxillaires
06.10 | Chirurgie préprothétique
06.11 | Sinus maxillaires
06.12 | Glandes salivaires


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01

06.01 | Chirurgie secondaire des fentes
 | Chirurgie primaire des fentes: voir tarif médical. Lorsque les deux côtés d'une fente bilatérale sont opérés durant la même séance, le nombre de points facturés pour le second côté est réduit de 25 %.
4.3000 | Correction secondaire de l'os en cas de fente palatine, avec fente maxillaire uni- ou bilatérale
4.3010 | Plastie osseuse
4.3020 | Correction secondaire des tissus mous en cas de fente palatine
4.3030 | Fermeture d'une fente résiduelle ou lambeau de recul
4.3040 | Correction secondaire du palais mou
4.3050 | Pharyngoplastie
4.3060 | Implant dans la paroi postérieure du pharynx
4.3070 | Correction secondaire d'une fente labio-maxillaire unilatérale
4.3080 | Correction secondaire d'une fente labiale unilatérale
4.3090 | Plastie par lambeau pédiculé en deux temps, des lèvres ou du palais, première intervention
4.3100 | Plastie par lambeau pédiculé en deux temps, des lèvres ou du palais, seconde intervention
4.3110 | Petite opération de correction des lèvres
4.3120 | Correction d'une « whistling deformity », épaississement du rouge des lèvres, allongement de la partie blanche des lèvres, formation d'un arc de Cupidon
4.3130 | Allongement de la columelle du nez
4.3140 | Correction d'un orifice narinaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3000

4.3000 | Correction secondaire de l'os en cas de fente palatine, avec fente maxillaire uni- ou bilatérale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1736.30
 |  | Pt (PP) max | 1996.70
 |  | Pt (PP) min | 1475.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3010

4.3010 | Plastie osseuse
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1000.60
 |  | Pt (PP) max | 1150.70
 |  | Pt (PP) min | 850.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI
 |  | Prélèvement osseux facturé au moyen de la position 4.3600


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3020

4.3020 | Correction secondaire des tissus mous en cas de fente palatine
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 944.90
 |  | Pt (PP) max | 1086.60
 |  | Pt (PP) min | 803.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3030

4.3030 | Fermeture d'une fente résiduelle ou lambeau de recul
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 550.90
 |  | Pt (PP) max | 633.50
 |  | Pt (PP) min | 468.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3040

4.3040 | Correction secondaire du palais mou
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1670.10
 |  | Pt (PP) max | 1920.60
 |  | Pt (PP) min | 1419.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI
 |  | P. ex. Widmaier-Perko


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3050

4.3050 | Pharyngoplastie
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1391.10
 |  | Pt (PP) max | 1599.80
 |  | Pt (PP) min | 1182.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3060

4.3060 | Implant dans la paroi postérieure du pharynx
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI
 |  | Prélèvement osseux ou cartilagineux facturé au moyen de la position 4.3600


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3070

4.3070 | Correction secondaire d'une fente labio-maxillaire unilatérale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1502.70
 |  | Pt (PP) max | 1728.10
 |  | Pt (PP) min | 1277.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3080

4.3080 | Correction secondaire d'une fente labiale unilatérale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1331.90
 |  | Pt (PP) max | 1531.70
 |  | Pt (PP) min | 1132.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3090

4.3090 | Plastie par lambeau pédiculé en deux temps, des lèvres ou du palais, première intervention
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1157.50
 |  | Pt (PP) max | 1331.10
 |  | Pt (PP) min | 983.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3100

4.3100 | Plastie par lambeau pédiculé en deux temps, des lèvres ou du palais, seconde intervention
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3110

4.3110 | Petite opération de correction des lèvres
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 202.20
 |  | Pt (PP) max | 232.50
 |  | Pt (PP) min | 171.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI
 |  | Petite intervention telle que correction d'un dédoublement de lèvre, amincissement des lèvres ou correction du rouge des lèvres


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3120

4.3120 | Correction d'une « whistling deformity », épaississement du rouge des lèvres, allongement de la partie blanche des lèvres, formation d'un arc de Cupidon
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3130

4.3130 | Allongement de la columelle du nez
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.01
  • 4.3140

4.3140 | Correction d'un orifice narinaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.02

06.02 | Chirurgie orthopédique des maxillaires
4.3200 | Ostéotomie horizontale du procès alvéolaire, par segment
4.3210 | Ostéotomie verticale du procès alvéolaire, par site d'intervention
4.3220 | Ostéotomie verticale du procès alvéolaire en tant qu'intervention distincte
4.3230 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par interruption
4.3240 | Ostéotomie du menton ou du corps de la mandibule, sans interruption de la continuité de l'arcade
4.3250 | Plastie de réduction de la langue
4.3260 | Planification d'une intervention sur modèles
4.3270 | Set-up diagnostique
4.3280 | Prediction planning et/ou simulografie


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.02
  • 4.3200

4.3200 | Ostéotomie horizontale du procès alvéolaire, par segment
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1506.20
 |  | Pt (PP) max | 1732.10
 |  | Pt (PP) min | 1280.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02
 |  | Prise en charge | AA/AM/AI
 |  | Région antérieure ou latérale de l'arcade supérieure ou inférieure


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.02
  • 4.3210

4.3210 | Ostéotomie verticale du procès alvéolaire, par site d'intervention
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02
 |  | Prise en charge | AA/AM/AI
 |  | En cas de cumul avec la position 4.3200


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.02
  • 4.3220

4.3220 | Ostéotomie verticale du procès alvéolaire en tant qu'intervention distincte
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 523.00
 |  | Pt (PP) max | 601.40
 |  | Pt (PP) min | 444.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.02
  • 4.3230

4.3230 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par interruption
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1272.60
 |  | Pt (PP) max | 1463.50
 |  | Pt (PP) min | 1081.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.02
  • 4.3240

4.3240 | Ostéotomie du menton ou du corps de la mandibule, sans interruption de la continuité de l'arcade
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1101.70
 |  | Pt (PP) max | 1267.00
 |  | Pt (PP) min | 936.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.02
  • 4.3250

4.3250 | Plastie de réduction de la langue
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 693.80
 |  | Pt (PP) max | 797.90
 |  | Pt (PP) min | 589.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.02
  • 4.3260

4.3260 | Planification d'une intervention sur modèles
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 278.90
Pt (PP) max | 320.70
Pt (PP) min | 237.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 06.02
Prise en charge | AA/AM/AI
Prestations du laboratoire de technique dentaire facturées à part

Prestation 4.3260 non cumulable avec
  • Prestation 4.9830 «Utilisation d'une salle d'opération, par 5 min.»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.02
  • 4.3270

4.3270 | Set-up diagnostique
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 435.80
Pt (PP) max | 501.20
Pt (PP) min | 370.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 06.02
Prise en charge | AA/AM/AI
  • Set-up des structures osseuses et dentaires à partir de radiographies et de modèles aux dimensions mesurables, en préparation d'ostéotomies segmentaires.
  • Position également applicable à la planification d'une chirurgie naviguée et à la simulation en 3D
  • Prestations du laboratoire de technique dentaire facturées à part

Prestation 4.3270 non cumulable avec
  • Prestation 4.9830 «Utilisation d'une salle d'opération, par 5 min.»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.02
  • 4.3280

4.3280 | Prediction planning et/ou simulografie
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 240.60
Pt (PP) max | 276.70
Pt (PP) min | 204.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 06.02
Prise en charge | AA/AM/AI
  • Peut être facturée au maximum une fois par cas
  • Prestations du laboratoire de technique dentaire facturées à part

Prestation 4.3280 non cumulable avec
  • Prestation 4.9830 «Utilisation d'une salle d'opération, par 5 min.»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.03

06.03 | Traitement des fractures
4.3300 | Réduction d'une fracture de l'os malaire, de l'arcade zygomatique, d'une fracture latérale de l'étage moyen du visage
4.3310 | Désimpaction de l'étage moyen du visage
4.3320 | Réduction d'un déplacement ou d'un escalier osseux
4.3330 | Réduction d'un escalier osseux d'une fracture embarrée
4.3340 | Réduction d'un déplacement important ou d'une fracture comminutive
4.3350 | Supplément pour accès, par étage et par côté
4.3360 | Supplément pour accès par voie transconjonctivale
4.3370 | Supplément pour accès, par côté


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.03
  • 4.3300

4.3300 | Réduction d'une fracture de l'os malaire, de l'arcade zygomatique, d'une fracture latérale de l'étage moyen du visage
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.03
  • 4.3310

4.3310 | Désimpaction de l'étage moyen du visage
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.03
  • 4.3320

4.3320 | Réduction d'un déplacement ou d'un escalier osseux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.03
  • 4.3330

4.3330 | Réduction d'un escalier osseux d'une fracture embarrée
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.03
  • 4.3340

4.3340 | Réduction d'un déplacement important ou d'une fracture comminutive
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.03
  • 4.3350

4.3350 | Supplément pour accès, par étage et par côté
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03
 |  | Prise en charge | AA/AM/AI
 |  | Supplément pour accès par étage (extra/intraoral) et par côté (bicoronal = des deux côtés). Peut être facturée au maximum 4 fois par séance


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.03
  • 4.3360

4.3360 | Supplément pour accès par voie transconjonctivale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03
 |  | Prise en charge | AA/AM/AI
 |  | Peut être facturée au maximum 2 fois par séance


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.03
  • 4.3370

4.3370 | Supplément pour accès, par côté
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03
 |  | Prise en charge | AA/AM/AI
 |  | Peut être facturée au maximum 2 fois par séance


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.04

06.04 | Mesures complémentaires
4.3400 | Décompression de l'orbite
4.3410 | Décompression du nerf optique
4.3420 | Amarrage du ligament canthal
4.3430 | Drainage du sinus maxillaire par voie transnasale
4.3440 | Tamponnement du sinus maxillaire, hémostase transsinusienne de l'artère maxillaire
4.3450 | Révision chirurgicale et hémostase pour hémorragie secondaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.04
  • 4.3400

4.3400 | Décompression de l'orbite
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.04
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.04
  • 4.3410

4.3410 | Décompression du nerf optique
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1670.10
 |  | Pt (PP) max | 1920.60
 |  | Pt (PP) min | 1419.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.04
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.04
  • 4.3420

4.3420 | Amarrage du ligament canthal
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 753.10
 |  | Pt (PP) max | 866.10
 |  | Pt (PP) min | 640.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.04
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.04
  • 4.3430

4.3430 | Drainage du sinus maxillaire par voie transnasale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 390.50
 |  | Pt (PP) max | 449.10
 |  | Pt (PP) min | 331.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.04
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.04
  • 4.3440

4.3440 | Tamponnement du sinus maxillaire, hémostase transsinusienne de l'artère maxillaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.04
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.04
  • 4.3450

4.3450 | Révision chirurgicale et hémostase pour hémorragie secondaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 557.80
 |  | Pt (PP) max | 641.50
 |  | Pt (PP) min | 474.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.04
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.05

06.05 | Ostéosynthèse
  • Par site d'ostéosynthèse requise pour préserver l'occlusion: pour le repositionnement et l'ostéosynthèse lors du traitement d'une fracture, pour l'ostéotomie lors de l'élargissement de l'accès, pour la mobilisation et les déplacements selon la planification de l'intervention, pour le repositionnement en fonction des mesures, pour les contentions provisoires et l'ostéosynthèse.
  • Les prestations du chapitre 06.03 Traitement des fractures et du chapitre 06.05 Ostéosynthèse ne peuvent être combinées pour le traitement d'une même fracture.
4.3500 | Cerclage périmandibulaire ou transmaxillaire, par fracture
4.3510 | Suspension de la face au crâne par fils d'acier
4.3520 | Ostéosynthèse au fil d'acier
4.3530 | Plaques, vis de traction
4.3540 | Fixateur externe ou crânio-fixateur externe
4.3550 | Traitement chirurgical d'une pseudo-arthrose par ostéosynthèse
4.3560 | Planification d'une intervention sur modèles pour une ancienne fracture
4.3570 | Reconstruction de la mandibule pour interruption de continuité
4.3580 | Ablation du matériel d'ostéosynthèse, par site d'intervention


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.05
  • 4.3500

4.3500 | Cerclage périmandibulaire ou transmaxillaire, par fracture
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 115.10
 |  | Pt (PP) max | 132.40
 |  | Pt (PP) min | 97.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.05
  • 4.3510

4.3510 | Suspension de la face au crâne par fils d'acier
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 812.40
 |  | Pt (PP) max | 934.30
 |  | Pt (PP) min | 690.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.05
  • 4.3520

4.3520 | Ostéosynthèse au fil d'acier
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 927.40
 |  | Pt (PP) max | 1066.50
 |  | Pt (PP) min | 788.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.05
  • 4.3530

4.3530 | Plaques, vis de traction
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1157.50
 |  | Pt (PP) max | 1331.10
 |  | Pt (PP) min | 983.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.05
  • 4.3540

4.3540 | Fixateur externe ou crânio-fixateur externe
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 418.40
 |  | Pt (PP) max | 481.20
 |  | Pt (PP) min | 355.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.05
  • 4.3550

4.3550 | Traitement chirurgical d'une pseudo-arthrose par ostéosynthèse
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1272.60
 |  | Pt (PP) max | 1463.50
 |  | Pt (PP) min | 1081.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.05
  • 4.3560

4.3560 | Planification d'une intervention sur modèles pour une ancienne fracture
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 278.90
Pt (PP) max | 320.70
Pt (PP) min | 237.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 06.05
Prise en charge | AA/AM/AI
Peut être facturée au maximum une fois par séance.

Prestations du laboratoire de technique dentaire facturées à part

Prestation 4.3560 non cumulable avec
  • Prestation 4.9830 «Utilisation d'une salle d'opération, par 5 min.»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.05
  • 4.3570

4.3570 | Reconstruction de la mandibule pour interruption de continuité
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 2318.50
 |  | Pt (PP) max | 2666.30
 |  | Pt (PP) min | 1970.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.05
  • 4.3580

4.3580 | Ablation du matériel d'ostéosynthèse, par site d'intervention
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.06

06.06 | Transplantation
06.06.01 | Os et cartilage


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.06
  • Chap. 06.06.01

06.06.01 | Os et cartilage
4.3600 | Prélèvement d'os ou de cartilage
4.3610 | Reconstruction des contours osseux, préparation du lit osseux et modelage du greffon inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.06
  • Chap. 06.06.01
  • 4.3600

4.3600 | Prélèvement d'os ou de cartilage
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.06.01
 |  | Prise en charge | AA/AM/AI
 |  | Le greffon allogène, xénogène et le matériel alloplastique à son prix d'achat majoré de 20 % au moyen de la position standard 4.3600.F.n (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.06
  • Chap. 06.06.01
  • 4.3610

4.3610 | Reconstruction des contours osseux, préparation du lit osseux et modelage du greffon inclus
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 983.20
 |  | Pt (PP) max | 1130.70
 |  | Pt (PP) min | 835.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.06.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.07

06.07 | Articulation temporo-mandibulaire
4.3630 | Réduction d'une luxation
4.3640 | Méniscectomie et/ou condylectomie, arthroplastie modelante, par côté
4.3650 | Coronoïdectomie, par côté
4.3660 | Opération d'une ankylose, condylectomie, plastie ligamentaire ou butée précondylienne incluses, par côté
4.3670 | Arthroscopie diagnostique
4.3680 | Arthroscopie thérapeutique


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.07
  • 4.3630

4.3630 | Réduction d'une luxation
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.07
  • 4.3640

4.3640 | Méniscectomie et/ou condylectomie, arthroplastie modelante, par côté
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 983.20
 |  | Pt (PP) max | 1130.70
 |  | Pt (PP) min | 835.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.07
  • 4.3650

4.3650 | Coronoïdectomie, par côté
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 753.10
 |  | Pt (PP) max | 866.10
 |  | Pt (PP) min | 640.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.07
  • 4.3660

4.3660 | Opération d'une ankylose, condylectomie, plastie ligamentaire ou butée précondylienne incluses, par côté
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 1446.90
Pt (PP) max | 1663.90
Pt (PP) min | 1229.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 06.07
Prise en charge | AA/AM/AI
  • Prélèvement du greffon osseux: voir position 4.3600
  • Modelage du greffon: voir position 4.3610


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.07
  • 4.3670

4.3670 | Arthroscopie diagnostique
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.07
  • 4.3680

4.3680 | Arthroscopie thérapeutique
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 446.30
 |  | Pt (PP) max | 513.20
 |  | Pt (PP) min | 379.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.08

06.08 | Infections, corps étrangers
06.08.01 | Os
06.08.02 | Tissus mous


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.01

06.08.01 | Os
4.3700 | Curetage d'un foyer d'ostéomyélite
4.3710 | Décortication lors d'ostéomyélite ou de radio-ostéomyélite


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.01
  • 4.3700

4.3700 | Curetage d'un foyer d'ostéomyélite
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 348.70
 |  | Pt (PP) max | 401.00
 |  | Pt (PP) min | 296.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.08.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.01
  • 4.3710

4.3710 | Décortication lors d'ostéomyélite ou de radio-ostéomyélite
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1272.60
 |  | Pt (PP) max | 1463.50
 |  | Pt (PP) min | 1081.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.08.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.02

06.08.02 | Tissus mous
4.3750 | Incision et drainage d'un abcès dentaire en loge, accès extraoral
4.3760 | Révision chirurgicale d'un phlegmon dentogène de la face ou du cou qui dépasse les loges


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.02
  • 4.3750

4.3750 | Incision et drainage d'un abcès dentaire en loge, accès extraoral
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 390.50
 |  | Pt (PP) max | 449.10
 |  | Pt (PP) min | 331.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.08.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.02
  • 4.3760

4.3760 | Révision chirurgicale d'un phlegmon dentogène de la face ou du cou qui dépasse les loges
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 836.80
 |  | Pt (PP) max | 962.30
 |  | Pt (PP) min | 711.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.08.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.09

06.09 | Tumeurs de la cavité buccale et des maxillaires
06.09.01 | Tumeurs bénignes
06.09.02 | Tumeurs malignes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.01

06.09.01 | Tumeurs bénignes
4.3800 | Ablation chirurgicale d'une tumeur buccale ou maxillaire bénigne d'un diamètre supérieur à 1 cm


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.01
  • 4.3800

4.3800 | Ablation chirurgicale d'une tumeur buccale ou maxillaire bénigne d'un diamètre supérieur à 1 cm
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 697.30
 |  | Pt (PP) max | 801.90
 |  | Pt (PP) min | 592.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.09.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02

06.09.02 | Tumeurs malignes
4.3810 | Ablation chirurgicale d'une tumeur buccale ou maxillaire maligne, T1 à T3
4.3820 | Ablation chirurgicale d'une tumeur buccale ou maxillaire maligne avec infiltration des tissus avoisinants, T4
4.3830 | Ablation chirurgicale d'une tumeur buccale ou maxillaire maligne avec résection maxillaire simultanée
4.3840 | Reconstruction de la mandibule après résection complète
4.3850 | Remplissage de la cavité de résection, prise d'empreinte et mise en bouche


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4.3810

4.3810 | Ablation chirurgicale d'une tumeur buccale ou maxillaire maligne, T1 à T3
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1391.10
 |  | Pt (PP) max | 1599.80
 |  | Pt (PP) min | 1182.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.09.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4.3820

4.3820 | Ablation chirurgicale d'une tumeur buccale ou maxillaire maligne avec infiltration des tissus avoisinants, T4
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 1670.10
 |  | Pt (PP) max | 1920.60
 |  | Pt (PP) min | 1419.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.09.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4.3830

4.3830 | Ablation chirurgicale d'une tumeur buccale ou maxillaire maligne avec résection maxillaire simultanée
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 2227.90
 |  | Pt (PP) max | 2562.10
 |  | Pt (PP) min | 1893.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.09.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4.3840

4.3840 | Reconstruction de la mandibule après résection complète
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 2318.50
 |  | Pt (PP) max | 2666.30
 |  | Pt (PP) min | 1970.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.09.02
 |  | Prise en charge | AA/AM/AI
 |  | Prélèvement et modelage du greffon osseux: voir positions 4.3600 et 4.3610


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4.3850

4.3850 | Remplissage de la cavité de résection, prise d'empreinte et mise en bouche
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 195.20
Pt (PP) max | 224.50
Pt (PP) min | 165.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 06.09.02
Prise en charge | AA/AM/AI
Prestations du laboratoire de technique dentaire facturées à part

Prestation 4.3850 non cumulable avec
  • Prestation 4.9830 «Utilisation d'une salle d'opération, par 5 min.»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.10

06.10 | Chirurgie préprothétique
4.3870 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien
4.3880 | Plastie de la tubérosité avec résection de l'apophyse ptérygoïde, par côté
4.3890 | Plastie d'augmentation du procès alvéolaire par greffe osseuse ou alloplastique
4.3900 | Supplément pour greffe cutanée


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.10
  • 4.3870

4.3870 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 753.10
Pt (PP) max | 866.10
Pt (PP) min | 640.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 06.10
Prise en charge | AA/AM/AI
  • Sutures incluses
  • Greffes non incluses
Décompte séparé des frais de matériel possible au moyen de la position standard 4.3870.F.n (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.10
  • 4.3880

4.3880 | Plastie de la tubérosité avec résection de l'apophyse ptérygoïde, par côté
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 317.30
 |  | Pt (PP) max | 364.90
 |  | Pt (PP) min | 269.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.10
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.10
  • 4.3890

4.3890 | Plastie d'augmentation du procès alvéolaire par greffe osseuse ou alloplastique
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.10
 |  | Prise en charge | AA/AM/AI
 |  | Prélèvement et modelage du greffon osseux: voir positions 4.3600 et 4.3610


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.10
  • 4.3900

4.3900 | Supplément pour greffe cutanée
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 463.70
 |  | Pt (PP) max | 533.30
 |  | Pt (PP) min | 394.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.10
 |  | Prise en charge | AA/AM/AI
 |  | Prélèvement du greffon et fixation de la plaque avec trois suspensions inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.11

06.11 | Sinus maxillaires
4.3930 | Fermeture plastique d'une fistule buccosinusienne d'origine dentaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.11
  • 4.3930

4.3930 | Fermeture plastique d'une fistule buccosinusienne d'origine dentaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 836.80
 |  | Pt (PP) max | 962.30
 |  | Pt (PP) min | 711.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.11
 |  | Prise en charge | AA/AM/AI
 |  | Applicable en tant qu'intervention secondaire, différée par rapport à l'extraction chirurgicale de la dent


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.12

06.12 | Glandes salivaires
4.3940 | Ablation d'un calcul salivaire par voie buccale


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 06
  • Chap. 06.12
  • 4.3940

4.3940 | Ablation d'un calcul salivaire par voie buccale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 446.30
 |  | Pt (PP) max | 513.20
 |  | Pt (PP) min | 379.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.12
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07

07 | Endodontie
 | Par traitement radiculaire: cinq canaux intégralement obturés au maximum par dent; premier traitement radiculaire toujours avec endométrie, traitements radiculaires suivantes en règle générale à partir des mesures endométriques existantes.
07.01 | Coiffage et amputation, obturation dentaire non incluse
07.02 | Traitement radiculaire en plusieurs séances, avec endométrie, obturation dentaire non incluse
07.03 | Traitement radiculaire en une séance, endométrie incluse, obturation dentaire non incluse
07.04 | Révision
07.05 | Blanchiment des dents
07.06 | Traitement radiculaire Prestations groupées Plus AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.01

07.01 | Coiffage et amputation, obturation dentaire non incluse
4.4000 | Coiffage indirect
4.4010 | Coiffage direct
4.4020 | Amputation vitale; trépanation en urgence et pansement dans la chambre pulpaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.01
  • 4.4000

4.4000 | Coiffage indirect
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 26.10
 |  | Pt (PP) max | 30.00
 |  | Pt (PP) min | 22.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.01
  • 4.4010

4.4010 | Coiffage direct
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.01
  • 4.4020

4.4020 | Amputation vitale; trépanation en urgence et pansement dans la chambre pulpaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4800.LP
 |  | Position également applicable à l'extirpation pulpaire sans endométrie.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02

07.02 | Traitement radiculaire en plusieurs séances, avec endométrie, obturation dentaire non incluse
 | Relève de l'endométrie toute méthode permettant l'ajustement exact et reproductible de la longueur des instruments canalaires, soit à l'aide d'appareils de mesure électriques, soit à l'aide de moyens auxiliaires métriques.
07.02.01 | Extirpation pulpaire et première préparation du canal, avec endométrie, pansement canalaire inclus
07.02.02 | Prépartation du canal radiculaire, pansement canalaire inclus
07.02.03 | Obturation du canal radiculaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01

07.02.01 | Extirpation pulpaire et première préparation du canal, avec endométrie, pansement canalaire inclus
4.4400 | Extirpation pulpaire, première préparation du canal et pansement, un canal
4.4410 | Extirpation pulpaire, première préparation des canaux et pansements, deux canaux
4.4420 | Extirpation pulpaire, première préparation des canaux et pansements, trois canaux
4.4430 | + Extirpation pulpaire, première préparation du canal et pansement, par canal supplémentaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • 4.4400

4.4400 | Extirpation pulpaire, première préparation du canal et pansement, un canal
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 181.30
 |  | Pt (PP) max | 208.50
 |  | Pt (PP) min | 154.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4820.LP, 4.4830.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • 4.4410

4.4410 | Extirpation pulpaire, première préparation des canaux et pansements, deux canaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 233.60
 |  | Pt (PP) max | 268.60
 |  | Pt (PP) min | 198.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4825.LP, 4.4835.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • 4.4420

4.4420 | Extirpation pulpaire, première préparation des canaux et pansements, trois canaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4825.LP, 4.4835.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • 4.4430

4.4430 | + Extirpation pulpaire, première préparation du canal et pansement, par canal supplémentaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 07.02.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4825.LP, 4.4835.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02

07.02.02 | Prépartation du canal radiculaire, pansement canalaire inclus
4.4500 | Préparation d'un canal radiculaire avec nouvelle mesure endométrique, pansement inclus, un canal
4.4505 | Préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, un canal
4.4510 | Préparation des canaux radiculaires avec nouvelles mesures endométriques, pansements inclus, deux canaux
4.4515 | Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, deux canaux
4.4520 | Préparation des canaux radiculaires avec nouvelles mesures endométriques, pansements inclus, trois canaux
4.4525 | Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, trois canaux
4.4530 | + préparation d'un canal radiculaire avec nouvelle mesure endométrique, pansement inclus, par canal supplémentaire
4.4535 | + préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, par canal supplémentaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4500

4.4500 | Préparation d'un canal radiculaire avec nouvelle mesure endométrique, pansement inclus, un canal
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.02
 |  | Prise en charge | AA/AM/AI
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4505

4.4505 | Préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, un canal
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 115.10
 |  | Pt (PP) max | 132.40
 |  | Pt (PP) min | 97.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.02
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4830.LP, 4.4840.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4510

4.4510 | Préparation des canaux radiculaires avec nouvelles mesures endométriques, pansements inclus, deux canaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 167.40
 |  | Pt (PP) max | 192.50
 |  | Pt (PP) min | 142.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.02
 |  | Prise en charge | AA/AM/AI
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4515

4.4515 | Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, deux canaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.02
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4835.LP, 4.4840.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4520

4.4520 | Préparation des canaux radiculaires avec nouvelles mesures endométriques, pansements inclus, trois canaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 205.70
 |  | Pt (PP) max | 236.60
 |  | Pt (PP) min | 174.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.02
 |  | Prise en charge | AA/AM/AI
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4525

4.4525 | Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, trois canaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.02
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4835.LP, 4.4840.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4530

4.4530 | + préparation d'un canal radiculaire avec nouvelle mesure endométrique, pansement inclus, par canal supplémentaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 07.02.02
 |  | Prise en charge | AA/AM/AI
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4.4535

4.4535 | + préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, par canal supplémentaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 07.02.02
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4835.LP, 4.4840.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03

07.02.03 | Obturation du canal radiculaire
4.4550 | Obturation d'un canal radiculaire avec nouvelle mesure endométrique, un canal
4.4555 | Obturation d'un canal radiculaire avec mesure endométrique existante, un canal
4.4560 | Obturation des canaux radiculaires avec nouvelles mesures endométriques, deux canaux
4.4565 | Obturation des canaux radiculaires avec mesures endométriques existantes, deux canaux
4.4570 | Obturation des canaux radiculaires avec nouvelles mesures endométriques, trois canaux
4.4575 | Obturation des canaux radiculaires avec mesures endométriques existantes, trois canaux
4.4580 | + obturation d'un canal radiculaire, avec nouvelle mesure endométrique, par canal supplémentaire
4.4585 | + obturation d'un canal radiculaire avec mesure endométrique existante, par canal supplémentaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4550

4.4550 | Obturation d'un canal radiculaire avec nouvelle mesure endométrique, un canal
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 181.30
 |  | Pt (PP) max | 208.50
 |  | Pt (PP) min | 154.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge | AA/AM/AI
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4555

4.4555 | Obturation d'un canal radiculaire avec mesure endométrique existante, un canal
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 160.40
 |  | Pt (PP) max | 184.50
 |  | Pt (PP) min | 136.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4820.LP, 4.4830.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4560

4.4560 | Obturation des canaux radiculaires avec nouvelles mesures endométriques, deux canaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 223.10
 |  | Pt (PP) max | 256.60
 |  | Pt (PP) min | 189.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge | AA/AM/AI
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4565

4.4565 | Obturation des canaux radiculaires avec mesures endométriques existantes, deux canaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 198.70
 |  | Pt (PP) max | 228.50
 |  | Pt (PP) min | 168.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4825.LP, 4.4835.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4570

4.4570 | Obturation des canaux radiculaires avec nouvelles mesures endométriques, trois canaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge | AA/AM/AI
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4575

4.4575 | Obturation des canaux radiculaires avec mesures endométriques existantes, trois canaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 247.50
 |  | Pt (PP) max | 284.60
 |  | Pt (PP) min | 210.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4825.LP, 4.4835.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4580

4.4580 | + obturation d'un canal radiculaire, avec nouvelle mesure endométrique, par canal supplémentaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4825.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4.4585

4.4585 | + obturation d'un canal radiculaire avec mesure endométrique existante, par canal supplémentaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4835.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.03

07.03 | Traitement radiculaire en une séance, endométrie incluse, obturation dentaire non incluse
4.4600 | Traitement radiculaire en une séance, endométrie incluse, un canal
4.4610 | Traitement radiculaire en une séance, deux canaux
4.4620 | Traitement radiculaire en une séance, trois canaux
4.4630 | + traitement radiculaire en une séance, par canal supplémentaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.03
  • 4.4600

4.4600 | Traitement radiculaire en une séance, endométrie incluse, un canal
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 265.00
 |  | Pt (PP) max | 304.80
 |  | Pt (PP) min | 225.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.03
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4810.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.03
  • 4.4610

4.4610 | Traitement radiculaire en une séance, deux canaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.03
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4815.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.03
  • 4.4620

4.4620 | Traitement radiculaire en une séance, trois canaux
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 481.10
 |  | Pt (PP) max | 553.30
 |  | Pt (PP) min | 408.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.03
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4815.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.03
  • 4.4630

4.4630 | + traitement radiculaire en une séance, par canal supplémentaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 07.03
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4815.LP
 |  | Obturation dentaire non incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.04

07.04 | Révision
4.4650 | Révision complexe et élimination de corps étrangers du canal radiculaire, par tranche de 5 min
4.4660 | Apexification ou obturation de perforations


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.04
  • 4.4650

4.4650 | Révision complexe et élimination de corps étrangers du canal radiculaire, par tranche de 5 min
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.04
  • 4.4660

4.4660 | Apexification ou obturation de perforations
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04
 |  | Prise en charge | AA/AM/AI
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.05

07.05 | Blanchiment des dents
4.4700 | Blanchiment de dents dévitalisées
4.4710 | Blanchiment de dents (à domicile), par arcade
4.4720 | Blanchiment de dents (au cabinet), par tranche de 5 min d'application/activation effective
4.4730 | Contrôle après blanchiment


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.05
  • 4.4700

4.4700 | Blanchiment de dents dévitalisées
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 111.60
Pt (PP) max | 128.30
Pt (PP) min | 94.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.05
Prise en charge | AA/AM/AI
  • Obturation provisoire, préparation et pansement inclus
  • Pose d'une digue non incluse
  • Par dent et par séance
  • Facturation d'un maximum de trois séances par dent


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.05
  • 4.4710

4.4710 | Blanchiment de dents (à domicile), par arcade
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 104.60
Pt (PP) max | 120.30
Pt (PP) min | 88.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.05
Prise en charge | AA/AM/AI
  • Gouttière thermoformée et instructions incluses
  • Matériel facturer à part, avec position cluster (voir chapitre 20)
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.05
  • 4.4720

4.4720 | Blanchiment de dents (au cabinet), par tranche de 5 min d'application/activation effective
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 36.60
Pt (PP) max | 42.10
Pt (PP) min | 31.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.05
Prise en charge | AA/AM/AI
  • Pose d'une digue non incluse
  • Temps d'application/activation effectif, par tranche de 5 min


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.05
  • 4.4730

4.4730 | Contrôle après blanchiment
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.06

07.06 | Traitement radiculaire Prestations groupées Plus AA/AM
4.4800.LP | Traitement radiculaire d'urgence, AA/AM
4.4810.LP | Traitement radiculaire en 1 séance, avec endométrie, premier canal AA/AM
4.4815.LP | Traitement radiculaire en 1 séance, avec endométrie, chaque canal supplémentaire AA/AM
4.4820.LP | Traitement radiculaire en 2 séances, avec endométrie, premier canal AA/AM
4.4825.LP | Traitement radiculaire en 2 séances, avec endométrie, chaque canal supplémentaire AA/AM
4.4830.LP | Traitement radiculaire en 3 séances, avec endométrie, premier canal AA/AM
4.4835.LP | Traitement radiculaire en 3 séances, avec endométrie, chaque canal supplémentaire AA/AM
4.4840.LP | Traitement radiculaire, pansement supplémentaire AA/AM
4.4990.LP | + Prestations groupées complémentairesTraitement radiculaire, petit AA/AM
4.4991.LP | + Prestations groupées complémentairesTraitement radiculaire, grad AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.06
  • 4.4800.LP

4.4800.LP | Traitement radiculaire d'urgence, AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.4800.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.06
  • 4.4810.LP

4.4810.LP | Traitement radiculaire en 1 séance, avec endométrie, premier canal AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.4810.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.06
  • 4.4815.LP

4.4815.LP | Traitement radiculaire en 1 séance, avec endométrie, chaque canal supplémentaire AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.4815.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.06
  • 4.4820.LP

4.4820.LP | Traitement radiculaire en 2 séances, avec endométrie, premier canal AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.4820.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.06
  • 4.4825.LP

4.4825.LP | Traitement radiculaire en 2 séances, avec endométrie, chaque canal supplémentaire AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.4825.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.06
  • 4.4830.LP

4.4830.LP | Traitement radiculaire en 3 séances, avec endométrie, premier canal AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.4830.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.06
  • 4.4835.LP

4.4835.LP | Traitement radiculaire en 3 séances, avec endométrie, chaque canal supplémentaire AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.4835.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.06
  • 4.4840.LP

4.4840.LP | Traitement radiculaire, pansement supplémentaire AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.4840.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.06
  • 4.4990.LP

4.4990.LP | + Prestations groupées complémentairesTraitement radiculaire, petit AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.4990.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 07
  • Chap. 07.06
  • 4.4991.LP

4.4991.LP | + Prestations groupées complémentairesTraitement radiculaire, grad AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.4991.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08

08 | Soins conservateurs
 | Pour AA/AM/AI s'applique: Le choix de la teinte des est incluse dans toutes les prestations de ce chapitre.
08.01 | Obturations provisoires
08.02 | Obturations à l'amalgame, fond de cavité et polissage non inclus
08.03 | Polissage d'obturations à l'amalgame
08.04 | Obturations en composite, bonding et fond de cavité non inclus, polissage inclus
08.05 | Inlay en céramique ou en résine, indirect; bonding non inclus
08.06 | Inlay en céramique ou en résine, direct; bonding non inclus
08.07 | Facettes dentaires; bonding non inclus
08.08 | Technique de bonding et scellements
08.09 | Obturations en or
08.10 | Pose de tenons et vis
08.11 | Fond de cavité


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.01

08.01 | Obturations provisoires
 | Position également applicable aux dents de lait
4.5000 | Obturation provisoire (obturation rapide)
4.5000.LP | Obturation provisoire (obturation rapide), par obturation AA/AM
4.5010 | Obturation provisoire, à une face (obturation à long terme)
4.5020 | Obturation provisoire, à deux faces (obturation à long terme)
4.5030 | Obturation provisoire, à trois faces (obturation à long terme)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.01
  • 4.5000

4.5000 | Obturation provisoire (obturation rapide)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.4990.LP, 4.4991.LP, 4.5000.LP
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.01
  • 4.5000.LP

4.5000.LP | Obturation provisoire (obturation rapide), par obturation AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.5000.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.01
  • 4.5010

4.5010 | Obturation provisoire, à une face (obturation à long terme)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5000.LP
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.01
  • 4.5020

4.5020 | Obturation provisoire, à deux faces (obturation à long terme)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5000.LP
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.01
  • 4.5030

4.5030 | Obturation provisoire, à trois faces (obturation à long terme)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5000.LP
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.02

08.02 | Obturations à l'amalgame, fond de cavité et polissage non inclus
 | Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.
4.5050 | Obturation à l'amalgame, à une face
4.5060 | + chaque obturation à l'amalgame supplémentaire, à une face, dans le même quadrant et durant la même séance
4.5090 | Obturation à l'amalgame, à deux faces
4.5100 | + chaque obturation à l'amalgame supplémentaire, à deux faces, dans le même quadrant et durant la même séance
4.5130 | Obturation à l'amalgame, à trois faces
4.5140 | + chaque obturation à l'amalgame supplémentaire, à trois faces, dans le même quadrant et durant la même séance
4.5210 | Reconstitution à l'amalgame de cuspides
4.5220 | + chaque reconstitution à l'amalgame de cuspides supplémentaire, dans le même quadrant et durant la même séance


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.02
  • 4.5050

4.5050 | Obturation à l'amalgame, à une face
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Prise en charge | AA/AM/AI
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.02
  • 4.5060

4.5060 | + chaque obturation à l'amalgame supplémentaire, à une face, dans le même quadrant et durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.02
 |  | Prise en charge | AA/AM/AI
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.02
  • 4.5090

4.5090 | Obturation à l'amalgame, à deux faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Prise en charge | AA/AM/AI
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.02
  • 4.5100

4.5100 | + chaque obturation à l'amalgame supplémentaire, à deux faces, dans le même quadrant et durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 90.60
 |  | Pt (PP) max | 104.20
 |  | Pt (PP) min | 77.00
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.02
 |  | Prise en charge | AA/AM/AI
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.02
  • 4.5130

4.5130 | Obturation à l'amalgame, à trois faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 184.80
 |  | Pt (PP) max | 212.50
 |  | Pt (PP) min | 157.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Prise en charge | AA/AM/AI
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.02
  • 4.5140

4.5140 | + chaque obturation à l'amalgame supplémentaire, à trois faces, dans le même quadrant et durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.02
 |  | Prise en charge | AA/AM/AI
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.02
  • 4.5210

4.5210 | Reconstitution à l'amalgame de cuspides
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 282.40
 |  | Pt (PP) max | 324.80
 |  | Pt (PP) min | 240.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Prise en charge | AA/AM/AI
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.02
  • 4.5220

4.5220 | + chaque reconstitution à l'amalgame de cuspides supplémentaire, dans le même quadrant et durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.02
 |  | Prise en charge | AA/AM/AI
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.03

08.03 | Polissage d'obturations à l'amalgame
4.5300 | Polissage d'une obturation à l'amalgame à une ou à deux faces
4.5310 | Polissage d'une obturation à l'amalgame à plus de deux faces
4.5320 | Polissage et recontourage d'une obturation à l'amalgame existante par obturation


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.03
  • 4.5300

4.5300 | Polissage d'une obturation à l'amalgame à une ou à deux faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.03
  • 4.5310

4.5310 | Polissage d'une obturation à l'amalgame à plus de deux faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.03
  • 4.5320

4.5320 | Polissage et recontourage d'une obturation à l'amalgame existante par obturation
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04

08.04 | Obturations en composite, bonding et fond de cavité non inclus, polissage inclus
 | La sélection des couleurs est incluse dans toutes les prestations de ce chapitre Lorsque plusieurs obturations sont réalisées au cours de la même séance, la première obturation est celle qui totalise le plus de points.
4.5350 | Obturation en composite, à une face
4.5350.LP | Obturation en composite, petite AA/AM
4.5360 | + chaque obturation en composite supplémentaire, à une face, dans le même sextant et durant la même séance
4.5370 | Obturation interdentaire en composite, dent antérieure
4.5380 | + chaque obturation interdentaire en composite d'une dent antérieure supplémentaire, dans le même sextant et durant la même séance
4.5390 | Reconstitution en composite d'un angle ou d'un bord incisif
4.5400 | + chaque reconstitution en composite d'un angle ou d'un bord incisif supplémentaire, dans le même sextant et durant la même séance
4.5410 | Obturation en composite d'une prémolaire ou d'une molaire de lait, à deux faces
4.5420 | + chaque obturation en composite d'une prémolaire ou d'une molaire de lait supplémentaire, à deux faces, dans le même sextant et durant la même séance
4.5430 | Obturation en composite d'une molaire, à deux faces
4.5430.LP | Obturation en composite, moyenne AA/AM
4.5440 | + chaque obturation en composite d'une molaire supplémentaire, à deux faces; durant la même séance et le même sextant
4.5450 | Obturation en composite d'une prémolaire ou d'une molaire de lait, à trois faces
4.5460 | + chaque obturation en composite d'une prémolaire ou d'une molaire de lait supplémentaire, à trois faces, dans le même sextant et durant la même séance
4.5470 | Obturation en composite d'une molaire, à trois faces
4.5470.LP | Obturation en composite, grande AA/AM
4.5480 | + chaque obturation en composite d'une molaire supplémentaire, à trois faces, dans le même sextant et durant la même séance
4.5510 | Reconstitution en composite de cuspides d'une prémolaire ou d'une molaire de lait
4.5520 | + chaque reconstitution en composite de cuspides d'une prémolaire ou d'une molaire de lait supplémentaire, dans le même sextant et durant la même séance
4.5530 | Reconstitution en composite d'une molaire, une ou deux cuspides
4.5540 | + chaque reconstitution en composite d'une molaire supplémentaire, une ou deux cuspides, dans le même sextant et durant la même séance
4.5550 | Reconstitution en composite d'une molaire, trois ou quatre cuspides
4.5560 | + chaque reconstitution en composite d'une molaire supplémentaire, trois ou quatre cuspides, dans le même sextant et durant la même séance


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5350

4.5350 | Obturation en composite, à une face
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5350.LP
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5350.LP

4.5350.LP | Obturation en composite, petite AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.5350.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5360

4.5360 | + chaque obturation en composite supplémentaire, à une face, dans le même sextant et durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5350.LP
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5370

4.5370 | Obturation interdentaire en composite, dent antérieure
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5350.LP
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5380

4.5380 | + chaque obturation interdentaire en composite d'une dent antérieure supplémentaire, dans le même sextant et durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5350.LP
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5390

4.5390 | Reconstitution en composite d'un angle ou d'un bord incisif
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 170.80
 |  | Pt (PP) max | 196.40
 |  | Pt (PP) min | 145.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5430.LP
 |  | Position également applicable aux dents de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5400

4.5400 | + chaque reconstitution en composite d'un angle ou d'un bord incisif supplémentaire, dans le même sextant et durant la même séance
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 125.50
Pt (PP) max | 144.30
Pt (PP) min | 106.70
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 08.04
Prise en charge | AA/AM/AI
Membre du LP | 4.5350.LP, 4.5430.LP
  • Reconstruction d'une couronne: facturer deux fois la position 4.5390
  • Dans les cas justifiés, la position 4.7700 peut être facturée en sus
  • La position 4.5800 et 4.5810 sont facturable une fois chaque


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5410

4.5410 | Obturation en composite d'une prémolaire ou d'une molaire de lait, à deux faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5350.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5420

4.5420 | + chaque obturation en composite d'une prémolaire ou d'une molaire de lait supplémentaire, à deux faces, dans le même sextant et durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5350.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5430

4.5430 | Obturation en composite d'une molaire, à deux faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 181.30
 |  | Pt (PP) max | 208.50
 |  | Pt (PP) min | 154.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5430.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5430.LP

4.5430.LP | Obturation en composite, moyenne AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.5430.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5440

4.5440 | + chaque obturation en composite d'une molaire supplémentaire, à deux faces; durant la même séance et le même sextant
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5430.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5450

4.5450 | Obturation en composite d'une prémolaire ou d'une molaire de lait, à trois faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 216.20
 |  | Pt (PP) max | 248.60
 |  | Pt (PP) min | 183.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5430.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5460

4.5460 | + chaque obturation en composite d'une prémolaire ou d'une molaire de lait supplémentaire, à trois faces, dans le même sextant et durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 170.80
 |  | Pt (PP) max | 196.40
 |  | Pt (PP) min | 145.20
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5430.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5470

4.5470 | Obturation en composite d'une molaire, à trois faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 233.60
 |  | Pt (PP) max | 268.60
 |  | Pt (PP) min | 198.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5470.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5470.LP

4.5470.LP | Obturation en composite, grande AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.5470.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5480

4.5480 | + chaque obturation en composite d'une molaire supplémentaire, à trois faces, dans le même sextant et durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 188.30
 |  | Pt (PP) max | 216.50
 |  | Pt (PP) min | 160.10
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5470.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5510

4.5510 | Reconstitution en composite de cuspides d'une prémolaire ou d'une molaire de lait
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5470.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5520

4.5520 | + chaque reconstitution en composite de cuspides d'une prémolaire ou d'une molaire de lait supplémentaire, dans le même sextant et durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5470.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5530

4.5530 | Reconstitution en composite d'une molaire, une ou deux cuspides
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5470.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5540

4.5540 | + chaque reconstitution en composite d'une molaire supplémentaire, une ou deux cuspides, dans le même sextant et durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 212.70
 |  | Pt (PP) max | 244.60
 |  | Pt (PP) min | 180.80
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5470.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5550

4.5550 | Reconstitution en composite d'une molaire, trois ou quatre cuspides
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 285.90
 |  | Pt (PP) max | 328.80
 |  | Pt (PP) min | 243.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5470.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.04
  • 4.5560

4.5560 | + chaque reconstitution en composite d'une molaire supplémentaire, trois ou quatre cuspides, dans le même sextant et durant la même séance
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 08.04
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.5470.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.05

08.05 | Inlay en céramique ou en résine, indirect; bonding non inclus
 | Les réalisations en céramique ne sont considérées comme économiques et appropriées que si les arcades du patient sont exemptes de caries ou ont été assainies.
4.5650 | Inlay en céramique/résine, indirect, à une face
4.5660 | Inlay en céramique/résine, indirect, à deux faces
4.5670 | Inlay en céramique/résine, indirect, à trois faces face ou avec recouvrement des cuspides


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.05
  • 4.5650

4.5650 | Inlay en céramique/résine, indirect, à une face
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 526.50
 |  | Pt (PP) max | 605.50
 |  | Pt (PP) min | 447.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.05
  • 4.5660

4.5660 | Inlay en céramique/résine, indirect, à deux faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 610.10
 |  | Pt (PP) max | 701.60
 |  | Pt (PP) min | 518.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.05
  • 4.5670

4.5670 | Inlay en céramique/résine, indirect, à trois faces face ou avec recouvrement des cuspides
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 711.30
 |  | Pt (PP) max | 818.00
 |  | Pt (PP) min | 604.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.06

08.06 | Inlay en céramique ou en résine, direct; bonding non inclus
4.5700 | Inlay CEREC, à une face
4.5710 | Inlay CEREC, à deux faces
4.5720 | Inlay CEREC, à trois faces
4.5730 | Onlay CEREC
4.5740 | Inlay en résine, direct, à une face
4.5742 | Inlay en résine, direct, à deux faces
4.5744 | Inlay en résine, direct, à trois faces


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.06
  • 4.5700

4.5700 | Inlay CEREC, à une face
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 526.50
 |  | Pt (PP) max | 605.50
 |  | Pt (PP) min | 447.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.06
  • 4.5710

4.5710 | Inlay CEREC, à deux faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 610.10
 |  | Pt (PP) max | 701.60
 |  | Pt (PP) min | 518.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.06
  • 4.5720

4.5720 | Inlay CEREC, à trois faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 711.30
 |  | Pt (PP) max | 818.00
 |  | Pt (PP) min | 604.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.06
  • 4.5730

4.5730 | Onlay CEREC
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 767.00
 |  | Pt (PP) max | 882.10
 |  | Pt (PP) min | 651.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.06
  • 4.5740

4.5740 | Inlay en résine, direct, à une face
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (PP) max | 421.00
 |  | Pt (PP) min | 311.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06
 |  | Prise en charge |
 |  | N'est pas remboursée par les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.06
  • 4.5742

4.5742 | Inlay en résine, direct, à deux faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06
 |  | Prise en charge |
 |  | N'est pas remboursée par les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.06
  • 4.5744

4.5744 | Inlay en résine, direct, à trois faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (PP) max | 701.60
 |  | Pt (PP) min | 518.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06
 |  | Prise en charge |
 |  | N'est pas remboursée par les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.07

08.07 | Facettes dentaires; bonding non inclus
 | Ne peuvent être facturées qu'après concertation avec les assureurs AA/AM/AI.
4.5750 | Facette en résine, préfabriquée, par facette
4.5760 | Facette en céramique, préfabriquée, par facette
4.5770 | Facette en résine ou en céramique, indirecte, par facette
4.5780 | Recouvrement en résine, sans facette
4.5790 | Facette CEREC


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.07
  • 4.5750

4.5750 | Facette en résine, préfabriquée, par facette
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 373.10
 |  | Pt (PP) max | 429.10
 |  | Pt (PP) min | 317.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.07
 |  | Prise en charge | AA/AM/AI
 |  | Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.07
  • 4.5760

4.5760 | Facette en céramique, préfabriquée, par facette
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 373.10
 |  | Pt (PP) max | 429.10
 |  | Pt (PP) min | 317.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.07
 |  | Prise en charge | AA/AM/AI
 |  | Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.07
  • 4.5770

4.5770 | Facette en résine ou en céramique, indirecte, par facette
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 523.00
Pt (PP) max | 601.40
Pt (PP) min | 444.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 08.07
Prise en charge | AA/AM/AI
  • Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.07
  • 4.5780

4.5780 | Recouvrement en résine, sans facette
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 167.40
 |  | Pt (PP) max | 192.50
 |  | Pt (PP) min | 142.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.07
 |  | Prise en charge | AA/AM/AI
 |  | Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.07
  • 4.5790

4.5790 | Facette CEREC
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 523.00
 |  | Pt (PP) max | 601.40
 |  | Pt (PP) min | 444.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.07
 |  | Prise en charge | AA/AM/AI
 |  | Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.08

08.08 | Technique de bonding et scellements
4.5800 | Mordançage de l'émail et application de l'adhésif
4.5810 | Préparation de la dentine et application de l'adhésif dentinaire
4.5820 | Scellement de sillons, par dent
4.5830 | Scellement étendu de sillons, par dent


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.08
  • 4.5800

4.5800 | Mordançage de l'émail et application de l'adhésif
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 19.20
Pt (PP) max | 22.10
Pt (PP) min | 16.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 08.08
Prise en charge | AA/AM/AI
Membre du LP | 4.5350.LP, 4.5430.LP, 4.5470.LP, 4.7060.LP, 4.7070.LP, 4.7140.LP
Position également applicable au scellement adhésif

Prestation 4.5800 non cumulable avec
  • Prestation 4.1500 «Attelle parodontale, premier espace interdentaire»
  • Prestation 4.1510 «+ attelle parodontale, chaque espace interdentaire supplémentaire dans la même séance»
  • Prestation 4.5950 «Vernis»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.08
  • 4.5810

4.5810 | Préparation de la dentine et application de l'adhésif dentinaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 15.70
Pt (PP) max | 18.10
Pt (PP) min | 13.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 08.08
Prise en charge | AA/AM/AI
Membre du LP | 4.5350.LP, 4.5430.LP, 4.5470.LP, 4.7060.LP, 4.7070.LP, 4.7140.LP
Position également applicable au scellement adhésif

Prestation 4.5810 non cumulable avec
  • Prestation 4.1500 «Attelle parodontale, premier espace interdentaire»
  • Prestation 4.1510 «+ attelle parodontale, chaque espace interdentaire supplémentaire dans la même séance»
  • Prestation 4.5950 «Vernis»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.08
  • 4.5820

4.5820 | Scellement de sillons, par dent
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 29.60
 |  | Pt (PP) max | 34.00
 |  | Pt (PP) min | 25.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.08
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.08
  • 4.5830

4.5830 | Scellement étendu de sillons, par dent
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.08
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.09

08.09 | Obturations en or
4.5860 | Obturation indirecte en or, à une face
4.5870 | Obturation indirecte en or, à deux faces
4.5880 | Obturation indirecte en or, à trois faces ou avec recouvrement des cuspides


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.09
  • 4.5860

4.5860 | Obturation indirecte en or, à une face
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 477.70
 |  | Pt (PP) max | 549.40
 |  | Pt (PP) min | 406.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.09
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.09
  • 4.5870

4.5870 | Obturation indirecte en or, à deux faces
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 571.80
 |  | Pt (PP) max | 657.60
 |  | Pt (PP) min | 486.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.09
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.09
  • 4.5880

4.5880 | Obturation indirecte en or, à trois faces ou avec recouvrement des cuspides
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 641.50
 |  | Pt (PP) max | 737.70
 |  | Pt (PP) min | 545.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.09
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.10

08.10 | Pose de tenons et vis
4.5910 | Tenon intracanalaire, par tenon
4.5920 | Vis intracanalaire, par vis


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.10
  • 4.5910

4.5910 | Tenon intracanalaire, par tenon
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.10
 |  | Prise en charge | AA/AM/AI
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.10
  • 4.5920

4.5920 | Vis intracanalaire, par vis
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.10
 |  | Prise en charge | AA/AM/AI
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.11

08.11 | Fond de cavité
4.5940 | Fond de cavité en ciment
4.5950 | Vernis
4.5990.LP | + Prestations groupées complémentaires obturation en composite, par séance AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.11
  • 4.5940

4.5940 | Fond de cavité en ciment
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.11
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.11
  • 4.5950

4.5950 | Vernis
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 10.50
Pt (PP) max | 12.10
Pt (PP) min | 8.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 08.11
Prise en charge | AA/AM/AI

Prestation 4.5950 non cumulable avec
  • Prestation 4.5800 «Mordançage de l'émail et application de l'adhésif»
  • Prestation 4.5810 «Préparation de la dentine et application de l'adhésif dentinaire»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 08
  • Chap. 08.11
  • 4.5990.LP

4.5990.LP | + Prestations groupées complémentaires obturation en composite, par séance AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.5990.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09

09 | Prothèses
09.01 | Prothèses totales
09.02 | Prothèses partielles
09.03 | Prothèses hybrides
09.04 | Dispositifs d'ancrage
09.05 | Prestations diverses
09.06 | Réparations
09.07 | Rebasage
09.08 | Conditionnement ou rebasage provisoire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.01

09.01 | Prothèses totales
4.6000 | Prothèse totale, mâchoire supérieure ou inférieure
4.6000.LP | Prothèse totale mâchoire supérieure ou inférieure AA/AM
4.6010 | Prothèse immédiate
4.6010.LP | Prothèse immédiate AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.01
  • 4.6000

4.6000 | Prothèse totale, mâchoire supérieure ou inférieure
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 927.40
Pt (PP) max | 1066.50
Pt (PP) min | 788.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 09.01
Prise en charge | AA/AM/AI
Membre du LP | 4.6000.LP
  • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, détermination de la dimension verticale, choix de la teint et de la forme, montage individuel, essai du bloc incisif, essai du montage, pose, instructions de manipulation et d'hygiène sont inclus
  • Empreinte définitive et enregistrement de l'occlusion non inclus
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.01
  • 4.6000.LP

4.6000.LP | Prothèse totale mâchoire supérieure ou inférieure AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.6000.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.01
  • 4.6010

4.6010 | Prothèse immédiate
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 414.90
Pt (PP) max | 477.10
Pt (PP) min | 352.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 09.01
Prise en charge | AA/AM/AI
Membre du LP | 4.6010.LP
  • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, détermination de la dimension verticale, choix de la teinte et de la forme, pose, instructions de manipulation et d'hygiène sont inclus
  • Enregistrement de l'occlusion non inclus
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.01
  • 4.6010.LP

4.6010.LP | Prothèse immédiate AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.6010.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.02

09.02 | Prothèses partielles
4.6100 | Prothèse provisoire en résine; prothèse provisoire en nylon; prothèse en résine avec deux crochets en fil d'acier
4.6100.LP | Prothèse provisoire en résine AA/AM
4.6110 | Prothèse en résine avec plus de deux crochets en fil d'acier ou avec crochets coulés
4.6110.LP | Prothèse en résine avec plus de deux crochets en fil d'acier ou avec crochets coulés AA/AM
4.6120 | Prothèse à châssis coulé
4.6120.LP | Prothèse à châssis coulé ou hybride AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.02
  • 4.6100

4.6100 | Prothèse provisoire en résine; prothèse provisoire en nylon; prothèse en résine avec deux crochets en fil d'acier
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 219.70
Pt (PP) max | 252.70
Pt (PP) min | 186.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 09.02
Prise en charge | AA/AM/AI
Membre du LP | 4.6100.LP
  • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, détermination de la dimension verticale, choix de la teinte et de la forme, pose, instructions de manipulation et d'hygiène.
  • Enregistrement de l'occlusion non inclus (l'enregistrement de l'occlusion peut être facturé uniquement si les modèles ne sont pas repositionnables avec précision) sont inclus
  • Crochets et dents inclus p. ex. restauration provisoire suite à un accident
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.02
  • 4.6100.LP

4.6100.LP | Prothèse provisoire en résine AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.6100.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.02
  • 4.6110

4.6110 | Prothèse en résine avec plus de deux crochets en fil d'acier ou avec crochets coulés
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 530.00
Pt (PP) max | 609.50
Pt (PP) min | 450.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 09.02
Prise en charge | AA/AM/AI
Membre du LP | 4.6110.LP
  • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, choix de la teinte et de la forme, détermination de la dimension verticale, crochets fil ou crochets coulés, pose, instructions de manipulation et d'hygiène sont inclus
  • Enregistrement de l'occlusion non inclus
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.02
  • 4.6110.LP

4.6110.LP | Prothèse en résine avec plus de deux crochets en fil d'acier ou avec crochets coulés AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.6110.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.02
  • 4.6120

4.6120 | Prothèse à châssis coulé
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 819.30
Pt (PP) max | 942.20
Pt (PP) min | 696.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 09.02
Prise en charge | AA/AM/AI
Membre du LP | 4.6120.LP
  • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, choix de la teinte et de la forme, détermination de la dimension verticale, planification du châssis sur le modèle et au parallèlomètre, dessin du châssis, meulage, essai du châssis, essai du montage, pose, instructions de manipulation et d'hygiène sont inclus
  • Empreinte définitive et enregistrement de l'occlusion non inclus
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.02
  • 4.6120.LP

4.6120.LP | Prothèse à châssis coulé ou hybride AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.6120.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.03

09.03 | Prothèses hybrides
4.6150 | Prothèse hybride


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.03
  • 4.6150

4.6150 | Prothèse hybride
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 1087.80
Pt (PP) max | 1251.00
Pt (PP) min | 924.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 09.03
Prise en charge | AA/AM/AI
Membre du LP | 4.6120.LP
  • Position applicable uniquement aux prothèses comportant des éléments métalliques modelés et coulés dans le sens de la prothèse parodontale.
  • Comprend les prestations telles que la position 4.6000 ainsi que la planification, le dessin et l'essai du châssis;
  • Empreinte définitive et enregistrement de l'occlusion non inclus
  • Cumulable avec les positions 4.6200, 4.6210, 4.6220 et 4.7060
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.04

09.04 | Dispositifs d'ancrage
4.6200 | Fixation directe d'un point d'ancrage, premier ancrage
4.6205 | Fixation directe d'un point d'ancrage, chaque ancrage supplémentaire
4.6210 | Montage indirect d'un premier point d'ancrage rigide ou résilient
4.6220 | + chaque montage indirect d'un point d'ancrage supplémentaire, rigide ou résilient


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.04
  • 4.6200

4.6200 | Fixation directe d'un point d'ancrage, premier ancrage
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.04
 |  | Prise en charge | AA/AM/AI
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.04
  • 4.6205

4.6205 | Fixation directe d'un point d'ancrage, chaque ancrage supplémentaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.04
 |  | Prise en charge | AA/AM/AI
 |  | Matériel facturer à part, avec position cluster (voir chapitre 20)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.04
  • 4.6210

4.6210 | Montage indirect d'un premier point d'ancrage rigide ou résilient
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 09.04
Prise en charge | AA/AM/AI
  • Coiffe radiculaire facturée à part
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.04
  • 4.6220

4.6220 | + chaque montage indirect d'un point d'ancrage supplémentaire, rigide ou résilient
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 80.20
Pt (PP) max | 92.20
Pt (PP) min | 68.20
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 09.04
Prise en charge | AA/AM/AI
  • Coiffe radiculaire facturée à part
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.05

09.05 | Prestations diverses
4.6300 | Prise d'empreinte pour prothèse totale avec porte-empreinte individuel
4.6310 | Prise d'empreinte pour prothèse partielle avec porte-empreinte individuel
4.6320 | Prise d'empreinte par compression
4.6330 | Détermination de la dimension verticale
4.6340 | Choix de la forme et de la teinte
4.6350 | Montage sur articulateur à des fins de diagnostic
4.6360 | Montage individualisé au fauteuil
4.6370 | Essai du bloc incisif (prothèse partielle)
4.6380 | Instruction de manipulation de prothèse et d'hygiène
4.6390 | Suivi avec retouche
4.6400 | Suivi sans retouche


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.05
  • 4.6300

4.6300 | Prise d'empreinte pour prothèse totale avec porte-empreinte individuel
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.6000.LP, 4.6010.LP
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.05
  • 4.6310

4.6310 | Prise d'empreinte pour prothèse partielle avec porte-empreinte individuel
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.6110.LP, 4.6120.LP
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.05
  • 4.6320

4.6320 | Prise d'empreinte par compression
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 209.20
Pt (PP) max | 240.60
Pt (PP) min | 177.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 09.05
Prise en charge | AA/AM/AI
  • Cette position s'applique également à la technique par modèle fractionné (altered cast)
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.05
  • 4.6330

4.6330 | Détermination de la dimension verticale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Prise en charge | AA/AM/AI
 |  | Cette position ne peut être facturée que dans le cas où les prestations correspondantes ne sont pas incluses dans une autre position facturée simultanément [chapitres 09.01 Prothèses totales, 09.02 Prothèses partielles et 09.03 Prothèses hybrides (positions 4.6000 à 4.6150)]


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.05
  • 4.6340

4.6340 | Choix de la forme et de la teinte
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 31.40
 |  | Pt (PP) max | 36.10
 |  | Pt (PP) min | 26.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Prise en charge | AA/AM/AI
 |  | Cette position ne peut être facturée que dans le cas où les prestations correspondantes ne sont pas incluses dans une autre position facturée simultanément [chapitres 09.01 Prothèses totales, 09.02 Prothèses partielles et 09.03 Prothèses hybrides (positions 4.6000 à 4.6150)]


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.05
  • 4.6350

4.6350 | Montage sur articulateur à des fins de diagnostic
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 320.80
 |  | Pt (PP) max | 368.90
 |  | Pt (PP) min | 272.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Prise en charge | AA/AM/AI
 |  | Cette position ne peut être facturée que dans le cas où les prestations correspondantes ne sont pas incluses dans une autre position facturée simultanément [chapitres 09.01 Prothèses totales, 09.02 Prothèses partielles et 09.03 Prothèses hybrides (positions 4.6000 à 4.6150)]


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.05
  • 4.6360

4.6360 | Montage individualisé au fauteuil
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Prise en charge | AA/AM/AI
 |  | Cette position ne peut être facturée que dans le cas où les prestations correspondantes ne sont pas incluses dans une autre position facturée simultanément [chapitres 09.01 Prothèses totales, 09.02 Prothèses partielles et 09.03 Prothèses hybrides (positions 4.6000 à 4.6150)]


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.05
  • 4.6370

4.6370 | Essai du bloc incisif (prothèse partielle)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 90.60
 |  | Pt (PP) max | 104.20
 |  | Pt (PP) min | 77.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Prise en charge | AA/AM/AI
 |  | Cette position ne peut être facturée que dans le cas où les prestations correspondantes ne sont pas incluses dans une autre position facturée simultanément [chapitres 09.01 Prothèses totales, 09.02 Prothèses partielles et 09.03 Prothèses hybrides (positions 4.6000 à 4.6150)]


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.05
  • 4.6380

4.6380 | Instruction de manipulation de prothèse et d'hygiène
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Prise en charge | AA/AM/AI
 |  | Cette position ne peut être facturée que dans le cas où les prestations correspondantes ne sont pas incluses dans une autre position facturée simultanément [chapitres 09.01 Prothèses totales, 09.02 Prothèses partielles et 09.03 Prothèses hybrides (positions 4.6000 à 4.6150)]


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.05
  • 4.6390

4.6390 | Suivi avec retouche
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.6000.LP, 4.6010.LP, 4.6100.LP, 4.6110.LP, 4.6120.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.05
  • 4.6400

4.6400 | Suivi sans retouche
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.06

09.06 | Réparations
4.6500 | Réparation sans prise d'empreinte ni examen
4.6510 | Réparation sans prise d'empreinte, avec examen
4.6520 | Réparation avec prise d'empreinte
4.6530 | Réparation avec prise d'empreinte et prise d'empreinte de l'arcade antagoniste
4.6540 | Réparation, supplément par crochet
4.6550 | Réparation, supplément par dent
4.6560 | Ajout provisoire d'une dent, prise d'empreinte incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.06
  • 4.6500

4.6500 | Réparation sans prise d'empreinte ni examen
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.06
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.06
  • 4.6510

4.6510 | Réparation sans prise d'empreinte, avec examen
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.06
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.06
  • 4.6520

4.6520 | Réparation avec prise d'empreinte
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 174.30
Pt (PP) max | 200.40
Pt (PP) min | 148.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 09.06
Prise en charge | AA/AM/AI
  • N'est pas cumulable avec un rebasage durant la même séance
  • Supplément par crochet au moyen de la position 4.6540
  • Supplément par dent au moyen de la position 4.6550
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.06
  • 4.6530

4.6530 | Réparation avec prise d'empreinte et prise d'empreinte de l'arcade antagoniste
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 212.70
Pt (PP) max | 244.60
Pt (PP) min | 180.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 09.06
Prise en charge | AA/AM/AI
  • N'est pas cumulable avec un rebasage durant la même séance
  • Supplément par crochet au moyen de la position 4.6540
  • Supplément par dent au moyen de la position 4.6550
  • Enregsitrement de l'occlusion éventuel facturé en sus
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.06
  • 4.6540

4.6540 | Réparation, supplément par crochet
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 31.40
Pt (PP) max | 36.10
Pt (PP) min | 26.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 09.06
Prise en charge | AA/AM/AI
  • Position applicable uniquement aux réparations/modifications
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.06
  • 4.6550

4.6550 | Réparation, supplément par dent
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 24.40
Pt (PP) max | 28.10
Pt (PP) min | 20.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 09.06
Prise en charge | AA/AM/AI
  • Position applicable uniquement aux réparations/modifications
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.06
  • 4.6560

4.6560 | Ajout provisoire d'une dent, prise d'empreinte incluse
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 132.50
 |  | Pt (PP) max | 152.40
 |  | Pt (PP) min | 112.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.06
 |  | Prise en charge | AA/AM/AI
 |  | Prise d'empreinte incluse


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.07

09.07 | Rebasage
4.6700 | Rebasage indirect d'une prothèse totale
4.6710 | Rebasage indirect d'une prothèse partielle
4.6720 | Rebasage direct d'une prothèse totale
4.6730 | Rebasage direct d'une prothèse partielle


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.07
  • 4.6700

4.6700 | Rebasage indirect d'une prothèse totale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.07
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.07
  • 4.6710

4.6710 | Rebasage indirect d'une prothèse partielle
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.07
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.07
  • 4.6720

4.6720 | Rebasage direct d'une prothèse totale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 177.80
 |  | Pt (PP) max | 204.50
 |  | Pt (PP) min | 151.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.07
  • 4.6730

4.6730 | Rebasage direct d'une prothèse partielle
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 153.40
 |  | Pt (PP) max | 176.40
 |  | Pt (PP) min | 130.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.08

09.08 | Conditionnement ou rebasage provisoire
4.6900 | Rebasage provisoire d'une prothèse
4.6910 | Rebasage provisoire d'une prothèse et durcissement dans une marmite à pression


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.08
  • 4.6900

4.6900 | Rebasage provisoire d'une prothèse
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 160.40
 |  | Pt (PP) max | 184.50
 |  | Pt (PP) min | 136.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.08
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 09
  • Chap. 09.08
  • 4.6910

4.6910 | Rebasage provisoire d'une prothèse et durcissement dans une marmite à pression
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.08
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10

10 | Couronnes et ponts
Selon les exigences de la méthode utilisée, les positions de ce chapitre incluent les prestations énumérées ci-après:

Planification du travail, taille/préparation, empreinte, empreinte antagoniste, essai en bouche (de l'armature, du biscuit, après glaçage), scellement définitif (Bonding excl.), scellement de provisoires.

Les positions du présent chapitre incluent toutes les empreintes, quels que soient la méthode et le nombre de répétitions, qui ne peuvent être facturées à part. L'empreinte de l'arcade antagoniste, l'empreinte au moyen d'un porte-empreinte individuel ou l'empreinte au moyen d'anneaux de cuivre sont donc également incluses.

Les tenons fournis par le médecin-dentiste doivent également être facturés à part (comme une facture de laboratoire dentaire). Les tenons en oxyde de zirconium et les moignons en céramique ne peuvent être facturés qu'après concertation avec les assureurs.

L'enregistrement de l'occlusion doit être facturé conformément au chapitre 01.14.

Les réalisations en céramique ne sont considérées comme économiques et appropriées que si les arcades du patient sont exemptes de caries ou ont été assainies.
10.01 | Couronnes
10.02 | Élément intermédiaire/en extension
10.03 | Ponts collés
10.04 | Provisoires
10.05 | Moignon artificiel
10.06 | Scellements
10.07 | Prestations générales
10.08 | Réparation de couronnes et de ponts


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.01

10.01 | Couronnes
4.7060 | Coiffe à tenon radiculaire
4.7060.LP | Coiffe à tenon radiculaire et élément d'ancrage implanto-porté AA/AM
4.7065 | Élément d'ancrage implanto-porté
4.7070 | Couronne avec épaulement en céramiquede ou couronne tout céramique
4.7070.LP | Couronne AA/AM
4.7080 | Couronne
4.7085 | Couronne sur implant
4.7090 | Couronne CEREC


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.01
  • 4.7060

4.7060 | Coiffe à tenon radiculaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 453.20
 |  | Pt (PP) max | 521.20
 |  | Pt (PP) min | 385.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.7060.LP
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.01
  • 4.7060.LP

4.7060.LP | Coiffe à tenon radiculaire et élément d'ancrage implanto-porté AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.7060.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.01
  • 4.7065

4.7065 | Élément d'ancrage implanto-porté
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 453.20
 |  | Pt (PP) max | 521.20
 |  | Pt (PP) min | 385.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.7060.LP
 |  | N'est pas applicable aux éléments d'ancrage préfabriqués (le cas échéant, utiliser la position 4.2580) Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.01
  • 4.7070

4.7070 | Couronne avec épaulement en céramiquede ou couronne tout céramique
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 770.50
Pt (PP) max | 886.10
Pt (PP) min | 654.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.01
Prise en charge | AA/AM/AI
Membre du LP | 4.7070.LP
  • Les assureurs AA/AM/AI ne prennent en charge les couronnes avec épaulement en céramique que pour les dents 15 à 25 (dents 16 à 26 en l'absence de prémolaires et en cas de fermeture des espaces) et les couronnes tout céramique que pour les dents 13 à 23, uniquement sur des dents avec moignon non métallique
  • Lorsque l'indication est manifeste, les couronnes en oxyde de zirconium peuvent être prises en charge uniquement après concertation avec les assureurs
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.01
  • 4.7070.LP

4.7070.LP | Couronne AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.7070.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.01
  • 4.7080

4.7080 | Couronne
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 652.00
Pt (PP) max | 749.80
Pt (PP) min | 554.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.01
Prise en charge | AA/AM/AI
Membre du LP | 4.7070.LP
Valable uniquement pour DENTOTAR®:
  • la fourchette PP: le nombre de points dépend du genre de couronne - la fourchette couvre toutes les possibilités de la couronne partielle à la couronne télescopique.
  • Prestations du laboratoire de technique dentaire facturées à part
Valable pour cas AA/AM/AI:
  • Cette position est valable pour toutes les autres couronnes
  • Les couronnes télescopiques ne sont pas remboursées par les assureurs
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.01
  • 4.7085

4.7085 | Couronne sur implant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 652.00
Pt (PP) max | 749.80
Pt (PP) min | 554.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.01
Prise en charge | AA/AM/AI
Membre du LP | 4.7070.LP
  • Obturation occlusale incluse pour les couronnes vissées sur implants
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.01
  • 4.7090

4.7090 | Couronne CEREC
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 836.80
Pt (PP) max | 962.30
Pt (PP) min | 711.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.01
Prise en charge | AA/AM/AI
Membre du LP | 4.7070.LP
  • Pour les reconstructions réaliséesau fauteuil des dents 15 à 25, le médecin-dentiste peut facturer la caractérisation et le glaçagel au moyen des positions 0185.1 ou 0186.1 du «Tarif pour les travaux de technique dentaire». Des préstations laboraire supplémentaire ne peuvent pas être facturées.
  • Enregistrement de l'occlusion au moyen de la position 4.0750


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.02

10.02 | Élément intermédiaire/en extension
4.7100 | Élément intermédiaire/en extension, sans recouvrement cosmétique
4.7100.LP | Élément intermédiaire/en extension AA/AM
4.7110 | Élément intermédiaire/en extension, avec recouvrement cosmétique
4.7120 | Élément intermédiaire/en extension céramo-métallique ou tout céramique


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.02
  • 4.7100

4.7100 | Élément intermédiaire/en extension, sans recouvrement cosmétique
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.02
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.7100.LP
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.02
  • 4.7100.LP

4.7100.LP | Élément intermédiaire/en extension AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.7100.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.02
  • 4.7110

4.7110 | Élément intermédiaire/en extension, avec recouvrement cosmétique
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 191.80
 |  | Pt (PP) max | 220.60
 |  | Pt (PP) min | 163.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.02
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.7100.LP
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.02
  • 4.7120

4.7120 | Élément intermédiaire/en extension céramo-métallique ou tout céramique
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 338.20
Pt (PP) max | 388.90
Pt (PP) min | 287.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.02
Prise en charge | AA/AM/AI
Membre du LP | 4.7100.LP
  • Par élément intermédiaire
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.03

10.03 | Ponts collés
4.7140 | Pont collé et pont collé en extension, un pilier
4.7140.LP | Pont collé, par dent/élément AA/AM
4.7160 | + chaque pilier supplémentaire d'un pont collé
4.7170 | Ancrage collé


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.03
  • 4.7140

4.7140 | Pont collé et pont collé en extension, un pilier
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 732.20
Pt (PP) max | 842.00
Pt (PP) min | 622.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.03
Prise en charge | AA/AM/AI
Membre du LP | 4.7140.LP
Prestations du laboratoire de technique dentaire facturées à part
Valable pour cas AA/AM/AI:
  • Ne peut être facturé qu'après concertation avec les assureurs
  • Une nouvelle cimentation n'est remboursée que tout les deux ans


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.03
  • 4.7140.LP

4.7140.LP | Pont collé, par dent/élément AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.7140.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.03
  • 4.7160

4.7160 | + chaque pilier supplémentaire d'un pont collé
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 237.10
Pt (PP) max | 272.70
Pt (PP) min | 201.50
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 10.03
Prise en charge | AA/AM/AI
Membre du LP | 4.7140.LP
  • Ne peut être facturé qu'après concertation avec les assureurs AA/AM/AI
  • Inépendamment du nombre des liens intermédiaires
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.03
  • 4.7170

4.7170 | Ancrage collé
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 467.20
Pt (PP) max | 537.30
Pt (PP) min | 397.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.03
Prise en charge | AA/AM/AI
Membre du LP | 4.7140.LP
  • Chaque ancrage supplémentaire au moyen de la position 4.7160
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04

10.04 | Provisoires
10.04.01 | Provisoires de courte durée
10.04.02 | Provisoires de longue durée


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01

10.04.01 | Provisoires de courte durée
4.7210 | Couronne provisoire en acier, préfabriquée
4.7230 | Couronne provisoire en résine, préfabriquée
4.7240 | Couronne provisoire en résine, directe après prise d'empreinte préliminaire
4.7240.LP | Couronne provisoire en résine, fixée par ligatures métalliques, par dent/élément AA/AM
4.7250 | Couronne provisoire en résine, indirecte
4.7250.LP | Provisoire en résine, réalisé au laboratoire, par dent/élément AA/AM
4.7260 | Pont provisoire en résine, à trois éléments, indirect
4.7270 | + Chaque élément supplémentaire d'un pont provisoire en résine, indirect
4.7280 | Pont provisoire en résine à trois éléments, direct après prise d'empreinte préliminaire
4.7290 | + Chaque élément ou pilier supplémentaire d'un pont provisoire en résine, direct après prise d'empreinte préliminaire
4.7300 | Réparation d'un provisoire
4.7301 | Conditionnement de la gencive


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7210

4.7210 | Couronne provisoire en acier, préfabriquée
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 219.70
 |  | Pt (PP) max | 252.70
 |  | Pt (PP) min | 186.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01
 |  | Prise en charge | AA/AM/AI
 |  | Position également applicable aux molaires de lait


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7230

4.7230 | Couronne provisoire en résine, préfabriquée
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.7250.LP
 |  | Position également applicable en médecine dentaire pédiatrique aux couronnes en résine fabriquées par méthode directe


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7240

4.7240 | Couronne provisoire en résine, directe après prise d'empreinte préliminaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 132.50
 |  | Pt (PP) max | 152.40
 |  | Pt (PP) min | 112.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.7240.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7240.LP

4.7240.LP | Couronne provisoire en résine, fixée par ligatures métalliques, par dent/élément AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.7240.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7250

4.7250 | Couronne provisoire en résine, indirecte
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.7250.LP
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7250.LP

4.7250.LP | Provisoire en résine, réalisé au laboratoire, par dent/élément AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.7250.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7260

4.7260 | Pont provisoire en résine, à trois éléments, indirect
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 153.40
Pt (PP) max | 176.40
Pt (PP) min | 130.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.04.01
Prise en charge | AA/AM/AI
Membre du LP | 4.7250.LP
Prestations du laboratoire de technique dentaire facturées à part

Prestation 4.7260 non cumulable avec
  • Prestation 4.7280 «Pont provisoire en résine à trois éléments, direct après prise d'empreinte préliminaire»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7270

4.7270 | + Chaque élément supplémentaire d'un pont provisoire en résine, indirect
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 10.04.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.7250.LP
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7280

4.7280 | Pont provisoire en résine à trois éléments, direct après prise d'empreinte préliminaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 278.90
Pt (PP) max | 320.70
Pt (PP) min | 237.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.04.01
Prise en charge | AA/AM/AI
Membre du LP | 4.7240.LP

Prestation 4.7280 non cumulable avec
  • Prestation 4.7260 «Pont provisoire en résine, à trois éléments, indirect»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7290

4.7290 | + Chaque élément ou pilier supplémentaire d'un pont provisoire en résine, direct après prise d'empreinte préliminaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 10.04.01
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.7240.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7300

4.7300 | Réparation d'un provisoire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 111.60
Pt (PP) max | 128.30
Pt (PP) min | 94.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.04.01
Prise en charge | AA/AM/AI

Prestation 4.7300 non cumulable avec
  • Prestation 4.7301 «Conditionnement de la gencive»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4.7301

4.7301 | Conditionnement de la gencive
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 111.60
Pt (PP) max | 128.30
Pt (PP) min | 94.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.04.01
Prise en charge | AA/AM/AI
  • La position peut être facturée deux fois en plus de la position 4.7240
  • Matériel facturer à part, avec position cluster (voir chapitre 20)

Prestation 4.7301 non cumulable avec
  • Prestation 4.7300 «Réparation d'un provisoire»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02

10.04.02 | Provisoires de longue durée
 | Sont considérés de longue durée, les provisoires conçus pour être portés durant au moins un an. Chez les adolescents, ils peuvent aussi être pourvus d'un renfort métallique.
4.7310 | Couronne en résine, couronne à tenon radiculaire
4.7320 | Pont en résine, à trois éléments
4.7330 | + chaque pilier supplémentaire d'un pont en résine
4.7340 | + chaque élément intermédiaire supplémentaire d'un pont en résine


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02
  • 4.7310

4.7310 | Couronne en résine, couronne à tenon radiculaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 460.20
 |  | Pt (PP) max | 529.20
 |  | Pt (PP) min | 391.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.02
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02
  • 4.7320

4.7320 | Pont en résine, à trois éléments
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 530.00
 |  | Pt (PP) max | 609.50
 |  | Pt (PP) min | 450.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.02
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part Position également applicable pour les ponts directs en résine renforcés à la fibre de verre; bonding non inclus.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02
  • 4.7330

4.7330 | + chaque pilier supplémentaire d'un pont en résine
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 10.04.02
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02
  • 4.7340

4.7340 | + chaque élément intermédiaire supplémentaire d'un pont en résine
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 10.04.02
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.05

10.05 | Moignon artificiel
4.7500 | Moignon artificiel coulé, direct
4.7510 | Moignon artificiel coulé, indirect
4.7520 | Moignon artificiel en matériau plastique


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.05
  • 4.7500

4.7500 | Moignon artificiel coulé, direct
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 463.70
 |  | Pt (PP) max | 533.30
 |  | Pt (PP) min | 394.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.05
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.05
  • 4.7510

4.7510 | Moignon artificiel coulé, indirect
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.05
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.05
  • 4.7520

4.7520 | Moignon artificiel en matériau plastique
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 251.00
Pt (PP) max | 288.70
Pt (PP) min | 213.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.05
Prise en charge | AA/AM/AI
Membre du LP | 4.5470.LP
  • Liaison dentinaire non incluse
  • Tenon et vis: facturation au moyen de la position correspondante (4.5910 ou 4.5920)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.06

10.06 | Scellements
 | Les assureurs ne remboursent les scellements provisoires que s'ils sont médicalement indiqués.
4.7550 | Scellement provisoire, par pilier
4.7560 | Rescellement d'une couronne, d'une facette, etc.
4.7590 | Ablation d'un pont à trois éléments, scellé provisoirement, par pont
4.7600 | + ablation de chaque pilier supplémentaire d'un pont à trois éléments scellé provisoirement
4.7610 | Rescellement d'un pont à trois éléments, par pont
4.7620 | + rescellement de chaque pilier supplémentaire d'un pont


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.06
  • 4.7550

4.7550 | Scellement provisoire, par pilier
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06
 |  | Prise en charge | AA/AM/AI
 |  | Les assureurs ne remboursent les scellements provisoires que s'ils sont médicalement indiqués.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.06
  • 4.7560

4.7560 | Rescellement d'une couronne, d'une facette, etc.
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.06
Prise en charge | AA/AM/AI
Valable pour cas AA/AM/AI:
  • Ne peut être facturé que 2 fois par cas


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.06
  • 4.7590

4.7590 | Ablation d'un pont à trois éléments, scellé provisoirement, par pont
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.06
  • 4.7600

4.7600 | + ablation de chaque pilier supplémentaire d'un pont à trois éléments scellé provisoirement
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 10.06
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.06
  • 4.7610

4.7610 | Rescellement d'un pont à trois éléments, par pont
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.06
  • 4.7620

4.7620 | + rescellement de chaque pilier supplémentaire d'un pont
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 10.06
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.07

10.07 | Prestations générales
4.7650 | Prise d'empreinte de transfert
4.7660 | Essai d'une coiffe de transfert
4.7670 | Essai supplémentaire d'une coiffe radiculaire
4.7680 | Traitement d'un moignon de pilier vital
4.7690 | Comblement de défauts dentinaires
4.7700 | Détermination de la teinte
4.7720 | Fixation par soudage, sans sciage, par point de soudure
4.7730 | Fixation par soudage, avec sciage, par point de soudure
4.7750 | Ajout de glissières, d'ancrages fraisés, d'ancrages vissés ou de barres, par pilier ou par élément
4.7760 | Supplément pour réalisation d'une couronne sous un crochet existant
4.7770 | Suivi après pose de couronnes et de ponts complexes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.07
  • 4.7650

4.7650 | Prise d'empreinte de transfert
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 59.30
 |  | Pt (PP) max | 68.20
 |  | Pt (PP) min | 50.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | Prise en charge | AA/AM/AI
 |  | Cet acte est en principe inclus dans les prestations correspondantes. Il ne peut être facturé à part que dans le cadre de modifications apportées à des travaux prothétiques


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.07
  • 4.7660

4.7660 | Essai d'une coiffe de transfert
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 48.80
Pt (PP) max | 56.10
Pt (PP) min | 41.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.07
Prise en charge | AA/AM/AI
  • N'est pas applicable à l'essai de coiffes primaires
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.07
  • 4.7670

4.7670 | Essai supplémentaire d'une coiffe radiculaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 80.20
Pt (PP) max | 92.20
Pt (PP) min | 68.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.07
Prise en charge | AA/AM/AI
  • Ne peut être facturée que s'il est indispensable d'effectuer plus de deux essais par travail prothétique
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.07
  • 4.7680

4.7680 | Traitement d'un moignon de pilier vital
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 17.40
 |  | Pt (PP) max | 20.00
 |  | Pt (PP) min | 14.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.07
  • 4.7690

4.7690 | Comblement de défauts dentinaires
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | Prise en charge | AA/AM/AI
 |  | Le comblement de défauts dentinaires importants est facturé comme une obturation


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.07
  • 4.7700

4.7700 | Détermination de la teinte
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | Prise en charge | AA/AM/AI
 |  | Membre du LP | 4.7990.LP
 |  | Ne peut être facturée qu'une fois par cas, soit par le médecin-dentiste soit par le laboratoire de technique dentaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.07
  • 4.7720

4.7720 | Fixation par soudage, sans sciage, par point de soudure
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 45.30
 |  | Pt (PP) max | 52.10
 |  | Pt (PP) min | 38.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.07
  • 4.7730

4.7730 | Fixation par soudage, avec sciage, par point de soudure
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 80.20
Pt (PP) max | 92.20
Pt (PP) min | 68.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.07
Prise en charge | AA/AM/AI
  • Nombre maximal de points de soudure facturables = nombre de piliers moins un
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.07
  • 4.7750

4.7750 | Ajout de glissières, d'ancrages fraisés, d'ancrages vissés ou de barres, par pilier ou par élément
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 237.10
Pt (PP) max | 272.70
Pt (PP) min | 201.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.07
Prise en charge | AA/AM/AI
  • Une rainure équivaut à un élément. Facturation de deux éléments fraisés au maximum par pilier. Le fraisage pour un ancrage télescopique spécial (« Amsterdam » ou équivalent) ne peut être facturé qu'une fois.
  • N'est pas applicable au vissage de couronnes sur implants
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.07
  • 4.7760

4.7760 | Supplément pour réalisation d'une couronne sous un crochet existant
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 331.20
Pt (PP) max | 380.90
Pt (PP) min | 281.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.07
Prise en charge | AA/AM/AI
  • Prise d'empreinte de transfert incluse
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.07
  • 4.7770

4.7770 | Suivi après pose de couronnes et de ponts complexes
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 73.20
Pt (PP) max | 84.20
Pt (PP) min | 62.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.07
Prise en charge | AA/AM/AI
Valable pour cas AA/AM/AI:
  • Ne peut être facturé qu' avec une justification écrite et sans facturation de manière régulière


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.08

10.08 | Réparation de couronnes et de ponts
4.7850 | Remplacement d'une facette
4.7880 | Rescellement d'un pont collé, par pilier
4.7890 | Ablation d'une obturation en or ou d'une couronne ou sectionnement de points de soudure ou de liaison
4.7900 | Ablation d'un tenon ou d'une vis
4.7990.LP | + Prestations groupées complémentaires couronne/pont, par cas AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.08
  • 4.7850

4.7850 | Remplacement d'une facette
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.08
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.08
  • 4.7880

4.7880 | Rescellement d'un pont collé, par pilier
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.08
Prise en charge | AA/AM/AI
Valable pour cas AA/AM/AI:
  • Une facturation multiple n' est possible qu' après concertation avec les assureurs
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.08
  • 4.7890

4.7890 | Ablation d'une obturation en or ou d'une couronne ou sectionnement de points de soudure ou de liaison
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.08
 |  | Prise en charge | AA/AM/AI
 |  | Position également applicable à l'ablation de couronnes et de ponts scellés définitivement en vue d'une réutilisation (Coronaflex)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.08
  • 4.7900

4.7900 | Ablation d'un tenon ou d'une vis
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.08
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 10
  • Chap. 10.08
  • 4.7990.LP

4.7990.LP | + Prestations groupées complémentaires couronne/pont, par cas AA/AM
 |  | Alias de remplacement sur le Groupe de prestations 4.7990.LP


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11

11 | Orthopédie dento-faciale
11.01 | Examen orthodontique et plan de traitement
11.02 | Appareils amovibles
11.03 | Appareils fixes
11.04 | Contrôles, modifications, réparations
11.05 | Traitement orthodontique précoce des fentes labio-maxillo-palatines
11.06 | Désinclusion chirurgicale
11.07 | Ancrages osseux


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01

11.01 | Examen orthodontique et plan de traitement
 | Certificats, rapports, concertations entre confrères, radiographies, empreintes, photographies et enregistrement de l'occlusion: voir chapitre 01 « Prestations générales »
4.8000 | Première appréciation et première consultation
4.8010 | Anamnèse de la situation orthodontique
4.8020 | Bilan de l'état actuel, également sous l'angle de l'hygiène bucco-dentaire
4.8030 | Analyse fonctionnelle
4.8040 | Diagnostic de la coopération; contrôle electronique de la durée d'utilisation
4.8050 | Entretien avec le patient/les parents
4.8060 | Analyse de place
4.8070 | Set-up diagnostique
4.8080 | Relevé de la téléradiographie
4.8090 | Set-up céphalométrique, superposition
4.8100 | Planification des appareils amovibles et fixes
4.8110 | Instruction du patient/des parents


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01
  • 4.8000

4.8000 | Première appréciation et première consultation
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 104.60
Pt (PP) max | 120.30
Pt (PP) min | 88.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.01
Prise en charge | AA/AM/AI
  • Se rapporte uniquement à l'examen et à l'appréciation de la situation orthodontique
  • La position tarifaire 4.0000 peut être facturée en sus lorsque les prestations correspondantes ont été fournies


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01
  • 4.8010

4.8010 | Anamnèse de la situation orthodontique
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | Prise en charge | AA/AM/AI
 |  | Anamnèse générale et spécifique


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01
  • 4.8020

4.8020 | Bilan de l'état actuel, également sous l'angle de l'hygiène bucco-dentaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 52.30
Pt (PP) max | 60.10
Pt (PP) min | 44.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.01
Prise en charge | AA/AM/AI
  • État clinique général
  • État clinique spécifique, extra et intraoral


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01
  • 4.8030

4.8030 | Analyse fonctionnelle
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | Prise en charge | AA/AM/AI
 |  | Lèvres, langue, joues, musculature, articulation temporo-mandibulaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01
  • 4.8040

4.8040 | Diagnostic de la coopération; contrôle electronique de la durée d'utilisation
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 38.40
Pt (PP) max | 44.20
Pt (PP) min | 32.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.01
Prise en charge | AA/AM/AI
  • En cas AA/AM/AI ne peut être facturé que 6 fois par traitement
  • Des coûts de matériel ne sont pas facturables


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01
  • 4.8050

4.8050 | Entretien avec le patient/les parents
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 160.40
 |  | Pt (PP) max | 184.50
 |  | Pt (PP) min | 136.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01
  • 4.8060

4.8060 | Analyse de place
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01
  • 4.8070

4.8070 | Set-up diagnostique
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 209.20
Pt (PP) max | 240.60
Pt (PP) min | 177.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.01
Prise en charge | AA/AM/AI
  • Prise d'empreinte incluse
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01
  • 4.8080

4.8080 | Relevé de la téléradiographie
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.01
Prise en charge | AA/AM/AI
  • Mesure des angles ou analyse de la téléradiographie assistée par ordinateur incluses
  • Position à appliquer pour les demandes AI

Prestation 4.8080 non cumulable avec
  • Prestation 4.8090 «Set-up céphalométrique, superposition»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01
  • 4.8090

4.8090 | Set-up céphalométrique, superposition
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 216.20
Pt (PP) max | 248.60
Pt (PP) min | 183.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.01
Prise en charge | AA/AM/AI

Prestation 4.8090 non cumulable avec
  • Prestation 4.8080 «Relevé de la téléradiographie»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01
  • 4.8100

4.8100 | Planification des appareils amovibles et fixes
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | Prise en charge | AA/AM/AI
 |  | Cette position ne peut être facturée qu'une fois par type d'appareil


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.01
  • 4.8110

4.8110 | Instruction du patient/des parents
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 59.30
Pt (PP) max | 68.20
Pt (PP) min | 50.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.01
Prise en charge | AA/AM/AI
  • Cette position ne peut être facturée qu'une fois par appareil
  • Exception: les modifications importantes d'un appareil qui rendent une nouvelle instruction indispensable
  • Non valable pour les élastiques


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02

11.02 | Appareils amovibles
4.8150 | Plaque munie de vis et d'éléments activables
4.8160 | Plaque de contention
4.8170 | Appareil bimaxillaire
4.8180 | Gouttière de surélévation occlusale
4.8190 | Positionneur confectionné sur mesure
4.8200 | Traitement d'alignement (aligner), cas simple
4.8210 | Plan incliné, direct
4.8230 | Fronde occipito-mentonnière préfabriquée
4.8230.M | Matériel pour 4.8230
4.8240 | Dispositifs de traction extraorale (headgear)
4.8240.M | Matériel pour 4.8240
4.8250 | Dispositif de guidage de la croissance (growth guide appliance)
4.8250.M | Matériel pour 4.8250
4.8260 | Dispositif de traction extraorale inversée (reverse headgear, p. ex. Delaire)
4.8260.M | Matériel pour 4.8260


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8150

4.8150 | Plaque munie de vis et d'éléments activables
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8160

4.8160 | Plaque de contention
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 261.50
 |  | Pt (PP) max | 300.70
 |  | Pt (PP) min | 222.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8170

4.8170 | Appareil bimaxillaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 460.20
Pt (PP) max | 529.20
Pt (PP) min | 391.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.02
Prise en charge | AA/AM/AI
Activateurs de type Fränkel, Bionator, Herbst amovible et similaires
  • Meulage inclus
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8180

4.8180 | Gouttière de surélévation occlusale
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8190

4.8190 | Positionneur confectionné sur mesure
01.01.25 - 31.12.99 | Validité
Pt (PP) max | 252.70
Pt (PP) min | 186.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.02
Prise en charge
  • Pas remboursé Par les assureurs AA/AM/AI
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8200

4.8200 | Traitement d'alignement (aligner), cas simple
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 146.40
Pt (PP) max | 168.40
Pt (PP) min | 124.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.02
Prise en charge | AA/AM/AI
  • Prise d'empreinte individuelle et remise de la première paire de gouttières incluses
  • Suivi au moyen de la position 4.8570
  • Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8210

4.8210 | Plan incliné, direct
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 198.70
 |  | Pt (PP) max | 228.50
 |  | Pt (PP) min | 168.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8230

4.8230 | Fronde occipito-mentonnière préfabriquée
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Prise en charge | AA/AM/AI
 |  | Matériel facturé à part: CHF 51.40 (TVA incluse)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8230.M

4.8230.M | Matériel pour 4.8230
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 51.40 CHF
 |  | Pt (PP) | 51.40 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 11.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8240

4.8240 | Dispositifs de traction extraorale (headgear)
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 142.90
Pt (PP) max | 164.30
Pt (PP) min | 121.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.02
Prise en charge | AA/AM/AI
  • Bagues facturées au moyen de la position 4.8330
  • Matériel facturé à part: CHF 36.60 (TVA incluse)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8240.M

4.8240.M | Matériel pour 4.8240
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 36.60 CHF
 |  | Pt (PP) | 36.60 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 11.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8250

4.8250 | Dispositif de guidage de la croissance (growth guide appliance)
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 313.80
Pt (PP) max | 360.90
Pt (PP) min | 266.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.02
Prise en charge | AA/AM/AI
  • Bagues facturées au moyen de la position 4.8330
  • Matériel facturé à part: CHF 127.00 (TVA incluse)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8250.M

4.8250.M | Matériel pour 4.8250
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 127.00 CHF
 |  | Pt (PP) | 127.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 11.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8260

4.8260 | Dispositif de traction extraorale inversée (reverse headgear, p. ex. Delaire)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Prise en charge | AA/AM/AI
 |  | Matériel facturé à part: CHF 233.00 (TVA incluse)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.02
  • 4.8260.M

4.8260.M | Matériel pour 4.8260
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 233.00 CHF
 |  | Pt (PP) | 233.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 11.02
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03

11.03 | Appareils fixes
4.8300 | Ligature en laiton ou séparateur de désimpaction de dents enclavées, par espace interdentaire
4.8320 | Fixation d'un élément auxiliaire sur bague ou arc
4.8330 | Ajustage et scellement d'une bague
4.8330.M | Matériel pour 4.8330
4.8340 | Collage direct ou indirect d'un bracket ou d'un élément auxiliaire
4.8340.M | Matériel pour 4.8340
4.8350 | Arc lingual ou palatin, direct
4.8350.M | Matériel pour 4.8350
4.8360 | Arc lingual ou palatin, indirect
4.8370 | Lip bumper
4.8370.M | Matériel pour 4.8370
4.8390 | Arc mâchoire supérieure, préfabriqué
4.8395 | Arc mâchoire inférieure, préfabriqué
4.8400 | Arc mâchoire supérieure, individualisé, simple
4.8405 | Arc mâchoire inférieure, individualisé, simple
4.8410 | Arc mâchoire supérieure, individualisé, complexe
4.8415 | Arc mâchoire inférieure, individualisé, complexe
4.8420 | Arc méthode Burstone mâchoire supérieure
4.8425 | Arc méthode Burstone mâchoire inférieure
4.8430 | Segment d'arc actif mâchoire supérieure, avec loop
4.8435 | Segment d'arc actif mâchoire inférieure, avec loop
4.8440 | Segment d'arc mâchoire supérieure, sans pliage
4.8445 | Segment d'arc mâchoire inférieure, sans pliage
4.8450 | Arc de fermeture d'espaces mâchoire supérieure, avec au moins trois loops
4.8455 | Arc de fermeture d'espaces mâchoire inférieure, avec au moins trois loops
4.8470 | Garde-place mâchoire supérieure
4.8475 | Garde-place mâchoire inférieure
4.8480 | Contention en fil métallique, collée, direct
4.8490 | Contention en fil métallique, collée, indirect
4.8500 | Spring retainer
4.8510 | Dispositif d'expansion forcée/de distraction
4.8520 | Dispositif d'expansion forcée, collé
4.8530 | Appareil de Herbst, bimaxillaire, scellé
4.8540 | Dispositif de correction intermaxillaire fixe, des deux côtés
4.8540.M | Matériel pour 4.8540
4.8550 | Traitement d'alignement avec prise d'empreintes de précision et set-up virtuel, par le praticien
4.8560 | Traitement d'alignement, pose d'attaches
4.8570 | Traitement d'alignement, séance de contrôle


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8300

4.8300 | Ligature en laiton ou séparateur de désimpaction de dents enclavées, par espace interdentaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 20.90
Pt (PP) max | 24.00
Pt (PP) min | 17.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Ablation incluse
  • Ne peut être facturée préalablement à la position 4.8330


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8320

4.8320 | Fixation d'un élément auxiliaire sur bague ou arc
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 29.60
Pt (PP) max | 34.00
Pt (PP) min | 25.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Matériel inclus
  • Plusieurs crochets par arc = 1 élément auxiliaire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8330

4.8330 | Ajustage et scellement d'une bague
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 122.00
Pt (PP) max | 140.30
Pt (PP) min | 103.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Nettoyage et séparation inclus
  • Matériel facturé à part: CHF 20.95 (TVA incluse)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8330.M

4.8330.M | Matériel pour 4.8330
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 20.95 CHF
 |  | Pt (PP) | 20.95 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 11.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8340

4.8340 | Collage direct ou indirect d'un bracket ou d'un élément auxiliaire
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 38.40
Pt (PP) max | 44.20
Pt (PP) min | 32.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
Nettoyage et mordançage inclus
  • Matériel facturé à part au prix de CHF 12.95 (TVA incluse)
  • Brackets en céramique: les assureurs AA/AM/AI ne les prennent en charge que jusqu'à concurrence du coût des brackets métalliques


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8340.M

4.8340.M | Matériel pour 4.8340
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 12.95 CHF
 |  | Pt (PP) | 12.95 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 11.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8350

4.8350 | Arc lingual ou palatin, direct
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 174.30
Pt (PP) max | 200.40
Pt (PP) min | 148.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Matériel facturé à part: CHF 10.20 (TVA incluse)
  • Bagues facturées au moyen de la position 4.8330


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8350.M

4.8350.M | Matériel pour 4.8350
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 10.20 CHF
 |  | Pt (PP) | 10.20 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 11.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8360

4.8360 | Arc lingual ou palatin, indirect
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 289.40
Pt (PP) max | 332.80
Pt (PP) min | 246.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Bagues facturées au moyen de la position 4.8330
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8370

4.8370 | Lip bumper
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 142.90
Pt (PP) max | 164.30
Pt (PP) min | 121.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Matériel facturé à part: CHF 14.55 (TVA incluse)
  • Bagues facturées au moyen de la position 4.8330


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8370.M

4.8370.M | Matériel pour 4.8370
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 14.55 CHF
 |  | Pt (PP) | 14.55 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 11.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8390

4.8390 | Arc mâchoire supérieure, préfabriqué
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 136.00
Pt (PP) max | 156.40
Pt (PP) min | 115.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
- Tous matériaux et toutes dimensions

Prestation 4.8390 non cumulable avec
  • Prestation 4.8620 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire supérieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8395

4.8395 | Arc mâchoire inférieure, préfabriqué
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 136.00
Pt (PP) max | 156.40
Pt (PP) min | 115.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
- Tous matériaux et toutes dimensions

Prestation 4.8395 non cumulable avec
  • Prestation 4.8625 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire inférieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8400

4.8400 | Arc mâchoire supérieure, individualisé, simple
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Tous matériaux et toutes dimensions
  • Comprend le pliage d'arrêts et de niveaux simples

Prestation 4.8400 non cumulable avec
  • Prestation 4.8620 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire supérieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8405

4.8405 | Arc mâchoire inférieure, individualisé, simple
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
- Tous matériaux et toutes dimensions

Prestation 4.8405 non cumulable avec
  • Prestation 4.8625 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire inférieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8410

4.8410 | Arc mâchoire supérieure, individualisé, complexe
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 219.70
Pt (PP) max | 252.70
Pt (PP) min | 186.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Tous matériaux et toutes dimensions
  • Valable pour les arcs avec pliages complexes

Prestation 4.8410 non cumulable avec
  • Prestation 4.8620 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire supérieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8415

4.8415 | Arc mâchoire inférieure, individualisé, complexe
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 219.70
Pt (PP) max | 252.70
Pt (PP) min | 186.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Tous matériaux et toutes dimensions
  • Valable pour les arcs avec pliages complexes

Prestation 4.8415 non cumulable avec
  • Prestation 4.8625 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire inférieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8420

4.8420 | Arc méthode Burstone mâchoire supérieure
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 338.20
Pt (PP) max | 388.90
Pt (PP) min | 287.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
- Éléments sectionnels ou arc de torsion inclus

Prestation 4.8420 non cumulable avec
  • Prestation 4.8620 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire supérieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8425

4.8425 | Arc méthode Burstone mâchoire inférieure
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 338.20
Pt (PP) max | 388.90
Pt (PP) min | 287.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
- Éléments sectionnels ou arc de torsion inclus

Prestation 4.8425 non cumulable avec
  • Prestation 4.8625 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire inférieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8430

4.8430 | Segment d'arc actif mâchoire supérieure, avec loop
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 139.50
Pt (PP) max | 160.40
Pt (PP) min | 118.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
- Bagues et brackets | facturation au moyen de la position correspondante (4.8330 et 4.8340)

Prestation 4.8430 non cumulable avec
  • Prestation 4.8620 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire supérieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8435

4.8435 | Segment d'arc actif mâchoire inférieure, avec loop
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 139.50
Pt (PP) max | 160.40
Pt (PP) min | 118.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
- Bagues et brackets: facturation au moyen de la position correspondante (4.8330 et 4.8340)

Prestation 4.8435 non cumulable avec
  • Prestation 4.8625 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire inférieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8440

4.8440 | Segment d'arc mâchoire supérieure, sans pliage
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 69.70
Pt (PP) max | 80.20
Pt (PP) min | 59.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Bagues facturées au moyen de la position 4.8330
  • Segment d'arc passif

Prestation 4.8440 non cumulable avec
  • Prestation 4.8620 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire supérieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8445

4.8445 | Segment d'arc mâchoire inférieure, sans pliage
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 69.70
Pt (PP) max | 80.20
Pt (PP) min | 59.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Bagues facturées au moyen de la position 4.8330
  • Segment d'arc passif

Prestation 4.8445 non cumulable avec
  • Prestation 4.8625 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire inférieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8450

4.8450 | Arc de fermeture d'espaces mâchoire supérieure, avec au moins trois loops
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 324.20
Pt (PP) max | 372.80
Pt (PP) min | 275.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
- En cas d'extraction, cette position en peut être facturée qu'une fois par maxillaire

Prestation 4.8450 non cumulable avec
  • Prestation 4.8620 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire supérieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8455

4.8455 | Arc de fermeture d'espaces mâchoire inférieure, avec au moins trois loops
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 324.20
Pt (PP) max | 372.80
Pt (PP) min | 275.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
- En cas d'extraction, cette position en peut être facturée qu'une fois par maxillaire

Prestation 4.8455 non cumulable avec
  • Prestation 4.8625 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire inférieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8470

4.8470 | Garde-place mâchoire supérieure
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 111.60
Pt (PP) max | 128.30
Pt (PP) min | 94.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Bagues facturées au moyen de la position 4.8330
  • Segment d'arc passif
  • Prestations du laboratoire de technique dentaire facturées à part

Prestation 4.8470 non cumulable avec
  • Prestation 4.8620 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire supérieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8475

4.8475 | Garde-place mâchoire inférieure
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 111.60
Pt (PP) max | 128.30
Pt (PP) min | 94.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Bagues facturées au moyen de la position 4.8330
  • Segment d'arc passif
  • Prestations du laboratoire de technique dentaire facturées à part

Prestation 4.8475 non cumulable avec
  • Prestation 4.8625 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire inférieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8480

4.8480 | Contention en fil métallique, collée, direct
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 146.40
Pt (PP) max | 168.40
Pt (PP) min | 124.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Point de collage exclu. Le chiffre tarifaire 4.8720 peut être facturé en sus.
  • Attelle en cas d'accident voir chapitre 05.07 Attelles


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8490

4.8490 | Contention en fil métallique, collée, indirect
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 205.70
Pt (PP) max | 236.60
Pt (PP) min | 174.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Point de collage exclu. Le chiffre tarifaire 4.8720 peut être facturé en sus.
  • Prise d'empreintes incluse
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8500

4.8500 | Spring retainer
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 223.10
 |  | Pt (PP) max | 256.60
 |  | Pt (PP) min | 189.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8510

4.8510 | Dispositif d'expansion forcée/de distraction
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 446.30
Pt (PP) max | 513.20
Pt (PP) min | 379.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Bagues facturées au moyen de la position 4.8330
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8520

4.8520 | Dispositif d'expansion forcée, collé
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 285.90
 |  | Pt (PP) max | 328.80
 |  | Pt (PP) min | 243.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8530

4.8530 | Appareil de Herbst, bimaxillaire, scellé
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 606.70
 |  | Pt (PP) max | 697.70
 |  | Pt (PP) min | 515.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8540

4.8540 | Dispositif de correction intermaxillaire fixe, des deux côtés
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Prise en charge | AA/AM/AI
 |  | - Matériel facturé à part: CHF 192.60 (TVA incluse) par paire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8540.M

4.8540.M | Matériel pour 4.8540
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 192.60 CHF
 |  | Pt (PP) | 192.60 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 11.03
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8550

4.8550 | Traitement d'alignement avec prise d'empreintes de précision et set-up virtuel, par le praticien
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 725.20
Pt (PP) max | 834.00
Pt (PP) min | 616.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Prise d'empreintes, enregistrement de l'occlusion et vérification clinique (clin check), prise d'empreintes de précision et première mise en bouche
  • Ne peut être facturée qu'une fois par cas et uniquement après concertation avec les assureurs AA/AM/AI
  • facturable seulement 1x par cas
Décompte séparé des frais de matériel possible au moyen de la position standard 4.8550.G.n (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8560

4.8560 | Traitement d'alignement, pose d'attaches
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Prise en charge | AA/AM/AI
 |  | Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.03
  • 4.8570

4.8570 | Traitement d'alignement, séance de contrôle
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 81.90
Pt (PP) max | 94.20
Pt (PP) min | 69.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.03
Prise en charge | AA/AM/AI
  • Mise en bouche du dispositif d'alignement incluse
  • Ne peut être facturée qu'après concertation avec les assureurs AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04

11.04 | Contrôles, modifications, réparations
4.8600 | Contrôle orthodontique avec appréciation simple de l'avancement du traitement
4.8610 | Contrôle orthodontique, travaux de révision
4.8620 | Dépose et pose d'un arc ou d'un segment d'arc mâchoire supérieure
4.8625 | Dépose et pose d'un arc ou d'un segment d'arc mâchoire inférieure
4.8630 | Réparations et modifications sans prise d'empreinte (comme la mise en place d'un ressort ou d'un élément)
4.8640 | Réparations et modifications avec prise d'empreinte
4.8650 | Rebasage direct d'un appareil amovible
4.8660 | Surélévation occlusale sur un appareil amovible préexistant
4.8670 | Activation ou modification de l'activation d'un dispositif bimaxillaire, direct
4.8680 | Activation ou modification de l'activation d'un dispositif bimaxillaire, indirect
4.8690 | Rescellement d'une bague existante
4.8700 | Recollage d'un bracket ou d'un élément auxiliaire
4.8710 | Ablation d'elements seuls d'un dispositif (ablation d'une bague ou d'un élément collé/arc de contention, par point de collage; ablation d'une mini-vis); nettoyage inclus
4.8715 | Ablation complète d'un dispositif (toutes les bagues, éléments collés/arc de contention, mini-vis etc., par point de collage/mini-vis; ablation d'une mini-vis); nettoyage inclus
4.8720 | Collage, par point de collage
4.8730 | Ablation d'elements seuls d'un dispositif (ablation d'une bague ou d'un élément collé/arc de contention, par point de collage) ; sans nettoyage
4.8735 | Ablation complète d'un dispositif (ablation de toutes les bagues ou d'éléments collés/arc de contention etc., par point de collage); sans nettoyage


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8600

4.8600 | Contrôle orthodontique avec appréciation simple de l'avancement du traitement
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 48.80
Pt (PP) max | 56.10
Pt (PP) min | 41.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.04
Prise en charge | AA/AM/AI
  • Comme les élastiques en criss cross, la mesure de l'espace d'expansion ou les prestations similaires
  • Non facturable pour les traitements fixes selon les positions 4.8390 à 4.8450 et 4.8620 et pour le traitement d'alignement (position 4.8570)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8610

4.8610 | Contrôle orthodontique, travaux de révision
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 80.20
Pt (PP) max | 92.20
Pt (PP) min | 68.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.04
Prise en charge | AA/AM/AI
  • Remplacement d'une chaîne élastique (p. ex. Alastic), activation de ressorts, de crochets et d'éléments d'ancrage etc.
  • Meulage de dents de lait ou extraction d'une dent de lait mobile et résorbée
  • Cumul possible avec les traitements selon les positions 4.8390 à 4.8455 et 4.8620 / 4.8625 et la position 4.8570 uniquement en cas de révision d'un appareil amovible selon le chapitre 11.02 au cours de la même séance


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8620

4.8620 | Dépose et pose d'un arc ou d'un segment d'arc mâchoire supérieure
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 104.60
Pt (PP) max | 120.30
Pt (PP) min | 88.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.04
Prise en charge | AA/AM/AI
Modifications éventuelles incluses

Prestation 4.8620 non cumulable avec
  • Prestation 4.8390 «Arc mâchoire supérieure, préfabriqué»
  • Prestation 4.8400 «Arc mâchoire supérieure, individualisé, simple»
  • Prestation 4.8410 «Arc mâchoire supérieure, individualisé, complexe»
  • Prestation 4.8420 «Arc méthode Burstone mâchoire supérieure»
  • Prestation 4.8430 «Segment d'arc actif mâchoire supérieure, avec loop»
  • Prestation 4.8440 «Segment d'arc mâchoire supérieure, sans pliage»
  • Prestation 4.8450 «Arc de fermeture d'espaces mâchoire supérieure, avec au moins trois loops»
  • Prestation 4.8470 «Garde-place mâchoire supérieure»
  • Prestation 4.8715 «Ablation complète d'un dispositif (toutes les bagues, éléments collés/arc de contention, mini-vis etc., par point de collage/mini-vis; ablation d'une mini-vis); nettoyage inclus»
  • Prestation 4.8735 «Ablation complète d'un dispositif (ablation de toutes les bagues ou d'éléments collés/arc de contention etc., par point de collage); sans nettoyage»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8625

4.8625 | Dépose et pose d'un arc ou d'un segment d'arc mâchoire inférieure
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 104.60
Pt (PP) max | 120.30
Pt (PP) min | 88.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.04
Prise en charge | AA/AM/AI
Modifications éventuelles incluses

Prestation 4.8625 non cumulable avec
  • Prestation 4.8395 «Arc mâchoire inférieure, préfabriqué»
  • Prestation 4.8405 «Arc mâchoire inférieure, individualisé, simple»
  • Prestation 4.8415 «Arc mâchoire inférieure, individualisé, complexe»
  • Prestation 4.8425 «Arc méthode Burstone mâchoire inférieure»
  • Prestation 4.8435 «Segment d'arc actif mâchoire inférieure, avec loop»
  • Prestation 4.8445 «Segment d'arc mâchoire inférieure, sans pliage»
  • Prestation 4.8455 «Arc de fermeture d'espaces mâchoire inférieure, avec au moins trois loops»
  • Prestation 4.8475 «Garde-place mâchoire inférieure»
  • Prestation 4.8715 «Ablation complète d'un dispositif (toutes les bagues, éléments collés/arc de contention, mini-vis etc., par point de collage/mini-vis; ablation d'une mini-vis); nettoyage inclus»
  • Prestation 4.8735 «Ablation complète d'un dispositif (ablation de toutes les bagues ou d'éléments collés/arc de contention etc., par point de collage); sans nettoyage»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8630

4.8630 | Réparations et modifications sans prise d'empreinte (comme la mise en place d'un ressort ou d'un élément)
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 83.70
Pt (PP) max | 96.30
Pt (PP) min | 71.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.04
Prise en charge | AA/AM/AI
  • Fabrication incluse
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8640

4.8640 | Réparations et modifications avec prise d'empreinte
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 195.20
Pt (PP) max | 224.50
Pt (PP) min | 165.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.04
Prise en charge | AA/AM/AI
  • Lorsque la mise en bouche a lieu lors d'une séance ultérieure, celle-ci est facturée au moyen de la position 4.0240
  • Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8650

4.8650 | Rebasage direct d'un appareil amovible
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 170.80
 |  | Pt (PP) max | 196.40
 |  | Pt (PP) min | 145.20
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8660

4.8660 | Surélévation occlusale sur un appareil amovible préexistant
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 198.70
 |  | Pt (PP) max | 228.50
 |  | Pt (PP) min | 168.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | Prise en charge | AA/AM/AI
 |  | Meulage inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8670

4.8670 | Activation ou modification de l'activation d'un dispositif bimaxillaire, direct
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 317.30
 |  | Pt (PP) max | 364.90
 |  | Pt (PP) min | 269.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8680

4.8680 | Activation ou modification de l'activation d'un dispositif bimaxillaire, indirect
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 230.10
 |  | Pt (PP) max | 264.60
 |  | Pt (PP) min | 195.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | Prise en charge | AA/AM/AI
 |  | Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8690

4.8690 | Rescellement d'une bague existante
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | Prise en charge | AA/AM/AI
 |  | Nettoyage inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8700

4.8700 | Recollage d'un bracket ou d'un élément auxiliaire
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | Prise en charge | AA/AM/AI
 |  | Nettoyage et mordançage inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8710

4.8710 | Ablation d'elements seuls d'un dispositif (ablation d'une bague ou d'un élément collé/arc de contention, par point de collage; ablation d'une mini-vis); nettoyage inclus
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 20.90
Pt (PP) max | 24.00
Pt (PP) min | 17.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.04
Prise en charge | AA/AM/AI
  • Nettoyage et polissage de la dent par le médecin-dentiste inclus
  • Cumulable avec la position 4.8620 et 4.8625


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8715

4.8715 | Ablation complète d'un dispositif (toutes les bagues, éléments collés/arc de contention, mini-vis etc., par point de collage/mini-vis; ablation d'une mini-vis); nettoyage inclus
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 20.90
Pt (PP) max | 24.00
Pt (PP) min | 17.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.04
Prise en charge | AA/AM/AI
Nettoyage et polissage de la dent par le médecin-dentiste inclus

Prestation 4.8715 non cumulable avec
  • Prestation 4.8620 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire supérieure»
  • Prestation 4.8625 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire inférieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8720

4.8720 | Collage, par point de collage
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 19.20
Pt (PP) max | 22.10
Pt (PP) min | 16.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.04
Prise en charge | AA/AM/AI
  • Mordançage inclus
  • Uniquement en association avec les positions 4.2890, 4.8480 et 4.8490
  • Applicable aux Stops de ciments, par Stop


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8730

4.8730 | Ablation d'elements seuls d'un dispositif (ablation d'une bague ou d'un élément collé/arc de contention, par point de collage) ; sans nettoyage
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 7.00
Pt (PP) max | 8.10
Pt (PP) min | 6.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.04
Prise en charge | AA/AM/AI
  • Elimination des restes de ciment et de résine composite par l'hygiéniste dentaire, prestation facturée au moyen de la position 4.1110
  • Cumulable avec la position 4.8620 et 4.8625


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.04
  • 4.8735

4.8735 | Ablation complète d'un dispositif (ablation de toutes les bagues ou d'éléments collés/arc de contention etc., par point de collage); sans nettoyage
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 7.00
Pt (PP) max | 8.10
Pt (PP) min | 6.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 11.04
Prise en charge | AA/AM/AI
Elimination des restes de ciment et de résine composite par l'hygiéniste dentaire, prestation facturée au moyen de la position 4.1110

Prestation 4.8735 non cumulable avec
  • Prestation 4.8620 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire supérieure»
  • Prestation 4.8625 «Dépose et pose d'un arc ou d'un segment d'arc mâchoire inférieure»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.05

11.05 | Traitement orthodontique précoce des fentes labio-maxillo-palatines
 | Concertation avec un logopédiste voir chapitre 01.07 Concertation entre confrères et expertise
4.8800 | Prise d'empreinte du maxillaire de l'enfant en bas âge
4.8810 | Prise d'empreinte avec porte-empreinte individuel (fente labio-maxillo-palatine)
4.8820 | Plaque rebasée avec résine molle
4.8830 | Travaux de révision effectués sur une plaque
4.8840 | Pose d'un bandage extraoral


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.05
  • 4.8800

4.8800 | Prise d'empreinte du maxillaire de l'enfant en bas âge
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.05
 |  | Prise en charge | AI
 |  | Valable pour cas AI: Ne peut être facturée que lors d'un traitement d'infirmités congénitales reconnues par l'assurance-invalidité, No. 201 (Cheilo-gnatho-palatoschisis (fissure labiale, maxillaire, division palatine)) ou No. 202 (Fissures faciales, médianes, obliques et transverses congénitales). Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.05
  • 4.8810

4.8810 | Prise d'empreinte avec porte-empreinte individuel (fente labio-maxillo-palatine)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.05
 |  | Prise en charge | AI
 |  | Valable pour cas AI: Ne peut être facturée que lors d'un traitement d'infirmités congénitales reconnues par l'assurance-invalidité, No. 201 (Cheilo-gnatho-palatoschisis (fissure labiale, maxillaire, division palatine)) ou No. 202 (Fissures faciales, médianes, obliques et transverses congénitales). Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.05
  • 4.8820

4.8820 | Plaque rebasée avec résine molle
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.05
 |  | Prise en charge | AI
 |  | Valable pour cas AI: Ne peut être facturée que lors d'un traitement d'infirmités congénitales reconnues par l'assurance-invalidité, No. 201 (Cheilo-gnatho-palatoschisis (fissure labiale, maxillaire, division palatine)) ou No. 202 (Fissures faciales, médianes, obliques et transverses congénitales). Prestations du laboratoire de technique dentaire facturées à part


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.05
  • 4.8830

4.8830 | Travaux de révision effectués sur une plaque
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.05
 |  | Prise en charge | AI
 |  | Valable pour cas AI: Ne peut être facturée que lors d'un traitement d'infirmités congénitales reconnues par l'assurance-invalidité, No. 201 (Cheilo-gnatho-palatoschisis (fissure labiale, maxillaire, division palatine)) ou No. 202 (Fissures faciales, médianes, obliques et transverses congénitales). Petites réparations incluses


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.05
  • 4.8840

4.8840 | Pose d'un bandage extraoral
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.05
 |  | Prise en charge | AI
 |  | Valable pour cas AI: Ne peut être facturée que lors d'un traitement d'infirmités congénitales reconnues par l'assurance-invalidité, No. 201 (Cheilo-gnatho-palatoschisis (fissure labiale, maxillaire, division palatine)) ou No. 202 (Fissures faciales, médianes, obliques et transverses congénitales).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.06

11.06 | Désinclusion chirurgicale
4.8900 | Désinclusion chirurgicale d'une dent incluse avec élément auxiliaire collé
4.8910 | + chaque désinclusion supplémentaire avec élément auxiliaire collé, dans la même ouverture


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.06
  • 4.8900

4.8900 | Désinclusion chirurgicale d'une dent incluse avec élément auxiliaire collé
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 488.10
 |  | Pt (PP) max | 561.30
 |  | Pt (PP) min | 414.90
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.06
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.06
  • 4.8910

4.8910 | + chaque désinclusion supplémentaire avec élément auxiliaire collé, dans la même ouverture
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 369.60
 |  | Pt (PP) max | 425.00
 |  | Pt (PP) min | 314.20
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | RefCode nécessaire · Prestation brute
 |  | Chapitre | 11.06
 |  | Prise en charge | AA/AM/AI


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.07

11.07 | Ancrages osseux
4.8950 | Pose d'une mini-vis
4.8960 | Pose d'un implant palatin pour ancrage orthodontique
4.8970 | Ablation d'un implant palatin


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.07
  • 4.8950

4.8950 | Pose d'une mini-vis
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.07
 |  | Prise en charge | AA/AM/AI
 |  | Matériel facturé à part, avec position cluster (voir chapitre 20)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.07
  • 4.8960

4.8960 | Pose d'un implant palatin pour ancrage orthodontique
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 401.00
 |  | Pt (PP) max | 461.20
 |  | Pt (PP) min | 340.80
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.07
 |  | Prise en charge | AA/AM/AI
 |  | Décompte séparé des frais de matériel possible au moyen de plusieurs positions standardisées (chapitre 19).


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 11
  • Chap. 11.07
  • 4.8970

4.8970 | Ablation d'un implant palatin
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.07
 |  | Prise en charge | AA/AM/AI
 |  | Démontage d'éléments auxiliaires inclus


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 12

12 | Assistance opératoire, usage du bloc opératoire, surveillance post-opératoire
Principes généraux:
  • L'indication d'une intervention chirurgicale, d'une assistance opératoire, de l'utilisation d'une salle d'opération ou d'une surveillance postopératoire doit avoir été constatée par le médecin-dentiste traitant (dans l'estimation d'honoraires ou le décompte de prestations).
  • Les dispositions tarifaires suivantes s'appliquent exclusivement aux interventions chirurgicales ambulatoires (les traitements stationnaires sont facturés selon le catalogue des forfaits par cas de SwissDRG).
  • Le tarif médical régit les exigences en matière d'infrastructures et de qualifications du personnel (voir annexes 1, 2 et 3)
12.01 | Assistance opératoire par des praticiens (médecin ou médecin-dentiste) diplômés
12.02 | Utilisation d'une salle d'opération et surveillance postopératoire


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 12
  • Chap. 12.01

12.01 | Assistance opératoire par des praticiens (médecin ou médecin-dentiste) diplômés
 | Condition: l'assistant doit être titulaire d'un master en médecine (M Med) ou en médecine dentaire (M Dent Med). Etablissement du décompte de prestations: Le médecin-dentiste doit facturer la prestation dentaire principale en indiquant la position tarifaire correspondante. Les positions tarifaires suivantes ne peuvent pas être facturées: 4.2250, 4.2500, 4.3260, 4.3270, 4.3280, 4.3560, 4.3850. La prestation principale facturée sert de base de calcul pour l'indemnisation de l'assistant selon les positions tarifaires 4.9800, 4.9810, 4.9830 et 4.9850. Les comptes-rendus d'anesthésie et de surveillance postopératoire doivent être annexés spontanément au décompte de prestations.
4.9800 | Première assistance opératoire /assistance principale, par 5 minutes
4.9810 | Deuxième assistance opératoire /assistance supplémentaire, par 5 minutes


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 12
  • Chap. 12.01
  • 4.9800

4.9800 | Première assistance opératoire /assistance principale, par 5 minutes
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 18.90
Pt (PP) max | 21.70
Pt (PP) min | 16.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 12.01
Prise en charge | AA/AM/AI
  • Assistance par un médecin/médecin-dentiste diplômé
  • Indemnisation par tranche de 5 minutes, par analogie avec la durée incision-suture en minutes, selon le compte-rendu d'anesthésie.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 12
  • Chap. 12.01
  • 4.9810

4.9810 | Deuxième assistance opératoire /assistance supplémentaire, par 5 minutes
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 11.30
Pt (PP) max | 13.00
Pt (PP) min | 9.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 12.01
Prise en charge | AA/AM/AI
  • Assistance par des médecins/médecins-dentistes diplômés supplémetaires.
  • Indemnisation par tranche de 5 minutes, par analogie avec la durée incision-suture en minutes, selon le compte-rendu d'anesthésie.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 12
  • Chap. 12.02

12.02 | Utilisation d'une salle d'opération et surveillance postopératoire
 | L'indemnisation couvre l'utilisation des locaux, des instruments, des installations (telles que lit, monitoring etc.) et du linge opératoire ainsi que la stérilisation, les consommables (matériel de suture et de ligature, tampons, gaze, ouate), de même que les frais pour le personnel médical auxiliaire; Cette énumeration d'est pas exhaustive.
4.9830 | Utilisation d'une salle d'opération, par 5 min.
4.9850 | Surveillance postopératoire, par 5 min.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 12
  • Chap. 12.02
  • 4.9830

4.9830 | Utilisation d'une salle d'opération, par 5 min.
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 11.30
Pt (PP) max | 13.00
Pt (PP) min | 9.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 12.02
Prise en charge | AA/AM/AI
a) Il faut indiquer l'adresse de la salle d'opération ainsi que sa classification conformément aux catégories d'unités fonctionnelles du tarif médical (p. ex. OP I, OP II, voir annexe 1).
b) Indemnise tous les frais imputables au personnel non médical et aux autres charges d'exploitation, de répartition et d'utilisation des installations; modalités selon le tarif médical (voir annexe 2).
c) Valeur de référence pour la rémunération: la durée incision-suture selon compte-rendu d'anesthésie.
d) Les prestations d'anesthésie sont rémunérées conformément à la décision CPI No 05051 de 2006 du tarif médical.
e) Explications relatives à la délimitation entre tarif dentaire et tarif médical, voir décision CPI No 05051 de 2006 du tarif médical.

Prestation 4.9830 non cumulable avec
  • Prestation 4.2250 «Rebasage d'une plaque»
  • Prestation 4.2500 «Première évaluation et information du patient, par cas»
  • Prestation 4.3260 «Planification d'une intervention sur modèles»
  • Prestation 4.3270 «Set-up diagnostique»
  • Prestation 4.3280 «Prediction planning et/ou simulografie»
  • Prestation 4.3560 «Planification d'une intervention sur modèles pour une ancienne fracture»
  • Prestation 4.3850 «Remplissage de la cavité de résection, prise d'empreinte et mise en bouche»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 12
  • Chap. 12.02
  • 4.9850

4.9850 | Surveillance postopératoire, par 5 min.
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | 11.30
 |  | Pt (PP) max | 13.00
 |  | Pt (PP) min | 9.60
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.02
 |  | Prise en charge | AA/AM/AI
 |  | Prise en charge par le personnel non médical, Intermediate Care a) Il faut indiquer le lieu de la surveillance postopératoire. b) Indemnisation selon les critères suivants: Indemnisation par tranche de 5 minutes; par analogie avec le temps de présence en minutes, selon le compte-rendu de surveillance. c) Applicable aux patients dont la surveillance et le monitorage des fonctions vitales sont basés sur une nécessité médicale. d) Durée plafonnée à 2 heures (tout dépassement doit être motivé) e) Autres dispositions: voir décision CPI No. 05051 de 2006


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15

15 | Prestations groupées Plus
 | Dans le domaine des assurances sociales AA/AM, certains traitements sont désormais facturés au moyen de préstations groupées complémentaires Plus (LP+). Ces prestations groupées sont constituées des positions tarifaires moyennées d'après un relevé statistique pour les étapes de traitement correspondantes dans le domaine AA/AM. Grâce aux prestations groupées Plus, les positions tarifaires ne sont plus facturées de manière individuelle. Des prestations individuelles peuvent être facturées en sus, sur présentation d'une justification du travail supplémentaire nécessaire. Les prestations groupées Plus ne sont donc pas des forfaits. Les prestations groupées Plus sont exclusivement utilisées dans le cadre de l'assurance-accidents (AA) et de l'assurance militaire (AM) et ne s'appliquent pas à l'assurance-invalidité (AI).
15.01 | Prestations générales
15.05 | Chirurgie dentaire, chirurgie buccale et implants
15.07 | Endodontie
15.08 | Soins conservateurs
15.09 | Prothèse
15.10 | Couronnes et ponts


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.01

15.01 | Prestations générales
4.0000.LP | Examen AA/AM
4.0020.LP | Examen restreint en cas d'urgence / rechute AA/AM
4.0040.LP | Examen du patient en urgence de 20 à 7 heures AA/AM
4.0050.LP | Examen du patient en urgence le dimanche ou un jour férié AA/AM
4.0055.LP | Documentation finale AA/AM
4.0240.LP | Prestations non facturées AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.01
  • 4.0000.LP

4.0000.LP | Examen AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 194.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.01
Prise en charge | AA/AM/AI
  • Peut être facturé 1x par sinistre
  • Le formulaire dentaire doit être entièrement rempli
  • En cas d'urgence ou de rechute, la position tarifaire 4.0020.LP doit être appliquée
Contient:
  • Examen
  • Test de la vitalité
  • Formulaire AA ou AM
  • 1 photographie
  • 1 radiographie
  • Ordonnance, rapport médical
  • Information, discussion ou téléphone avec le patient/les parents

Groupe de prestations 4.0000.LP se compose de:
4.0000 | «Examen; deuxième avis»
4.0010 | «Examen périodique (recall)»
4.0120 | «Information, discussion ou téléphone avec le patient/les parents.»
4.0400 | «Formulaire AA ou AM »
4.0450 | «Ordonnance, rapport médical. Brève attestation à l'attention de l'assurance dentaire complémentaire»
4.0500 | «Radiographie intra-orale»
4.0910 | «Test de vitalité, d'une à six dents»
4.0920 | «Test de vitalité par arcade, sept dents et plus»
4.0970 | «Photographie extraorale ou intraorale ou photographie d'un modèle, par prise de vue»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.01
  • 4.0020.LP

4.0020.LP | Examen restreint en cas d'urgence / rechute AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 99.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.01
Prise en charge | AA/AM/AI
Contient:
  • Examen limité à la région de l'accident
  • Formulaire AA ou AM, limité à la région de l'accident
  • Test de la vitalité
  • 1 radiographie

Groupe de prestations 4.0020.LP se compose de:
4.0020 | «Examen restreint »
4.0400 | «Formulaire AA ou AM »
4.0500 | «Radiographie intra-orale»
4.0910 | «Test de vitalité, d'une à six dents»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.01
  • 4.0040.LP

4.0040.LP | Examen du patient en urgence de 20 à 7 heures AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 82.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.01
Prise en charge | AA/AM/AI
- Ajout possible en complément à la position 4.0000.LP ou 4.0020.LP

Groupe de prestations 4.0040.LP se compose de:
4.0040 «Examen du patient en urgence de 20 à 7 heures»

Groupe de prestations 4.0040.LP non cumulable avec
  • Groupe de prestations 4.0050.LP «Examen du patient en urgence le dimanche ou un jour férié AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.01
  • 4.0050.LP

4.0050.LP | Examen du patient en urgence le dimanche ou un jour férié AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 58.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.01
Prise en charge | AA/AM/AI
  • Sont considérés comme jours fériés ceux en vigueur au domicile du cabinet
  • Cette position s'applique le dimanche et les jours fériés, y compris la veille à partir de 17 heures.
  • Ajout possible en complément à la position 4.0000.LP ou 4.0020.LP

Groupe de prestations 4.0050.LP se compose de:
4.0050 «Examen du patient en urgence le dimanche ou un jour férié»

Groupe de prestations 4.0050.LP non cumulable avec
  • Groupe de prestations 4.0040.LP «Examen du patient en urgence de 20 à 7 heures AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.01
  • 4.0055.LP

4.0055.LP | Documentation finale AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 80.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.01
Prise en charge | AA/AM/AI
Contient:
  • Contrôle de la plaie ou contrôle ultérieur de dents accidentées
  • 1 radiographie
  • 1 photographie

Groupe de prestations 4.0055.LP se compose de:
4.0500 | «Radiographie intra-orale»
4.0970 | «Photographie extraorale ou intraorale ou photographie d'un modèle, par prise de vue»
4.2900 | «Contrôle de la plaie ou contrôle ultérieur de dents accidentées»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.01
  • 4.0240.LP

4.0240.LP | Prestations non facturées AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.01
Prise en charge | AA/AM/AI
  • Note pour le dossier du patient
  • Fourniture d'une prestation déjà rémunérée dans le cadre d'un LP

Groupe de prestations 4.0240.LP se compose de:
4.0240 «Prestations non facturées»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.05

15.05 | Chirurgie dentaire, chirurgie buccale et implants
 | Les instruments pour la chirurgie de base et la pose d'implants (clés à cliquet, contre-angles spéciaux, etc.) sont pris en compte dans la tarification et ne peuvent être facturés à part. Les implants et les éléments auxiliaires conjoints sont remboursés aux prix indiqués par le fabricant. Dans le présent LP, la position 4.0110 (Information du patient) peut être facturée en supplément en tant que prestation individuelle. En cas d'indication médicale, une prestation individuelle peut être facturée en complément du LP moyennant une justification écrite. Les éléments auxiliaires peuvent être facturés à part conformément à la standardisation (chapitre 19).
4.2000.LP | Intervention chirurgicale simple AA/AM
4.2010.LP | Intervention chirurgicale moyenne AA/AM
4.2030.LP | Intervention chirurgicale difficile AA/AM
4.2060.LP | Intervention chirurgicale complexe AA/AM
4.2530.LP | Pose d'implant, par cas / planification du traitement AA/AM
4.2540.LP | Chaque implant supplémentaire dans la même planification, au cours de la même séance, par implant AA/AM
4.2550.LP | Pose d' implant dans la même planification, au cours d'une séance distincte, par implant AA/AM
4.2610.LP | Augmentation osseuse avec pose d'implant simultanée AA/AM
4.2620.LP | Augmentation osseuse en tant qu'intervention distincte AA/AM
4.2920.LP | Contrôles ultérieurs en cas d'implants AA/AM
4.2990.LP | + Prestations groupées complémentaires chirurgie AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.05
  • 4.2000.LP

4.2000.LP | Intervention chirurgicale simple AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 51.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.05
Prise en charge | AA/AM/AI
  • Sutures, radiographie, anesthésie et le contrôle de la plaie font partie du «Prestations groupées complémentaires chirurgie AA/AM», position 4.2990.LP, voir ci-dessous, qui peut être facturé 1 fois par séance.
  • Facturation par dent ou par région.
  • La positiion 4.0110 «Instruction et information du patient» peut être facturé en sus une fois par cas.
Contient:
  • Extraction simple
  • Ablation d'un implant non ostéointégré, instable
  • Petite excision
  • Matériel à usage unique

Groupe de prestations 4.2000.LP se compose de:
4.2000 | «Extraction simple»
4.2100 | «Petite excision»
4.2600 | «Ablation d'un implant non ostéointégré, instable»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.05
  • 4.2010.LP

4.2010.LP | Intervention chirurgicale moyenne AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 120.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.05
Prise en charge | AA/AM/AI
  • Sutures, radiographie, anesthésie et le contrôle de la plaie font partie du «Prestations groupées complémentaires chirurgie AA/AM», position 4.2990.LP, voir ci-dessous, qui peut être facturé 1 fois par séance.
  • Facturation par dent ou par région.
  • La positiion 4.0110 «Instruction et information du patient» peut être facturé en sus une fois par cas.
Contient:
  • Extraction complexe
  • Extraction avec séparation radiculaire
  • Hémisection
  • Biopsie
  • Excision/correction de freins labiaux, linguaux ou jugaux
  • Matériel à usage unique

Groupe de prestations 4.2010.LP se compose de:
4.2010 | «Extraction complexe»
4.2020 | «Extraction avec séparation radiculaire»
4.2050 | «Hémisection ou amputation radiculaire»
4.2130 | «Biopsie»
4.2180 | «Excision/correction de freins labiaux, linguaux ou jugaux»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.05
  • 4.2030.LP

4.2030.LP | Intervention chirurgicale difficile AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 332.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.05
Prise en charge | AA/AM/AI
  • Sutures, radiographie, anesthésie et le contrôle de la plaie font partie du «Prestations groupées complémentaires chirurgie AA/AM», position 4.2990.LP, voir ci-dessous, qui peut être facturé 1 fois par séance.
  • Ce LP ne peut être facturé qu'une seule fois par séance.
  • Les dents supplémentaires doivent être décomptées avec le LP «Intervention chirurgicale moyenne», position 4.2010.LP.
  • Facturation par dent.
  • La positiion 4.0110 «Instruction et information du patient» peut être facturé en sus une fois par cas.
Contient:
  • Extraction avec volet
  • Extraction avec volet et séparation radiculaire
  • Amputation radiculaire
  • Matériel à usage unique

Groupe de prestations 4.2030.LP se compose de:
4.2030 | «Extraction avec volet »
4.2040 | «Extraction avec volet et séparation radiculaire»
4.2050 | «Hémisection ou amputation radiculaire»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.05
  • 4.2060.LP

4.2060.LP | Intervention chirurgicale complexe AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 393.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.05
Prise en charge | AA/AM/AI
  • Sutures, radiographie, anesthésie et le contrôle de la plaie font partie du «Prestations groupées complémentaires chirurgie AA/AM», position 4.2990.LP, voir ci-dessous, qui peut être facturé 1 fois par séance.
  • Ce LP ne peut être facturé qu'une fois pour une même séance.
  • Les dents supplémentaires doivent être décomptées avec le LP «Intervention chirurgicale moyenne AA/AM», position 4.2010.LP.
  • Facturation par dent.
  • La positiion 4.0110 «Instruction et information du patient» peut être facturé en sus une fois par cas.
Contient:
  • Extraction chirurgicale d'une dent incluse, cas simple
  • Extraction chirurgicale d'une dent incluse, cas complexe
  • Ablation d'un implant ostéointégré
  • Matériel à usage unique

Groupe de prestations 4.2060.LP se compose de:
4.2060 | «Extraction chirurgicale d'une dent incluse, cas simple»
4.2070 | «Extraction chirurgicale d'une dent incluse, cas complexe»
4.2590 | «Ablation d'un implant ostéointégré »


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.05
  • 4.2530.LP

4.2530.LP | Pose d'implant, par cas / planification du traitement AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 1103.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.05
Prise en charge | AA/AM/AI
  • Sutures, radiographie, anesthésie et le contrôle de la plaie font partie du «Prestations groupées complémentaires chirurgie AA/AM», position 4.2990.LP, voir ci-dessous, qui peut être facturé 1 fois par séance.
  • Une maquette de perçage ne peut être facturée qu'après concertation avec l'assureur.
Contient:
  • Planification. Première évaluation et information du patient
  • Pose de l'implant
  • 2 sutures
  • 1radiographie
  • 1 photographie
  • Examen restreint
  • Réouverture
  • Anesthésie
  • Matériel à usage unique

Groupe de prestations 4.2530.LP se compose de:
4.0020 | «Examen restreint »
4.0500 | «Radiographie intra-orale»
4.0650 | «Anesthésie par infiltration»
4.0970 | «Photographie extraorale ou intraorale ou photographie d'un modèle, par prise de vue»
4.2500 | «Première évaluation et information du patient, par cas»
4.2530 | «Pose d'implant»
4.2570 | «Réouverture»
4.2950 | «Sutures, par suture»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.05
  • 4.2540.LP

4.2540.LP | Chaque implant supplémentaire dans la même planification, au cours de la même séance, par implant AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 481.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.05
Prise en charge | AA/AM/AI
Contient:
  • Pose de l'implant
  • Réouverture

Groupe de prestations 4.2540.LP se compose de:
4.2540 | « + Pose d'implant supplémentaire au cours de la même séance, dans le même lambeau»
4.2570 | «Réouverture»

Groupe de prestations 4.2540.LP non cumulable avec
  • Groupe de prestations 4.2990.LP «+ Prestations groupées complémentaires chirurgie AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.05
  • 4.2550.LP

4.2550.LP | Pose d' implant dans la même planification, au cours d'une séance distincte, par implant AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 865.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.05
Prise en charge | AA/AM/AI
  • Sutures, radiographie, anesthésie et le contrôle de la plaie font partie du «Prestations groupées complémentaires chirurgie AA/AM», position 4.2990.LP, voir ci-dessous, qui peut être facturé 1 fois par séance
Contient:
  • Pose de l'implant
  • 2 sutures
  • 1 radiographie
  • 1 photographie
  • Examen restreint
  • Réouverture
  • Anesthésie
  • Matériel à usage unique

Groupe de prestations 4.2550.LP se compose de:
4.0020 | «Examen restreint »
4.0500 | «Radiographie intra-orale»
4.0650 | «Anesthésie par infiltration»
4.0970 | «Photographie extraorale ou intraorale ou photographie d'un modèle, par prise de vue»
4.2530 | «Pose d'implant»
4.2570 | «Réouverture»
4.2950 | «Sutures, par suture»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.05
  • 4.2610.LP

4.2610.LP | Augmentation osseuse avec pose d'implant simultanée AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 308.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.05
Prise en charge | AA/AM/AI
  • Décompte séparé des frais de matériel au moyen de positions standardisées (chapitre 19)
  • En cas de prélèvement d'os ou de cartilage pour la transplantation (c.-à-d. en cas de site d'intervention distinct avec incision et prélèvement d'un bloc osseux compact), la position 4.3600 «Prélèvement d'os ou de cartilage pour transplantation» peut être facturée en supplément après concertation avec l'assureur.
Contient:
  • Augmentation jusqu'à 2 régions, en cas d'incisions réalisables en même temps
  • Pose et fixation d'une membrane
  • 1 photographie

Groupe de prestations 4.2610.LP se compose de:
4.0970 | «Photographie extraorale ou intraorale ou photographie d'un modèle, par prise de vue»
4.2610 | «Augmentation osseuse simultanée à la pose d'un implant»

Groupe de prestations 4.2610.LP non cumulable avec
  • Groupe de prestations 4.2990.LP «+ Prestations groupées complémentaires chirurgie AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.05
  • 4.2620.LP

4.2620.LP | Augmentation osseuse en tant qu'intervention distincte AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 625.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.05
Prise en charge | AA/AM/AI
  • Le matériel peut être facturé à part selon les catégorisations (chapitre 19)
  • Le matériel de comblement osseux et la membrane peuvent être facturés en supplément
  • Sutures, radiographie, anesthésie et le contrôle de la plaie font partie du «Prestations groupées complémentaires chirurgie AA/AM», position 4.2990.LP, voir ci-dessous, qui peut être facturé 1 fois par séance.
  • Après un traitement antérieur selon la position 4.2090 «Socket Preservation/Alveolar Ridge Preservation», seul le LP «Augmentation osseuse simultanée à la avec pose d'implant au cours de la même séance AA/AM», position 4.2610.LP, peut être facturé.
  • En cas de prélèvement d'os ou de cartilage pour la transplantation (c.-à-d. en cas de site d'intervention distinct avec incision et prélèvement d'un bloc osseux compact), la position 4.3600 «Prélèvement d'os ou de cartilage pour transplantation» peut être facturée en supplément après concertation avec l'assureur.
Contient:
  • Augmentation en tant qu'intervention indépendante
  • Pose et fixation d'une membrane
  • 1 photographie
  • 2 sutures

Groupe de prestations 4.2620.LP se compose de:
4.0970 | «Photographie extraorale ou intraorale ou photographie d'un modèle, par prise de vue»
4.2620 | «Augmentation osseuse en tant qu'intervention distincte»
4.2950 | «Sutures, par suture»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.05
  • 4.2920.LP

4.2920.LP | Contrôles ultérieurs en cas d'implants AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 61.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.05
Prise en charge | AA/AM/AI
  • Facturation au plus tôt 2 mois après la pose de l'implant (le premier contrôle de la plaie est inclus dans le LP)
  • Facturation au maximum 2 fois par cas
Contient:
  • Contrôle de la plaie
  • 1 radiographie

Groupe de prestations 4.2920.LP se compose de:
4.0500 | «Radiographie intra-orale»
4.2900 | «Contrôle de la plaie ou contrôle ultérieur de dents accidentées»

Groupe de prestations 4.2920.LP non cumulable avec
  • Groupe de prestations 4.2990.LP «+ Prestations groupées complémentaires chirurgie AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.05
  • 4.2990.LP

4.2990.LP | + Prestations groupées complémentaires chirurgie AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 127.20
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 15.05
Prise en charge | AA/AM/AI
Contient:
  • 1 anesthésie
  • 1 radiographie
  • 2 sutures
  • 1 contrôle de la plaie

Groupe de prestations 4.2990.LP se compose de:
4.0500 | «Radiographie intra-orale»
4.0650 | «Anesthésie par infiltration»
4.2900 | «Contrôle de la plaie ou contrôle ultérieur de dents accidentées»
4.2950 | «Sutures, par suture»

Groupe de prestations 4.2990.LP non cumulable avec
  • Groupe de prestations 4.2540.LP «Chaque implant supplémentaire dans la même planification, au cours de la même séance, par implant AA/AM»
  • Groupe de prestations 4.2610.LP «Augmentation osseuse avec pose d'implant simultanée AA/AM»
  • Groupe de prestations 4.2920.LP «Contrôles ultérieurs en cas d'implants AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.07

15.07 | Endodontie
 | Les instruments à usage unique pour la préparation du canal radiculaire sont inclus. Pour les traitements réalisés en plusieurs séances, le LP doit être facturé à la première séance.
4.4800.LP | Traitement radiculaire d'urgence AA/AM
4.4810.LP | Traitement radiculaire en 1 séance, avec endométrie, premier canal AA/AM
4.4815.LP | Traitement radiculaire en 1 séance, avec endométrie, chaque canal supplémentaire AA/AM
4.4820.LP | Traitement radiculaire en 2 séances, avec endométrie, premier canal AA/AM
4.4825.LP | Traitement radiculaire en 2 séances, avec endométrie, chaque canal supplémentaire AA/AM
4.4830.LP | Traitement radiculaire en 3 séances, avec endométrie, premier canal AA/AM
4.4835.LP | Traitement radiculaire en 3 séances, avec endométrie, chaque canal supplémentaire AA/AM
4.4840.LP | Traitement radiculaire, pansement supplémentaire, par canal AA/AM
4.4990.LP | + Prestations groupées complémentaires traitement radiculaire, petit AA/AM
4.4991.LP | + Prestations groupées complémentaires traitement radiculaire, grand AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.07
  • 4.4800.LP

4.4800.LP | Traitement radiculaire d'urgence AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 81.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.07
Prise en charge | AA/AM/AI
  • Le «Prestations groupées complémentaires traitement radiculaire grand AA/AM», position 4.4991.LP, peut être facturé 1 fois par séance.
Contient:
  • Amputation vitale; trépanation en urgence et pansement de la chambre pulpaire
-Test de vitalité

Groupe de prestations 4.4800.LP se compose de:
4.0910 | «Test de vitalité, d'une à six dents»
4.4020 | «Amputation vitale; trépanation en urgence et pansement dans la chambre pulpaire»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.07
  • 4.4810.LP

4.4810.LP | Traitement radiculaire en 1 séance, avec endométrie, premier canal AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 265.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.07
Prise en charge | AA/AM/AI
  • Le «Prestations groupées complémentaires traitement radiculaire grand AA/AM», position 4.4991.LP, peut être facturé 1 fois par séance.
Contient:
  • Traitement radiculaire en une séance, endométrie incluse, un canal

Groupe de prestations 4.4810.LP se compose de:
4.4600 «Traitement radiculaire en une séance, endométrie incluse, un canal »


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.07
  • 4.4815.LP

4.4815.LP | Traitement radiculaire en 1 séance, avec endométrie, chaque canal supplémentaire AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 89.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.07
Prise en charge | AA/AM/AI
Le «Prestations groupées complémentaires traitement radiculaire AA/AM» ne peut être facturé
Contient:
  • Traitement radiculaire en une séance, endométrie incluse, deux canaux
  • Traitement radiculaire en une séance, endométrie incluse, trois canaux
  • Traitement radiculaire en une séance, endométrie incluse, par canal supplémentaire

Groupe de prestations 4.4815.LP se compose de:
4.4610 | «Traitement radiculaire en une séance, deux canaux»
4.4620 | «Traitement radiculaire en une séance, trois canaux»
4.4630 | «+ traitement radiculaire en une séance, par canal supplémentaire»

Groupe de prestations 4.4815.LP non cumulable avec
  • Groupe de prestations 4.4990.LP «+ Prestations groupées complémentaires traitement radiculaire, petit AA/AM»
  • Groupe de prestations 4.4991.LP «+ Prestations groupées complémentaires traitement radiculaire, grand AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.07
  • 4.4820.LP

4.4820.LP | Traitement radiculaire en 2 séances, avec endométrie, premier canal AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 341.70
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.07
Prise en charge | AA/AM/AI
`- Le «Prestations groupées complémentaires traitement radiculaire grand AA/AM», position 4.4991.LP, peut être facturé 2 fois par séance.
Contient:
  • Extirpation pulpaire, première préparation du canal et pansement, un canal
  • Obturation d'un canal radiculaire avec mesure endométrique existante, un canal

Groupe de prestations 4.4820.LP se compose de:
4.4400 | «Extirpation pulpaire, première préparation du canal et pansement, un canal»
4.4555 | «Obturation d'un canal radiculaire avec mesure endométrique existante, un canal»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.07
  • 4.4825.LP

4.4825.LP | Traitement radiculaire en 2 séances, avec endométrie, chaque canal supplémentaire AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 53.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.07
Prise en charge | AA/AM/AI
Le «Prestations groupées complémentaires traitement radiculaire AA/AM» ne peut être facturé
Contient:
  • Extirpation pulpaire, première préparation du canal et pansement, deux canaux
  • Extirpation pulpaire, première préparation du canal et pansement, trois canaux
  • Extirpation pulpaire, première préparation du canal et pansement, par canal supplémentaire - Obturation des canaux radiculaires avec mesures endométriques existantes, deux canaux
  • Obturation des canaux radiculaires avec mesures endométriques existantes, trois canaux
  • Obturation des canaaux radiculaires avec mesure endométrique existante, par canal supplémentaire

Groupe de prestations 4.4825.LP se compose de:
4.4410 | «Extirpation pulpaire, première préparation des canaux et pansements, deux canaux»
4.4420 | «Extirpation pulpaire, première préparation des canaux et pansements, trois canaux»
4.4430 | «+ Extirpation pulpaire, première préparation du canal et pansement, par canal supplémentaire»
4.4565 | «Obturation des canaux radiculaires avec mesures endométriques existantes, deux canaux»
4.4575 | «Obturation des canaux radiculaires avec mesures endométriques existantes, trois canaux»
4.4580 | «+ obturation d'un canal radiculaire, avec nouvelle mesure endométrique, par canal supplémentaire»

Groupe de prestations 4.4825.LP non cumulable avec
  • Groupe de prestations 4.4990.LP «+ Prestations groupées complémentaires traitement radiculaire, petit AA/AM»
  • Groupe de prestations 4.4991.LP «+ Prestations groupées complémentaires traitement radiculaire, grand AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.07
  • 4.4830.LP

4.4830.LP | Traitement radiculaire en 3 séances, avec endométrie, premier canal AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 456.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.07
Prise en charge | AA/AM/AI
  • Le «Prestations groupées complémentaires traitement radiculaire grand AA/AM», position 4.4991.LP, peut être facturé 2 fois
  • Le "Prestations groupées complémentaires traitement radiulaire petit AA/AM», position 4.4990.LP, peut être facturé 1 fois
Contient:
  • Extirpation pulpaire, première préparation du canal et pansement, un canal
  • Préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, un canal
  • Obturation d'un canal radiculaire avec mesure endométrique existante, un canal

Groupe de prestations 4.4830.LP se compose de:
4.4400 | «Extirpation pulpaire, première préparation du canal et pansement, un canal»
4.4505 | «Préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, un canal»
4.4555 | «Obturation d'un canal radiculaire avec mesure endométrique existante, un canal»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.07
  • 4.4835.LP

4.4835.LP | Traitement radiculaire en 3 séances, avec endométrie, chaque canal supplémentaire AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 127.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.07
Prise en charge | AA/AM/AI
Les «Prestations groupées complémentaires traitement radiculaire AA/AM» ne peut être facturé
Contient:
  • Extirpation pulpaire, première préparation du canal et pansement, deux canaux
  • Extirpation pulpaire, première préparation du canal et pansement, trois canaux
  • Extirpation pulpaire, première préparation du canal et pansement, par canal supplémentaire
  • Préparation des canaaux radiculaires avec mesures endométriques existantes, pansements inclus, deux canaux
  • Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, trois canaux
  • Préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, par canal supplémentaire - Obturation des canaux radiculaires avec mesure endométrique existante, deux canaux
  • Obturation des canaux radiculaires avec mesures endométriques existantes, trois canaux
  • Obturation des canaaux radiculaires avec mesure endométrique existante, par canal supplémentaire

Groupe de prestations 4.4835.LP se compose de:
4.4410 | «Extirpation pulpaire, première préparation des canaux et pansements, deux canaux»
4.4420 | «Extirpation pulpaire, première préparation des canaux et pansements, trois canaux»
4.4430 | «+ Extirpation pulpaire, première préparation du canal et pansement, par canal supplémentaire»
4.4515 | «Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, deux canaux»
4.4525 | «Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, trois canaux»
4.4535 | «+ préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, par canal supplémentaire »
4.4565 | «Obturation des canaux radiculaires avec mesures endométriques existantes, deux canaux»
4.4575 | «Obturation des canaux radiculaires avec mesures endométriques existantes, trois canaux»
4.4585 | «+ obturation d'un canal radiculaire avec mesure endométrique existante, par canal supplémentaire»

Groupe de prestations 4.4835.LP non cumulable avec
  • Groupe de prestations 4.4990.LP «+ Prestations groupées complémentaires traitement radiculaire, petit AA/AM»
  • Groupe de prestations 4.4991.LP «+ Prestations groupées complémentaires traitement radiculaire, grand AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.07
  • 4.4840.LP

4.4840.LP | Traitement radiculaire, pansement supplémentaire, par canal AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 71.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.07
Prise en charge | AA/AM/AI
  • Le «Prestations groupées complémentaires traitement radiuclaire petit AA/AM», position 4.4990.LP, peut être facturé 1 fois
Contient:
  • Préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, un canal
  • Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, deux canaux
  • Préparation des canaaux radiculaires avec mesures endométriques existantes, pansements inclus, trois canaux
  • Préparation d'un canal radiculaire avec mesures endométriques existantes, pansements inclus, par canal supplémenatire

Groupe de prestations 4.4840.LP se compose de:
4.4505 | «Préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, un canal»
4.4515 | «Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, deux canaux»
4.4525 | «Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, trois canaux»
4.4535 | «+ préparation d'un canal radiculaire avec mesure endométrique existante, pansement inclus, par canal supplémentaire »


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.07
  • 4.4990.LP

4.4990.LP | + Prestations groupées complémentaires traitement radiculaire, petit AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 61.10
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 15.07
Prise en charge | AA/AM/AI
Contient:
  • 1 digue en caoutchouc
  • 1 Obturation provisoire (obturation rapide)

Groupe de prestations 4.4990.LP se compose de:
4.0940 | «Pose d'une digue en caoutchouc, jusqu'à trois dents»
4.5000 | «Obturation provisoire (obturation rapide)»

Groupe de prestations 4.4990.LP non cumulable avec
  • Prestation 4.0940 «Pose d'une digue en caoutchouc, jusqu'à trois dents»
  • Groupe de prestations 4.4815.LP «Traitement radiculaire en 1 séance, avec endométrie, chaque canal supplémentaire AA/AM»
  • Groupe de prestations 4.4825.LP «Traitement radiculaire en 2 séances, avec endométrie, chaque canal supplémentaire AA/AM»
  • Groupe de prestations 4.4835.LP «Traitement radiculaire en 3 séances, avec endométrie, chaque canal supplémentaire AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.07
  • 4.4991.LP

4.4991.LP | + Prestations groupées complémentaires traitement radiculaire, grand AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 118.70
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 15.07
Prise en charge | AA/AM/AI
Contient:
  • 1 anesthésie
  • 1 digue en caoutchouc
  • 1 obturation provisoire (obturation rapide)
  • 1 radiographie

Groupe de prestations 4.4991.LP se compose de:
4.0500 | «Radiographie intra-orale»
4.0650 | «Anesthésie par infiltration»
4.0940 | «Pose d'une digue en caoutchouc, jusqu'à trois dents»
4.5000 | «Obturation provisoire (obturation rapide)»

Groupe de prestations 4.4991.LP non cumulable avec
  • Prestation 4.0940 «Pose d'une digue en caoutchouc, jusqu'à trois dents»
  • Groupe de prestations 4.4815.LP «Traitement radiculaire en 1 séance, avec endométrie, chaque canal supplémentaire AA/AM»
  • Groupe de prestations 4.4825.LP «Traitement radiculaire en 2 séances, avec endométrie, chaque canal supplémentaire AA/AM»
  • Groupe de prestations 4.4835.LP «Traitement radiculaire en 3 séances, avec endométrie, chaque canal supplémentaire AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.08

15.08 | Soins conservateurs
 | Le choix de la teinte des est incluse dans toutes les prestations de ce chapitre.
4.5000.LP | Obturation provisoire (obturation rapide), par obturation AA/AM
4.5350.LP | Obturation en composite, petite AA/AM
4.5430.LP | Obturation en composite, moyenne AA/AM
4.5470.LP | Obturation en composite, grande AA/AM
4.5990.LP | + Prestations groupées complémentaires obturation en composite, par séance AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.08
  • 4.5000.LP

4.5000.LP | Obturation provisoire (obturation rapide), par obturation AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 43.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.08
Prise en charge | AA/AM/AI
Contient:
  • Obturation provisoire (obturation rapide)
  • Obturation provisoire, à une face (obturation à long terme)
  • Obturation provisoire, à deux faces (obturation à long terme)
  • Obturation provisoire, à trois faces (obturation à long terme)

Groupe de prestations 4.5000.LP se compose de:
4.5000 | «Obturation provisoire (obturation rapide)»
4.5010 | «Obturation provisoire, à une face (obturation à long terme)»
4.5020 | «Obturation provisoire, à deux faces (obturation à long terme)»
4.5030 | «Obturation provisoire, à trois faces (obturation à long terme)»

Groupe de prestations 4.5000.LP non cumulable avec
  • Groupe de prestations 4.5990.LP «+ Prestations groupées complémentaires obturation en composite, par séance AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.08
  • 4.5350.LP

4.5350.LP | Obturation en composite, petite AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 156.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.08
Prise en charge | AA/AM/AI
  • En cas de 2 reconstitutions d'angle sur la même dent le LP «Obturation composite, petit UV/MV» est facturée 2 fois.
  • Le «Prestations groupées complémentaires obturation en composite, par séance AA/AM», position 4.5990.LP, peut être facturé 1 fois par séance.
Contient:
  • Obturation en composite, à une face; + chaque supplémentaire
  • Obturation interdentaire en composite, dent antéreure; + chaque supplémentaire
  • Obturation en composite d'une prémolaire so d'une molaire de lait, a deux faces; + chaque supplémentaire
  • Mordançage de l'émail
  • Préparation de la dentine

Groupe de prestations 4.5350.LP se compose de:
4.5350 | «Obturation en composite, à une face »
4.5360 | «+ chaque obturation en composite supplémentaire, à une face, dans le même sextant et durant la même séance»
4.5370 | «Obturation interdentaire en composite, dent antérieure»
4.5380 | «+ chaque obturation interdentaire en composite d'une dent antérieure supplémentaire, dans le même sextant et durant la même séance»
4.5400 | «+ chaque reconstitution en composite d'un angle ou d'un bord incisif supplémentaire, dans le même sextant et durant la même séance»
4.5410 | «Obturation en composite d'une prémolaire ou d'une molaire de lait, à deux faces»
4.5420 | «+ chaque obturation en composite d'une prémolaire ou d'une molaire de lait supplémentaire, à deux faces, dans le même sextant et durant la même séance»
4.5800 | «Mordançage de l'émail et application de l'adhésif»
4.5810 | «Préparation de la dentine et application de l'adhésif dentinaire»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.08
  • 4.5430.LP

4.5430.LP | Obturation en composite, moyenne AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 201.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.08
Prise en charge | AA/AM/AI
  • En cas de 2 reconstitutions d'angle sur la même dent le LP «Obturation composite, petite UV/MV» est facturée 2 fois.
  • Pour une reconstruction > 2/3 de la couronne dentaire, 1 fois le LP «Obturation composite, petite UV/MV» et 1 fois le LP «Obturation composite, moyenne UV/MV» sont facturées.
  • Le «Prestations groupées complémentaires obturation en composite, par séance AA/AM», position 4.5990.LP, peut être facturé 1 fois par séance.
Contient:
  • Reconstituion en composite d'un angle ou d'un bord incisif; + chaque supplémentaire
  • Obturation en composite d'une molaire, à deux faces; + chaque supplémentaire
  • Obturation en composite d'une prémolaire ou d'une molaire à lait, a trois faces; + chaque supplémentaire
  • Mordançage de l'émail
  • Préparation de la dentine

Groupe de prestations 4.5430.LP se compose de:
4.5390 | «Reconstitution en composite d'un angle ou d'un bord incisif»
4.5400 | «+ chaque reconstitution en composite d'un angle ou d'un bord incisif supplémentaire, dans le même sextant et durant la même séance»
4.5430 | «Obturation en composite d'une molaire, à deux faces»
4.5440 | «+ chaque obturation en composite d'une molaire supplémentaire, à deux faces; durant la même séance et le même sextant »
4.5450 | «Obturation en composite d'une prémolaire ou d'une molaire de lait, à trois faces»
4.5460 | «+ chaque obturation en composite d'une prémolaire ou d'une molaire de lait supplémentaire, à trois faces, dans le même sextant et durant la même séance»
4.5800 | «Mordançage de l'émail et application de l'adhésif»
4.5810 | «Préparation de la dentine et application de l'adhésif dentinaire»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.08
  • 4.5470.LP

4.5470.LP | Obturation en composite, grande AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 292.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.08
Prise en charge | AA/AM/AI
  • Le «Prestations groupées complémentaires obturation en composite, par séance AA/AM», position 4.5990.LP, peut être facturé 1 fois par séance.
  • Tenons ou vis peuvent être facturés en plus
Contient:
  • Obturation en composite d'une molaire, à trois faces; + chaque supplémentaire
  • Reconstitution en composite de cuspides d'une prémolaire ou d'une molaire de lait; + chaque supplémentaire
  • Reconstitution en composite d'une molaire, une ou deux cuspides; + chaque supplémentaire
  • Reconstitution en composite d'une molaire, trois ou quatre cuspides; + chaque supplémentaire
  • Moignon artificiel en matériau plastique
  • Mordançage de l'émail
  • Préparation de la dentine

Groupe de prestations 4.5470.LP se compose de:
4.5470 | «Obturation en composite d'une molaire, à trois faces»
4.5480 | «+ chaque obturation en composite d'une molaire supplémentaire, à trois faces, dans le même sextant et durant la même séance »
4.5510 | «Reconstitution en composite de cuspides d'une prémolaire ou d'une molaire de lait »
4.5520 | «+ chaque reconstitution en composite de cuspides d'une prémolaire ou d'une molaire de lait supplémentaire, dans le même sextant et durant la même séance»
4.5530 | «Reconstitution en composite d'une molaire, une ou deux cuspides»
4.5540 | «+ chaque reconstitution en composite d'une molaire supplémentaire, une ou deux cuspides, dans le même sextant et durant la même séance»
4.5550 | «Reconstitution en composite d'une molaire, trois ou quatre cuspides»
4.5560 | «+ chaque reconstitution en composite d'une molaire supplémentaire, trois ou quatre cuspides, dans le même sextant et durant la même séance»
4.5800 | «Mordançage de l'émail et application de l'adhésif»
4.5810 | «Préparation de la dentine et application de l'adhésif dentinaire»
4.7520 | «Moignon artificiel en matériau plastique»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.08
  • 4.5990.LP

4.5990.LP | + Prestations groupées complémentaires obturation en composite, par séance AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 76.60
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 15.08
Prise en charge | AA/AM/AI
Contient:
  • Anesthésie
  • Digue en caoutchouc

Groupe de prestations 4.5990.LP se compose de:
4.0650 | «Anesthésie par infiltration»
4.0940 | «Pose d'une digue en caoutchouc, jusqu'à trois dents»
4.0950 | «Pose d'une digue en caoutchouc, pour quatre dents ou plus»

Groupe de prestations 4.5990.LP non cumulable avec
  • Prestation 4.0940 «Pose d'une digue en caoutchouc, jusqu'à trois dents»
  • Groupe de prestations 4.5000.LP «Obturation provisoire (obturation rapide), par obturation AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.09

15.09 | Prothèse
4.6000.LP | Prothèse totale mâchoire supérieure ou inférieure AA/AM
4.6010.LP | Prothèse immédiate AA/AM
4.6100.LP | Prothèse provisoire en résine AA/AM
4.6110.LP | Prothèse en résine avec plus de deux crochets en fil d'acier ou avec crochets coulés AA/AM
4.6120.LP | Prothèse à châssis coulé ou hybride AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.09
  • 4.6000.LP

4.6000.LP | Prothèse totale mâchoire supérieure ou inférieure AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 1248.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.09
Prise en charge | AA/AM/AI
  • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, détermination de la dimension verticale, choix de la teinte et de la forme, montage individuel, essai du bloc incisif, essai du montage, pose, instructions de manipulation et d'hygiène sont inclus
  • Prestations du laboratoire dentaire facturées à part
Contient:
  • Prothèse totale mâchoire supérieure ou inférieure;
  • Prise d'empreinte pour prothèse totale avec porte-empreinte individuel;
  • Enregistrement de la relation centrée avec plaque de cire ou pâte;
  • Enregistrement avec maquette d'occlusion;
  • 1 suivi avec retouche

Groupe de prestations 4.6000.LP se compose de:
4.0760 | «Enregistrement avec maquette d'occlusion, par enregistrement»
4.6000 | «Prothèse totale, mâchoire supérieure ou inférieure»
4.6300 | «Prise d'empreinte pour prothèse totale avec porte-empreinte individuel»
4.6390 | «Suivi avec retouche»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.09
  • 4.6010.LP

4.6010.LP | Prothèse immédiate AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 819.30
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.09
Prise en charge | AA/AM/AI
  • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, détermination de la dimension verticale, choix de la teinte et de la forme, montage individuel, essai du bloc incisif, essai du montage, pose, instructions de manipulation et d'hygiène sont inclus
  • Prestations du laboratoire dentaire facturées à part
Contient:
  • Prothèse immédiate;
  • Enregistrement de la relation centrée avec plaque de cire ou pâte;
  • Enregistrement avec maquette d'occlusion;
  • Suivi avec retouche

Groupe de prestations 4.6010.LP se compose de:
4.0750 | «Enregistrement de la relation centrée avec plaque de cire ou pâte, par cas»
4.0760 | «Enregistrement avec maquette d'occlusion, par enregistrement»
4.6010 | «Prothèse immédiate»
4.6300 | «Prise d'empreinte pour prothèse totale avec porte-empreinte individuel»
4.6390 | «Suivi avec retouche»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.09
  • 4.6100.LP

4.6100.LP | Prothèse provisoire en résine AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 315.60
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.09
Prise en charge | AA/AM/AI
  • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, choix de la teinte et de la forme, pose, instructions de manipulation et d'hygiène sont inclus
  • Crochets et dents inclus; p. ex. restauration provisoire suite à un accident
  • Prestations du laboratoire dentaire facturées à part
Contient:
  • Prothèse provisoire en résine; prothèse provisoire en nylon; prothèse en résine avec deux crochets en fil d'acier;
  • Enregistrement de la relation centrée avec plaque de cire ou pâte;
  • 1 suivi avec retouche

Groupe de prestations 4.6100.LP se compose de:
4.0750 | «Enregistrement de la relation centrée avec plaque de cire ou pâte, par cas»
4.6100 | «Prothèse provisoire en résine; prothèse provisoire en nylon; prothèse en résine avec deux crochets en fil d'acier»
4.6390 | «Suivi avec retouche»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.09
  • 4.6110.LP

4.6110.LP | Prothèse en résine avec plus de deux crochets en fil d'acier ou avec crochets coulés AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 781.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.09
Prise en charge | AA/AM/AI
  • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, choix de la teinte et de la forme, dimension verticale, crochets fils ou coulés, pose, instructions de manipulation et d'hygiène sont inclus
  • Non considéré comme provisoire
  • Prestations du laboratoire dentaire facturées à part
Contient:
  • Prothèse en résine avec plus de deux crochets en fil d'acier ou avec crochets coulés
  • Enregistrement de la relation centrée avec plaque de cire ou pâte
  • Suivi avec retouche

Groupe de prestations 4.6110.LP se compose de:
4.0750 | «Enregistrement de la relation centrée avec plaque de cire ou pâte, par cas»
4.6110 | «Prothèse en résine avec plus de deux crochets en fil d'acier ou avec crochets coulés»
4.6310 | «Prise d'empreinte pour prothèse partielle avec porte-empreinte individuel»
4.6390 | «Suivi avec retouche»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.09
  • 4.6120.LP

4.6120.LP | Prothèse à châssis coulé ou hybride AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 1095.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.09
Prise en charge | AA/AM/AI
  • Planification, entretien avec le patient, empreinte préliminaire, empreinte arcade antagoniste, choix de la teinte et de la forme, détermination de la dimension verticale, planificaton du châssis sur le modèle et au parallèlomètre, dessin du châssis, meulage, essai du châssis, essai du montage, pose, instructions de manipulation et d'hygiène sont icnlus
  • Prestations du laboratoire dentaire facturées à part
Contient:
  • Prothèse à châssis coulé
  • Prothèse hybride
  • Prise d'empreinte pour prothèse partielle avec porte-empreinte individuel
  • Enregistrement de la relation centrée avec plaque de cire ou pâte
  • Enregistrement avec maquette d'occlusion
  • 1 suivi avec retouche

Groupe de prestations 4.6120.LP se compose de:
4.0750 | «Enregistrement de la relation centrée avec plaque de cire ou pâte, par cas»
4.0760 | «Enregistrement avec maquette d'occlusion, par enregistrement»
4.6120 | «Prothèse à châssis coulé»
4.6150 | «Prothèse hybride »
4.6310 | «Prise d'empreinte pour prothèse partielle avec porte-empreinte individuel»
4.6390 | «Suivi avec retouche»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.10

15.10 | Couronnes et ponts
Sont inclus: planification du travail, taille/préparation, empreinte, empreinte antagoniste, essai en bouche (de l'armature, du biscuit, après glaçage), scellement définitif (scellement adhésif inclus), scellement de provisoires.
Prises d'empreintes:
Les positions du présent chapitre incluent toutes les empreintes, quels que soient la méthode et le nombre de répétitions, qui ne peuvent être facturées à part. L'empreinte de l'arcade antagoniste et l'empreinte au moyen d'un porte-empreinte individuel sont donc également incluses. Les tenons fournis par le médecin-dentiste doivent également être facturés à part (comme une facture de laboratoire dentaire). Les tenons en oxyde de zirconium et les moignons en céramique ne peuvent être facturés qu'après concertation avec les assureurs.
Les réalisations en céramique ne sont considérées comme économiques et appropriées que si les arcades du patient sont exemptes de caries ou ont été assainies. Les assurances sociales ne prennent en charge les couronnes avec épaulement en céramique que pour les dents 15 à 25 (dents 16 à 26 en l'absence de prémolaires et en cas de fermeture des espaces) et les couronnes tout céramique que pour les dents 13 à 23, uniquement sur des dents avec moignon non métallique
Lorsque l'indication est univoque, les couronnes en oxyde de zirconium peuvent être prises en charge selon l'AA/l'AM/l'AI uniquement après concertation avec les assureurs
  • Les couronnes télescopiques ne sont pas remboursées par les assureurs AA/AM/AI
4.7060.LP | Coiffe à tenon radiculaire et élément d'ancrage implanto-porté AA/AM
4.7070.LP | Couronne AA/AM
4.7100.LP | Élément intermédiaire/en extension AA/AM
4.7140.LP | Pont collé, par dent/élément AA/AM
4.7240.LP | Couronne provisoire directe en résine, par dent/élément AA/AM
4.7250.LP | Provisoire en résine, réalisé au laboratoire, par dent/élément AA/AM
4.7990.LP | + Prestations groupées complémentaires couronne/pont, par cas AA/AM


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.10
  • 4.7060.LP

4.7060.LP | Coiffe à tenon radiculaire et élément d'ancrage implanto-porté AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 488.10
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.10
Prise en charge | AA/AM/AI
  • Prestations du laboratoire du laboratoire dentaire facturées à part
Contient:
  • Coiffe à tenon radiculaire;
  • Élément d'ancrage implanto-porté
  • Scellement adhésif

Groupe de prestations 4.7060.LP se compose de:
4.5800 | «Mordançage de l'émail et application de l'adhésif»
4.5810 | «Préparation de la dentine et application de l'adhésif dentinaire»
4.7060 | «Coiffe à tenon radiculaire »
4.7065 | «Élément d'ancrage implanto-porté»

Groupe de prestations 4.7060.LP non cumulable avec
  • Groupe de prestations 4.7990.LP «+ Prestations groupées complémentaires couronne/pont, par cas AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.10
  • 4.7070.LP

4.7070.LP | Couronne AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 760.90
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.10
Prise en charge | AA/AM/AI
  • Le «Prestations groupées complémentaires couronne/pont, par cas AA/AM», position 4.7990.LP, peut être facturé 1 fois par cas.
  • Pour les reconstructions réaliséesau fauteuil des dents 15 à 25, le médecin-dentiste peut facturer la caractérisation et le glaçage au moyen des positions 0185.1 ou 0186.1 du «Tarif pour les travaux de technique dentaire». Des préstations laboraire supplémentaire ne peuvent pas être facturées.
  • Prestations du laboratoire du laboratoire dentaire, excepté pour les couronnes CEREC, facturées à part.
Contient:
  • Couronne avec épaulement en céramique ou couronne tout céramique
  • Couronne
  • Couronne sur implant; montage et démontage d'éléments auxiliaires
  • Couronne CEREC
  • Scellement adhésif

Groupe de prestations 4.7070.LP se compose de:
4.2580 | «Montage et démontage d'éléments auxiliaires»
4.5800 | «Mordançage de l'émail et application de l'adhésif»
4.5810 | «Préparation de la dentine et application de l'adhésif dentinaire»
4.7070 | «Couronne avec épaulement en céramiquede ou couronne tout céramique»
4.7080 | «Couronne»
4.7085 | «Couronne sur implant»
4.7090 | «Couronne CEREC»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.10
  • 4.7100.LP

4.7100.LP | Élément intermédiaire/en extension AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 328.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.10
Prise en charge | AA/AM/AI
  • Prestations du laboratoire du laboratoire dentaire facturées à part
Contient:
  • Élement intermédiaire/en extension, sans recouvremet cosmétique
  • Élement intermédiaire/en extension, avec recouvremet cosmétique
  • Élement intermédiaire/en extension céramo-métallique ou tout céramique

Groupe de prestations 4.7100.LP se compose de:
4.7100 | «Élément intermédiaire/en extension, sans recouvrement cosmétique»
4.7110 | «Élément intermédiaire/en extension, avec recouvrement cosmétique»
4.7120 | «Élément intermédiaire/en extension céramo-métallique ou tout céramique»

Groupe de prestations 4.7100.LP non cumulable avec
  • Groupe de prestations 4.7990.LP «+ Prestations groupées complémentaires couronne/pont, par cas AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.10
  • 4.7140.LP

4.7140.LP | Pont collé, par dent/élément AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 385.55
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.10
Prise en charge | AA/AM/AI
  • Uniquement après concertation et avec l'accord des assureurs
  • Au maximum 2 piliers et 1 élément intermédiaire peuvent être facturés
  • Un nouveau scellement n'est remboursée que tout les deux ans.
  • Le «Prestations groupées complémentaires couronne/pont, par cas AA/AM», position 4.7990.LP, peut être facturé 1 fois par cas.
  • Prestations du laboratoire du laboratoire dentaire facturées à part
Contient:
  • Pont collé et pont collé en extension, 1 pilier
  • Pont collé et pont collé en extension, chaque pilier supplémentaire
  • Ancrage adhésif
  • Scellement adhésif

Groupe de prestations 4.7140.LP se compose de:
4.5800 | «Mordançage de l'émail et application de l'adhésif»
4.5810 | «Préparation de la dentine et application de l'adhésif dentinaire»
4.7140 | «Pont collé et pont collé en extension, un pilier»
4.7160 | «+ chaque pilier supplémentaire d'un pont collé»
4.7170 | «Ancrage collé»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.10
  • 4.7240.LP

4.7240.LP | Couronne provisoire directe en résine, par dent/élément AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 127.65
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.10
Prise en charge | AA/AM/AI
Contient:
  • Couronne provisoire en résine, directe après prise d'empreinte préliminaire;
  • Pont provisoire en résine à trois éléments, direct après prise d'empreinte préliminaire
  • Chaque élément supplémentaire d'un pont provisoire en résine, direct après prise d'empreinte

Groupe de prestations 4.7240.LP se compose de:
4.7240 | «Couronne provisoire en résine, directe après prise d'empreinte préliminaire»
4.7280 | «Pont provisoire en résine à trois éléments, direct après prise d'empreinte préliminaire»
4.7290 | « + Chaque élément ou pilier supplémentaire d'un pont provisoire en résine, direct après prise d'empreinte préliminaire»

Groupe de prestations 4.7240.LP non cumulable avec
  • Groupe de prestations 4.7990.LP «+ Prestations groupées complémentaires couronne/pont, par cas AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.10
  • 4.7250.LP

4.7250.LP | Provisoire en résine, réalisé au laboratoire, par dent/élément AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 67.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 15.10
Prise en charge | AA/AM/AI
  • Prestations du laboratoire du laboratoire dentaire facturées à part.
Contient:
  • Couronne provisoire en résine, préfabriquée;
  • Couronne provisoire en résine, indirecte
  • Pont provisoire en résine, à trois éléments, indirect;
  • Chaque élément supplémentaire d'un pont provisoire en résine, indirect

Groupe de prestations 4.7250.LP se compose de:
4.7230 | «Couronne provisoire en résine, préfabriquée»
4.7250 | «Couronne provisoire en résine, indirecte»
4.7260 | «Pont provisoire en résine, à trois éléments, indirect»
4.7270 | « + Chaque élément supplémentaire d'un pont provisoire en résine, indirect»

Groupe de prestations 4.7250.LP non cumulable avec
  • Groupe de prestations 4.7990.LP «+ Prestations groupées complémentaires couronne/pont, par cas AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 15
  • Chap. 15.10
  • 4.7990.LP

4.7990.LP | + Prestations groupées complémentaires couronne/pont, par cas AA/AM
01.01.25 - 31.12.99 | Validité
Pt (AA/AM/AI) | 188.50
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | RefCode nécessaire · Prestation brute
Chapitre | 15.10
Prise en charge | AA/AM/AI
Contient:
  • 3 anesthésies
  • 1 choix de la teinte
  • 1 enregistrement de la relation centrée

Groupe de prestations 4.7990.LP se compose de:
4.0650 | «Anesthésie par infiltration»
4.0750 | «Enregistrement de la relation centrée avec plaque de cire ou pâte, par cas»
4.7700 | «Détermination de la teinte»

Groupe de prestations 4.7990.LP non cumulable avec
  • Groupe de prestations 4.7240.LP «Couronne provisoire directe en résine, par dent/élément AA/AM»
  • Groupe de prestations 4.7250.LP «Provisoire en résine, réalisé au laboratoire, par dent/élément AA/AM»
  • Groupe de prestations 4.7060.LP «Coiffe à tenon radiculaire et élément d'ancrage implanto-porté AA/AM»
  • Groupe de prestations 4.7100.LP «Élément intermédiaire/en extension AA/AM»


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 19

19 | Matériel
19.01 | Standardisation du matériel


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 19
  • Chap. 19.01

19.01 | Standardisation du matériel
 | Le matériel des prestations du chapitre 19 doit être standardisé. Le format 4.xxxx est neutre et doit être appliqué pour la facturation de matériel d'une position tarifaire en question. La lettre n représente le numéro de séquance pour une position tarifiaire, utilisé plusieurs fois le même jour. Exemple: chiffre 4.8960 -> 4.8960.A.1 comme première prestation. Catalogue des standardisations: La lettre (A-H) se réfère au type de matériel. A = Implant B = Abutment C = Pièces auxiliaires D = Matériel d'augmentation osseuse E = Matériel à usage unique F = Greffe G = Matériel d'alignement H = Matériel divers
4.xxxx.A.n | Implant (texte libre)
4.xxxx.B.n | Abutment (texte libre)
4.xxxx.C.n | Eléments auxiliaires (texte libre)
4.xxxx.D.n | Matériel pour augmentation osseuse (texte libre)
4.xxxx.E.n | Matériel à usage unique (texte libre)
4.xxxx.F.n | Greffon (texte libre)
4.xxxx.G.n | Matériel d'alignement (texte libre)
4.xxxx.H.n | Matériel divers (texte libre)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 19
  • Chap. 19.01
  • 4.xxxx.A.n

4.xxxx.A.n | Implant (texte libre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 19.01
 |  | Prise en charge | AA/AM/AI
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 19
  • Chap. 19.01
  • 4.xxxx.B.n

4.xxxx.B.n | Abutment (texte libre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 19.01
 |  | Prise en charge | AA/AM/AI
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 19
  • Chap. 19.01
  • 4.xxxx.C.n

4.xxxx.C.n | Eléments auxiliaires (texte libre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 19.01
 |  | Prise en charge | AA/AM/AI
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 19
  • Chap. 19.01
  • 4.xxxx.D.n

4.xxxx.D.n | Matériel pour augmentation osseuse (texte libre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 19.01
 |  | Prise en charge | AA/AM/AI
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 19
  • Chap. 19.01
  • 4.xxxx.E.n

4.xxxx.E.n | Matériel à usage unique (texte libre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 19.01
 |  | Prise en charge | AA/AM/AI
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 19
  • Chap. 19.01
  • 4.xxxx.F.n

4.xxxx.F.n | Greffon (texte libre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 19.01
 |  | Prise en charge | AA/AM/AI
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 19
  • Chap. 19.01
  • 4.xxxx.G.n

4.xxxx.G.n | Matériel d'alignement (texte libre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 19.01
 |  | Prise en charge | AA/AM/AI
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 19
  • Chap. 19.01
  • 4.xxxx.H.n

4.xxxx.H.n | Matériel divers (texte libre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 19.01
 |  | Prise en charge | AA/AM/AI
 |  | Pour l'explication de la standardisation du matériel, voir interprétation au chapitre 19.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 20

20 | Positions cluster
20.01 | Positions cluster diverses


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 20
  • Chap. 20.01

20.01 | Positions cluster diverses
 | Le même jour une position cluster ne peut pas être utilisée en plusieurs lignes. Si une position cluster doit être facturée plusieurs fois le même jour, le nombre doit être augmenté obligatoirement. Les chiffres neutres yyyy après le préfix peuvent être définis individuellment. Limite de 4 chiffres au maximum.
D.yyyy | Médicament (texte libre)
M.yyyy | Matériel/Matériel auxiliaire (texte libre)
P.yyyy | Articles de prophylaxie (texte libre)


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 20
  • Chap. 20.01
  • D.yyyy

D.yyyy | Médicament (texte libre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 20.01
 |  | Prise en charge | AA/AM/AI
 |  | Les chiffres neutres yyyy après le préfix D. peuvent être définis individuellment. Limite de 4 chiffres au maximum.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 20
  • Chap. 20.01
  • M.yyyy

M.yyyy | Matériel/Matériel auxiliaire (texte libre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 20.01
 |  | Prise en charge | AA/AM/AI
 |  | Les chiffres neutres yyyy après le préfix M. peuvent être définis individuellment. Limite de 4 chiffres au maximum.


 Browser pour le tarif 222

  • Tarif 222
  • Chap. 20
  • Chap. 20.01
  • P.yyyy

P.yyyy | Articles de prophylaxie (texte libre)
 | 01.01.25 - 31.12.99 | Validité |
 |  | Pt (AA/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 20.01
 |  | Prise en charge | AA/AM/AI
 |  | Les chiffres neutres yyyy après le préfix P. peuvent être définis individuellment. Limite de 4 chiffres au maximum.


 Browser pour le tarif 223

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Technicien dentaire
Restriction de lieu: | aucunes restictions
223 | Tarif technique dentaire AA/AM/AI (ALPDS)
00 | Préparation du travail
01 | Couronnes, inlays, éléments de pont et incrustations
02 | Couronnes télescopiques, technique de fraisage et parties d'attachement
03 | Coulée de pièces métalliques
04 | Brasages, connexions et dorures
05 | Prothèses amovibles
06 | Crochets et exécutions spéciales pour prothèses
07 | Prothèses orthodontiques
08 | Réparations, transformations et rebasages
09 | Traitement conservateur des fractures, attelles
10 | Implants
11 | Extensions soutenues par implants
20 | Positions cluster
30 | Eléments de production, fabriqués à l'étranger (Cluster)


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00

00 | Préparation du travail
00.00 | Indemnisation selon le temps consacré
00.01 | Confection de modèles
00.02 | Confection de dies
00.03 | Mise en articulateur de modèles
00.04 | Divers
00.05 | Enregistrements
00.06 | Porte-empreintes
00.07 | Capes / provisoires
00.08 | Couronnes et ponts provisoires en résine
00.09 | Attelles


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.00

00.00 | Indemnisation selon le temps consacré
0001.1 | Taxe, par tranche de 15 min.
0001.2 | Supplément pour les travaux urgents, par tranche de 15 min.
0001.3 | Supplément pour les travaux effectués pendant des jours fériés, par tranche de 15 min.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.00
  • 0001.1

0001.1 | Taxe, par tranche de 15 min.
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.00
 |  | Taxe pour les travaux de technique dentaire pour lesquels il n'y a pas de position dans le présent tarif, par quart d'heure. Par exemple pour le temps de déplacement pour la choix de la teinte, pour un conseil ou pour l'essai au cabinet. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.00
  • 0001.2

0001.2 | Supplément pour les travaux urgents, par tranche de 15 min.
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.80 (y.c. TVA)
 |  | Prestation Pt | 13.69 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.00
 |  | C'est-à-dire réalisés en dehors du temps de travail normal selon les dispositions cantonales et CCT. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.00
  • 0001.3

0001.3 | Supplément pour les travaux effectués pendant des jours fériés, par tranche de 15 min.
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.00
 |  | C'est-à-dire réalisés en dehors du temps de travail normal selon les dispositions cantonales et CCT. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.01

00.01 | Confection de modèles
 | Y compris réaliser et couler.
0012.1 | Modèle en plâtre dur
0013.1 | Modèle dupliqué
0015.1 | Confectionner ou tailler un socle sur modèle existant
0016.1 | Modèles orthodontiques par paire
0017.1 | Modèle spécial
0018.1 | Modèle en deux parties pour technique pour scier
0019.1 | Finir et savonner les modèles, par paire


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.01
  • 0012.1

0012.1 | Modèle en plâtre dur
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.00 (y.c. TVA)
 |  | Prestation Pt | 25.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.01
 |  | Vaut également pour les modèles d'impression 3D.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.01
  • 0013.1

0013.1 | Modèle dupliqué
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.50 (y.c. TVA)
 |  | Prestation Pt | 45.79 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.01
 |  | Y compris éventuelle empreinte.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.01
  • 0015.1

0015.1 | Confectionner ou tailler un socle sur modèle existant
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.05 (y.c. TVA)
 |  | Prestation Pt | 16.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.01
 |  | Socle pour arcade de dents existante.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.01
  • 0016.1

0016.1 | Modèles orthodontiques par paire
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 78.15 (y.c. TVA)
 |  | Prestation Pt | 72.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.01
 |  | Valable pour sup. et inf. et modèle d'étude. Modèles d'orthodontie sup. et inf.; par paire; y compris tailler et polir les angles, sans finir et savonner (également pour mise sur socle d'un modèle livré). Vaut également pour les modèles d'impression 3D.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.01
  • 0017.1

0017.1 | Modèle spécial
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 58.70 (y.c. TVA)
 |  | Prestation Pt | 54.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.01
 |  | Vaut également pour les modèles d'impression 3D. Les socles réutilisables demeurent la propriété du laboratoire.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.01
  • 0018.1

0018.1 | Modèle en deux parties pour technique pour scier
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.65 (y.c. TVA)
 |  | Prestation Pt | 48.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.01
 |  | En plâtre extra-dur et/ou matériel semblable, comprend arcade de modèle et socle.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.01
  • 0019.1

0019.1 | Finir et savonner les modèles, par paire
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.55 (y.c. TVA)
 |  | Prestation Pt | 22.71 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.01


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.02

00.02 | Confection de dies
0021.1 | Scier le die sur modèle et percer le trou pour pin
0025.1 | Positionner le die ou l'anneau de couronne dans l'empreinte
0026.1 | Positionner un élément de construction dans l'empreinte
0027.1 | Valeur moyenne d'un die
0028.1 | Confection d'un deuxième die
0029.1 | Die en masse réfractaire


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.02
  • 0021.1

0021.1 | Scier le die sur modèle et percer le trou pour pin
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.60 (y.c. TVA)
 |  | Prestation Pt | 19.98 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.02
 |  | Préparer le die et dégager les limites de la préparation. Vaut également pour les modèles d'impression 3D.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.02
  • 0025.1

0025.1 | Positionner le die ou l'anneau de couronne dans l'empreinte
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.65 (y.c. TVA)
 |  | Prestation Pt | 14.48 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.02
 |  | Si suite à une deuxième empreinte une reposition du die dans la couronne, dans l'armature ou dans la cape de report est nécessaire.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.02
  • 0026.1

0026.1 | Positionner un élément de construction dans l'empreinte
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.85 (y.c. TVA)
 |  | Prestation Pt | 20.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.02
 |  | Lorsqu'une partie primaire d'ancrage ou un implant se trouvent dans la bouche.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.02
  • 0027.1

0027.1 | Valeur moyenne d'un die
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.30 (y.c. TVA)
 |  | Prestation Pt | 38.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.02
 |  | Vaut également pour les cas AA/AM/AI. Vaut également pour les modèles d'impression 3D.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.02
  • 0028.1

0028.1 | Confection d'un deuxième die
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.25 (y.c. TVA)
 |  | Prestation Pt | 28.91 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.02
 |  | Cette position ne peut être facturée qu'une seule fois par couronne. En général n'est pas applicable aux piliers d'implant. Vaut également pour les modèles d'impression 3D.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.02
  • 0029.1

0029.1 | Die en masse réfractaire
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 67.65 (y.c. TVA)
 |  | Prestation Pt | 62.58 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.02
 |  | Cette position ne peut être facturée qu'une seule fois par couronne (seulement avec pos. 0175.1, 0176.1, 0177.1). N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.03

00.03 | Mise en articulateur de modèles
0031.1 | Modèle mis en appareil de rebasage / en occluseur
0032.1 | Modèles en articulateur ou en articulateur individuel simple
0034.1 | Modèles en articulateur compliqué
0035.1 | Supplément arc facial
0036.1 | Mise en articulateur d'un antagoniste
0037.1 | Split-cast avec fixation mécanique ou magnétique
0038.1 | Enregistrement de l'occlusion en plâtre ou en silicone


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.03
  • 0031.1

0031.1 | Modèle mis en appareil de rebasage / en occluseur
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 26.05 (y.c. TVA)
 |  | Prestation Pt | 24.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.03
 |  | Mise en plâtre de modèles sup. ou inf.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.03
  • 0032.1

0032.1 | Modèles en articulateur ou en articulateur individuel simple
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.75 (y.c. TVA)
 |  | Prestation Pt | 41.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.03
 |  | Mise en articulateur de modèles sup. et inf., par ex. Gerber. Vaut également pour une mise en articulateur digitale.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.03
  • 0034.1

0034.1 | Modèles en articulateur compliqué
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 67.80 (y.c. TVA)
 |  | Prestation Pt | 62.72 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.03
 |  | P. ex. TMJ, Stuart, Denar ou autres systèmes complexes. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.03
  • 0035.1

0035.1 | Supplément arc facial
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.50 (y.c. TVA)
 |  | Prestation Pt | 27.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.03
 |  | Supplément pour montage d'un modèle avec arc facial.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.03
  • 0036.1

0036.1 | Mise en articulateur d'un antagoniste
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 27.25 (y.c. TVA)
 |  | Prestation Pt | 25.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.03
 |  | Mise en articulateur supplémentaire d'un modèle (par exemple montage de modèles sup. ou inf. ou par modèle qui doit être remis en articulateur après un essai).


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.03
  • 0037.1

0037.1 | Split-cast avec fixation mécanique ou magnétique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.50 (y.c. TVA)
 |  | Prestation Pt | 19.89 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.03
 |  | Socles amovibles, séparés avec fixation (le matériel magnétique demeure la propriété du laboratoire). Ne vaut que pour la/les partie(s) travaillée(s).


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.03
  • 0038.1

0038.1 | Enregistrement de l'occlusion en plâtre ou en silicone
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.85 (y.c. TVA)
 |  | Prestation Pt | 19.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.03
 |  | Clef comme moyen prothétique auxiliaire (p. ex. retainer) ou pour provisoire, etc.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04

00.04 | Divers
0041.1 | Choix de la teinte ou conseil au laboratoire
0041.2 | Choix de la teinte ou conseil au cabinet
0042.1 | Devis détaillé
0043.1 | Planification d'un travail prothétique
0044.1 | Planification prothétique alternative
0045.1 | Analyse fonctionnelle du modèle, p. ex. parallélisme
0046.1 | Mesurer le modèle
0047.1 | Planification orthodontique
0048.1 | Correction partielle additionnelle en cire d'une partie de la dent p. ex. de la facette ou de l'arête incisale
0048.2 | Wax up par dent
0048.3 | Set up par dent
0049.1 | Meulage avec analyse du modèle


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04
  • 0041.1

0041.1 | Choix de la teinte ou conseil au laboratoire
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.65 (y.c. TVA)
 |  | Prestation Pt | 36.68 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.04


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04
  • 0041.2

0041.2 | Choix de la teinte ou conseil au cabinet
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 89.20 (y.c. TVA)
 |  | Prestation Pt | 82.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.04


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04
  • 0042.1

0042.1 | Devis détaillé
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.00 (y.c. TVA)
 |  | Prestation Pt | 44.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.04
 |  | Devis détaillé écrit d'un travail de prothèse dentaire.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04
  • 0043.1

0043.1 | Planification d'un travail prothétique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.45 (y.c. TVA)
 |  | Prestation Pt | 44.82 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.04
 |  | Sur la base de modèle,de photo ou de dessin.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04
  • 0044.1

0044.1 | Planification prothétique alternative
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 84.20 (y.c. TVA)
 |  | Prestation Pt | 77.89 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.04
 |  | Proposition avec plusieurs solutions.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04
  • 0045.1

0045.1 | Analyse fonctionnelle du modèle, p. ex. parallélisme
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.04
 |  | Par exemple bridge, pont collé; pas pour planification sur modèle de travail.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04
  • 0046.1

0046.1 | Mesurer le modèle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.65 (y.c. TVA)
 |  | Prestation Pt | 52.41 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.04
 |  | Planification sur le modèle de situation ; pas pour planification sur modèle de travail.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04
  • 0047.1

0047.1 | Planification orthodontique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.45 (y.c. TVA)
 |  | Prestation Pt | 44.82 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.04


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04
  • 0048.1

0048.1 | Correction partielle additionnelle en cire d'une partie de la dent p. ex. de la facette ou de l'arête incisale
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.90 (y.c. TVA)
 |  | Prestation Pt | 39.69 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.04


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04
  • 0048.2

0048.2 | Wax up par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.05 (y.c. TVA)
 |  | Prestation Pt | 46.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.04
 |  | Pour des modifications plus importantes d'une couronne, p. ex. dans les cas de béances. Vaut également pour le wax up numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04
  • 0048.3

0048.3 | Set up par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 40.85 (y.c. TVA)
 |  | Prestation Pt | 37.79 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.04
 |  | Les dents de prothèse préfabriquées sont facturables séparément. Vaut également pour le wax up numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.04
  • 0049.1

0049.1 | Meulage avec analyse du modèle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 37.10 (y.c. TVA)
 |  | Prestation Pt | 34.32 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.04
 |  | P. ex. meulage de contacts prématurés sur modèle de travail et / ou antagoniste. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.05

00.05 | Enregistrements
0052.1 | Maquette d'occlusion
0053.1 | Plaque d'enregistrement, par pièce
0054.1 | Plaque d'enregistrement compliquée, par pièce
0055.1 | Cupule individuelle pour guidage incisif ou pente condylienne


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.05
  • 0052.1

0052.1 | Maquette d'occlusion
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 70.50 (y.c. TVA)
 |  | Prestation Pt | 65.22 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.05
 |  | Pour mâchoires totales ou partielles (également pour châssis coulés). Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.05
  • 0053.1

0053.1 | Plaque d'enregistrement, par pièce
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 99.90 (y.c. TVA)
 |  | Prestation Pt | 92.41 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.05
 |  | Plaque et pivot ne sont pas facturés et demeurent donc propriété du laboratoire.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.05
  • 0054.1

0054.1 | Plaque d'enregistrement compliquée, par pièce
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 225.95 (y.c. TVA)
 |  | Prestation Pt | 209.02 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.05
 |  | Plaque et pivot ne sont pas facturés et restent donc propriété du laboratoire. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.05
  • 0055.1

0055.1 | Cupule individuelle pour guidage incisif ou pente condylienne
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 53.20 (y.c. TVA)
 |  | Prestation Pt | 49.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.05
 |  | Ne peut être facturée qu'une fois par cas.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.06

00.06 | Porte-empreintes
0062.1 | Porte-empreinte individuel
0063.1 | Gencive amovible sur modèle de travail de 1 à 3 dents
0064.1 | Gencive amovible 4 à 7 dents
0065.1 | Gencive amovible 8 à 14 dents


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.06
  • 0062.1

0062.1 | Porte-empreinte individuel
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.65 (y.c. TVA)
 |  | Prestation Pt | 67.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.06
 |  | En résine. Vaut également pour les modèles d'impression 3D.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.06
  • 0063.1

0063.1 | Gencive amovible sur modèle de travail de 1 à 3 dents
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 37.95 (y.c. TVA)
 |  | Prestation Pt | 35.11 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.06
 |  | Seulement en rapport avec les positions 0012.1, 0017.1, 0018.1 ou 1001.0. Vaut également pour les modèles d'impression 3D. N'est remboursée par les assurances AA/AM/AI que pour les cas avec implants.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.06
  • 0064.1

0064.1 | Gencive amovible 4 à 7 dents
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.45 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.06
 |  | Seulement en rapport avec les positions 0012.1, 0017.1, 0018.1 ou 1001.0. Vaut également pour les modèles d'impression 3D. N'est remboursée par les assurances AA/AM/AI que pour les cas avec implants.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.06
  • 0065.1

0065.1 | Gencive amovible 8 à 14 dents
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.45 (y.c. TVA)
 |  | Prestation Pt | 77.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.06
 |  | Seulement en rapport avec les positions 0012.1, 0017.1, 0018.1 ou 1001.0. Vaut également pour les modèles d'impression 3D. N'est remboursée par les assurances AA/AM/AI que pour les cas avec implants.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.07

00.07 | Capes / provisoires
0071.1 | Coiffe de report en résine
0071.2 | Mock Up par dent
0072.1 | Coiffe de report en métal


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.07
  • 0071.1

0071.1 | Coiffe de report en résine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.85 (y.c. TVA)
 |  | Prestation Pt | 42.41 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.07
 |  | Egalement pour coiffe de préparation ultérieure en tant qu'aide pour la/le dentiste. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.07
  • 0071.2

0071.2 | Mock Up par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.85 (y.c. TVA)
 |  | Prestation Pt | 42.41 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.07
 |  | Les positions 0038.1, 0048.1 et/ou 0048.2 peuvent être facturées séparément. Vaut également pour les modèles d'impression 3D.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.07
  • 0072.1

0072.1 | Coiffe de report en métal
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.20 (y.c. TVA)
 |  | Prestation Pt | 70.49 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.07
 |  | Egalement pour coiffe de préparation ultérieure en tant qu'aide pour la/le dentiste. Eventuel travail de résine pour cape à pivot compris. Vaut également pour la finition numérique. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.08

00.08 | Couronnes et ponts provisoires en résine
0081.1 | Couronnes en résine et dents à tenons radiculaires provisoires, unicolores
0081.2 | Elément de pont provisoire
0081.3 | Liaison entre éléments de pont provisoire
0083.1 | Renfort pour pont provisoire jusqu'à 3 dents
0084.1 | Renfort pour pont provisoire par 1 à 3 éléments supplémentaires
0085.1 | Plaque en résine pour test allergique
0086.1 | Plaque en métal ou en céramique pour test allergique


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.08
  • 0081.1

0081.1 | Couronnes en résine et dents à tenons radiculaires provisoires, unicolores
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.70 (y.c. TVA)
 |  | Prestation Pt | 87.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.08
 |  | Seulement pour provisoires de courte durée. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.08
  • 0081.2

0081.2 | Elément de pont provisoire
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.55 (y.c. TVA)
 |  | Prestation Pt | 77.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.08
 |  | Seulement pour provisoires de courte durée. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.08
  • 0081.3

0081.3 | Liaison entre éléments de pont provisoire
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.50 (y.c. TVA)
 |  | Prestation Pt | 23.59 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.08
 |  | Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.08
  • 0083.1

0083.1 | Renfort pour pont provisoire jusqu'à 3 dents
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 136.75 (y.c. TVA)
 |  | Prestation Pt | 126.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.08
 |  | Châssis de renfort sans bords métalliques, seulement en rapport avec les pos. 0081.1, 0081.2, 1008.0 et/ou 1008.1. Pour les couronnes avec bord métallique, on applique la position 0135.1 La pos. 0084.1 ne peut pas être cumulée avec la pos. 0135.1. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.08
  • 0084.1

0084.1 | Renfort pour pont provisoire par 1 à 3 éléments supplémentaires
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 84.20 (y.c. TVA)
 |  | Prestation Pt | 77.89 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.08
 |  | Châssis de renfort sans bords métalliques, seulement en rapport avec les pos. 0081.1, 0081.2, 1008.0, 1008.1. Pour les couronnes avec bord métallique on applique la position 0135.1. La pos. 0084.1 ne doit pas être cumulée avec la pos. 0135.1. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.08
  • 0085.1

0085.1 | Plaque en résine pour test allergique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.55 (y.c. TVA)
 |  | Prestation Pt | 43.99 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.08


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.08
  • 0086.1

0086.1 | Plaque en métal ou en céramique pour test allergique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.25 (y.c. TVA)
 |  | Prestation Pt | 73.31 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.08


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.09

00.09 | Attelles
0091.1 | Attelle de Drum / masque pour Bracket, gouttière de rétention ou d'alignement
0092.1 | Gouttière de blanchiment
0092.2 | Gouttière de blanchiment avec réservoir
0093.1 | Gouttière de surélévation en résine
0094.1 | Attelle en résine molle
0094.2 | Protège-dents pour le sport avec mordu
0095.1 | Plaque de pansement
0096.1 | Gouttière d'occlusion
0097.1 | Gouttière Michigan
0098.1 | Gouttière de surélévation


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.09
  • 0091.1

0091.1 | Attelle de Drum / masque pour Bracket, gouttière de rétention ou d'alignement
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.35 (y.c. TVA)
 |  | Prestation Pt | 94.68 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.09
 |  | Attelle tirée sur le modèle, jusqu'à 1 mm, pas ajustée du côté occlusal, sans modèle dupliqué. Le matériel est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.09
  • 0092.1

0092.1 | Gouttière de blanchiment
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 111.90 (y.c. TVA)
 |  | Prestation Pt | 103.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.09
 |  | Vaut également pour la finition numérique. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.09
  • 0092.2

0092.2 | Gouttière de blanchiment avec réservoir
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.60 (y.c. TVA)
 |  | Prestation Pt | 127.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.09
 |  | Vaut également pour la finition numérique. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.09
  • 0093.1

0093.1 | Gouttière de surélévation en résine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 259.65 (y.c. TVA)
 |  | Prestation Pt | 240.19 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.09
 |  | Avec ajustement occlusal. Une base élargie éventuelle ainsi que la pos. 0645.1 peuvent être facturées en sus. Vaut également pour la finition numérique. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.09
  • 0094.1

0094.1 | Attelle en résine molle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 142.05 (y.c. TVA)
 |  | Prestation Pt | 131.41 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.09
 |  | Avec base élargie, sans ajustement occlusal, sinon pos. 0093.1. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.09
  • 0094.2

0094.2 | Protège-dents pour le sport avec mordu
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 257.60 (y.c. TVA)
 |  | Prestation Pt | 238.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.09
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.09
  • 0095.1

0095.1 | Plaque de pansement
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 99.15 (y.c. TVA)
 |  | Prestation Pt | 91.72 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.09
 |  | Plaque de pansement qui couvre partiellement aussi la gencive. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.09
  • 0096.1

0096.1 | Gouttière d'occlusion
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 276.30 (y.c. TVA)
 |  | Prestation Pt | 255.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.09
 |  | Gouttière anti-bruxisme (Night-Guard), pas de guidage de la pente canine. Une éventuelle base élargie ainsi que la position 0645.1 sont facturables en sus. Vaut également pour la finition numérique. En cas de finition numérique, le matériel est à facturer en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.09
  • 0097.1

0097.1 | Gouttière Michigan
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 280.30 (y.c. TVA)
 |  | Prestation Pt | 259.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.09
 |  | Une éventuelle base élargie ainsi que la pos. 0645.1 sont facturables en sus. Vaut également pour la finition numérique. En cas de finition numérique, le matériel est à facturer en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 00
  • Chap. 00.09
  • 0098.1

0098.1 | Gouttière de surélévation
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 221.30 (y.c. TVA)
 |  | Prestation Pt | 204.72 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.09


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01

01 | Couronnes, inlays, éléments de pont et incrustations
01.11 | Couronnes / armatures
01.12 | Dents à tenons radiculaires
01.13 | Moignons artificiels / capes
01.14 | Eléments de pont
01.15 | Inlays
01.16 | Incrustations en résine
01.17 | Céramique
01.18 | Exécutions spéciales
01.19 | Exécutions spéciales céramiques


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.11

01.11 | Couronnes / armatures
0111.1 | Coiffe galvanisée
0111.2 | Coiffe galvanisée pour incrustation résine ou incrustation porcelaine
0112.1 | Armature pour couronne (pas en céramique, pas métallique)
0114.1 | Couronne métallique anatomique
0115.1 | Couronne métallique pour incrustation résine
0116.1 | Couronne métallique pour incrustation céramique
0116.2 | Couronne métallique avec surface de mastication métallique pour incrustation céramique ou incrustation résine
0117.1 | Couronne partielle
0118.1 | Facette en or pour prothèse


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.11
  • 0111.1

0111.1 | Coiffe galvanisée
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 208.10 (y.c. TVA)
 |  | Prestation Pt | 192.51 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.11
  • 0111.2

0111.2 | Coiffe galvanisée pour incrustation résine ou incrustation porcelaine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 237.80 (y.c. TVA)
 |  | Prestation Pt | 219.98 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.11
  • 0112.1

0112.1 | Armature pour couronne (pas en céramique, pas métallique)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 178.35 (y.c. TVA)
 |  | Prestation Pt | 164.99 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | P. ex. système composite. Vaut également pour la finition numérique. N'est remboursée par les assurances AA/AM/AI, qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.11
  • 0114.1

0114.1 | Couronne métallique anatomique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 238.35 (y.c. TVA)
 |  | Prestation Pt | 220.49 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | Coulée ou finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.11
  • 0115.1

0115.1 | Couronne métallique pour incrustation résine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 165.95 (y.c. TVA)
 |  | Prestation Pt | 153.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | Coulée ou finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.11
  • 0116.1

0116.1 | Couronne métallique pour incrustation céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 156.30 (y.c. TVA)
 |  | Prestation Pt | 144.59 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | Coulée ou finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.11
  • 0116.2

0116.2 | Couronne métallique avec surface de mastication métallique pour incrustation céramique ou incrustation résine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 226.70 (y.c. TVA)
 |  | Prestation Pt | 209.71 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | Coulée ou finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.11
  • 0117.1

0117.1 | Couronne partielle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 266.15 (y.c. TVA)
 |  | Prestation Pt | 246.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | P. ex. Onlay.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.11
  • 0118.1

0118.1 | Facette en or pour prothèse
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 129.60 (y.c. TVA)
 |  | Prestation Pt | 119.89 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.12

01.12 | Dents à tenons radiculaires
0121.1 | Dent à tenon pour incrustation résine
0122.1 | Dent à tenon pour incrustation céramique


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.12
  • 0121.1

0121.1 | Dent à tenon pour incrustation résine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 187.10 (y.c. TVA)
 |  | Prestation Pt | 173.08 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.12


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.12
  • 0122.1

0122.1 | Dent à tenon pour incrustation céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 178.35 (y.c. TVA)
 |  | Prestation Pt | 164.99 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.12


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.13

01.13 | Moignons artificiels / capes
0131.1 | Moignon artificiel céramique, indirect
0131.2 | Moignon artificiel céramique, direct
0131.3 | Moignon artificiel (en céramique) en deux parties pour tenons radiculaires divergents
0132.1 | Moignon artificiel coulé, direct
0133.1 | Moignon artificiel coulé indirect
0133.2 | Moignon artificiel coulé pour tenons radiculaires divergents (en deux parties, en métal)
0134.1 | Coiffe à tenon radiculaire
0135.1 | Coiffe à tenon pour incrustation
0136.1 | Moignon artificiel sous couronne existante


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.13
  • 0131.1

0131.1 | Moignon artificiel céramique, indirect
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 165.60 (y.c. TVA)
 |  | Prestation Pt | 153.19 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.13
  • 0131.2

0131.2 | Moignon artificiel céramique, direct
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.90 (y.c. TVA)
 |  | Prestation Pt | 114.62 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.13
  • 0131.3

0131.3 | Moignon artificiel (en céramique) en deux parties pour tenons radiculaires divergents
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 211.45 (y.c. TVA)
 |  | Prestation Pt | 195.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.13
  • 0132.1

0132.1 | Moignon artificiel coulé, direct
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.45 (y.c. TVA)
 |  | Prestation Pt | 59.62 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13
 |  | Modèle du moignon artificiel livré et coulé au laboratoire.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.13
  • 0133.1

0133.1 | Moignon artificiel coulé indirect
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.85 (y.c. TVA)
 |  | Prestation Pt | 93.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13
 |  | Modelage sur le modèle, sans pivot ni modèles.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.13
  • 0133.2

0133.2 | Moignon artificiel coulé pour tenons radiculaires divergents (en deux parties, en métal)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.70 (y.c. TVA)
 |  | Prestation Pt | 135.71 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.13
  • 0134.1

0134.1 | Coiffe à tenon radiculaire
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.85 (y.c. TVA)
 |  | Prestation Pt | 85.89 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.13
  • 0135.1

0135.1 | Coiffe à tenon pour incrustation
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 134.80 (y.c. TVA)
 |  | Prestation Pt | 124.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13
 |  | Egalement pour provisoires de longue durée avec bord métallique ainsi que coiffes sur dies.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.13
  • 0136.1

0136.1 | Moignon artificiel sous couronne existante
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 156.85 (y.c. TVA)
 |  | Prestation Pt | 145.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.14

01.14 | Eléments de pont
0141.1 | Elément de pont, en or plein
0142.1 | Elément de pont pour incrustation résine
0143.1 | Elément de pont pour incrustation céramique
0144.1 | Elément de pont avec surface de mastication métallique pour incrustation céramique


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.14
  • 0141.1

0141.1 | Elément de pont, en or plein
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 153.60 (y.c. TVA)
 |  | Prestation Pt | 142.09 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.14
 |  | Coulée ou finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.14
  • 0142.1

0142.1 | Elément de pont pour incrustation résine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 142.15 (y.c. TVA)
 |  | Prestation Pt | 131.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.14
 |  | Stratification partielle ou complète. Coulée ou finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.14
  • 0143.1

0143.1 | Elément de pont pour incrustation céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.70 (y.c. TVA)
 |  | Prestation Pt | 135.71 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.14
 |  | Coulée ou finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.14
  • 0144.1

0144.1 | Elément de pont avec surface de mastication métallique pour incrustation céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.05 (y.c. TVA)
 |  | Prestation Pt | 200.79 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.14
 |  | Coulée ou finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.15

01.15 | Inlays
0152.1 | Inlay indirect, une face ou plusieurs faces
0153.1 | Onlay galvanisé pour incrustation céramique
0153.2 | Onlay galvanisé
0154.1 | Inlay pour incrustation céramique
0155.1 | Inlay à pivot
0158.1 | Inlay sur dent préfabriqué
0159.1 | Support pour bridge Maryland (pont collé), par dent


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.15
  • 0152.1

0152.1 | Inlay indirect, une face ou plusieurs faces
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 300.95 (y.c. TVA)
 |  | Prestation Pt | 278.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.15
  • 0153.1

0153.1 | Onlay galvanisé pour incrustation céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 257.60 (y.c. TVA)
 |  | Prestation Pt | 238.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | N'est remboursée par les assureurs AA/AM/AI qu'après accord de l'assurance.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.15
  • 0153.2

0153.2 | Onlay galvanisé
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 356.75 (y.c. TVA)
 |  | Prestation Pt | 330.02 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | N'est remboursée par les assureurs AA/AM/AI qu'après accord de l'assurance.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.15
  • 0154.1

0154.1 | Inlay pour incrustation céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 293.30 (y.c. TVA)
 |  | Prestation Pt | 271.32 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | Inlay, onlay incrusté. N'est remboursée par les assureurs AA/AM/AI qu'après accord de l'assurance.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.15
  • 0155.1

0155.1 | Inlay à pivot
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 331.00 (y.c. TVA)
 |  | Prestation Pt | 306.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | Inlay avec petit pivot pour rétention supplémentaire. N'est remboursée par les assureurs AA/AM/AI qu'après accord de l'assurance.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.15
  • 0158.1

0158.1 | Inlay sur dent préfabriqué
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 161.60 (y.c. TVA)
 |  | Prestation Pt | 149.49 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | Sur dent en résine ou en porcelaine. N'est remboursée par les assureurs AA/AM/AI qu'après accord de l'assurance.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.15
  • 0159.1

0159.1 | Support pour bridge Maryland (pont collé), par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 139.75 (y.c. TVA)
 |  | Prestation Pt | 129.28 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.15
 |  | Également en céramique. Les positions 0411.1 et 0181.1 peuvent être facturées en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.16

01.16 | Incrustations en résine
0161.1 | Incrustation en résine / composite
0162.1 | Couronne jacket résine ou composite sans renfort
0164.1 | Elément de pont complètement en résine, sans renfort
0165.1 | Liaison entre deux éléments en résine, par unité
0166.1 | Gencive ou papille artificielle en résine, par dent
0167.1 | Ajustage et fixation d'une dent en résine
0168.1 | Inlay en résine / composite, plusieurs faces


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.16
  • 0161.1

0161.1 | Incrustation en résine / composite
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 188.95 (y.c. TVA)
 |  | Prestation Pt | 174.79 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.16
 |  | Les positions 0186.1 et 0428.1 peuvent être facturées en sus. N'est remboursée par les assureurs AA/AM/AI qu'après accord de l'assurance.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.16
  • 0162.1

0162.1 | Couronne jacket résine ou composite sans renfort
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 274.55 (y.c. TVA)
 |  | Prestation Pt | 253.98 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.16
 |  | Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.16
  • 0164.1

0164.1 | Elément de pont complètement en résine, sans renfort
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 218.05 (y.c. TVA)
 |  | Prestation Pt | 201.71 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.16


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.16
  • 0165.1

0165.1 | Liaison entre deux éléments en résine, par unité
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.55 (y.c. TVA)
 |  | Prestation Pt | 43.99 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.16


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.16
  • 0166.1

0166.1 | Gencive ou papille artificielle en résine, par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.95 (y.c. TVA)
 |  | Prestation Pt | 72.11 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.16


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.16
  • 0167.1

0167.1 | Ajustage et fixation d'une dent en résine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 111.00 (y.c. TVA)
 |  | Prestation Pt | 102.68 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.16
 |  | La position 0428.1 est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.16
  • 0168.1

0168.1 | Inlay en résine / composite, plusieurs faces
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 262.45 (y.c. TVA)
 |  | Prestation Pt | 242.78 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.16
 |  | Facturer le deuxième die en sus selon pos. 0028.1


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.17

01.17 | Céramique
0171.1 | Incrustation en céramique
0172.1 | Incrustation en céramique sur systèmes céramiques pleins
0172.2 | Incrustation en céramique avec épaulement de porcelaine
0174.1 | Elément de pont anatomique en céramique pleine, pressé ou fraisé, non maquillé
0174.2 | Armature d'élément de pont en céramique pleine, pressé ou fraisé, sans revêtement
0176.1 | Inlay tout céramique, une ou plusieurs faces, pressé ou fraisé
0177.1 | Coiffe pressée ou fraisée, sans revêtement
0178.1 | Couronne anatomique en céramique pleine, pressée ou fraisée, non maquillée
0179.1 | Coquille en céramique pleine pressée ou fraisée


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.17
  • 0171.1

0171.1 | Incrustation en céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 263.55 (y.c. TVA)
 |  | Prestation Pt | 243.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.17
 |  | Incrustation partielle ou totale.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.17
  • 0172.1

0172.1 | Incrustation en céramique sur systèmes céramiques pleins
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 340.60 (y.c. TVA)
 |  | Prestation Pt | 315.08 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.17
 |  | Incrustation partielle ou totale. La pos. 0177.1 est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.17
  • 0172.2

0172.2 | Incrustation en céramique avec épaulement de porcelaine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 340.60 (y.c. TVA)
 |  | Prestation Pt | 315.08 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.17
 |  | Incrustation partielle ou totale. AA/AM/AI: épaulements en porcelaine pour bridge céramo-métallique uniquement en rapport avec les dents de 15 à 25.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.17
  • 0174.1

0174.1 | Elément de pont anatomique en céramique pleine, pressé ou fraisé, non maquillé
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 234.15 (y.c. TVA)
 |  | Prestation Pt | 216.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.17
 |  | Les positions 0181.1, 0182.1 et/ou 0185.1 sont factruables en sus. Les frais de matériel sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.17
  • 0174.2

0174.2 | Armature d'élément de pont en céramique pleine, pressé ou fraisé, sans revêtement
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 117.05 (y.c. TVA)
 |  | Prestation Pt | 108.28 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.17
 |  | Les positions 0172.1, 0181.1 et/ou 0182.1 sont facturables en sus. Les frais de matériel sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.17
  • 0176.1

0176.1 | Inlay tout céramique, une ou plusieurs faces, pressé ou fraisé
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 303.85 (y.c. TVA)
 |  | Prestation Pt | 281.08 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.17
 |  | Les positions 0172.1 ou 0185.1, ainsi que 0429.4 et/ou 0429.5 sont facturées en sus. Les frais de matériel sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.17
  • 0177.1

0177.1 | Coiffe pressée ou fraisée, sans revêtement
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 234.15 (y.c. TVA)
 |  | Prestation Pt | 216.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.17
 |  | Les positions 0172.1 et/ou 0181.1 sont factruables en sus. Les frais de matériel sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.17
  • 0178.1

0178.1 | Couronne anatomique en céramique pleine, pressée ou fraisée, non maquillée
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 487.20 (y.c. TVA)
 |  | Prestation Pt | 450.69 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.17
 |  | La position 0185.1 est facturée en sus. Les frais de matériel sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.17
  • 0179.1

0179.1 | Coquille en céramique pleine pressée ou fraisée
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 382.25 (y.c. TVA)
 |  | Prestation Pt | 353.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.17
 |  | Les positions 0172.1 ou 0185.1, ainsi que 0429.4, 0429.4 et/ou 0429.5. Les frais de matériel sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.18

01.18 | Exécutions spéciales
0181.1 | Liaison céramique entre deux éléments
0182.1 | Pontic céramique, résine ou composite, forme racine ou forme selle
0183.1 | Papille gingivale céramique, résine ou composite
0184.1 | Ajouter céramique sur dent préfabriquée
0185.1 | Maquillage ultérieur d'une couronne
0186.1 | Caractériser une dent céramique, résine, composite, etc.
0187.1 | Essai de dent céramisé, par dent
0188.1 | Essai armature, par dent


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.18
  • 0181.1

0181.1 | Liaison céramique entre deux éléments
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.50 (y.c. TVA)
 |  | Prestation Pt | 116.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.18
 |  | Sur pont en céramique dure. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.18
  • 0182.1

0182.1 | Pontic céramique, résine ou composite, forme racine ou forme selle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 104.75 (y.c. TVA)
 |  | Prestation Pt | 96.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.18
 |  | Pour éléments intermédiaires longs (prolongement de collet) ou appui en forme de selle.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.18
  • 0183.1

0183.1 | Papille gingivale céramique, résine ou composite
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 114.90 (y.c. TVA)
 |  | Prestation Pt | 106.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.18
 |  | La position 0282.1 est facturable en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.18
  • 0184.1

0184.1 | Ajouter céramique sur dent préfabriquée
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 91.80 (y.c. TVA)
 |  | Prestation Pt | 84.92 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.18
 |  | N'est remboursée par les assureurs AA/AM/AI qu'après accord de l'assurance.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.18
  • 0185.1

0185.1 | Maquillage ultérieur d'une couronne
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 55.25 (y.c. TVA)
 |  | Prestation Pt | 51.11 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.18
 |  | S'applique particulièrement aux constructions en céramique pleine non maquillée.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.18
  • 0186.1

0186.1 | Caractériser une dent céramique, résine, composite, etc.
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 66.90 (y.c. TVA)
 |  | Prestation Pt | 61.89 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.18
 |  | Seulement pour incisives, première prémolaire incluse.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.18
  • 0187.1

0187.1 | Essai de dent céramisé, par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.30 (y.c. TVA)
 |  | Prestation Pt | 45.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.18


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.18
  • 0188.1

0188.1 | Essai armature, par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.25 (y.c. TVA)
 |  | Prestation Pt | 27.98 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.18


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.19

01.19 | Exécutions spéciales céramiques
0192.1 | Préparer et paralléliser une couronne pour crochet
0193.1 | Appui sur dent voisine
0194.1 | Barre de contournement
0195.1 | Ajustement d'une couronne sous crochet
0197.1 | Correction générale, selon temps de travail, par tranche de 15 min.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.19
  • 0192.1

0192.1 | Préparer et paralléliser une couronne pour crochet
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 91.15 (y.c. TVA)
 |  | Prestation Pt | 84.32 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.19


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.19
  • 0193.1

0193.1 | Appui sur dent voisine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.55 (y.c. TVA)
 |  | Prestation Pt | 44.91 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.19
 |  | Coulée en métal ou pressée ou fraisée en céramique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.19
  • 0194.1

0194.1 | Barre de contournement
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 88.45 (y.c. TVA)
 |  | Prestation Pt | 81.82 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.19
 |  | Par exemple en cas de diastème. La position 0411.1 est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.19
  • 0195.1

0195.1 | Ajustement d'une couronne sous crochet
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 84.75 (y.c. TVA)
 |  | Prestation Pt | 78.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.19
 |  | Par exemple, ajuster coulée de métal ou couronne céramique sous crochet.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 01
  • Chap. 01.19
  • 0197.1

0197.1 | Correction générale, selon temps de travail, par tranche de 15 min.
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.19
 |  | N'est remboursée par les assureurs AA/AM/AI qu'après accord de l'assurance.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02

02 | Couronnes télescopiques, technique de fraisage et parties d'attachement
02.21 | Parties mâles pour couronnes télescopiques et couronnes coniques
02.22 | Parties femelles pour couronnes télescopiques et couronnes coniques
02.23 | Barres de conjonction
02.24 | Montage de cavaliers et de parties femelles de la barre
02.25 | Eléments de construction-Attachement, chapitre 25
02.26 | Eléments de construction, chapitre 26 Attachement
02.27 | Exécutions spéciales (snap et éléments de rétention)
02.28 | Autres exécutions spéciales


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.21

02.21 | Parties mâles pour couronnes télescopiques et couronnes coniques
0211.1 | Socle de fraisage
0211.2 | Couronne télescopique / couronne conique, partie mâle
0212.1 | Couronne télescopique avec partie occlusale, partie mâle
0214.1 | Fraisage partiel, partie mâle
0215.1 | Fraisage de rétention, partie mâle


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.21
  • 0211.1

0211.1 | Socle de fraisage
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.35 (y.c. TVA)
 |  | Prestation Pt | 69.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.21


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.21
  • 0211.2

0211.2 | Couronne télescopique / couronne conique, partie mâle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 264.20 (y.c. TVA)
 |  | Prestation Pt | 244.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.21
 |  | Coiffe mâle pour couronne télescopique, y compris travail de fraisage. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.21
  • 0212.1

0212.1 | Couronne télescopique avec partie occlusale, partie mâle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 291.00 (y.c. TVA)
 |  | Prestation Pt | 269.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.21
 |  | Coiffe mâle pour couronne télescopique avec anneau, y compris travail de fraisage. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.21
  • 0214.1

0214.1 | Fraisage partiel, partie mâle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.45 (y.c. TVA)
 |  | Prestation Pt | 162.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.21
 |  | P. ex. appui d'épaulement; fraisage simple, par exemple en lien avec une fixation à glissière. Pour fraisage sur céramique: en sus pos. 0285.1. Inclut le travail de fraisage sans confection de la couronne. A comprendre comme fraisage partiel ou fraisage pour bras de crochet servant à répartir les forces. La pos. 0214.1 ne peut pas être combinée avec la pos. 0215.1. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.21
  • 0215.1

0215.1 | Fraisage de rétention, partie mâle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 262.25 (y.c. TVA)
 |  | Prestation Pt | 242.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.21
 |  | Avec rainure, pour remplacer un crochet. Pour fraisage sur céramique, facturer pos. 0285.1 en sus. Comprend le travail de fraisage sans confection de la couronne. Fraisage de rétention à comprendre comme fraisage d'attachement individuel (RSS, etc.). La pos. 0215.1 ne peut pas être combinée avec la pos. 0214.1. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.22

02.22 | Parties femelles pour couronnes télescopiques et couronnes coniques
0221.1 | Coiffe coulée avec rétention pour résine, partie femelle
0222.1 | Couronne anatomique, partie femelle
0223.1 | Couronne pour incrustation résine ou composite, partie femelle
0224.1 | Couronne pour application céramique, partie femelle
0225.1 | Partie femelle sur fraisage partiel
0226.1 | Partie femelle sur fraisage de rétention


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.22
  • 0221.1

0221.1 | Coiffe coulée avec rétention pour résine, partie femelle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 166.80 (y.c. TVA)
 |  | Prestation Pt | 154.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.22
 |  | Sans modelage anatomique. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.22
  • 0222.1

0222.1 | Couronne anatomique, partie femelle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 278.45 (y.c. TVA)
 |  | Prestation Pt | 257.59 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.22
 |  | Pour couronnes anatomiques et couronnes télescopiques avec anneau. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.22
  • 0223.1

0223.1 | Couronne pour incrustation résine ou composite, partie femelle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 232.50 (y.c. TVA)
 |  | Prestation Pt | 215.08 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.22
 |  | La position 0161.1 est facturable en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.22
  • 0224.1

0224.1 | Couronne pour application céramique, partie femelle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 262.55 (y.c. TVA)
 |  | Prestation Pt | 242.88 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.22
 |  | La position 0171.1 est facturable en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.22
  • 0225.1

0225.1 | Partie femelle sur fraisage partiel
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 120.55 (y.c. TVA)
 |  | Prestation Pt | 111.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.22
 |  | Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.22
  • 0226.1

0226.1 | Partie femelle sur fraisage de rétention
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 198.15 (y.c. TVA)
 |  | Prestation Pt | 183.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.22
 |  | Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.23

02.23 | Barres de conjonction
0232.1 | Barre individuelle, coulée, imprimée ou fraisée, par pilier
0233.1 | Barre sciée, par segment


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.23
  • 0232.1

0232.1 | Barre individuelle, coulée, imprimée ou fraisée, par pilier
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 191.90 (y.c. TVA)
 |  | Prestation Pt | 177.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.23
 |  | Fraisage parallèle inclus. Les positions de 0411.1 à 0419.1 sont facturables en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.23
  • 0233.1

0233.1 | Barre sciée, par segment
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 140.40 (y.c. TVA)
 |  | Prestation Pt | 129.88 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.23
 |  | Barre préfabriquée. Les positions de 0411.1 à 0419.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.24

02.24 | Montage de cavaliers et de parties femelles de la barre
0241.1 | Montage de cavaliers ou de parties femelles de la barre pour prothèse résine, par pièce
0242.1 | Montage de cavaliers ou de parties femelles pour prothèse métallique, par pièce
0243.1 | Coulée individuelle avec rétentions sur barre, par dent
0244.1 | Coulée individuelle avec rétentions sur barre, en forme de dent, par dent


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.24
  • 0241.1

0241.1 | Montage de cavaliers ou de parties femelles de la barre pour prothèse résine, par pièce
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.25 (y.c. TVA)
 |  | Prestation Pt | 47.41 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.24


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.24
  • 0242.1

0242.1 | Montage de cavaliers ou de parties femelles pour prothèse métallique, par pièce
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 74.70 (y.c. TVA)
 |  | Prestation Pt | 69.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.24


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.24
  • 0243.1

0243.1 | Coulée individuelle avec rétentions sur barre, par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 152.95 (y.c. TVA)
 |  | Prestation Pt | 141.49 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.24
 |  | Contrepartie sur barre fraisée avec rétention. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.24
  • 0244.1

0244.1 | Coulée individuelle avec rétentions sur barre, en forme de dent, par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.80 (y.c. TVA)
 |  | Prestation Pt | 191.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.24
 |  | Contrepartie sur barre fraisée, coulée complète ou pour incrustation. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.25

02.25 | Eléments de construction-Attachement, chapitre 25
0251.1 | Elément de construction-attachement sur couronne, partie mâle
0252.1 | Sur coiffe à tenon radiculaire


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.25
  • 0251.1

0251.1 | Elément de construction-attachement sur couronne, partie mâle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.75 (y.c. TVA)
 |  | Prestation Pt | 114.48 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.25
 |  | P. ex. fixation à glissière etc. Les positions de 0411.1 à 0419.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.25
  • 0252.1

0252.1 | Sur coiffe à tenon radiculaire
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.65 (y.c. TVA)
 |  | Prestation Pt | 104.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.25
 |  | P. ex. bouton. Les positions de 0411.1 à 0419.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.26

02.26 | Eléments de construction, chapitre 26 Attachement
0261.1 | Elément de construction-attachement sur couronne, partie femelle
0262.1 | Elément de construction-attachement dans la base de résine
0263.1 | Elément de construction-attachement dans la base de métal


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.26
  • 0261.1

0261.1 | Elément de construction-attachement sur couronne, partie femelle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 115.25 (y.c. TVA)
 |  | Prestation Pt | 106.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.26
 |  | P. ex. fixation à glissière. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.26
  • 0262.1

0262.1 | Elément de construction-attachement dans la base de résine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 66.05 (y.c. TVA)
 |  | Prestation Pt | 61.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.26
 |  | Montage dans prothèse, en résine.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.26
  • 0263.1

0263.1 | Elément de construction-attachement dans la base de métal
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 80.95 (y.c. TVA)
 |  | Prestation Pt | 74.88 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.26
 |  | Montage dans prothèse squelettique en métal.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.27

02.27 | Exécutions spéciales (snap et éléments de rétention)
0271.1 | Montage d'un pivot de friction
0272.1 | Montage d'une clavette
0273.1 | Montage d'un ressort simple en acier
0274.1 | Montage d'un ressort double en acier
0275.1 | Confection d'un verrou
0276.1 | Dispositif de verrouillage avec splint
0277.1 | Dispositif de vissage, par pièce


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.27
  • 0271.1

0271.1 | Montage d'un pivot de friction
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 144.65 (y.c. TVA)
 |  | Prestation Pt | 133.81 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.27
 |  | Les positions de 0411.1 à 0419.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.27
  • 0272.1

0272.1 | Montage d'une clavette
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 142.70 (y.c. TVA)
 |  | Prestation Pt | 132.01 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.27


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.27
  • 0273.1

0273.1 | Montage d'un ressort simple en acier
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 105.05 (y.c. TVA)
 |  | Prestation Pt | 97.18 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.27


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.27
  • 0274.1

0274.1 | Montage d'un ressort double en acier
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 122.35 (y.c. TVA)
 |  | Prestation Pt | 113.18 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.27


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.27
  • 0275.1

0275.1 | Confection d'un verrou
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 418.65 (y.c. TVA)
 |  | Prestation Pt | 387.28 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.27


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.27
  • 0276.1

0276.1 | Dispositif de verrouillage avec splint
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.35 (y.c. TVA)
 |  | Prestation Pt | 114.11 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.27


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.27
  • 0277.1

0277.1 | Dispositif de vissage, par pièce
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 126.35 (y.c. TVA)
 |  | Prestation Pt | 116.88 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.27
 |  | Toutes les suprastructures vissées. Pour les implants, utiliser les positions 1027.0 et 1027.1.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.28

02.28 | Autres exécutions spéciales
0282.1 | Rétention sur élément de construction-attachement, coulé
0283.1 | Rétention sur élément de construction-attachement, courbé
0284.1 | Montage d'une griffe
0285.1 | Supplément pour fraisage sur élément en céramique


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.28
  • 0282.1

0282.1 | Rétention sur élément de construction-attachement, coulé
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.30 (y.c. TVA)
 |  | Prestation Pt | 71.51 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.28
 |  | Les positions de 0411.1 à 0419.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.28
  • 0283.1

0283.1 | Rétention sur élément de construction-attachement, courbé
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.55 (y.c. TVA)
 |  | Prestation Pt | 43.99 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.28
 |  | Les positions de 0411.1 à 0419.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.28
  • 0284.1

0284.1 | Montage d'une griffe
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.20 (y.c. TVA)
 |  | Prestation Pt | 41.81 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.28
 |  | Les positions de 0411.1 à 0419.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 02
  • Chap. 02.28
  • 0285.1

0285.1 | Supplément pour fraisage sur élément en céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 58.50 (y.c. TVA)
 |  | Prestation Pt | 54.12 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.28
 |  | Fraisage supplémentaire après incrustation.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03

03 | Coulée de pièces métalliques
03.31 | Formes de base (sans éléments)
03.32 | Eléments
03.33 | Exécutions spéciales


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.31

03.31 | Formes de base (sans éléments)
0311.1 | Pièce coulée, forme de base plaque supérieure ou inférieure
0312.1 | Forme de base (base squelettique)
0313.1 | Plaque grillagée de base et châssis renforcé
0314.1 | Pièce coulée sur attachement, sans crochets
0317.1 | Coulée de pièce métallique, plaque supérieure totale


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.31
  • 0311.1

0311.1 | Pièce coulée, forme de base plaque supérieure ou inférieure
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 336.30 (y.c. TVA)
 |  | Prestation Pt | 311.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.31
 |  | Applicable également pour la plaque grillagée avec crochets. Doublage pour modèle en masse réfractaire compris. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.31
  • 0312.1

0312.1 | Forme de base (base squelettique)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 416.60 (y.c. TVA)
 |  | Prestation Pt | 385.38 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.31
 |  | Doublage pour modèle en masse réfractaire compris. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.31
  • 0313.1

0313.1 | Plaque grillagée de base et châssis renforcé
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 268.50 (y.c. TVA)
 |  | Prestation Pt | 248.38 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.31
 |  | Doublage pour modèle en masse réfractaire compris. Vaut également pour plaque grillagée en tant que renfort pour prothèse totale. Prix de base pour grille de renfort sur un élément de rétention et prothèses de barres. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.31
  • 0314.1

0314.1 | Pièce coulée sur attachement, sans crochets
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 302.25 (y.c. TVA)
 |  | Prestation Pt | 279.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.31
 |  | Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.31
  • 0317.1

0317.1 | Coulée de pièce métallique, plaque supérieure totale
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 372.60 (y.c. TVA)
 |  | Prestation Pt | 344.68 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.31
 |  | Doublage pour modèle en masse réfractaire compris. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.32

03.32 | Eléments
0321.1 | Crochet par dent
0321.2 | Crochet partiel par dent
0322.1 | Montage crochet
0323.1 | Crochet Roach / crochet Y
0324.1 | Manchette
0325.1 | Contre-plaque ou plaque triturante
0326.1 | Rétention avec pivot, par dent
0327.1 | Rétention avec collet


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.32
  • 0321.1

0321.1 | Crochet par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 91.90 (y.c. TVA)
 |  | Prestation Pt | 85.01 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.32
 |  | Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.32
  • 0321.2

0321.2 | Crochet partiel par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.45 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.32
 |  | Vaut également pour la finition numérique. Au maximum 3 pièces de crochets.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.32
  • 0322.1

0322.1 | Montage crochet
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.10 (y.c. TVA)
 |  | Prestation Pt | 26.92 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.32
 |  | Liaison de barre ou de plaque à crochet. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.32
  • 0323.1

0323.1 | Crochet Roach / crochet Y
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 53.10 (y.c. TVA)
 |  | Prestation Pt | 49.12 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.32
 |  | Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.32
  • 0324.1

0324.1 | Manchette
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.15 (y.c. TVA)
 |  | Prestation Pt | 38.99 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.32
 |  | Collet modelé. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.32
  • 0325.1

0325.1 | Contre-plaque ou plaque triturante
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 103.55 (y.c. TVA)
 |  | Prestation Pt | 95.79 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.32
 |  | Dans la partie postérieure de la mâchoire, face de mastication comprise; dos métallique dans la partie frontale. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.32
  • 0326.1

0326.1 | Rétention avec pivot, par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.90 (y.c. TVA)
 |  | Prestation Pt | 32.28 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.32
 |  | Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.32
  • 0327.1

0327.1 | Rétention avec collet
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.10 (y.c. TVA)
 |  | Prestation Pt | 56.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.32
 |  | Collet métallique avec rétention en forme de pivot. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.33

03.33 | Exécutions spéciales
0331.1 | Contre-plaque pour incrustation individuelle
0333.1 | Dent métallique anatomique
0334.1 | Charnière
0335.1 | Ligne américaine rebasable
0336.1 | Contre-partie coulée sur élément de construction-attachement, en forme de rétention
0337.1 | Contre-partie coulée sur élément de construction-attachement, en forme de dent
0338.1 | Contre-partie coulée sur élément de construction-attachement, pour incrustation


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.33
  • 0331.1

0331.1 | Contre-plaque pour incrustation individuelle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 216.50 (y.c. TVA)
 |  | Prestation Pt | 200.28 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.33
 |  | La pos. 0161.1 est facturable en sus. Dans la partie latérale de la mâchoire, face de mastication comprise, le cas échéant. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.33
  • 0333.1

0333.1 | Dent métallique anatomique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 104.20 (y.c. TVA)
 |  | Prestation Pt | 96.39 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.33
 |  | Élément intermédiaire. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.33
  • 0334.1

0334.1 | Charnière
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.70 (y.c. TVA)
 |  | Prestation Pt | 87.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.33
 |  | Coulage charnière préfabriquée. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.33
  • 0335.1

0335.1 | Ligne américaine rebasable
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.55 (y.c. TVA)
 |  | Prestation Pt | 47.69 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.33
 |  | Ligne de bordure en forme de grille au niveau de la ligne A. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.33
  • 0336.1

0336.1 | Contre-partie coulée sur élément de construction-attachement, en forme de rétention
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 69.60 (y.c. TVA)
 |  | Prestation Pt | 64.38 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.33
 |  | Contrepartie coulée simple, p. ex. sur élément de rétention, barre ou autre, avec éléments de rétention. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.33
  • 0337.1

0337.1 | Contre-partie coulée sur élément de construction-attachement, en forme de dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.25 (y.c. TVA)
 |  | Prestation Pt | 114.01 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.33
 |  | Contrepartie coulée, p. ex. sur élément de rétention, barre ou autre, avec partie dorsale ou occlusale modelée. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 03
  • Chap. 03.33
  • 0338.1

0338.1 | Contre-partie coulée sur élément de construction-attachement, pour incrustation
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.00 (y.c. TVA)
 |  | Prestation Pt | 180.39 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.33
 |  | Contrepartie coulée, p. ex. sur coiffe avec bouton pour incrustation; semblable à couronne avec incrustation. Pos. 0161.1 et, le cas échéant, la préparation pour adhérence sont facturables en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04

04 | Brasages, connexions et dorures
 | Supplément pour travaux en titane à facturer séparément
04.41 | Brasages et connexions
04.42 | Dorures


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.41

04.41 | Brasages et connexions
0411.1 | Liaison d'élément en cire pour coulée d'une pièce
0411.2 | Soudure électrique par points avant brasage
0412.1 | Brasage
0413.1 | Pour chaque brasage supplémentaire
0415.2 | Brasage après incrustation céramique
0416.1 | Brasage ou soudure laser pour châssis métallique
0417.1 | Point de brasage ou soudure laser au crochet
0418.1 | Collage d'une pièce de précision dans une prothèse ou une base en titane dans une couronne
0419.1 | Liaison métallique sans soudure


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.41
  • 0411.1

0411.1 | Liaison d'élément en cire pour coulée d'une pièce
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.65 (y.c. TVA)
 |  | Prestation Pt | 33.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.41
 |  | Liaison modelée en cire et coulée pour ponts et attachements.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.41
  • 0411.2

0411.2 | Soudure électrique par points avant brasage
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.10 (y.c. TVA)
 |  | Prestation Pt | 22.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.41
 |  | P. ex. pour rétention.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.41
  • 0412.1

0412.1 | Brasage
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.75 (y.c. TVA)
 |  | Prestation Pt | 59.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.41
 |  | Premier brasage.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.41
  • 0413.1

0413.1 | Pour chaque brasage supplémentaire
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.20 (y.c. TVA)
 |  | Prestation Pt | 40.89 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.41
 |  | Position complémentaire à pos. 0412.1.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.41
  • 0415.2

0415.2 | Brasage après incrustation céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.10 (y.c. TVA)
 |  | Prestation Pt | 92.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.41
 |  | Idem pos. 0412.1, mais pour travaux de céramique déjà effectués.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.41
  • 0416.1

0416.1 | Brasage ou soudure laser pour châssis métallique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 74.35 (y.c. TVA)
 |  | Prestation Pt | 68.78 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.41


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.41
  • 0417.1

0417.1 | Point de brasage ou soudure laser au crochet
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.75 (y.c. TVA)
 |  | Prestation Pt | 59.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.41


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.41
  • 0418.1

0418.1 | Collage d'une pièce de précision dans une prothèse ou une base en titane dans une couronne
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.55 (y.c. TVA)
 |  | Prestation Pt | 43.99 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.41
 |  | S'applique aux connections spécifiques (au lieu de souder ou d'utiliser le laser) de pièces de précision dans une prothèse ou couronne. Les positions 0428.1 et/ou de 0429.3 à 0429.5 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.41
  • 0419.1

0419.1 | Liaison métallique sans soudure
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.95 (y.c. TVA)
 |  | Prestation Pt | 72.11 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.41
 |  | Construction spéciale pour éviter des liaisons par brasage. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.42

04.42 | Dorures
0422.1 | Dorure d'une petite pièce
0423.1 | Dorure d'une pièce moyenne
0424.1 | Dorure d'une grande pièce
0425.1 | Pré-dorure des rétentions
0426.1 | Dorure d'une couronne ou d'un élément de pont
0428.1 | Préparation pour adhérence
0429.1 | Préparation pour adhérence d'un pont collé
0429.2 | Préparation pour adhérence dans la bouche
0429.3 | Préparation pour adhérence par dent
0429.4 | Etching par élément
0429.5 | Silaniser une unité en céramique


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.42
  • 0422.1

0422.1 | Dorure d'une petite pièce
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.60 (y.c. TVA)
 |  | Prestation Pt | 87.51 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.42
 |  | Dorure galvanique partielle jusq'à env. 1 cm². N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.42
  • 0423.1

0423.1 | Dorure d'une pièce moyenne
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 120.65 (y.c. TVA)
 |  | Prestation Pt | 111.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.42
 |  | Dorure galvanique partielle (de plus qu' 1 cm²). N'est remboursée par les assurances AA/AM/AI, qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.42
  • 0424.1

0424.1 | Dorure d'une grande pièce
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 131.90 (y.c. TVA)
 |  | Prestation Pt | 122.02 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.42
 |  | Dorure galvanique totale. N'est remboursée par les assurances AA/AM/AI qu'après approbation de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.42
  • 0425.1

0425.1 | Pré-dorure des rétentions
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.25 (y.c. TVA)
 |  | Prestation Pt | 27.98 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.42
 |  | Avec soudure ou galvanique. Vaut également pour la préparation de brasage sur squelettique. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.42
  • 0426.1

0426.1 | Dorure d'une couronne ou d'un élément de pont
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.65 (y.c. TVA)
 |  | Prestation Pt | 36.68 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.42
 |  | Dorure galvanique d'une bordure de couronne ou face de mastication. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.42
  • 0428.1

0428.1 | Préparation pour adhérence
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.00 (y.c. TVA)
 |  | Prestation Pt | 107.31 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.42
 |  | Préparation pour adhérence chimique selon un procédé permettant une liaison de métal et de résine sans infiltrations.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.42
  • 0429.1

0429.1 | Préparation pour adhérence d'un pont collé
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.85 (y.c. TVA)
 |  | Prestation Pt | 79.42 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.42
 |  | Gravure galvanique. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.42
  • 0429.2

0429.2 | Préparation pour adhérence dans la bouche
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.55 (y.c. TVA)
 |  | Prestation Pt | 47.69 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.42
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.42
  • 0429.3

0429.3 | Préparation pour adhérence par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.60 (y.c. TVA)
 |  | Prestation Pt | 38.48 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.42
 |  | En cas de travaux à plusieurs éléments ou des bases titane (implants) par pilier.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.42
  • 0429.4

0429.4 | Etching par élément
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.05 (y.c. TVA)
 |  | Prestation Pt | 27.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.42


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 04
  • Chap. 04.42
  • 0429.5

0429.5 | Silaniser une unité en céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 27.15 (y.c. TVA)
 |  | Prestation Pt | 25.12 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.42
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05

05 | Prothèses amovibles
05.51 | Prothèses avec essai
05.52 | Prothèses sans essai
05.53 | Montage de prothèses (sans finition)
05.54 | Finition de prothèses (sans montage)


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.51

05.51 | Prothèses avec essai
 | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément. Vaut également pour la finition numérique.
0511.1 | 1 dent avec essai
0512.1 | 2 - 3 dents avec essai
0513.1 | 4 - 6 dents avec essai
0514.1 | 7 - 9 dents avec essai
0515.1 | 10 - 11 dents avec essai
0516.1 | Prothèse totale, supérieure ou inférieure avec essai
0517.1 | Prothèses totales, supérieure et inférieure avec essai


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.51
  • 0511.1

0511.1 | 1 dent avec essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 221.70 (y.c. TVA)
 |  | Prestation Pt | 205.09 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.51
  • 0512.1

0512.1 | 2 - 3 dents avec essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 335.20 (y.c. TVA)
 |  | Prestation Pt | 310.08 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.51
  • 0513.1

0513.1 | 4 - 6 dents avec essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 466.00 (y.c. TVA)
 |  | Prestation Pt | 431.08 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.51
  • 0514.1

0514.1 | 7 - 9 dents avec essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 588.80 (y.c. TVA)
 |  | Prestation Pt | 544.68 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.51
  • 0515.1

0515.1 | 10 - 11 dents avec essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 730.55 (y.c. TVA)
 |  | Prestation Pt | 675.81 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.51
  • 0516.1

0516.1 | Prothèse totale, supérieure ou inférieure avec essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 751.50 (y.c. TVA)
 |  | Prestation Pt | 695.19 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.51
  • 0517.1

0517.1 | Prothèses totales, supérieure et inférieure avec essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1503.00 (y.c. TVA)
 |  | Prestation Pt | 1390.38 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.52

05.52 | Prothèses sans essai
 | Pos. 0643.1 peut être facturée séparément.
0521.1 | 1 dent sans essai
0522.1 | 2 - 3 dents sans essai
0523.1 | 4 - 6 dents sans essai
0524.1 | 7 - 9 dents sans essai
0525.1 | 10 - 11 dents sans essai
0526.1 | Prothèse totale supérieure ou inférieure sans essai
0527.1 | Prothèses totales supérieure et inférieure sans essai


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.52
  • 0521.1

0521.1 | 1 dent sans essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.45 (y.c. TVA)
 |  | Prestation Pt | 180.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.52
  • 0522.1

0522.1 | 2 - 3 dents sans essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 287.65 (y.c. TVA)
 |  | Prestation Pt | 266.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.52
  • 0523.1

0523.1 | 4 - 6 dents sans essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 418.80 (y.c. TVA)
 |  | Prestation Pt | 387.42 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.52
  • 0524.1

0524.1 | 7 - 9 dents sans essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 520.05 (y.c. TVA)
 |  | Prestation Pt | 481.08 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.52
  • 0525.1

0525.1 | 10 - 11 dents sans essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 617.45 (y.c. TVA)
 |  | Prestation Pt | 571.18 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.52
  • 0526.1

0526.1 | Prothèse totale supérieure ou inférieure sans essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 658.75 (y.c. TVA)
 |  | Prestation Pt | 609.39 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.52
  • 0527.1

0527.1 | Prothèses totales supérieure et inférieure sans essai
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1317.50 (y.c. TVA)
 |  | Prestation Pt | 1218.78 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.53

05.53 | Montage de prothèses (sans finition)
 | Seulement montage en cire. Vaut également pour le diagnostic en cas d'implant numérique.
0531.1 | 1 dent sans finition
0532.1 | 2 - 3 dents sans finition
0533.1 | 4 - 6 dents sans finition
0534.1 | 7 - 9 dents sans finition
0535.1 | 10 - 11 dents sans finition
0536.1 | Prothèse totale supérieure ou inférieure sans finition
0537.1 | Prothèses totales supérieure et inférieure sans finition


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.53
  • 0531.1

0531.1 | 1 dent sans finition
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.55 (y.c. TVA)
 |  | Prestation Pt | 59.71 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.53


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.53
  • 0532.1

0532.1 | 2 - 3 dents sans finition
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 105.95 (y.c. TVA)
 |  | Prestation Pt | 98.01 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.53


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.53
  • 0533.1

0533.1 | 4 - 6 dents sans finition
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 171.35 (y.c. TVA)
 |  | Prestation Pt | 158.51 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.53


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.53
  • 0534.1

0534.1 | 7 - 9 dents sans finition
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 231.55 (y.c. TVA)
 |  | Prestation Pt | 214.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.53


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.53
  • 0535.1

0535.1 | 10 - 11 dents sans finition
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 286.45 (y.c. TVA)
 |  | Prestation Pt | 264.99 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.53


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.53
  • 0536.1

0536.1 | Prothèse totale supérieure ou inférieure sans finition
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 350.55 (y.c. TVA)
 |  | Prestation Pt | 324.28 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.53


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.53
  • 0537.1

0537.1 | Prothèses totales supérieure et inférieure sans finition
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 701.15 (y.c. TVA)
 |  | Prestation Pt | 648.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.53


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.54

05.54 | Finition de prothèses (sans montage)
 | Ne comprend que le travail de résine. Vaut également pour l'impression 3D.
0541.1 | 1 dent sans montage
0542.1 | 2 - 3 dents sans montage
0543.1 | 4 - 6 dents sans montage
0544.1 | 7 - 9 dents sans montage
0545.1 | 10 dents et plus sans montage
0546.1 | Prothèses totales supérieure et inférieure sans montage


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.54
  • 0541.1

0541.1 | 1 dent sans montage
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 115.00 (y.c. TVA)
 |  | Prestation Pt | 106.38 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.54


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.54
  • 0542.1

0542.1 | 2 - 3 dents sans montage
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 168.20 (y.c. TVA)
 |  | Prestation Pt | 155.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.54


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.54
  • 0543.1

0543.1 | 4 - 6 dents sans montage
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 235.45 (y.c. TVA)
 |  | Prestation Pt | 217.81 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.54


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.54
  • 0544.1

0544.1 | 7 - 9 dents sans montage
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 294.90 (y.c. TVA)
 |  | Prestation Pt | 272.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.54


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.54
  • 0545.1

0545.1 | 10 dents et plus sans montage
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 341.05 (y.c. TVA)
 |  | Prestation Pt | 315.49 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.54


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 05
  • Chap. 05.54
  • 0546.1

0546.1 | Prothèses totales supérieure et inférieure sans montage
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 682.10 (y.c. TVA)
 |  | Prestation Pt | 630.99 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.54


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06

06 | Crochets et exécutions spéciales pour prothèses
 | Lors de la confection d'une nouvelle prothèse partielle, le montage n'est pas à facturer en sus. Les positions du chapitre 04.41 sont facturables en sus.
06.61 | Confection de crochets et pièces semblables
06.62 | Prothèses - Renforts
06.63 | Exécutions spéciales pour la base
06.64 | Autres exécutions spéciales


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.61

06.61 | Confection de crochets et pièces semblables
0611.1 | Crochet fil simple
0612.1 | Crochet fil double ou triple
0612.2 | Crochet de Roach
0613.1 | Crochet coulé simple
0614.1 | Crochet coulé double ou triple
0616.1 | Onglet ou bouton


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.61
  • 0611.1

0611.1 | Crochet fil simple
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.60 (y.c. TVA)
 |  | Prestation Pt | 38.48 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.61
 |  | Dans les cas de réparations et de prolongement, le montage est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.61
  • 0612.1

0612.1 | Crochet fil double ou triple
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 81.30 (y.c. TVA)
 |  | Prestation Pt | 75.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.61
 |  | Dans les cas de réparations et de prolongement, le montage est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.61
  • 0612.2

0612.2 | Crochet de Roach
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.65 (y.c. TVA)
 |  | Prestation Pt | 36.68 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.61
 |  | Sans support séparé.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.61
  • 0613.1

0613.1 | Crochet coulé simple
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 103.65 (y.c. TVA)
 |  | Prestation Pt | 95.88 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.61
 |  | Crochet coulé type inlay, griffe coulée.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.61
  • 0614.1

0614.1 | Crochet coulé double ou triple
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 139.35 (y.c. TVA)
 |  | Prestation Pt | 128.91 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.61
 |  | Avec d'éventuels appuis, griffes, pas pour coulée de pièces métalliques.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.61
  • 0616.1

0616.1 | Onglet ou bouton
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.95 (y.c. TVA)
 |  | Prestation Pt | 38.81 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.61
 |  | Aide pour enlever la prothèse


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.62

06.62 | Prothèses - Renforts
0621.1 | Ajustage et montage d'un renfort préfabriqué
0622.1 | Ajustage et montage d'un renfort treillis ou d'un renfort en perlon
0622.2 | Renfort coulé individuellement
0623.1 | Rétention pour dent isolée
0625.1 | Mise en place d'une couronne télescopique


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.62
  • 0621.1

0621.1 | Ajustage et montage d'un renfort préfabriqué
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 54.80 (y.c. TVA)
 |  | Prestation Pt | 50.69 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.62
 |  | Renfort rigide.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.62
  • 0622.1

0622.1 | Ajustage et montage d'un renfort treillis ou d'un renfort en perlon
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.90 (y.c. TVA)
 |  | Prestation Pt | 66.51 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.62


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.62
  • 0622.2

0622.2 | Renfort coulé individuellement
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 167.45 (y.c. TVA)
 |  | Prestation Pt | 154.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.62


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.62
  • 0623.1

0623.1 | Rétention pour dent isolée
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 32.30 (y.c. TVA)
 |  | Prestation Pt | 29.88 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.62
 |  | Préfabriquée ou confectionnée, p. ex. Kevlar, métal.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.62
  • 0625.1

0625.1 | Mise en place d'une couronne télescopique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.25 (y.c. TVA)
 |  | Prestation Pt | 73.31 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.62


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.63

06.63 | Exécutions spéciales pour la base
0631.1 | Palais transparent
0631.2 | Palais respectant l'anatomie du patient
0632.1 | Base plusieurs teintes
0633.1 | Teinter individuellement la surface de la base
0634.1 | Base en résine molle
0635.1 | Vitrification d'une prothèse, petite
0636.1 | Vitrification d'une prothèse, grande


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.63
  • 0631.1

0631.1 | Palais transparent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.63
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.63
  • 0631.2

0631.2 | Palais respectant l'anatomie du patient
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 74.70 (y.c. TVA)
 |  | Prestation Pt | 69.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.63
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.63
  • 0632.1

0632.1 | Base plusieurs teintes
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 134.50 (y.c. TVA)
 |  | Prestation Pt | 124.42 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.63
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.63
  • 0633.1

0633.1 | Teinter individuellement la surface de la base
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.50 (y.c. TVA)
 |  | Prestation Pt | 79.09 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.63
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.63
  • 0634.1

0634.1 | Base en résine molle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 261.95 (y.c. TVA)
 |  | Prestation Pt | 242.32 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.63
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.63
  • 0635.1

0635.1 | Vitrification d'une prothèse, petite
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.50 (y.c. TVA)
 |  | Prestation Pt | 31.91 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.63
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.63
  • 0636.1

0636.1 | Vitrification d'une prothèse, grande
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.40 (y.c. TVA)
 |  | Prestation Pt | 56.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.63
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.64

06.64 | Autres exécutions spéciales
0641.1 | Maquillage d'une dent préfabriquée (résine)
0641.2 | Modification d'une dent préfabriquée (résine)
0641.3 | Maquillage une dent préfabriquée (céramique)
0641.4 | Modification d'une dent préfabriquée (céramique)
0642.1 | Supplément pour montage de dents en résine blanche, par dent
0643.1 | Supplément pour montage analogue en cas de prothèse immédiate et de prothèse hybride, par dent
0644.1 | Fixation d'une facette en or
0645.1 | Réocclusion et meulage d'une prothèse
0646.1 | Remontage en cire pour essai, par dent
0647.1 | Remontage de dents dans une prothèse terminée, par dent
0648.1 | Supplément pour montage de dents sur un élément de construction ou implant, par dent


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.64
  • 0641.1

0641.1 | Maquillage d'une dent préfabriquée (résine)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.80 (y.c. TVA)
 |  | Prestation Pt | 43.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.64
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.64
  • 0641.2

0641.2 | Modification d'une dent préfabriquée (résine)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.85 (y.c. TVA)
 |  | Prestation Pt | 59.99 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.64
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.64
  • 0641.3

0641.3 | Maquillage une dent préfabriquée (céramique)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.00 (y.c. TVA)
 |  | Prestation Pt | 43.48 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.64
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.64
  • 0641.4

0641.4 | Modification d'une dent préfabriquée (céramique)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.50 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.64
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.64
  • 0642.1

0642.1 | Supplément pour montage de dents en résine blanche, par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.95 (y.c. TVA)
 |  | Prestation Pt | 34.18 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.64


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.64
  • 0643.1

0643.1 | Supplément pour montage analogue en cas de prothèse immédiate et de prothèse hybride, par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.65 (y.c. TVA)
 |  | Prestation Pt | 36.68 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.64
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.64
  • 0644.1

0644.1 | Fixation d'une facette en or
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 38.70 (y.c. TVA)
 |  | Prestation Pt | 35.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.64
 |  | Seulement montage, sans confection de la facette. N'est pas remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.64
  • 0645.1

0645.1 | Réocclusion et meulage d'une prothèse
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.85 (y.c. TVA)
 |  | Prestation Pt | 53.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.64
 |  | Meulage d'une prothèse. Après nouvel enregistrement les modèles et la remise en articulateur sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.64
  • 0646.1

0646.1 | Remontage en cire pour essai, par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.45 (y.c. TVA)
 |  | Prestation Pt | 18.92 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.64
 |  | En cas de remontage substantiel (p. ex. en cas de modification de la teinte des dents ou de correction substantielle de la position des dents). Ne peut pas être facturée en cas de corrections purement esthétiques, même en cas de nouvel essai.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.64
  • 0647.1

0647.1 | Remontage de dents dans une prothèse terminée, par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.25 (y.c. TVA)
 |  | Prestation Pt | 54.81 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.64


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 06
  • Chap. 06.64
  • 0648.1

0648.1 | Supplément pour montage de dents sur un élément de construction ou implant, par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.85 (y.c. TVA)
 |  | Prestation Pt | 20.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.64
 |  | Le cas échéant, la position 0642.1 est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07

07 | Prothèses orthodontiques
 | Les matériaux suivants sont à facturer séparément: vis d'expansion et d'activation, attachements, tubes Head-Gear, soudure, arcs préfabriqués, anneaux, résines spéciales (p. ex. molles).
07.71 | Formes de base (sans éléments ni vis)
07.72 | Confection et montage d'éléments de fixation et d'activation
07.73 | Montage de vis d'expansion et pièces semblables
07.74 | Confection d'appareils spéciaux
07.75 | Confection ou transformation d'éléments isolés
07.76 | Confection de compléments orthodontiques et d'épithèses


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.71

07.71 | Formes de base (sans éléments ni vis)
0711.1 | Plaque supérieure ou inférieure
0712.1 | Supplément pour surélévation antérieure
0712.2 | Supplément pour surélévation circonférentielle
0713.1 | Supplément pour surélévation unilatérale
0713.2 | Supplément pour surélévation bilatérale
0714.1 | Activateur ou monobloc non scié
0715.1 | Activateur ou monobloc scié
0716.1 | Supplément pour polymérisation à chaud
0717.1 | Supplément pour partie en résine sur arc vestibulaire (lip-bumper)


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.71
  • 0711.1

0711.1 | Plaque supérieure ou inférieure
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 174.70 (y.c. TVA)
 |  | Prestation Pt | 161.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.71
 |  | Plaque de base en résine active ou passive, par maxillaire.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.71
  • 0712.1

0712.1 | Supplément pour surélévation antérieure
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.40 (y.c. TVA)
 |  | Prestation Pt | 31.82 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.71


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.71
  • 0712.2

0712.2 | Supplément pour surélévation circonférentielle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.30 (y.c. TVA)
 |  | Prestation Pt | 115.91 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.71


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.71
  • 0713.1

0713.1 | Supplément pour surélévation unilatérale
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 65.70 (y.c. TVA)
 |  | Prestation Pt | 60.78 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.71
 |  | La mise en articulateur et la structure de la base sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.71
  • 0713.2

0713.2 | Supplément pour surélévation bilatérale
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.75 (y.c. TVA)
 |  | Prestation Pt | 89.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.71


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.71
  • 0714.1

0714.1 | Activateur ou monobloc non scié
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 335.55 (y.c. TVA)
 |  | Prestation Pt | 310.41 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.71
 |  | Plaque de base en résine non sciée.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.71
  • 0715.1

0715.1 | Activateur ou monobloc scié
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 390.15 (y.c. TVA)
 |  | Prestation Pt | 360.92 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.71
 |  | Plaque de base en résine sciée ou squelettée.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.71
  • 0716.1

0716.1 | Supplément pour polymérisation à chaud
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.95 (y.c. TVA)
 |  | Prestation Pt | 72.11 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.71
 |  | Par plaque de base.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.71
  • 0717.1

0717.1 | Supplément pour partie en résine sur arc vestibulaire (lip-bumper)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 144.65 (y.c. TVA)
 |  | Prestation Pt | 133.81 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.71
 |  | Y compris travail de fil et résine; liaison par élément de fil et plaque en résine.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72

07.72 | Confection et montage d'éléments de fixation et d'activation
0721.1 | Ancrage de l'arc Head-Gear dans le monobloc
0721.2 | Arc vestibulaire / palatinal
0721.3 | Ecarteur de langue avec petites boules pour l'abaisser
0722.1 | Arc vestibulaire avec boucle en U
0722.2 | Arc guirlande labial avec boucles en U
0723.1 | Crochet simple un bras, crochet flèche
0724.1 | Crochet flèche double, crochet Adams
0724.2 | Extension de fil par côté
0725.1 | Ressort de protrusion simple
0726.1 | Ressort de protrusion croisé
0726.2 | Arc de protrusion avec boucle en U ou en helix pour arc lingual
0727.1 | Pointe de guidage, pour double plaque selon système Müller
0728.1 | Anti-langue
0729.1 | Arc vestibulaire circonférenciel, guirlande avec boucles


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0721.1

0721.1 | Ancrage de l'arc Head-Gear dans le monobloc
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.50 (y.c. TVA)
 |  | Prestation Pt | 45.79 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0721.2

0721.2 | Arc vestibulaire / palatinal
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.55 (y.c. TVA)
 |  | Prestation Pt | 52.31 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72
 |  | Arc de guidage, par maxillaire.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0721.3

0721.3 | Ecarteur de langue avec petites boules pour l'abaisser
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.50 (y.c. TVA)
 |  | Prestation Pt | 45.79 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0722.1

0722.1 | Arc vestibulaire avec boucle en U
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 88.85 (y.c. TVA)
 |  | Prestation Pt | 82.19 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72
 |  | Elargissement d'arc frontal pour fonctions supplémentaires.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0722.2

0722.2 | Arc guirlande labial avec boucles en U
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 114.60 (y.c. TVA)
 |  | Prestation Pt | 106.01 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72
 |  | 13 - 23 ou 33 - 43.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0723.1

0723.1 | Crochet simple un bras, crochet flèche
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 26.05 (y.c. TVA)
 |  | Prestation Pt | 24.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72
 |  | Elément de fixation.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0724.1

0724.1 | Crochet flèche double, crochet Adams
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.90 (y.c. TVA)
 |  | Prestation Pt | 39.69 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72
 |  | Elément de fixation.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0724.2

0724.2 | Extension de fil par côté
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 32.75 (y.c. TVA)
 |  | Prestation Pt | 30.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72
 |  | Egalement pour expansion palatinale (de la suture palatinale).


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0725.1

0725.1 | Ressort de protrusion simple
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.65 (y.c. TVA)
 |  | Prestation Pt | 29.28 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72
 |  | Elément d'activation simple.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0726.1

0726.1 | Ressort de protrusion croisé
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 58.80 (y.c. TVA)
 |  | Prestation Pt | 54.39 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72
 |  | Elément d'activation double.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0726.2

0726.2 | Arc de protrusion avec boucle en U ou en helix pour arc lingual
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.60 (y.c. TVA)
 |  | Prestation Pt | 76.41 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0727.1

0727.1 | Pointe de guidage, pour double plaque selon système Müller
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 226.45 (y.c. TVA)
 |  | Prestation Pt | 209.48 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72
 |  | Elément de régulation actif ou passif.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0728.1

0728.1 | Anti-langue
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 65.40 (y.c. TVA)
 |  | Prestation Pt | 60.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72
 |  | Protection en fil ou résine.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.72
  • 0729.1

0729.1 | Arc vestibulaire circonférenciel, guirlande avec boucles
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 132.10 (y.c. TVA)
 |  | Prestation Pt | 122.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.72
 |  | Arc vestibulaire englobant toutes les dents ou avec des liaisons avec les éléments de rétention, par exemple Hawley Retainer. Les liaisons sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.73

07.73 | Montage de vis d'expansion et pièces semblables
0731.1 | Montage d'une vis simple
0732.1 | Montage d'une vis compliquée
0732.2 | Vis pour plaque de poussée
0733.1 | Ajuster vis pour expansion forcée
0734.1 | Placer tube Head-Gear (par paire)
0735.1 | Ressort de Coffin (barre de liaison palatinale)
0736.1 | Attachement Herbst par articulation


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.73
  • 0731.1

0731.1 | Montage d'une vis simple
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 38.25 (y.c. TVA)
 |  | Prestation Pt | 35.38 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.73
 |  | Vis standard pour élargissement transversal, distal ou mésial. Avec une découpe à la scie.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.73
  • 0732.1

0732.1 | Montage d'une vis compliquée
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.40 (y.c. TVA)
 |  | Prestation Pt | 56.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.73
 |  | Vis compliquée pour élargissement transversal, distal ou mésial (p. ex. vis Winter). Avec plus d'une découpe à la scie.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.73
  • 0732.2

0732.2 | Vis pour plaque de poussée
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.90 (y.c. TVA)
 |  | Prestation Pt | 77.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.73
 |  | P. ex. montage selon Sander, par maxillaire.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.73
  • 0733.1

0733.1 | Ajuster vis pour expansion forcée
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 63.45 (y.c. TVA)
 |  | Prestation Pt | 58.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.73
 |  | L'extension et la liaison sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.73
  • 0734.1

0734.1 | Placer tube Head-Gear (par paire)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.55 (y.c. TVA)
 |  | Prestation Pt | 40.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.73
 |  | Placer tuyau pour montage arc.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.73
  • 0735.1

0735.1 | Ressort de Coffin (barre de liaison palatinale)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 67.35 (y.c. TVA)
 |  | Prestation Pt | 62.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.73
 |  | Elément de liaison élastique entre deux parties de base.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.73
  • 0736.1

0736.1 | Attachement Herbst par articulation
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.95 (y.c. TVA)
 |  | Prestation Pt | 60.08 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.73
 |  | Sans liaison.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.74

07.74 | Confection d'appareils spéciaux
0741.1 | Gouttière de Brückl
0742.1 | Plaque vestibulaire
0743.1 | Activateur d'après Fränkel, appareil de base sans éléments de fil
0744.1 | Propulseur d'après Mühlemann
0745.1 | Crozat, appareil de base
0746.1 | Bionator, appareil de base
0747.1 | Planification (analogique ou numérique) du positionneur / de l'aligneur
0748.1 | Plaque orthodontique rebasée avec résine molle
0749.1 | Retainer fil


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.74
  • 0741.1

0741.1 | Gouttière de Brückl
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.74
 |  | Selon temps de travail.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.74
  • 0742.1

0742.1 | Plaque vestibulaire
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 220.00 (y.c. TVA)
 |  | Prestation Pt | 203.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.74


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.74
  • 0743.1

0743.1 | Activateur d'après Fränkel, appareil de base sans éléments de fil
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 413.60 (y.c. TVA)
 |  | Prestation Pt | 382.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.74


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.74
  • 0744.1

0744.1 | Propulseur d'après Mühlemann
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.74
 |  | Selon temps de travail.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.74
  • 0745.1

0745.1 | Crozat, appareil de base
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 488.85 (y.c. TVA)
 |  | Prestation Pt | 452.22 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.74
 |  | Appareil de base constitué d'arc interne (pos.0755.1), de deux crochets molaires (pos. 0724.1), de deux brasages (pos. 0753.1) / ou d'une autre liaison et de deux à trois extensions de fil sur molaire (pos. 0724.2).


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.74
  • 0746.1

0746.1 | Bionator, appareil de base
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 659.00 (y.c. TVA)
 |  | Prestation Pt | 609.62 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.74
 |  | Appareil de base constitué de la base (pos. 0715.1), d'un arc externe (pos. 0755.1) et d'un ressort de Coffin (pos. 0735.1).


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.74
  • 0747.1

0747.1 | Planification (analogique ou numérique) du positionneur / de l'aligneur
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 196.75 (y.c. TVA)
 |  | Prestation Pt | 182.01 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.74
 |  | Les attelles individuelles sont facturables en sus avec la position 0091.1.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.74
  • 0748.1

0748.1 | Plaque orthodontique rebasée avec résine molle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 570.75 (y.c. TVA)
 |  | Prestation Pt | 527.98 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.74


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.74
  • 0749.1

0749.1 | Retainer fil
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 78.25 (y.c. TVA)
 |  | Prestation Pt | 72.39 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.74
 |  | Fil palatinal ou lingual servant à la fixation des dents. Les pos. 0038.1 ou 0753.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.75

07.75 | Confection ou transformation d'éléments isolés
0753.1 | Relier les fermoirs, les vis, les crochets ou les brackets; par liaison
0755.1 | Confection d'un arc interne ou externe
0755.2 | Arc de liaison coulé pour implant palatinal
0755.3 | Arc de liaison courbé pour implant palatin
0756.1 | Confection d'un poussoir interdentaire ou d'un poussoir avec expansion
0758.1 | Ajustage arc vestibulaire ou en W préfabriqué
0759.1 | Ressort intégré


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.75
  • 0753.1

0753.1 | Relier les fermoirs, les vis, les crochets ou les brackets; par liaison
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.50 (y.c. TVA)
 |  | Prestation Pt | 28.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.75


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.75
  • 0755.1

0755.1 | Confection d'un arc interne ou externe
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 190.70 (y.c. TVA)
 |  | Prestation Pt | 176.41 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.75
 |  | Arc de liaison entre deux anneaux molaires; amovible ou avec liaison fixe.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.75
  • 0755.2

0755.2 | Arc de liaison coulé pour implant palatinal
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 336.30 (y.c. TVA)
 |  | Prestation Pt | 311.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.75
 |  | Liaison à facturer en sus. Vaut également pour finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.75
  • 0755.3

0755.3 | Arc de liaison courbé pour implant palatin
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 200.55 (y.c. TVA)
 |  | Prestation Pt | 185.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.75
 |  | Liaison à facturer en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.75
  • 0756.1

0756.1 | Confection d'un poussoir interdentaire ou d'un poussoir avec expansion
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 108.20 (y.c. TVA)
 |  | Prestation Pt | 100.09 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.75
 |  | Appareil pour ajuster, garder ouverte ou élargir une brèche.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.75
  • 0758.1

0758.1 | Ajustage arc vestibulaire ou en W préfabriqué
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 74.90 (y.c. TVA)
 |  | Prestation Pt | 69.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.75
 |  | Au lieu de pos. 0755.1, mais avec appareil préfabriqué. L'élément préfabriqué est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.75
  • 0759.1

0759.1 | Ressort intégré
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 74.90 (y.c. TVA)
 |  | Prestation Pt | 69.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.75


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.76

07.76 | Confection de compléments orthodontiques et d'épithèses
0761.1 | Plan incliné résine
0762.1 | Plan incliné métal, par dent
0764.1 | Ajuster arc Head-Gear à activateur
0765.1 | Epithèse gingivale, en matériel mou
0766.1 | Duplication simultanée d'une épithèse gingivale, en matériel mou
0767.1 | Epithèse gingivale, dure
0768.1 | Placer bracket, par quart


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.76
  • 0761.1

0761.1 | Plan incliné résine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 187.45 (y.c. TVA)
 |  | Prestation Pt | 173.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.76


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.76
  • 0762.1

0762.1 | Plan incliné métal, par dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 87.25 (y.c. TVA)
 |  | Prestation Pt | 80.71 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.76


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.76
  • 0764.1

0764.1 | Ajuster arc Head-Gear à activateur
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.65 (y.c. TVA)
 |  | Prestation Pt | 29.28 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.76


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.76
  • 0765.1

0765.1 | Epithèse gingivale, en matériel mou
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 392.40 (y.c. TVA)
 |  | Prestation Pt | 363.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.76


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.76
  • 0766.1

0766.1 | Duplication simultanée d'une épithèse gingivale, en matériel mou
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 150.60 (y.c. TVA)
 |  | Prestation Pt | 139.32 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.76


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.76
  • 0767.1

0767.1 | Epithèse gingivale, dure
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 261.60 (y.c. TVA)
 |  | Prestation Pt | 242.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.76


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 07
  • Chap. 07.76
  • 0768.1

0768.1 | Placer bracket, par quart
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.50 (y.c. TVA)
 |  | Prestation Pt | 53.19 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.76


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08

08 | Réparations, transformations et rebasages
08.81 | Réparation et transformation de prothèses résine sans empreint
08.82 | Réparation et transformation de prothèses en résine avec empreinte
08.83 | Mise en moufle, rebasage et entretien
08.84 | Réparation d'une prothèse coulée
08.85 | Travaux en résine sur prothèse métallique
08.86 | Réparations et modifications d'appareils orthodontiques


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.81

08.81 | Réparation et transformation de prothèses résine sans empreint
0811.1 | Réparation d'une fente ou d'une cassure
0812.1 | Réparation d'une fente ou d'une cassure avec renfort
0813.1 | Fixation d'une dent existante ou d'un ancien crochet
0814.1 | Pour chaque dent ou crochet supplémentaire
0815.1 | Montage d'une nouvelle dent
0816.1 | Pour montage de chaque nouvelle dent


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.81
  • 0811.1

0811.1 | Réparation d'une fente ou d'une cassure
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 110.35 (y.c. TVA)
 |  | Prestation Pt | 102.08 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.81


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.81
  • 0812.1

0812.1 | Réparation d'une fente ou d'une cassure avec renfort
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 161.05 (y.c. TVA)
 |  | Prestation Pt | 148.98 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.81


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.81
  • 0813.1

0813.1 | Fixation d'une dent existante ou d'un ancien crochet
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 87.55 (y.c. TVA)
 |  | Prestation Pt | 80.99 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.81


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.81
  • 0814.1

0814.1 | Pour chaque dent ou crochet supplémentaire
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.81
 |  | Lorsque la place de réparation est contiguë à la pos. 0813.1. Si elle n'est pas contiguë, par exemple partie opposée, la pos. 0813.1 est facturable deux fois.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.81
  • 0815.1

0815.1 | Montage d'une nouvelle dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 111.35 (y.c. TVA)
 |  | Prestation Pt | 103.01 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.81
 |  | Prolonger ou remplacer par une nouvelle dent.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.81
  • 0816.1

0816.1 | Pour montage de chaque nouvelle dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.80 (y.c. TVA)
 |  | Prestation Pt | 39.59 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.81
 |  | Lorsque la place de réparation est contiguë à la pos. 0815.1. Si elle n'est pas contiguë, par exemple partie opposée, la pos. 0815.1 est facturable deux fois.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.82

08.82 | Réparation et transformation de prothèses en résine avec empreinte
 | En cas de travaux combinés (p. ex. réparation, prolongement simultané et éventuellement rebasage d'une prothèse), on ne peut normalement pas facturer séparément toutes les prestations. Exemple: Sur une prothèse existante on doit ajouter une dent (sur la selle); en même temps, il est nécessaire de prolonger la selle et de rebaser la selle existante. On facture: - Pos. 0823.1 Prolongement d'une petite prothèse - Pos. 0822.1 Pour chaque nouvelle dent ou chaque nouvel élément de rétention (au lieu de pos. 0821.1) - Pos 0823.1 Rebasage d'une prothèse partielle, 1 à 3 dents Pour éviter une double facturation de la même prestation, les pos. 0821.1 resp. 0853.1 ne peuvent être facturées deux fois que si les emplacements ne sont pas contigus. Il en est de même pour les pos. 0823.1, 0824.1, 0855.1 et 0856.1.
0821.1 | Nouvelle dent ou nouveau crochet avec empreinte
0822.1 | Pour chaque nouvelle dent ou chaque nouvel élément de rétention
0823.1 | Prolongement petit d'une base de prothèse, 2 dents
0824.1 | Prolongement grand d'une base de prothèse, 3 dents et plus
0825.1 | Réparation d'une fente ou cassure avec empreinte
0826.1 | Réparation, avec renfort, d'une dent ou cassure avec empreinte
0827.1 | Fixation d'un élément de construction
0828.1 | Entretien par élément de construction


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.82
  • 0821.1

0821.1 | Nouvelle dent ou nouveau crochet avec empreinte
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 121.70 (y.c. TVA)
 |  | Prestation Pt | 112.58 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.82
 |  | Les crochets sont facturables en sus (pos. 0611.1 - 0616.1).


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.82
  • 0822.1

0822.1 | Pour chaque nouvelle dent ou chaque nouvel élément de rétention
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.75 (y.c. TVA)
 |  | Prestation Pt | 41.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.82
 |  | Lorsque la place de réparation est contiguë à la pos. 0821.1. Si elle n'est pas contiguë, par exemple partie opposée, la pos. 0821.1 est facturable deux fois.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.82
  • 0823.1

0823.1 | Prolongement petit d'une base de prothèse, 2 dents
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 88.00 (y.c. TVA)
 |  | Prestation Pt | 81.41 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.82
 |  | Facturable comme taxe de base jusqu'à 2 dents. Si elle n'est pas contiguë, par exemple partie opposée, la pos. 0823.1 est facturable deux fois.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.82
  • 0824.1

0824.1 | Prolongement grand d'une base de prothèse, 3 dents et plus
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 126.50 (y.c. TVA)
 |  | Prestation Pt | 117.02 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.82
 |  | Facturable comme taxe de base jusqu'à 3 dents et plus, si elle n'est pas contiguë, par exemple partie opposée, la pos. 0824.1 est facturable deux fois.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.82
  • 0825.1

0825.1 | Réparation d'une fente ou cassure avec empreinte
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.20 (y.c. TVA)
 |  | Prestation Pt | 115.82 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.82


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.82
  • 0826.1

0826.1 | Réparation, avec renfort, d'une dent ou cassure avec empreinte
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 157.40 (y.c. TVA)
 |  | Prestation Pt | 145.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.82


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.82
  • 0827.1

0827.1 | Fixation d'un élément de construction
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.70 (y.c. TVA)
 |  | Prestation Pt | 105.18 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.82
 |  | Ne sont pas compris des travaux supplémentaires comme p. ex. le remplacement de facette ou de liaison.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.82
  • 0828.1

0828.1 | Entretien par élément de construction
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.82
 |  | P. ex. pour activer, remplacer des éléments. Le matériel est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.83

08.83 | Mise en moufle, rebasage et entretien
 | Avec ou sans mise en moufle En cas de travaux combinés (p. ex. réparation, prolongement et éventuellement rebasage d'une prothèse) on ne peut normalement pas facturer séparément toutes les prestations. Exemple: Sur une prothèse inf. existante on doit ajouter 1 dent, prolonger la selle et rebaser la partie existante. On facture: - Pos. 0823.1 Prolongement d'une petite prothèse - Pos.0822.1 Pour chaque nouvelle dent ou nouvel élément de rétention (au lieu de pos. 0821.1) - Pos. 0833.1 Rebasage d'une prothèse partielle 1 à 3 dents Pour éviter une double facturation de prestations partielles, la pos. 0853.1 peut être facturée deux fois que si les emplacements ne sont pas contiguës. Même application des pos. 0823.1, 0824.1, 0855.1 et 0856.1.
0831.1 | Rebasage 1 à 3 dents
0832.1 | Rebasage 4 dents et plus
0833.1 | Rebasage d'une prothèse totale
0834.1 | Mise en mouffle totale avec remplacement de toute la résine
0835.1 | Nettoyage d'une prothèse ou d'un pont
0835.2 | Nettoyage d'une prothèse y compris polissage simple


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.83
  • 0831.1

0831.1 | Rebasage 1 à 3 dents
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 120.55 (y.c. TVA)
 |  | Prestation Pt | 111.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.83
 |  | En cas d'utilisation d'appareils de rebasage, la pos. 0031.1 est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.83
  • 0832.1

0832.1 | Rebasage 4 dents et plus
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 229.50 (y.c. TVA)
 |  | Prestation Pt | 212.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.83
 |  | En cas d'utilisation d'appareils de rebasage, la pos. 0031.1 est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.83
  • 0833.1

0833.1 | Rebasage d'une prothèse totale
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 272.65 (y.c. TVA)
 |  | Prestation Pt | 252.22 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.83
 |  | En cas d'utilisation d'appareils de rebasage, la pos. 0031.1 est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.83
  • 0834.1

0834.1 | Mise en mouffle totale avec remplacement de toute la résine
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 327.00 (y.c. TVA)
 |  | Prestation Pt | 302.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.83
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.83
  • 0835.1

0835.1 | Nettoyage d'une prothèse ou d'un pont
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.55 (y.c. TVA)
 |  | Prestation Pt | 47.69 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.83
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.83
  • 0835.2

0835.2 | Nettoyage d'une prothèse y compris polissage simple
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.10 (y.c. TVA)
 |  | Prestation Pt | 88.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.83
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.84

08.84 | Réparation d'une prothèse coulée
0841.1 | Fente, fracture de crochet, rétention, etc.
0843.1 | Fracture de barre
0845.1 | Rétention fil
0846.1 | Pour chaque rétention fil supplémentaire
0847.1 | Coulée de pièce métallique partielle avec duplication
0848.1 | Coulée de pièce métallique partielle sans duplication


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.84
  • 0841.1

0841.1 | Fente, fracture de crochet, rétention, etc.
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 93.50 (y.c. TVA)
 |  | Prestation Pt | 86.49 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.84
 |  | Les positions 0412.1 à 0416.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.84
  • 0843.1

0843.1 | Fracture de barre
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 147.35 (y.c. TVA)
 |  | Prestation Pt | 136.31 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.84
 |  | Les positions 0412.1 à 0416.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.84
  • 0845.1

0845.1 | Rétention fil
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 69.10 (y.c. TVA)
 |  | Prestation Pt | 63.92 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.84
 |  | Les positions 0411.1 et de 0412.1 à 0416.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.84
  • 0846.1

0846.1 | Pour chaque rétention fil supplémentaire
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.90 (y.c. TVA)
 |  | Prestation Pt | 43.39 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.84
 |  | Les positions 0412.1 à 0416.1 sont facturables en sus. Si dans le même quadrant (emplacement non contigu) la pos. 0845.1 peut être facturée deux fois.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.84
  • 0847.1

0847.1 | Coulée de pièce métallique partielle avec duplication
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 183.00 (y.c. TVA)
 |  | Prestation Pt | 169.29 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.84
 |  | Les positions 0321.1 et 0322.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.84
  • 0848.1

0848.1 | Coulée de pièce métallique partielle sans duplication
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 111.35 (y.c. TVA)
 |  | Prestation Pt | 103.01 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.84
 |  | Les positions 0321.1 et 0322.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.85

08.85 | Travaux en résine sur prothèse métallique
 | Pour éviter une double facturation de prestations partielles, la position 0853.1 peut être facturée deux fois que si les emplacements ne sont pas contiguës. Même application pour les pos. 0.824.1, 0834.1, 0855.1 et 0856.1.
0851.1 | Démontage et remontage d'une dent
0852.1 | Démontage et remontage d'une selle; par selle
0853.1 | Montage d'une dent ou d'un crochet
0854.1 | Montage pour chaque dent ou crochet supplémentaires
0855.1 | Prolongement petit d'une base de prothèse, 2 unités de dents
0856.1 | Prolongement grand d'une base de prothèse, 3 unités de dents et plus


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.85
  • 0851.1

0851.1 | Démontage et remontage d'une dent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 84.55 (y.c. TVA)
 |  | Prestation Pt | 78.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.85
 |  | Lorsqu'il s'agit de plusieurs dents (non contiguës) la position peut être facturée pour chaque dent.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.85
  • 0852.1

0852.1 | Démontage et remontage d'une selle; par selle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 95.15 (y.c. TVA)
 |  | Prestation Pt | 88.02 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.85


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.85
  • 0853.1

0853.1 | Montage d'une dent ou d'un crochet
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 129.20 (y.c. TVA)
 |  | Prestation Pt | 119.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.85
 |  | Les positions de 0611.1 à 0616.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.85
  • 0854.1

0854.1 | Montage pour chaque dent ou crochet supplémentaires
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.30 (y.c. TVA)
 |  | Prestation Pt | 48.38 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.85
 |  | Lorsque la place de réparation est contiguë à la pos. 0853.1. Si elle n'est pas contiguë, p. ex. partie opposée, la pos. 0853.1 est facturable deux fois.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.85
  • 0855.1

0855.1 | Prolongement petit d'une base de prothèse, 2 unités de dents
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 88.00 (y.c. TVA)
 |  | Prestation Pt | 81.41 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.85
 |  | La position 0853.1 ne peut pas être facturée en sus. En cas d'absence de contiguité, p. ex. partie opposée, la position 0855.1 est facturable deux fois.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.85
  • 0856.1

0856.1 | Prolongement grand d'une base de prothèse, 3 unités de dents et plus
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 126.50 (y.c. TVA)
 |  | Prestation Pt | 117.02 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.85
 |  | En cas d'absence de contiguité, p. ex. partie opposée, la position 0856.1 est facturable deux fois.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.86

08.86 | Réparations et modifications d'appareils orthodontiques
0861.1 | Réparation d'une cassure ou équivalent
0862.1 | Remontage d'une nouvelle plaque avec éléments existants
0863.1 | Rebasage indirect d'une plaque
0864.1 | Activation en avant ou en arrière d'un activateur ou d'un monobloc, sciage et mise en articulateur compris
0865.1 | Montage d'une vis simple
0866.1 | Montage d'1 à 2 éléments
0867.1 | Montage de trois éléments et plus


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.86
  • 0861.1

0861.1 | Réparation d'une cassure ou équivalent
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 106.60 (y.c. TVA)
 |  | Prestation Pt | 98.61 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.86


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.86
  • 0862.1

0862.1 | Remontage d'une nouvelle plaque avec éléments existants
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 289.40 (y.c. TVA)
 |  | Prestation Pt | 267.72 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.86
 |  | En cas de nouvel ajustage des éléments, facturer le temps de travail.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.86
  • 0863.1

0863.1 | Rebasage indirect d'une plaque
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 187.45 (y.c. TVA)
 |  | Prestation Pt | 173.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.86


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.86
  • 0864.1

0864.1 | Activation en avant ou en arrière d'un activateur ou d'un monobloc, sciage et mise en articulateur compris
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 233.80 (y.c. TVA)
 |  | Prestation Pt | 216.28 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.86


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.86
  • 0865.1

0865.1 | Montage d'une vis simple
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.80 (y.c. TVA)
 |  | Prestation Pt | 99.72 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.86
 |  | Le matériel est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.86
  • 0866.1

0866.1 | Montage d'1 à 2 éléments
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 70.15 (y.c. TVA)
 |  | Prestation Pt | 64.89 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.86
 |  | Sans confection des éléments (ressort, crochet, etc.).


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 08
  • Chap. 08.86
  • 0867.1

0867.1 | Montage de trois éléments et plus
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 111.35 (y.c. TVA)
 |  | Prestation Pt | 103.01 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.86
 |  | Sans confection des éléments.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09

09 | Traitement conservateur des fractures, attelles
0901.1 | Mettre en place les modèles, scier, faire le socle et mettre en Condylateur
0902.1 | Ajustage d'une attelle fil, par pièce
0903.1 | Modèle dupliqué après mesurage et préparation du modèle
0904.1 | Attelle thermoformée et façonnée, sans réocclusion, meulage ni perforation
0905.1 | Gouttière pressée avec polymérisation à froid
0906.1 | Attelle coulée en métal
0907.1 | Opération simultanée sur modèles, scier, repositionner les modèles et mettre sur socle en Condylateur
0908.1 | Modèle avec fermoir par boule pour formation topographique rétentive
0909.1 | Boule bourrée en deux parties en résine dure
0910.1 | Boule en une partie enrobée de résine molle
0911.1 | Montage de crochets boules ou petits crochets fil sur attelle résine ou prothèse
0912.1 | Obturateur


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09
  • 0901.1

0901.1 | Mettre en place les modèles, scier, faire le socle et mettre en Condylateur
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 152.65 (y.c. TVA)
 |  | Prestation Pt | 141.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09
  • 0902.1

0902.1 | Ajustage d'une attelle fil, par pièce
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 215.35 (y.c. TVA)
 |  | Prestation Pt | 199.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09
  • 0903.1

0903.1 | Modèle dupliqué après mesurage et préparation du modèle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 69.85 (y.c. TVA)
 |  | Prestation Pt | 64.62 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09
  • 0904.1

0904.1 | Attelle thermoformée et façonnée, sans réocclusion, meulage ni perforation
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 216.85 (y.c. TVA)
 |  | Prestation Pt | 200.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09
  • 0905.1

0905.1 | Gouttière pressée avec polymérisation à froid
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 182.35 (y.c. TVA)
 |  | Prestation Pt | 168.69 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09
 |  | Les positions de 0611.1 et 0645.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09
  • 0906.1

0906.1 | Attelle coulée en métal
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 487.55 (y.c. TVA)
 |  | Prestation Pt | 451.02 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09
  • 0907.1

0907.1 | Opération simultanée sur modèles, scier, repositionner les modèles et mettre sur socle en Condylateur
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 215.35 (y.c. TVA)
 |  | Prestation Pt | 199.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09
  • 0908.1

0908.1 | Modèle avec fermoir par boule pour formation topographique rétentive
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 215.35 (y.c. TVA)
 |  | Prestation Pt | 199.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09
  • 0909.1

0909.1 | Boule bourrée en deux parties en résine dure
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 216.85 (y.c. TVA)
 |  | Prestation Pt | 200.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09
  • 0910.1

0910.1 | Boule en une partie enrobée de résine molle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 216.85 (y.c. TVA)
 |  | Prestation Pt | 200.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09
  • 0911.1

0911.1 | Montage de crochets boules ou petits crochets fil sur attelle résine ou prothèse
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.65 (y.c. TVA)
 |  | Prestation Pt | 48.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 09
  • 0912.1

0912.1 | Obturateur
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.52 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09
 |  | Lié au temps de travail; par tranche de 15 min.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10

10 | Implants
 | Le temps supplémentaire nécessaire à la réalisation de travaux avec du titane ainsi qu'à la double fixation de vis (implant-moignon-couronne) n'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.
1001.0 | Modèle maître pour implant
1002.0 | Modification de l'implant de manipulation
1004.0 | Sélection d'abutment sur le modèle
1005.0 | Montage d'un élément de construction-attachement dans une maquette d'occlusion
1006.0 | Porte-empreinte individuel pour implant
1008.0 | Couronne provisoire sur implant, cimentée
1008.1 | Couronne provisoire sur implant, vissée
1009.0 | Maquette radiographique (1 à 3 implants)
1009.1 | Maquette radiographique (4 à 6 implants)
1009.2 | Maquette radiographique (7 implants et plus)
1009.3 | Maquette de perçage chirurgical (1 à 3 implants)
1009.4 | Maquette de perçage chirurgical (4 à 6 implants)
1009.5 | Maquette de perçage chirurgical (7 implants et plus)
1010.0 | Dupliquer une prothèse (1 à 3 implants)
1010.1 | Dupliquer une prothèse (4 à 6 implants)
1010.2 | Dupliquer une prothèse (7 implants et plus)
1011.0 | Armature sur support d'implant en métal
1011.1 | Elément de construction coulé sur support d'implant
1011.2 | Coiffe coulée sur pilier d'implant pour barre
1011.3 | Elément de construction-attachement coulé sur support d'implant
1011.4 | Elément intermédiaire pour implant
1011.5 | Armature sur implant en céramique
1014.0 | Support de cuisson individuel, par élément
1016.0 | Couronne sur implant en composite
1017.0 | Couronne sur implant tout céramique
1017.1 | Incrustation céramique d'une armature céramique
1017.2 | Incrustation en résine sur implant
1017.3 | Incrustation céramique sur implant (bridge céramo-métallique)
1021.0 | Confection d'un moignon pour couronne télescopique ou conique, par élément
1021.1 | Ajustage et réglage de la friction de la suprastructure, par élément
1022.0 | Sciage d'un élément de construction-barre, adaptation à l'implant, par emplacement de liaison
1027.1 | Vissage de l'élément de construction-attachement pour les couronnes et ponts ainsi que pour les éléments de construction de barre sur implants, par élément
1029.0 | Individualisation d'un abutment préfabriqué
1041.1 | Brasage ou soudage au laser sur implant par liaison


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1001.0

1001.0 | Modèle maître pour implant
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 78.60 (y.c. TVA)
 |  | Prestation Pt | 72.71 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Vaut également pour les modèles d'impression 3D.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1002.0

1002.0 | Modification de l'implant de manipulation
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.10 (y.c. TVA)
 |  | Prestation Pt | 33.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | En cas d'implants contiguës et divergents ou en cas de confection du modèle requise par le système.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1004.0

1004.0 | Sélection d'abutment sur le modèle
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.75 (y.c. TVA)
 |  | Prestation Pt | 34.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Par implant.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1005.0

1005.0 | Montage d'un élément de construction-attachement dans une maquette d'occlusion
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 32.85 (y.c. TVA)
 |  | Prestation Pt | 30.39 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Aide à l'enregistrement d'occlusion. Le matériel est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1006.0

1006.0 | Porte-empreinte individuel pour implant
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.85 (y.c. TVA)
 |  | Prestation Pt | 85.89 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Conception ouverte pour l'accès à la vis.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1008.0

1008.0 | Couronne provisoire sur implant, cimentée
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 115.55 (y.c. TVA)
 |  | Prestation Pt | 106.89 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Le matériel est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1008.1

1008.1 | Couronne provisoire sur implant, vissée
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 141.20 (y.c. TVA)
 |  | Prestation Pt | 130.62 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Le matériel est facturable en sus. La position 1027.1 est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1009.0

1009.0 | Maquette radiographique (1 à 3 implants)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 171.55 (y.c. TVA)
 |  | Prestation Pt | 158.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Le matériel est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1009.1

1009.1 | Maquette radiographique (4 à 6 implants)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 285.90 (y.c. TVA)
 |  | Prestation Pt | 264.48 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Le matériel est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1009.2

1009.2 | Maquette radiographique (7 implants et plus)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 400.20 (y.c. TVA)
 |  | Prestation Pt | 370.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Le matériel est facturable en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1009.3

1009.3 | Maquette de perçage chirurgical (1 à 3 implants)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 218.60 (y.c. TVA)
 |  | Prestation Pt | 202.22 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Le matériel est facturable en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1009.4

1009.4 | Maquette de perçage chirurgical (4 à 6 implants)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 364.30 (y.c. TVA)
 |  | Prestation Pt | 337.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Le matériel est facturable en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1009.5

1009.5 | Maquette de perçage chirurgical (7 implants et plus)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 509.90 (y.c. TVA)
 |  | Prestation Pt | 471.69 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Le matériel est facturable en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1010.0

1010.0 | Dupliquer une prothèse (1 à 3 implants)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 117.95 (y.c. TVA)
 |  | Prestation Pt | 109.11 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Pour gabarit radiographique et de perçage. Le matériel est facturable en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1010.1

1010.1 | Dupliquer une prothèse (4 à 6 implants)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 157.60 (y.c. TVA)
 |  | Prestation Pt | 145.79 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Pour gabarit radiographique et de perçage. Le matériel est facturable en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1010.2

1010.2 | Dupliquer une prothèse (7 implants et plus)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.05 (y.c. TVA)
 |  | Prestation Pt | 200.79 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Pour gabarit radiographique et de perçage. Le matériel est facturable en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1011.0

1011.0 | Armature sur support d'implant en métal
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.15 (y.c. TVA)
 |  | Prestation Pt | 190.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Pièces de précision préfabriquée. Le matériel est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1011.1

1011.1 | Elément de construction coulé sur support d'implant
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 184.00 (y.c. TVA)
 |  | Prestation Pt | 170.21 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Ancrage calcinable.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1011.2

1011.2 | Coiffe coulée sur pilier d'implant pour barre
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 151.75 (y.c. TVA)
 |  | Prestation Pt | 140.38 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Avec coiffe calcinable. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1011.3

1011.3 | Elément de construction-attachement coulé sur support d'implant
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 117.50 (y.c. TVA)
 |  | Prestation Pt | 108.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | P. ex. élément de rétention calcinable (barre ou glissière).


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1011.4

1011.4 | Elément intermédiaire pour implant
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 127.45 (y.c. TVA)
 |  | Prestation Pt | 117.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Elément de pont pour incrustation. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1011.5

1011.5 | Armature sur implant en céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 254.05 (y.c. TVA)
 |  | Prestation Pt | 235.01 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Le matériel et la position 1027.1 sont facturables en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1014.0

1014.0 | Support de cuisson individuel, par élément
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.95 (y.c. TVA)
 |  | Prestation Pt | 41.58 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1016.0

1016.0 | Couronne sur implant en composite
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 287.00 (y.c. TVA)
 |  | Prestation Pt | 265.49 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Le matériel et la position 1027.1 sont facturables en sus. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1017.0

1017.0 | Couronne sur implant tout céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 433.70 (y.c. TVA)
 |  | Prestation Pt | 401.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Couronne monolithique tout céramique. Vaut également pour la finition numérique.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1017.1

1017.1 | Incrustation céramique d'une armature céramique
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 262.80 (y.c. TVA)
 |  | Prestation Pt | 243.11 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Moignons individuels ou préfabriqués.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1017.2

1017.2 | Incrustation en résine sur implant
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 207.35 (y.c. TVA)
 |  | Prestation Pt | 191.81 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Moignons individuels ou préfabriqués.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1017.3

1017.3 | Incrustation céramique sur implant (bridge céramo-métallique)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 308.00 (y.c. TVA)
 |  | Prestation Pt | 284.92 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Moignons individuels ou préfabriqués.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1021.0

1021.0 | Confection d'un moignon pour couronne télescopique ou conique, par élément
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 208.10 (y.c. TVA)
 |  | Prestation Pt | 192.51 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Moignons préfabriqués. Vaut également pour la finition numérique. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1021.1

1021.1 | Ajustage et réglage de la friction de la suprastructure, par élément
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.60 (y.c. TVA)
 |  | Prestation Pt | 42.18 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | P. ex. érosion par étincelage. N'est remboursée par les assurances AA/AM/AI qu'après accord de l'assureur.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1022.0

1022.0 | Sciage d'un élément de construction-barre, adaptation à l'implant, par emplacement de liaison
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 151.25 (y.c. TVA)
 |  | Prestation Pt | 139.92 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Les positions de 0411.1 à 0419.1 sont facturables en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1027.1

1027.1 | Vissage de l'élément de construction-attachement pour les couronnes et ponts ainsi que pour les éléments de construction de barre sur implants, par élément
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 111.00 (y.c. TVA)
 |  | Prestation Pt | 102.68 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1029.0

1029.0 | Individualisation d'un abutment préfabriqué
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 131.15 (y.c. TVA)
 |  | Prestation Pt | 121.32 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10
 |  | Applicable uniquement en cas de changements notables, p. ex. comme notamment adaptation de la gencive, correction de la sortie etc.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 10
  • 1041.1

1041.1 | Brasage ou soudage au laser sur implant par liaison
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.00 (y.c. TVA)
 |  | Prestation Pt | 73.08 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 11

11 | Extensions soutenues par implants
1101.0 | Transformation d'une prothèse en résine en prothèse hybride (sans renfort métallique)


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 11
  • 1101.0

1101.0 | Transformation d'une prothèse en résine en prothèse hybride (sans renfort métallique)
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 523.20 (y.c. TVA)
 |  | Prestation Pt | 484.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11
 |  | Montage d'éléments de rétention sur implants dans une prothèse résine existante sans renfort métallique. Les positions 0832.1 et 0833.1 ne sont pas facturables en sus. Le matériel est facturable en sus.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 20

20 | Positions cluster
2100.0 | Matériel implants: abutments / piliers
2130.0 | Matériel implants: vis
2150.0 | Matériel implants: autres éléments
2200.0 | Alliages / brasures
2300.0 | Eléments de construction - Attachements
2400.0 | CAD/CAM
2900.0 | Autre matériel divers


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 20
  • 2100.0

2100.0 | Matériel implants: abutments / piliers
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 20


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 20
  • 2130.0

2130.0 | Matériel implants: vis
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 20


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 20
  • 2150.0

2150.0 | Matériel implants: autres éléments
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 20


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 20
  • 2200.0

2200.0 | Alliages / brasures
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 20


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 20
  • 2300.0

2300.0 | Eléments de construction - Attachements
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 20


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 20
  • 2400.0

2400.0 | CAD/CAM
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 20
 |  | CAM: rémunération forfaitaire pour les éléments ZrO2 fraisés et frittés en Suisse au moyen de la CAM et/ou des éléments de disilicate de lithium: CHF 88,00 par unité ou couronne ou élément de pont plus TVA. Pas de suppléments conformément à l'annexe 5 supplément 2 de la convention tarifaire autorisés, même en cas de finition externe.


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 20
  • 2900.0

2900.0 | Autre matériel divers
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 20


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 30

30 | Eléments de production, fabriqués à l'étranger (Cluster)
 | Ces positions Cluster sont prévues pour la facturation des étapes de production/travaux effectués à l'étranger, convertis en francs suisses.
3100.0 | Production étrangère: couronnes / ponts
3110.0 | Production étrangère: travaux sur implants
3170.0 | Production étrangère: CAD/CAM
3500.0 | Production étrangère: prothèses
3700.0 | Production étrangère: orthodontie


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 30
  • 3100.0

3100.0 | Production étrangère: couronnes / ponts
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 30


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 30
  • 3110.0

3110.0 | Production étrangère: travaux sur implants
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 30


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 30
  • 3170.0

3170.0 | Production étrangère: CAD/CAM
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 30


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 30
  • 3500.0

3500.0 | Production étrangère: prothèses
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 30


 Browser pour le tarif 223

  • Tarif 223
  • Chap. 30
  • 3700.0

3700.0 | Production étrangère: orthodontie
 | 01.06.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 30


 Browser pour le tarif 311

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Médecin, Physiothérapeute incl. masseur thérap.
Restriction de lieu: | applicable par tous seuf hôpital
311 | Tarif de physiothérapie AA/AM/AI
1 | Généralités
2 | Forfaits par séance
3 | Suppléments
4 | Forfaits pour le matériel d'hygiène et de consommation dans le traitement physiothérapeutique de l'incontinence
5 | Tarif pour garantir les droits acquis selon art. 3, al. 3, de la convention tarifaire
6 | Indemnisation de rapports physiothérapeutiques


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 1

1 | Généralités
  1. Le physiothérapeute est libre de choisir les méthodes de traitement en fonction de la prescription médicale et de ses connaissances professionnelles. Sur la base de la prescription médicale, il choisit le traitement en tenant compte des critères d'économicité et d'efficacité.
  2. Le tarif est principalement basé sur des forfaits par séance. Une séance de traitement donne droit à la facturation d'un seul forfait par séance (positions 7301 à 7340).
  3. Un forfait par séance (positions 7301 à 7340) peut être facturé 2x par jour uniquement si deux traitements par jour ont été formellement prescrits par le médecin.
  4. Si les prestations à fournir par séance sont réparties sur l'ensemble de la journée, on ne peut facturer qu'une seule fois le forfait.
1.1 | Extension du contrat: transmission des factures de frais de traitement


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 1
  • Chap. 1.1

1.1 Extension du contrat: transmission des factures de frais de traitement
Transmission des factures de frais de traitement

Les physiothérapeutes disposent dès à présent de 3 formes de décompte, basées sur la décision du Forum Datenaustausch du 26 août 2010.

1. Décompte par XML 4.1 selon les conditions générales suivantes, jusqu'au 31.12.2014 au plus tard.

Transmission électronique des factures et transmission par fax des ordonnances

  1. Les 9 premières séances peuvent être effectuées sans garantie de prise en charge (comme jusqu'ici).
  2. La première facture est transmise électroniquement par XML 4.1.
  3. La première ordonnance et une éventuelle deuxième doivent être transmises par fax en même temps, au plus tard, que la première facture.
  4. Désormais, le/la physiothérapeute note le numéro et la date du sinistre sur l'ordonnance, pour que l'agence puisse réunir facture et ordonnance.
  5. La procédure pour la deuxième, troisième facture, etc. est analogue à b) et c).

2. Décompte par XML 4.3 (ordonnance comprise) à partir du 1.1.2011

Les dispositions en vigueur sont celles de la convention tarifaire du 1er septembre 1997.

3. Facture et ordonnance de papier

Les dispositions en vigueur sont celles de la convention tarifaire du 1er septembre 1997.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 2

2 | Forfaits par séance
7301 | Forfait par séance pour physiothérapie générale
7311 | Forfait par séance pour kinésithérapie complexe
7312 | Forfait par séance pour drainage lymphatique manuel
7313 | Forfait par séance pour hippothérapie
7320 | Forfait par séance pour électrothérapie et thermothérapie/instruction en cas de location d'appareils
7330 | Forfait par séance pour thérapie de groupe
7340 | Forfait par séance pour thérapie de renforcement musculaire (MTT)


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 2
  • 7301

7301 | Forfait par séance pour physiothérapie générale
01.01.98 - 31.12.99 | Validité
Prestation Pt | 48.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Règles
  • Facturation d'un seul forfait de séance (chiffres 7301 à 7340) par jour seulement, sauf si expressément prescrit deux fois par jour par le médecin.
  • Ne peut pas être combiné avec d'autres forfaits de séance.
  • Ne peut pas être facturé au moyen du forfait de séance 7353, 7311, 7312, 7320, 7330 et 7340.

p.ex. kinésithérapie, massage et/ou combinaisons avec les thérapies selon position 7320.

  1. Cette position tarifaire couvre tous les traitements uniques ou combinés qui ne sont pas expressément indiqués sous les positions 7311 à 7340.
  2. La physiothérapie générale comprend les méthodes de traitement suivantes:
    • kinésithérapie (mobilisation articulaire, kinésithérapie passive, mécanothérapie, gymnastique respiratoire y compris l'emploi d'appareils servant à traiter l'insuffisance respiratoire, gymnastique en piscine)
    • massage manuel et kinésithérapie
    • massage local ou général
    • massage du tissu conjonctif
    • massage réflexogène
    • extensions vertébrales
    • bains électriques
    • massage au jet sous l'eau
    • massage sous l'eau
    • bains hyperthermiques
    • douches médicales et bains médicinaux
    • inhalations d'aérolsols
  3. La position 7301 comprend en outre:
    • les combinaisons physiothérapie générale - électrothérapie ou thermothérapie
    • la combinaison physiothérapie générale - instruction en cas de location d'appareils


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 2
  • 7311

7311 | Forfait par séance pour kinésithérapie complexe
01.01.98 - 31.12.99 | Validité
Prestation Pt | 77.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Règles
  • Autorisé 42 fous par an au maximum. Possible plus de 42 fois sur requête.
  • Facturation d'un seul forfait de séance (chiffres 7301 à 7340) par jour seulement, sauf si expressément prescrit deux fois par jour par le médecin.
  • Ne peut pas être combiné avec d'autres forfaits de séance.
  • Ne peut pas être facturé au moyen du forfait de séance 7301, 7353, 7312, 7320, 7330 et 7340.
  • Kinésithérapie complexe en cas de troubles moteurs cérébraux et/ou médullaires (y compris les polyradiculonévrites telles que le syndrome de Guillain-Barré) ou de troubles fonctionnels sévères dans des conditions difficiles (âge, état général, troubles de la fonction cérébrale).
  • Traitement kinésithérapeutique complexe de blessés polytraumatisés et de patients ayant subi:
    • plusieurs opérations
    • présentant les symptômes de plusieurs maladies concomitantes
  • Thérapie respiratoire en cas de troubles graves de la ventilation pulmonaire

Sur demande, l'assureur pourra autoriser l'utilisation de la position 7311 pour d'autres indications.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 2
  • 7312

7312 | Forfait par séance pour drainage lymphatique manuel
01.01.98 - 31.12.99 | Validité
Prestation Pt | 77.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Règles
  • Facturation d'un seul forfait de séance (chiffres 7301 à 7340) par jour seulement, sauf si expressément prescrit deux fois par jour par le médecin.
  • Ne peut pas être combiné avec d'autres forfaits de séance.
  • Ne peut pas être facturé au moyen du forfait de séance 7301, 7311, 7353, 7320, 7330 et 7340.
  • Ne peut pas être facturé au moyen du forfait de séance 7352, 7313, 7320 et 7340.
Cumuls
  • Le matériel requis peut être facturé en supplément selon LiMA au moyen du chiffre 7360.

Traitement complexe d'oedèmes lymphatiques pratiqué, dans le cadre d'un concept thérapeutique global, par des physiothérapeutes formés spécialement dans cette thérapie.

  1. La dépense de temps pour l'application des bandages est comprise dans le forfait par séance.
  2. Le matériel requis peut être facturé en supplément conformément à la liste des moyens et appareils LiMA (voir position 7360).


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 2
  • 7313

7313 | Forfait par séance pour hippothérapie
01.01.98 - 31.12.99 | Validité
Prestation Pt | 77.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Règles
  • Facturation d'un seul forfait de séance (chiffres 7301 à 7340) par jour seulement, sauf si expressément prescrit deux fois par jour par le médecin.
  • Ne peut pas être combiné avec d'autres forfaits de séance.
  • Ne peut pas être facturé au moyen du forfait de séance 7312, 7352, 7320 et 7340.
  • Ne peut pas être facturé au moyen du forfait de séance 7354, 7330 et 7340.
Cumuls
  • Peut être combiné avec le chiffre 7353, position supplémentaire pour utilisation de l'infrastructure en cas de hippothérapie.

Hippothérapie pratiquée par des physiothérapeutes formés spécialement dans cette thérapie.

  1. Aucune indemnité de déplacement/temps (position 7354) ne peut être facturée pour ce chiffre.
  2. Supplément pour l'indemnisation de l'infrastructure d'hippothérapie: voir position 7353.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 2
  • 7320

7320 | Forfait par séance pour électrothérapie et thermothérapie/instruction en cas de location d'appareils
01.01.98 - 31.12.99 | Validité
Prestation Pt | 10.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Règles
  • Facturation d'un seul forfait de séance (chiffres 7301 à 7340) par jour seulement, sauf si expressément prescrit deux fois par jour par le médecin.
  • Ne peut pas être combiné avec d'autres forfaits de séance.
  • Ne peut pas être facturé au moyen du forfait de séance 7301, 7311, 7312, 7353, 7330 et 7340.
  • Ne peut pas être facturé au moyen du forfait de séance 7312, 7313, 7352 et 7340.

Cette position couvre notamment les prestations suivantes ainsi que les combinaisons de ces dernières:

  1. Electrothérapie:
    • galvanisation (générale et locale)
    • iontophorèse
    • faradisation (courants exponentiels, courants basse et moyenne fréquence)
    • ondes courtes et ultracourtes
    • moyenne fréquence
    • radar (micro-ondes)
    • diathermie (ondes longues)
    • ultrasons
    • laser
  2. Thermothérapie (traitement par la chaleur et le froid)
    • Traitement par la chaleur:
      • rayons ultraviolets (lampe à tube de quartz)
      • rayons colorés et infrarouges
      • air chaud, lumière à incandescence
      • enveloppements et compresses
      • application de boue, de fango et de paraffine
    • Traitement par le froid:
      • application de glace
      • enveloppements et compresses froides
      • cryothérapie
  3. Instruction en cas de location d'appareils, Temps requis pour l'explication et le contrôle pour l'utilisation:
    • d'attelles de rééducation
    • d'appareils de thérapie respiratoire
    • de TENS

La position 7301 peut être facturée si l'électrothérapie ou la thermothérapie est prescrite pour au moins trois parties du corps.

La position 7320 ne peut être combinée qu'avec les suppléments 7350, 7351 et 7354.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 2
  • 7330

7330 | Forfait par séance pour thérapie de groupe
01.01.98 - 31.12.99 | Validité
Prestation Pt | 25.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Règles
  • Facturation d'un seul forfait de séance (chiffres 7301 à 7340) par jour seulement, sauf si expressément prescrit deux fois par jour par le médecin.
  • Ne peut pas être combiné avec d'autres forfaits de séance.
  • Ne peut pas être facturé au moyen du forfait de séance 7301, 7311, 7312, 7320, 7353 et 7340.
  • Ne peut pas être facturé au moyen du forfait de séance 7313, 7354 et 7340.
  • Ne peut pas être facturé au moyen du forfait de séance 7350 et 7340.

Un groupe pouvant comprendre jusqu'à env. 5 pers.

  1. La thérapie de groupe comprend la gymnastique ou la kinésithérapie pratiquée en salle de thérapie ou en piscine.
  2. La position 7330 peut être facturée pour chaque patient.
  3. La position 7354 (indemnité de déplacement/temps) ne peut pas être facturée en supplément de la position 7330.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 2
  • 7340

7340 | Forfait par séance pour thérapie de renforcement musculaire (MTT)
01.01.98 - 31.12.99 | Validité
Prestation Pt | 22.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Règles
  • Facturation d'un seul forfait de séance (chiffres 7301 à 7340) par jour seulement, sauf si expressément prescrit deux fois par jour par le médecin.
  • Ne peut pas être combiné avec d'autres forfaits de séance.
  • Ne peut pas être facturé au moyen du forfait de séance 7301, 7311, 7312, 7320, 7330 et 7353.
  • Ne peut pas être facturé au moyen du forfait de séance 7312, 7313, 7320 et 7352.
  • Ne peut pas être facturé au moyen du forfait de séance 7313, 7330 et 7354.
  • Ne peut pas être facturé au moyen du forfait de séance 7330 et 7350.
  • Ne peut pas être facturé au moyen du forfait de séance 7351.
  1. Pour l'information du patient, le physiothérapeute peut facturer deux séances selon la position 7301 au lieu de la position 7340.
  2. La thérapie de renforcement musculaire pratiquée par le patient est surveillée et contrôlée par le physiothérapeute.
  3. La MTT n'est remboursée qu'à titre de réadaptation. Si elle est pratiquée à titre diagnostique ou de prévention, la MTT n'est pas prise en charge par l'assureur. Il en va de même pour les tests et leurs analyses.
  4. La position 7354 (indemnité de déplacement / temps) ne peut pas être facturée en supplément de la position 7340.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 3

3 | Suppléments
7350 | Supplément pour le premier traitement
7351 | Supplément pour le traitement d'enfants handicapés chroniques
7352 | Supplément pour l'usage d'un bassin de marche ou d'une piscine
7353 | Supplément pour l'indemnisation de l'infrastructure d'hippothérapie
7354 | Supplément pour indemnité de déplacement/temps
7360 | Supplément pour les moyens et appareils et le matériel de bandage et pansements


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 3
  • 7350

7350 | Supplément pour le premier traitement
01.01.98 - 31.12.99 | Validité
Prestation Pt | 24.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
Règles
  • Ne peut être facture qu'avec un forfait de séance 7301 à 7320.
  • Ne peut pas être facturé au moyen du forfait de séance 7330 et 7340.
  1. Ce supplément tient lieu de forfait pour les activités supplémentaires requises lors d'un premier traitement, à savoir l'anamnèse, l'évaluation du cas, et son appréciation, la fixation des objectifs et la planification du traitement.
  2. Cette position ne peut être facturée qu'avec l'un des forfaits par séance 7301 à 7320.
  3. Cette position peut être facturée par cas de maladie ou d'accident et par cabinet:
    • une fois en l'espace de 36 séances, ou
    • en cas de récidive si celle-ci fait apparaître des symptômes entièrement nouveaux, ou
    • si le dernier traitement remonte à plus de six mois.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 3
  • 7351

7351 | Supplément pour le traitement d'enfants handicapés chroniques
01.01.98 - 31.12.99 | Validité
Prestation Pt | 30.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
Règles
  • Ne peut être facture qu'avec un forfait de séance 7301 à 7330.
  • Ne peut pas être facturé au moyen du forfait de séance 7340.
  • Seulement possible jusqu'à la sixième année révolue.

âge: jusqu'à 6 ans inclus.

  1. Le handicap chronique doit dans tous les cas être justifié médicalement.
  2. Par 'handicap chronique' on entend notamment:
    • des malformations ou maladies systémiques du squelette ou de l'appareil locomoteur
    • des malformations ou affections progressives de la musculature du squelette
    • des troubles chroniques de la ventilation pulmonaire
    • des malformations ou lésions du système nerveux central et/ou périphérique
  3. Ce supplément ne peut pas être combiné avec le forfait par séance pour MTT (position 7340).


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 3
  • 7352

7352 | Supplément pour l'usage d'un bassin de marche ou d'une piscine
01.01.98 - 31.12.99 | Validité
Prestation Pt | 19.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
Règles
  • Ne peut être facture qu'avec un forfait de séance 7301, 7311 ou 7330.
  • Ne peut pas être facturé au moyen du chiffre 7354 indemnité de déplacement/temps.
  • Ne peut pas être facturé au moyen du forfait de séance 7312, 7313, 7320 et 7340.
  1. Cette position peut être facturée pour chaque patient.
  2. Cette position ne couvre que la kinésithérapie pratiquée dans l'eau.
  3. Le physiothérapeute facture ses prestations sur la base des positions 7301, 7311 ou 7330.
  4. Le physiothérapeute est présent pendant la thérapie.
  5. La position 7354 (indemnité de déplacement/temps) ne peut pas être facturée en supplément de la position 7352.
  6. Cette position sert à facturer l'utilisation du bassin «Stanger».


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 3
  • 7353

7353 | Supplément pour l'indemnisation de l'infrastructure d'hippothérapie
01.01.98 - 31.12.99 | Validité
Prestation Pt | 67.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
Règles
  • Décompte seulement en combinaison avec forfait de séance pour hippothérapie, chiffre 7313.
  • Ne peut pas être facturé au moyen du chiffre 7354 indemnité de déplacement/temps.
  • Ne peut pas être facturé au moyen du forfait de séance 7301, 7311, 7312, 7320, 7330 et 7340.
  1. Ce supplément couvre tous les frais d'infrastructure (cheval, lad, écurie, fourrage, etc.).
  2. Le physiothérapeute facture ses prestations sur la base de la position 7313.
  3. La position 7354 (indemnité de déplacement/temps) ne peut pas être facturée en supplément de la position 7353.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 3
  • 7354

7354 | Supplément pour indemnité de déplacement/temps
01.01.98 - 31.12.99 | Validité
Prestation Pt | 34.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
Règles
  • Ne peut être facture qu'avec un forfait de séance 7301, 7311, 7312 et 7320.
  • Ne peut pas être facturé au moyen du chiffre 7352 indemnité de déplacement/temps.
  • Ne peut pas être facturé au moyen du chiffre 7353 indemnité de déplacement/temps.
  • Ne peut pas être facturé au moyen du forfait de séance 7313, 7330 et 7340.
  1. Le physiothérapeute a droit à une indemnité de déplacement/temps pour tout traitement effectué hors du cabinet. Le traitement à domicile doit être formellement prescrit par le médecin.
  2. Ce supplément couvre aussi bien le temps de déplacement que les frais de voiture ou d'utilisation d'un moyen de transport public.
  3. Le tarif en cas de traitement à domicile est toujours le même quelle que soit la longueur du chemin parcouru.
  4. L'hippothérapie (7313), la thérapie de groupe (7330), la MTT (7340) et la thérapie en bassin de marche/piscine (7352) n'autorisent pas à facturer la position 7354.
  5. Aucune indemnité de déplacement/temps ne peut être facturée pour les traitements ambulatoires et hospitaliers pratiqués dans un hôpital, une clinique, un home pour personnes âgées ou un établissement médico-social (conformément à la liste cantonale des homes pour personnes âgées et établissements médico-sociaux).


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 3
  • 7360

7360 | Supplément pour les moyens et appareils et le matériel de bandage et pansements
01.01.98 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 3
Règles
  • Ne peut être facture qu'avec un forfait de séance.
  1. Les moyens et appareils, y compris le matériel de bandage et les pansements, sont remboursés au maximum selon la LiMA (liste des moyens et appareils).
  2. La LiMA figure à l'annexe 2 de l'Ordonnance sur les prestations de l'assurance des soins (OPAS).
  3. Les moyens auxiliaires et les appareils loués ou achetés qui ne figurent pas sur la LiMA ne sont en général pas remboursés.
  4. Le remboursement de l'application d'un bandage de type taping est inclus dans les forfaits par séance.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 4

4 | Forfaits pour le matériel d'hygiène et de consommation dans le traitement physiothérapeutique de l'incontinence
 | Le forfait s'entend comme montant unique alloué pour la totalité du traitement (indépendamment du nombre de séances de traitement). Il doit être facturé une fois par année civile au maximum. Le forfait ne sera rémunéré que dans le cas d'un traitement par sonde vaginale ou anale. Les forfaits ne peuvent pas être cumulés entre eux. Le traitement physiothérapeutique de l'incontinence en lui-même sera facturé via le forfait de séance simple, 7301. (La position tarifaire 7311 ne se justifie que si les critères tarifaires existants sont remplis.)
7362 | Traitement par sonde vaginale
7363 | Traitement par sonde anale


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 4
  • 7362

7362 | Traitement par sonde vaginale
01.01.98 - 31.12.99 | Validité
Prestation CHF | 50.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 4
Règles
  • Ce chiffre ne peut être facturé qu'une seule fois au maximum par année calendaire.
  • Ne peut être facture qu'avec un forfait de séance 7301 ou 7311.
  • Ne peut pas être facturé avec chiffre 7363.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 4
  • 7363

7363 | Traitement par sonde anale
01.01.98 - 31.12.99 | Validité
Prestation CHF | 90.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 4
Règles
  • Ce chiffre ne peut être facturé qu'une seule fois au maximum par année calendaire.
  • Ne peut être facture qu'avec un forfait de séance 7301 ou 7311.
  • Ne peut pas être facturé avec chiffre 7362.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 5

5 | Tarif pour garantir les droits acquis selon art. 3, al. 3, de la convention tarifaire
 | Pour les prestations effectuées par des personnes exerçant une activité thérapeutique en tant qu'employés, qui ne possèdent pas de formation reconnue, seules les positions tarifaires marquées d'un signe distinctif dans la convention tarifaire peuvent être portées en compte, à condition que les personnes concernées aient figuré dans la liste des physiothérapeutes tenue par le CAMS avant l'entrée en vigueur de la présente convention tarifaire (maintien de leurs droits acquis).
5.1 | Forfaits par séance
5.2 | Positions supplémentaires


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 5
  • Chap. 5.1

5.1 | Forfaits par séance

Règles
  • Facturation d'un seul forfait de séance (chiffres 7401, 7412, 7420) par jour seulement.
7401 | Forfait par séance pour la physiothérapie générale
7412 | Forfait par séance pour drainage lymphatique
7420 | Forfait par séance pour l'électrothérapie et la thermothérapie/mise en location d'appareils


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 5
  • Chap. 5.1
  • 7401

7401 | Forfait par séance pour la physiothérapie générale
01.01.98 - 31.12.99 | Validité
Prestation Pt | 24.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 5.1
Règles
  • Facturation d'un seul forfait de séance (chiffres 7401, 7412, 7420) par jour seulement.
  • Ne peut pas être combiné avec d'autres forfaits de séance.

Par exemple mobilisation, massage et/ou en combinaison avec des thérapies des positions 7420.

Voir explications sous ch. 7301.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 5
  • Chap. 5.1
  • 7412

7412 | Forfait par séance pour drainage lymphatique
01.01.98 - 31.12.99 | Validité
Prestation Pt | 38.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 5.1
Règles
  • Facturation d'un seul forfait de séance (chiffres 7401, 7412, 7420) par jour seulement.
  • Ne peut pas être combiné avec d'autres forfaits de séance.
  • Ne peut pas être facturé au moyen du forfait de séance 7452 et 7420.
Cumuls
  • Le matériel requis peut être facturé en supplément selon LiMA au moyen du chiffre 7460.

À condition d'avoir accompli la formation complémentaire indispensable.

Voir explications sous ch. 7312.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 5
  • Chap. 5.1
  • 7420

7420 | Forfait par séance pour l'électrothérapie et la thermothérapie/mise en location d'appareils
01.01.98 - 31.12.99 | Validité
Prestation Pt | 10.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 5.1
Règles
  • Facturation d'un seul forfait de séance (chiffres 7401, 7412, 7420) par jour seulement.
  • Ne peut pas être combiné avec d'autres forfaits de séance.
  • Ne peut pas être facturé au moyen du forfait de séance 7412 et 7452.

Voir explications sous ch. 7320.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 5
  • Chap. 5.2

5.2 | Positions supplémentaires
7452 | Position supplémentaire pour l'utilisation du bassin de nage sur place/de la piscine
7454 | Forfait pour indemnités kilométrique et au temps
7460 | Position supplémentaire pour moyens et appareils/matériel de pansement


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 5
  • Chap. 5.2
  • 7452

7452 | Position supplémentaire pour l'utilisation du bassin de nage sur place/de la piscine
01.01.98 - 31.12.99 | Validité
Prestation Pt | 19.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 5.2
Règles
  • Décompte seulement avec chiffre 7401.
  • Ne peut pas être facturé au moyen du chiffre 7454 indemnité de déplacement/temps.
  • Ne peut pas être facturé au moyen du forfait de séance 7412 et 7420.

Voir explications sous ch. 7352.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 5
  • Chap. 5.2
  • 7454

7454 | Forfait pour indemnités kilométrique et au temps
01.01.98 - 31.12.99 | Validité
Prestation Pt | 23.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 5.2
Règles
  • Ne peut être facture qu'avec un forfait de séance 7401, 7412 ou 7420.
  • Ne peut pas être facturé au moyen du chiffre 7452 indemnité de déplacement/temps.

Voir explications sous ch. 7354.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 5
  • Chap. 5.2
  • 7460

7460 | Position supplémentaire pour moyens et appareils/matériel de pansement
01.01.98 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 5.2
Règles
  • Ne peut être facture qu'avec un forfait de séance 7401, 7412 ou 7420.

Voir explications sous ch. 7360.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 6

6 | Indemnisation de rapports physiothérapeutiques
 | Le présent accord entre en vigueur le 1er avril 2011 et remplace l'accord du projet pilote du 01.04.2009 à 31.03.2011.
7491 | Rapport formalisé - Indemnisation forfaitaire par rapport, 1 page A4
7492 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, 2 pages A4
7493 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, au moins 3 pages A4


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 6
  • 7491

7491 | Rapport formalisé - Indemnisation forfaitaire par rapport, 1 page A4
 | 01.04.11 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 6
 |  | Importance du rapport: une page A4 (voir Questionnaire des assureurs) Contenu du rapport: Il contient en général les réponses à des questions ciblées de l'assureur (rapport formalisé). Peut e.a. entrer dans le cadre de ce rapport une justification physio-thérapeutique pour une 3e ou 4e série de traitements, la raison pour laquelle, selon vous, il est judicieux de poursuivre la thérapie ou encore une évaluation de la capacité d'effort du patient.
 | Rapport formalisé - Indemnisation forfaitaire par rapport, 1 page A4
 | 01.04.09 - 31.03.11 | Validité |
 |  | Prestation Pt | 25.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 6
 |  | Importance du rapport: une page A4 (voir Questionnaire des assureurs) Contenu du rapport: Il contient en général les réponses à des questions ciblées de l'assureur (rapport formalisé). Peut e.a. entrer dans le cadre de ce rapport une justification physio-thérapeutique pour une 3e ou 4e série de traitements, la raison pour laquelle, selon vous, il est judicieux de poursuivre la thérapie ou encore une évaluation de la capacité d'effort du patient.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 6
  • 7492

7492 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, 2 pages A4
01.04.11 - 31.12.99 | Validité
Prestation Pt | 50.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 6

Importance du rapport:

rapport formalisé de deux pages A4 ou rapport non formalisé d'une page A4 de texte libre (35 lignes au moins).

Contenu du rapport:

contient l'anamnèse/évolution, les objectifs thérapeutiques et le pronostic (degré probable d'amélioration du fonctionnement). Si la demande porte sur un rapport "normal", intermédiaire ou d'évolution (sans gros questionnaire spécifique), c'est en tout cas un rapport 2 au maximum.
Rapport formalisé ou non - Indemnisation forfaitaire par rapport, 2 pages A4
01.04.09 - 31.03.11 | Validité
Prestation Pt | 50.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 6

Importance du rapport:

rapport formalisé de deux pages A4 ou rapport non formalisé d'une page A4 de texte libre (35 lignes au moins).

Contenu du rapport:

contient l'anamnèse/évolution, les objectifs thérapeutiques et le pronostic (degré probable d'amélioration du fonctionnement). Si la demande porte sur un rapport "normal", intermédiaire ou d'évolution (sans gros questionnaire spécifique), c'est en tout cas un rapport 2 au maximum.


 Browser pour le tarif 311

  • Tarif 311
  • Chap. 6
  • 7493

7493 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, au moins 3 pages A4
 | 01.04.11 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 6
 |  | Importance du rapport: Rapport formalisé ou non. Rapports formalisés d'une importance de trois pages A4 au moins. Rapport non formalisé de deux pages A4 au moins de texte libre (35 lignes au moins par page). Contenu du rapport: Outre l'anamnèse/évolution, les objectifs thérapeutiques et le pronostic, il contient encore d'autres informations demandées par les assureurs.
 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, au moins 3 pages A4
 | 01.04.09 - 31.03.11 | Validité |
 |  | Prestation Pt | 100.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 6
 |  | Importance du rapport: Rapport formalisé ou non. Rapports formalisés d'une importance de trois pages A4 au moins. Rapport non formalisé de deux pages A4 au moins de texte libre (35 lignes au moins par page). Contenu du rapport: Outre l'anamnèse/évolution, les objectifs thérapeutiques et le pronostic, il contient encore d'autres informations demandées par les assureurs.


 Browser pour le tarif 312

Restriction légale: | seulement LAMal, LCA
Restriction de rôle: | seulement Médecin, Physiothérapeute incl. masseur thérap.
Restriction de lieu: | aucunes restictions
312 | Tarif de physiothérapie Amal
1 | Remarques liminaires
2 | Forfaits par séance
3 | Suppléments
4 | Forfaits pour le matériel d'hygiène et de consommation dans le traitement physiothérapeutique de l'incontinence


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 1

1 Remarques liminaires
Structure tarifaire pour les prestations de physiothérapie uniforme sur le plan suisse selon l'art. 2a de l'ordonnance sur la fixation et l'adaptation de structures tarifaires dans l'assurance-maladie (RS 832.102.5), valable dès le 1er janvier 2018

  1. Le tarif est principalement basé sur des forfaits par séance. Une séance de traitement donne droit à la facturation d'un seul forfait par séance (positions 7301 à 7340).
  2. Chaque séance donne droit de facturer une fois un des forfaits par séance (7301- 7340). Un forfait par séance (positions 7301 à 7340) peut être facturé deux fois par jour uniquement si deux traitements par jour ont été effectués. Les deux traitements par jour doivent avoir été formellement prescrits par le médecin.
  3. Si les prestations que le physiothérapeute doit fournir dans le cadre d'une séance de traitement sont réparties sur l'ensemble de la journée, le forfait ne peut être facturé qu'une seule fois.
  4. Les positions supplémentaires peuvent être uniquement facturées conformément aux règles de combinaison (colonne «Combinaisons autorisées »). Toute autre combinaison de positions tarifaires n'est pas permise.


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 2

2 | Forfaits par séance
7301 | Forfait par séance individuelle pour physiothérapie générale
7311 | Forfait par séance individuelle pour physiothérapie complexe
7313 | Forfait par séance pour hippothérapie
7330 | Forfait par séance pour thérapie de groupe (de 2 à 5 patients)
7340 | Forfait par séance pour thérapie médicale d'entrainement MTT


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 2
  • 7301

7301 | Forfait par séance individuelle pour physiothérapie générale
01.01.18 - 31.12.99 | Validité
Prestation Pt | 48.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
  1. Cette position tarifaire couvre tous les traitements simples ou combinés qui ne figurent pas expressément sous les positions 7311 à 7340.
  2. La physiothérapie générale comprend en particulier :
    • les mesures relatives à l'examen et à l'évaluation physiothérapeutiques ;
    • les mesures thérapeutiques, conseil et instruction. ;
    • les mesures physiques dans le cadre de la physiothérapie.
  3. La position 7301 comprend en outre :
    • les combinaisons physiothérapie générale - électrothérapie ou thermothérapie ;
    • la combinaison physiothérapie générale - instruction en cas de location d'appareils.


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 2
  • 7311

7311 | Forfait par séance individuelle pour physiothérapie complexe
01.01.18 - 31.12.99 | Validité
Prestation Pt | 77.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
  1. Cette position peut être facturée en présence de tableaux cliniques ou de situations suivantes qui compliquent le traitement :
    • en cas atteinte du système nerveux ;
    • pour les enfants jusqu'à 6 ans révolus;
    • en cas de troubles de la ventilation pulmonaire
    • en cas de troubles du système lymphatique nécessitant un traitement complexe pratiqué par des physiothérapeutes formés spécialement dans cette thérapie ;
    • en cas de soins palliatifs ;
    • en cas de ralentissement sensori-moteur ou de déficit cognitif. Comptent au nombre des aptitudes cognitives d'une personne pertinentes pour la physiothérapie : l'attention, la mémoire, l'apprentissage, la planification, l'orientation et la volonté.

      Le ralentissement sensori-moteur se manifeste par des mouvements ralentis et des enchaînements manquant de coordination ou par une perturbation de la parole ou de la déglutition résultant d'un dysfonctionnement de l'interaction des performances sensorielles et motrices du patient. Les déficits sont des réductions ou des retards dans (la poursuite du) le développement de ces capacités, qui ralentissent l'atteinte de l'objectif de la physiothérapie chez le patient ;

    • traitement de deux parties du corps ou davantage ;
    • traitement de deux articulations non-voisines (peuvent être dans la même partie du corps) ;
    • en cas d'atteinte nécessitant une aide particulière (par ex. brûlures) ;
    • en cas d'instruction nécessaire au traitement par le personnel infirmier ou d'assistance.

Sur demande, l'assureur pourra autoriser l'utilisation de la position 7311 pour d'autres indications.


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 2
  • 7313

7313 | Forfait par séance pour hippothérapie
01.01.18 - 31.12.99 | Validité
Prestation Pt | 77.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
  1. Cette position rémunère les prestations du physiothérapeute pour l'hippothérapie.
  2. L'hippothérapie est pratiquée par des physiothérapeutes formés spécialement dans cette thérapie.
  3. Le supplément pour l'indemnisation de l'infrastructure d'hippothérapie se trouve à la position 7353.


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 2
  • 7330

7330 | Forfait par séance pour thérapie de groupe (de 2 à 5 patients)
01.01.18 - 31.12.99 | Validité
Prestation Pt | 25.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
  1. La thérapie de groupe comprend la gymnastique ou la kinésithérapie pratiquée en salle de thérapie ou en piscine.
  2. Le groupe comprend de 2 à 5 patients.
  3. La position 7330 peut être facturée pour chaque patient, une fois par séance.


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 2
  • 7340

7340 | Forfait par séance pour thérapie médicale d'entrainement MTT
01.01.18 - 31.12.99 | Validité
Prestation Pt | 22.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
  1. Ce forfait par séance couvre l'accompagnement individuel, à des fins d'anamnèse, instruction, évaluation ou adaptation du programme d'entraînement dans l'infrastructure MTT.
  2. Pour l'instruction du patient concernant le programme d'entrainement MTT, le physiothérapeute peut facturer, dans le cadre du programme, deux séances par patient selon la position 7301 au lieu de la position 7340, indépendamment du nombre de séances.
  3. La thérapie de renforcement musculaire pratiquée par le patient est surveillée et contrôlée par le physiothérapeute.
  4. La MTT n'est remboursée qu'à titre de réadaptation.

    Si elle est pratiquée à titre diagnostique ou préventif, la MTT n'est pas prise en charge par l'assureur. Il en va de même pour les tests et leurs analyses.


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 3

3 | Suppléments
7350 | Supplément pour le premier traitement
7351 | Supplément pour le traitement d'enfants handicapés chroniques
7352 | Supplément pour l'usage d'un bassin de marche ou d'une piscine
7353 | Supplément pour l'indemnisation de l'infrastructure d'hippothérapie
7354 | Supplément pour indemnité de déplacement/temps
7361 | Supplément pour le matériel de traitement


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 3
  • 7350

7350 | Supplément pour le premier traitement
01.01.18 - 31.12.99 | Validité
Prestation Pt | 24.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
  1. Ce supplément tient lieu de forfait pour les activités supplémentaires requises lors d'un premier traitement, à savoir l'anamnèse, l'étude du dossier, l'évaluation du cas et son appréciation, la fixation des objectifs et la planification du traitement.
  2. Cette position peut être facturée par cas lors de la première séance par le fournisseur de prestations établissant la facture (institution, organisation ou cabinet)
    • une fois en l'espace de 36 séances, ou
    • en cas de récidive si celle-ci fait apparaître des symptômes entièrement nouveaux, ou
    • si le dernier traitement remonte à plus de six mois.


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 3
  • 7351

7351 | Supplément pour le traitement d'enfants handicapés chroniques
01.01.18 - 31.12.99 | Validité
Prestation Pt | 30.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
âge : jusqu'à 6 ans révolus

  1. Ce supplément peut être facturé pour les patients pédiatriques jusqu'à 6 ans révolus présentant un handicap chronique.
  2. Par «handicap chronique» on entend notamment :
    • des malformations ou maladies systémiques du squelette ou de l'appareil locomoteur ;
    • des malformations ou affections progressives de la musculature du squelette ;
    • des troubles chroniques de la ventilation pulmonaire ;
    • des malformations ou lésions du système nerveux central et/ou périphérique.

    Le handicap chronique doit dans tous les cas être justifié médicalement.
  3. Le physiothérapeute facture ses prestations sur la base de la position 7311.
  4. Ce supplément peut être facturé une fois par patient et par séance.


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 3
  • 7352

7352 | Supplément pour l'usage d'un bassin de marche ou d'une piscine
01.01.18 - 31.12.99 | Validité
Prestation Pt | 19.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
  1. Cette position couvre tous les frais d'infrastructure (y compris le prix de l'entrée) pour l'usage d'un bassin de marche, d'une piscine ou d'un bassin «Stanger».
  2. Ce supplément ne couvre que la kinésithérapie pratiquée dans l'eau.
  3. Le physiothérapeute facture ses prestations sur la base des positions 7301, 7311 ou 7330.
  4. Le physiothérapeute est présent pendant la thérapie.
  5. Ce supplément peut être facturé une fois par patient et par séance.


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 3
  • 7353

7353 | Supplément pour l'indemnisation de l'infrastructure d'hippothérapie
01.01.18 - 31.12.99 | Validité
Prestation Pt | 67.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
  1. Ce supplément couvre tous les frais d'infrastructure (cheval, lad, écurie, fourrage, etc.).
  2. Le physiothérapeute facture ses prestations sur la base de la position 7313.
  3. Ce supplément peut être facturé une fois par patient et par séance.


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 3
  • 7354

7354 | Supplément pour indemnité de déplacement/temps
01.01.18 - 31.12.99 | Validité
Prestation Pt | 34.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
  1. Le physiothérapeute a droit à une indemnité de déplacement/temps pour tout traitement effectué hors de l'institution, de l'organisation ou du cabinet. Le traitement à domicile doit être formellement prescrit par le médecin.
  2. Ce supplément couvre aussi bien le temps de déplacement que les frais de voiture ou d'utilisation d'un moyen de transport public.
  3. Le tarif en cas de traitement à domicile est toujours le même quelle que soit la longueur du chemin parcouru.
  4. Aucune indemnité de déplacement/temps ne peut être facturée pour les traitements ambulatoires et hospitaliers pratiqués dans un hôpital, une clinique, un home pour personnes âgées ou un établissement médico-social (conformément à la liste cantonale des homes pour personnes âgées et établissements médico-sociaux).


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 3
  • 7361

7361 | Supplément pour le matériel de traitement
01.01.18 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 3
  1. Ce supplément pour le matériel de traitement peut être facturé en supplément des positions de séance 7301, 7311 et 7330.
  2. Les catégories de matériel suivantes sont considérées comme du matériel de traitement :
    • Matériel de pansement / de rembourrage (quantité en cm)
    • Tape
    • Matériel pour la rééducation périnéale
    • Matériel pour l'électrothérapie
    • Matériel pour la thérapie respiratoire
  3. Les produits consommables sont des charges d'infrastructure du cabinet et ne peuvent pas être facturés séparément au patient.
  4. Le matériel de traitement est à spécifier pour chaque facture (après au maximum 9 séances).
  5. Doivent à chaque fois apparaitre sur la facture, la catégorie du matériel en question, les quantités (avec les unités) ainsi que le prix d'acquisition du matériel en question (sous déduction des rabais à répercuter et TVA comprise).


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 4

4 | Forfaits pour le matériel d'hygiène et de consommation dans le traitement physiothérapeutique de l'incontinence
7362 | Pour les traitements par sonde vaginale
7363 | Pour les traitements par sonde anale


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 4
  • 7362

7362 | Pour les traitements par sonde vaginale
01.01.18 - 31.12.99 | Validité
Prestation CHF | 50.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 4
  1. Le forfait s'entend comme montant unique alloué pour la totalité du traitement (indépendamment du nombre de séances de traitement). Il doit être facturé une fois par année civile au maximum. Le forfait ne sera rémunéré que dans le cas d'un traitement par sonde vaginale ou anale. Les forfaits ne peuvent pas être cumulés entre eux.
  2. Le traitement physiothérapeutique de l'incontinence en lui-même sera facturé via le forfait de séance simple, 7301.
    (La position tarifaire 7311 ne se justifie que si les critères tarifaires existants sont remplis.)


 Browser pour le tarif 312

  • Tarif 312
  • Chap. 4
  • 7363

7363 | Pour les traitements par sonde anale
01.01.18 - 31.12.99 | Validité
Prestation CHF | 90.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 4
  1. Le forfait s'entend comme montant unique alloué pour la totalité du traitement (indépendamment du nombre de séances de traitement). Il doit être facturé une fois par année civile au maximum. Le forfait ne sera rémunéré que dans le cas d'un traitement par sonde vaginale ou anale. Les forfaits ne peuvent pas être cumulés entre eux.
  2. Le traitement physiothérapeutique de l'incontinence en lui-même sera facturé via le forfait de séance simple, 7301.
    (La position tarifaire 7311 ne se justifie que si les critères tarifaires existants sont remplis.)


 Browser pour le tarif 322

Restriction légale: | seulement LAMal, LCA, CC
Restriction de rôle: | seulement Médecin
Restriction de lieu: | aucunes restictions
322 | Tarif dentaire (ancien) AA/AM/AI
01 | Prestations générales
02 | Hygiène bucco-dentaire, prophylaxie
03 | Parodontologie
04 | Dysfonctions et myoarthropathies (MAP)
05 | Chirurgie dentaire/Chirurgie orale
06 | Chirurgie maxillo-faciale
07 | Endodontie
08 | Traitement dentaire conservateur
09 | Prothèses
10 | Couronnes et ponts
11 | Orthopédie dento-faciale
12 | Assistance, débours et frais


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01

01 | Prestations générales
01.01 | Diagnostic
01.02 | Diagnostic chez les écoliers et adolescents
01.03 | Information du patient
01.04 | Rendez-vous manqué
01.05 | Traitements à l'extérieur
01.06 | Honoraires en fonction du temps
01.07 | Concertation entre confrères, expertise
01.08 | Indemnité de déplacement
01.09 | Certificat, rapport
01.10 | Radiographies, interprétation incluse et photographies
01.11 | Anesthésies
01.12 | Enregistrement de l'occlusion / transposition
01.13 | Divers


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.01

01.01 | Diagnostic
 | Diagnostic de l'état parodontal, voir chapitre 3 Diagnostic de l'état d'orthopédie dento-faciale, voir chapitre 11
4000 | Diagnostic / deuxième avis ("second opinion")
4001 | Diagnostic chez le "patient-recall"
4002 | Diagnostic pour les patients en urgence
4003 | Diagnostic par le médecin-dentiste lors d'un traitement par l'hygiéniste dentaire
4004 | Diagnostic pour les patients en urgence entre 20 et 7 heures
4005 | Diagnostic pour les patients en urgence les dimanches et jours fériés


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.01
  • 4000

4000 | Diagnostic / deuxième avis ("second opinion")
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.01
 |  | Comprend: - l'examen des dents pour le dépistage des caries, les défauts des tissus durs, le changement de teinte interne, les hypoplasies (défauts suite à des influences chimico-mécaniques); - l'inspection de la cavité buccale, des muqueuses buccales et de la région apicale; - les requêtes du patient; - l'anamnèse familiale et personnelle. Ne peut être facturé qu'une fois par patient dans un délai de 12 mois dans le même cabinet.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.01
  • 4001

4001 | Diagnostic chez le "patient-recall"
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.01
 |  | - Dans un délai de 12 mois après la dernière consultation dans le même cabinet. Comprend: - l'examen des dents pour le dépistage des caries, les défauts des tissus durs, le changement de teinte interne, les hypoplasies (défauts suite à des influences chimico-mécaniques); - l'inspection de la cavité buccale, des muqueuses buccales et de la région apicale; - les requêtes du patient; - l'anamnèse familiale et personnelle.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.01
  • 4002

4002 | Diagnostic pour les patients en urgence
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.01
 |  | - Ne peut pas être cumulé avec les chiffres 4000 / 4001 dans la même séance; - l'examen se limite aux régions douloureuses, sinon les chiffres 4000 / 4001 sont applicables.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.01
  • 4003

4003 | Diagnostic par le médecin-dentiste lors d'un traitement par l'hygiéniste dentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 10.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.01
 |  | - Y compris le contrôle d'hygiène par le médecin-dentiste. - Peut ètre facturé uniquement par le médecin-dentiste.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.01
  • 4004

4004 | Diagnostic pour les patients en urgence entre 20 et 7 heures
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.01
  • 4005

4005 | Diagnostic pour les patients en urgence les dimanches et jours fériés
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.01
 |  | Comptent comme jours fériés ceux qui sont usuels au lieu de travail. Le travail du jour férié commence à 17 heures la veille du jour férié.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.02

01.02 | Diagnostic chez les écoliers et adolescents
4006 | Triage à l'école, y compris la collaboration de l'assistante dentaire, par période de 15 minutes
4007 | Triage au cabinet, y compris la collaboration de l'assistante dentaire, par période de 15 minutes
4008 | Examen collectif des écoliers au cabinet (jusqu'à 12 écoliers par heure)
4009 | Premier diagnostic individuel chez l'écolier dans le cadre du service dentaire scolaire
4010 | Diagnostic individuel chez l'écolier, dans le cadre du service dentaire scolaire, dernière consultation à moins de 12 mois


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.02
  • 4006

4006 | Triage à l'école, y compris la collaboration de l'assistante dentaire, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.02
 |  | Indemnité de déplacements selon chiffre 4035


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.02
  • 4007

4007 | Triage au cabinet, y compris la collaboration de l'assistante dentaire, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.02
  • 4008

4008 | Examen collectif des écoliers au cabinet (jusqu'à 12 écoliers par heure)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.02
 |  | Y compris le devis et la note d'honoraires détaillée


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.02
  • 4009

4009 | Premier diagnostic individuel chez l'écolier dans le cadre du service dentaire scolaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.02
 |  | Contrôle clinique de la carie, examen de la denture, examen de l'hygiène buccale, examen rapide de l'état d'orthopédie dento-faciale.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.02
  • 4010

4010 | Diagnostic individuel chez l'écolier, dans le cadre du service dentaire scolaire, dernière consultation à moins de 12 mois
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.03

01.03 | Information du patient
4011 | Instruction et information du patient sur les conséquences d'interventions dentaires
4012 | Information resp. discussion avec le patient/les parents


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.03
  • 4011

4011 | Instruction et information du patient sur les conséquences d'interventions dentaires
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.03
 |  | - Est applicable pour la couverture juridique des problèmes médico-légaux, p.ex. lors d'une extraction d'une dent de sagesse en malposition (fracture du maxillaire/lésion d'un nerf); - Pas applicable pour des informations usuelles périodiques.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.03
  • 4012

4012 | Information resp. discussion avec le patient/les parents
01.01.02 - 31.12.99 | Validité
Prestation Pt | 21.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.03
- Ne peut pas être cumulé avec le chiffre 4011 dans la même séance;
- Comprend l'orientation du patient/des parents sur le mode et l'évolution du traitement, les matériaux pour les restaurations, etc.;
- Discussion sur l'état d'orthopédie dento-faciale voir chap. 11.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.04

01.04 | Rendez-vous manqué
4013 | Rendez-vous manqué chez le médecin-dentiste, par période de 15 minutes
4014 | Rendez-vous manqué chez l'hygiéniste dentaire/l'assistante en prophylaxie, par période de 15 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.04
  • 4013

4013 | Rendez-vous manqué chez le médecin-dentiste, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.04
 |  | Les rendez-vous manqués ne sont pas honorés par l'assurance.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.04
  • 4014

4014 | Rendez-vous manqué chez l'hygiéniste dentaire/l'assistante en prophylaxie, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.04
 |  | Les rendez-vous manqués ne sont pas honorés par l'assurance.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.05

01.05 | Traitements à l'extérieur
4015 | Supplément pour visite à l'hôpital ou au domicile du patient entre 7 et 20 heures
4016 | Supplément pour visite demandée et effectuée entre 20 et 7 heures à l'hôpital ou au domicile du patient
4017 | Supplément pour traitement d'urgence imprévu ne pouvant être différé, à l'hôpital ou au domicile du patient
4018 | Supplément pour visite à l'hôpital ou au domicile du patient les dimanches ou jours fériés
4019 | Période d'attente à l'hôpital, par période de 15 minutes
4020 | Visite à l'hôpital pendant la durée d'un traitement


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.05
  • 4015

4015 | Supplément pour visite à l'hôpital ou au domicile du patient entre 7 et 20 heures
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 7.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.05
  • 4016

4016 | Supplément pour visite demandée et effectuée entre 20 et 7 heures à l'hôpital ou au domicile du patient
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.05
  • 4017

4017 | Supplément pour traitement d'urgence imprévu ne pouvant être différé, à l'hôpital ou au domicile du patient
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.05
 |  | Complémentaire au chiffre 4015, annoncé et effectué dans 1 heure.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.05
  • 4018

4018 | Supplément pour visite à l'hôpital ou au domicile du patient les dimanches ou jours fériés
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.05
  • 4019

4019 | Période d'attente à l'hôpital, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.05
 |  | Peut être facturée 2 fois au maximum par jour d'opération.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.05
  • 4020

4020 | Visite à l'hôpital pendant la durée d'un traitement
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 8.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.05
 |  | Ne peut pas être cumulé avec d'autres chiffres.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.06

01.06 | Honoraires en fonction du temps
4024 | Vacation non rémunérée
4025 | Durée de travail par 5 minutes pour des prestations, qui ne peuvent pas être attribuées à un chiffre répertorié


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.06
  • 4024

4024 | Vacation non rémunérée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.06
 |  | Doit être notée en tant que telle dans le dossier du patient


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.06
  • 4025

4025 | Durée de travail par 5 minutes pour des prestations, qui ne peuvent pas être attribuées à un chiffre répertorié
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.06
 |  | Ne peut être facturé qu'après consultation de l'assurance.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.07

01.07 | Concertation entre confrères, expertise
 | Concertation entre confrères: Examen d'un patient par un deuxième médecin-dentiste, en présence du médecin-dentiste traitant, étude et discussion du cas du point de vue du diagnostic, du plan de traitement et du pronostic. Expertise: Examen d'un patient et évaluation du cas en l'absence du médecin-dentiste traitant, sans discussion du cas avec le médecin-dentiste traitant. Ne sont pas considérés comme concertation entre confrères ou comme expertise, même en présence du médecin-dentiste traitant: - Le premier examen d'un patient, s'il s'agit d'une reprise de traitement ou entreprise d'une opération; - d'examens radiologiques; - d'examens complémentaires effectués par un médecin spécialiste en vue d'obtenir des éclaircissements, sans appréciation du cas en général; - tous les contrôles ultérieurs effectués par le médecin-dentiste conseil.
4026 | Honoraires pour le médecin-dentiste consulté
4027 | Honoraires pour le médecin-dentiste traitant


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.07
  • 4026

4026 | Honoraires pour le médecin-dentiste consulté
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 54.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.07
 |  | Les prestations supplémentaires peuvent être facturées selon le tarif dentaire. Ces honoraires comprennent le rapport au médecin-dentiste traitant avec copie pour l'assurance.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.07
  • 4027

4027 | Honoraires pour le médecin-dentiste traitant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.07
 |  | - Seulement pris en compte lors de concertation; - éventuelle indemnité de déplacement chiffres 4035/4036.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.08

01.08 | Indemnité de déplacement
 | Indemnité de déplacement pour l'aller et le retour, facteur temps et utilisation du véhicule compris.
4035 | De 7 à 20 heures, par kilomètre, à partir du 2me kilomètre
4036 | De 20 à 7 heures, par kilomètre, à partir du 2me kilomètre


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.08
  • 4035

4035 | De 7 à 20 heures, par kilomètre, à partir du 2me kilomètre
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.08
  • 4036

4036 | De 20 à 7 heures, par kilomètre, à partir du 2me kilomètre
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.09

01.09 | Certificat, rapport
4040 | Etablissement d'un formulaire LAA, AM ou LAMal, devis inclus
4041 | Etablissement du formulaire AI "Examen dentaire"
4042 | Etablissement du formulaire AI "Examen d'orthopédie dento-faciale"
4043 | Rapport détaillé sur le diagnostic et le plan de traitement
4044 | Rapport intermédiaire, rapport complémentaire ou certificat final
4045 | Etablissement d'une brève attestation pour l'assurance facultative des frais de traitement dentaire ou attestation spéciale pour soins dentaires scolaires
4046 | Etablissement d'une attestation détaillée pour l'assurance facultative des frais de traitement dentaire
4047 | Rapport d'expertise
4049 | Travail en qualité de médecin-dentiste conseil, par période de 15 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.09
  • 4040

4040 | Etablissement d'un formulaire LAA, AM ou LAMal, devis inclus
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.09
 |  | - N'est valable que pour les assurances sociales. - Ce chiffre comprend la définition écrite du plan de traitement, mais pas l'élaboration de celui-ci. L'élaboration est intégrée dans les chiffres des prestations y relatives, à l'exception des chiffres 4806-4810. - N'est pas valable pour la feuille d'accompagnement des patients militaires, Form. 18.302.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.09
  • 4041

4041 | Etablissement du formulaire AI "Examen dentaire"
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 19.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.09


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.09
  • 4042

4042 | Etablissement du formulaire AI "Examen d'orthopédie dento-faciale"
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 27.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.09


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.09
  • 4043

4043 | Rapport détaillé sur le diagnostic et le plan de traitement
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 32.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.09
 |  | Ce chiffre n'est applicable que si le rapport est demandé explicitement, sinon chiffre 4044.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.09
  • 4044

4044 | Rapport intermédiaire, rapport complémentaire ou certificat final
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.09
 |  | N'est pas valable pour les ordonnances ou la correspondance d'accompagnement.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.09
  • 4045

4045 | Etablissement d'une brève attestation pour l'assurance facultative des frais de traitement dentaire ou attestation spéciale pour soins dentaires scolaires
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.09


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.09
  • 4046

4046 | Etablissement d'une attestation détaillée pour l'assurance facultative des frais de traitement dentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.09


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.09
  • 4047

4047 | Rapport d'expertise
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 285.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.09
 |  | - Le travail intellectuel et la rédaction du rapport sont inclus. - Points tarifaires: 48-285. Même dans le tarif AA/AM/AI/AMal le cadre de 48-285 points peut être appliqué comme dans le tarif PP. Ce chiffre correspond à une durée de travail de 30 minutes à 3 heures. - Des arrangements spéciaux avec les assurances sont réservés pour les cas extrêmement difficiles. - L'examen, le diagnostic radiologique, etc. sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.09
  • 4049

4049 | Travail en qualité de médecin-dentiste conseil, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.09
 |  | Voir "Interprétations"


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.10

01.10 | Radiographies, interprétation incluse et photographies
 | Les assureurs LAA garderont les radiographies pendant 30 ans. Dans les cas LAA les radiographies doivent être transmises à l'assurance à la fin du traitement.
4050 | Radiographie dentaire ou occlusale
4051 | Téléradiographie ou radiographie crânienne
4052 | Tomographie partielle, p. ex. articulation temporo-mandibulaire ou maxillaire inférieur latéral, séparé
4054 | Orthopantomographie, radiographie panoramique
4055 | Orthopantomographie de coïncidence
4056 | Radiographie palmaire, interprétation comprise
4057 | Frais relatifs à la reproduction de radiographies
4058 | Photographie extra-orale ou intra-orale ou photographie d'un modèle, par prise de vue
4059 | CB-CT Tomographie volumique numérisée


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.10
  • 4050

4050 | Radiographie dentaire ou occlusale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.10
  • 4051

4051 | Téléradiographie ou radiographie crânienne
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10
 |  | Analyse et relevé voir chiffres 4808/4809


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.10
  • 4052

4052 | Tomographie partielle, p. ex. articulation temporo-mandibulaire ou maxillaire inférieur latéral, séparé
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.10
  • 4054

4054 | Orthopantomographie, radiographie panoramique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.10
  • 4055

4055 | Orthopantomographie de coïncidence
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.10
  • 4056

4056 | Radiographie palmaire, interprétation comprise
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.10
  • 4057

4057 | Frais relatifs à la reproduction de radiographies
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 10.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.10
  • 4058

4058 | Photographie extra-orale ou intra-orale ou photographie d'un modèle, par prise de vue
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10
 |  | Les divers réglages de l'appareil pour la photographie du même sujet sont comptés comme photographie unique.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.10
  • 4059

4059 | CB-CT Tomographie volumique numérisée
 | 01.12.11 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.10
 |  | Comprend l?exécution d?une tomographie volumique numérisée [s?appuyant sur une demande écrite basée sur une image en 2 dimensions (OPG ou radiographie dentaire)] et un rapport radiologique écrit; la tomographie doit être délivrée sur un support de données lisibles. Le chiffre 4059 ne sera honoré par les assureurs AA/AM/AI qu' après entente avec l'assureur et sur la base d?un rapport fondé.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.11

01.11 | Anesthésies
 | Les honoraires d'une anesthésie générale effectuée dans le cabinet par les soins d'un anesthésiste se facturent selon entente avec les assureurs.
4065 | Anesthésie par infiltration
4066 | Anesthésie au protoxyde d'azote, par séance
4068 | Dépassement de temps du médecin-dentiste traitant lors d'une narcose, par période de 15 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.11
  • 4065

4065 | Anesthésie par infiltration
01.01.02 - 31.12.99 | Validité
Prestation Pt | 11.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.11
- 6 anesthésies au maximum sont admises par séance;
- Le spray au chlorure d'éthyle ou l'anesthésie de surface sont compris dans les prestations pour les injections, les extractions ou les incisions;
- Un éventuel pré-anésthésique est inclus;
- Les anesthésies tronculaires comprennent: Tuber, Foramen palat.; Foramen infrarorb., Foramen incisiv.; Foramen mandib. ou mentale; des deux côtés chacun;
- Les anesthésies terminales nécessaires en complément aux anesthésies tronculaires sont incluses;
- Plusieurs anesthésies terminales dans le même quadrant sont considérées comme une seule anesthésie.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.11
  • 4066

4066 | Anesthésie au protoxyde d'azote, par séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.11
  • 4068

4068 | Dépassement de temps du médecin-dentiste traitant lors d'une narcose, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.11
 |  | Dépassement de temps du médecin-dentiste traitant pour frais administratifs, temps d'attente, etc. lors d'une narcose en cabinet dentaire effectuée par un anesthésiste, par période de 15 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.12

01.12 | Enregistrement de l'occlusion / transposition
4075 | Enregistrement en relation centrée avec plaque ou pâte, par enregistrement
4076 | Enregistrement avec chablon, par enregistrement
4077 | Enregistrement avec chablon, enregistrement de l'axe de rotation inclus, par enregistrement
4078 | Enregistrement de latérotrusion ou enregistrement de protrusion
4079 | "Functionally generated path" (FGP)
4080 | Méthodes rapides de transfert avec arc facial avec données moyennes
4081 | Enregistrement du trajet condylien sagittal
4082 | Localisation exacte de l'axe charnière avec report (p.ex. Panadent, Stuart, Denar, etc.) selon temps nécessaire 30-60 minutes
4083 | Remontage de prothèses totales selon la méthode du Prof. Gerber


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.12
  • 4075

4075 | Enregistrement en relation centrée avec plaque ou pâte, par enregistrement
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.12
 |  | - 3 enregistrements au maximum peuvent être facturés par cas. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.12
  • 4076

4076 | Enregistrement avec chablon, par enregistrement
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.12
 |  | - Correspond à l'enregistrement manuel de l'occlusion. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.12
  • 4077

4077 | Enregistrement avec chablon, enregistrement de l'axe de rotation inclus, par enregistrement
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 62.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.12
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.12
  • 4078

4078 | Enregistrement de latérotrusion ou enregistrement de protrusion
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.12
 |  | - 2 enregistrements de latérotrusion et 1 enregistrement de protrusion sont admis au maximum. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.12
  • 4079

4079 | "Functionally generated path" (FGP)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 17.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.12
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.12
  • 4080

4080 | Méthodes rapides de transfert avec arc facial avec données moyennes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 17.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.12
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.12
  • 4081

4081 | Enregistrement du trajet condylien sagittal
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.12
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.12
  • 4082

4082 | Localisation exacte de l'axe charnière avec report (p.ex. Panadent, Stuart, Denar, etc.) selon temps nécessaire 30-60 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 106.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.12
 |  | - Ne peut être facturée qu'après entente avec l'assurance. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.12
  • 4083

4083 | Remontage de prothèses totales selon la méthode du Prof. Gerber
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.12
 |  | - Eventuellement enregistrement de l'axe charnière selon chiffre 4080ss. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.13

01.13 | Divers
4089 | Empreinte du maxillaire au moyen d'un porte-empreinte confectionné pour modèles d'étude ou de documentation, réalisée par l'hygiéniste dentaire
4090 | Empreinte du maxillaire au moyen d'un porte-empreinte confectionné pour modèles d'étude ou de documentation réalisée par le médecin-dentiste
4091 | Test de vitalité, 1 à 6 dents
4092 | Test de vitalité par maxillaire, 7 dents et plus
4093 | Désensibilisation de collets hypersensibles, par dent
4094 | Pose de la digue de caoutchouc, jusqu'à 3 dents
4095 | Pose de la digue de caoutchouc, 4 dents ou plus
4096 | Petites retouches à la meulette, imprégnation incluse, par dent ou par slice


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.13
  • 4089

4089 | Empreinte du maxillaire au moyen d'un porte-empreinte confectionné pour modèles d'étude ou de documentation, réalisée par l'hygiéniste dentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.13
  • 4090

4090 | Empreinte du maxillaire au moyen d'un porte-empreinte confectionné pour modèles d'étude ou de documentation réalisée par le médecin-dentiste
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.13
  • 4091

4091 | Test de vitalité, 1 à 6 dents
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.13
  • 4092

4092 | Test de vitalité par maxillaire, 7 dents et plus
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 7.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.13
  • 4093

4093 | Désensibilisation de collets hypersensibles, par dent
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.13
  • 4094

4094 | Pose de la digue de caoutchouc, jusqu'à 3 dents
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 6.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.13
  • 4095

4095 | Pose de la digue de caoutchouc, 4 dents ou plus
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 01
  • Chap. 01.13
  • 4096

4096 | Petites retouches à la meulette, imprégnation incluse, par dent ou par slice
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 7.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.13


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02

02 | Hygiène bucco-dentaire, prophylaxie
02.01 | Diagnostic, hygiène bucco-dentaire, conseils et motivation
02.02 | Prophylaxie par fluoration
02.03 | Traitement par l'hygiéniste dentaire / l'assistante en prophylaxie
02.04 | Prophylaxie de groupe


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.01

02.01 | Diagnostic, hygiène bucco-dentaire, conseils et motivation
4100 | Anamnèse, instruction et motivation de l'hygiène bucco-dentaire, par période de 5 minutes
4101 | Coloration de la plaque, par sextant
4102 | Etablissement d'un indice de plaque, par sextant
4103 | Evaluation quantitative de l'inflammation gingivale, index rapide, (p.ex. PBI), par sextant
4104 | Indice gingival détaillé, par sextant
4105 | Autres tests, comme l'examen du degré de la sécrétion salivaire, pH, etc., par période de 5 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.01
  • 4100

4100 | Anamnèse, instruction et motivation de l'hygiène bucco-dentaire, par période de 5 minutes
01.01.02 - 31.12.99 | Validité
Prestation Pt | 9.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 02.01
- Anamnèse de l'hygiène bucco-dentaire, de la carie, de l'alimentation, de l'état parodontal et de la fluoration;
- Consultation et éventuellement motivation du patient;
- Demonstration et exercice des techniques de nettoyage.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.01
  • 4101

4101 | Coloration de la plaque, par sextant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.01
  • 4102

4102 | Etablissement d'un indice de plaque, par sextant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.01
  • 4103

4103 | Evaluation quantitative de l'inflammation gingivale, index rapide, (p.ex. PBI), par sextant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.01
  • 4104

4104 | Indice gingival détaillé, par sextant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.01
  • 4105

4105 | Autres tests, comme l'examen du degré de la sécrétion salivaire, pH, etc., par période de 5 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01
 |  | Frais de laboratoire selon la liste fédérale des analyses.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.02

02.02 | Prophylaxie par fluoration
4107 | Application de gelée fluorée ou de solution fluoré à 1%, pour l'ensemble des arcades dentaires (maxillaire sup. et maxillaire inf.)
4108 | Application de laque fluorée jusqu'à 4 dents
4109 | Application de laque fluorée plus de 4 dents


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.02
  • 4107

4107 | Application de gelée fluorée ou de solution fluoré à 1%, pour l'ensemble des arcades dentaires (maxillaire sup. et maxillaire inf.)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.02
  • 4108

4108 | Application de laque fluorée jusqu'à 4 dents
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 7.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02
 |  | Elimination de la plaque comprise.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.02
  • 4109

4109 | Application de laque fluorée plus de 4 dents
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02
 |  | Elimination de la plaque comprise.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.03

02.03 | Traitement par l'hygiéniste dentaire / l'assistante en prophylaxie
 | Toutes les prestations sauf les radiographies et les chiffres 4089 et 4185-4188 sont facturées selon le tarif horaire.
4110 | Traitement par une stagiaire HD, par période de 5 minutes, (en fonction du niveau de formation)
4111 | Traitement par l'hygiéniste dentaire, par période de 5 minutes
4112 | Traitement par l'assistante en prophylaxie, par période de 5 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.03
  • 4110

4110 | Traitement par une stagiaire HD, par période de 5 minutes, (en fonction du niveau de formation)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03
 |  | HD (en fonction du niveau de formation) 2.5 - 3.5 Points tarifaires AP (en fonction du niveau de formation) 1.5 - 2.5 Points tarifaires


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.03
  • 4111

4111 | Traitement par l'hygiéniste dentaire, par période de 5 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.03
  • 4112

4112 | Traitement par l'assistante en prophylaxie, par période de 5 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03
 |  | Ce chiffre s'applique également pour les prestations effectuées par l'assistante en prophylaxie pour personnes âgées et l'assistante dentaire avec diplôme SSO.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.04

02.04 | Prophylaxie de groupe
 | Prophylaxie de groupe à l'école/dans un home/au cabinet
4113 | Prophylaxie de groupe par le médecin-dentiste, par période de 15 minutes
4114 | Prophylaxie de groupe par par l'hygiéniste dentaire, par période de 15 minutes
4115 | Prophylaxie de groupe autres, par période de 15 minutes
4116 | Conférence de prophylaxie, préparations et matériel inclus par le médecin-dentiste, par période de 15 minutes
4117 | Conférence de prophylaxie, préparations et matériel inclus par l'hygiéniste dentaire, par période de 15 minutes
4118 | Conférence de prophylaxie autres, par période de 15 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.04
  • 4113

4113 | Prophylaxie de groupe par le médecin-dentiste, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.04
  • 4114

4114 | Prophylaxie de groupe par par l'hygiéniste dentaire, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.04
  • 4115

4115 | Prophylaxie de groupe autres, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04
 |  | Prophylaxie de groupe par l'assistante pour soins dentaires scolaires, l'assistante avec diplôme SSO, l'assistante en prophylaxie et l'assistante en prophylaxie pour personnes âgées, par période de 15 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.04
  • 4116

4116 | Conférence de prophylaxie, préparations et matériel inclus par le médecin-dentiste, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 26.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.04
  • 4117

4117 | Conférence de prophylaxie, préparations et matériel inclus par l'hygiéniste dentaire, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 02
  • Chap. 02.04
  • 4118

4118 | Conférence de prophylaxie autres, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 6.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04
 |  | Conférence de prophylaxie, préparations et matériel inclus par l'assistante pour les soins dentaires scolaires, l'assistante avec diplôme SSO, l'assistante en prophylaxie et l'assistante en prophylaxie pour personnes âgées, par période de 15 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03

03 | Parodontologie
03.01 | Examen de l'état parodontal
03.02 | Traitement parodontal conservateur
03.03 | Traitement parodontal chirurgical
03.04 | Attelles parodontales
03.05 | Epithèse gingivale


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.01

03.01 | Examen de l'état parodontal
 | Examen clinique de l'état parodontal: Rédaction complète d'une fiche d'observation comprenant: - mesure des profondeurs de poche (6 mesures par dent) - examen de la mobilité dentaire - examen des atteintes interradiculaires - examen des sécrétions des poches - examen des tissus mous (morphologie gingivale, hauteur de gencive kératinisée, freins labiaux et jugaux) - mise en évidence de débordements d'obturations Analyse fonctionnelle, voir chiffre 4161ss.
4120 | Bref examen de l'état parodontal, par maxillaire
4121 | Examen clinique de l'état parodontal/examen intermédiaire ou status final, cas simple
4122 | Examen clinique de l'état parodontal, cas de difficulté moyenne
4123 | Examen clinique de l'état parodontal, cas difficile
4124 | Mesure et enregistrement du niveau d'attachement, par maxillaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.01
  • 4120

4120 | Bref examen de l'état parodontal, par maxillaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 7.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01
 |  | Cette prestation peut être facturée en supplément aux chiffres 4000/4001, mais pas d'une façon générale pour tous les cas urgents (chiffre 4002).


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.01
  • 4121

4121 | Examen clinique de l'état parodontal/examen intermédiaire ou status final, cas simple
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01
 |  | Gingivite chronique simple, retrait ou parodontite marginale avec mesure de profondeur de poche jusqu'à 4mm, pas d'atteinte interradiculaire, pas de problèmes fonctionnels secondaires.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.01
  • 4122

4122 | Examen clinique de l'état parodontal, cas de difficulté moyenne
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01
 |  | Parodontite modérée avec poches multiples jusqu'à 6 mm, atteintes interradiculaires absentes ou isolées, présence de problèmes fonctionnels.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.01
  • 4123

4123 | Examen clinique de l'état parodontal, cas difficile
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 106.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01
 |  | Parodontite avancée présentant poches multiples de plus de 6 mm, atteintes interradiculaires généralisées, présence de problèmes fonctionnels graves.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.01
  • 4124

4124 | Mesure et enregistrement du niveau d'attachement, par maxillaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.02

03.02 | Traitement parodontal conservateur
4125 | Elimination de la plaque et des colorations dentaires etc. par le dentist, par période de 5 minutes
4126 | Curetage sous-gingival systématique et polissage radiculaire (Deepscaling), par période de 5 minutes
4127 | Elimination d'irritations marginales par des obturations en résine synthétique, par face
4128 | Elimination d'irritations marginales par des inlays et couronnes, par face


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.02
  • 4125

4125 | Elimination de la plaque et des colorations dentaires etc. par le dentist, par période de 5 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02
 |  | Elimination de la plaque et des colorations dentaires, détartrage sus- et sous-gingival, mécanique ou manuel, par période de 5 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.02
  • 4126

4126 | Curetage sous-gingival systématique et polissage radiculaire (Deepscaling), par période de 5 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.02
  • 4127

4127 | Elimination d'irritations marginales par des obturations en résine synthétique, par face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 6.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.02
  • 4128

4128 | Elimination d'irritations marginales par des inlays et couronnes, par face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03

03.03 | Traitement parodontal chirurgical
 | Anesthésies non comprises; sutures, év. pansement et détartrage compris
4135 | Gingivectomie, une seule dent
4136 | Gingivectomie, par sextant
4137 | Greffe gingivale, y compris prélèvement de la muqueuse, par transplant
4138 | Approfondissement vestibulaire selon Edlan Mejchar modifiée, par sextant
4139 | Intervention avec lambeau triangulaire / allongement de la couronne clinique
4140 | Intervention avec lambeau, cas moyen, (voir chiffre 4122) gingivectomie interne comprise, par sextant
4141 | Intervention avec lambeau, cas compliqué, (voir chiffre 4123) gingivectomie interne comprise, par sextant
4142 | Intervention avec lambeau distal de la dernière molaire, gingivectomie interne comprise
4143 | Intervention avec lambeau distal de la dernière molaire, en combinaison
4144 | Mesures additionnelles pour l'obtention d'un nouvel attachement, par période de 5 minutes
4145 | Révision chirurgicale du parodonte voisin après extraction, par dent voisine révisée
4146 | Traitement d'un abcès parodontal par curetage, médicament, rinçage de la plaie et drain compris
4147 | Traitement postopératoire, après intervention parodontale


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4135

4135 | Gingivectomie, une seule dent
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4136

4136 | Gingivectomie, par sextant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 81.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4137

4137 | Greffe gingivale, y compris prélèvement de la muqueuse, par transplant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Valable pour les greffes gingivales libres et les greffes de conjonctif.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4138

4138 | Approfondissement vestibulaire selon Edlan Mejchar modifiée, par sextant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4139

4139 | Intervention avec lambeau triangulaire / allongement de la couronne clinique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 69.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | - Allongement de couronne par dent - par espace interdentaire resp. par furcation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4140

4140 | Intervention avec lambeau, cas moyen, (voir chiffre 4122) gingivectomie interne comprise, par sextant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 160.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Supplément pour hémisection et amputation radiculaire voir chapitre 5, chiffre 4205.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4141

4141 | Intervention avec lambeau, cas compliqué, (voir chiffre 4123) gingivectomie interne comprise, par sextant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 186.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Supplément pour hémisection et amputation radiculaire voir chapitre 5, chiffre 4205.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4142

4142 | Intervention avec lambeau distal de la dernière molaire, gingivectomie interne comprise
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4143

4143 | Intervention avec lambeau distal de la dernière molaire, en combinaison
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Intervention avec lambeau distal de la dernière molaire, gingivectomie interne comprise, en combinaison avec intervention avec lambeau selon chiffres 4140 ou 4141


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4144

4144 | Mesures additionnelles pour l'obtention d'un nouvel attachement, par période de 5 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | - frais de matériel à part; - Pour les cas LAA/AM/AI seulement applicable après entente avec l'assurance.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4145

4145 | Révision chirurgicale du parodonte voisin après extraction, par dent voisine révisée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4146

4146 | Traitement d'un abcès parodontal par curetage, médicament, rinçage de la plaie et drain compris
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Incision simple d'un abcès voir chiffre 4227.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.03
  • 4147

4147 | Traitement postopératoire, après intervention parodontale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 32.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03
 |  | Traitement postopératoire, après intervention parodontale, toilette de la plaie, nettoyage des dents intéressées et év. changement du pansement compris


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.04

03.04 | Attelles parodontales
4150 | Fixation au moyen de techniques de mordançage, par espace interdentaire
4151 | Insertion d'éléments auxiliaires par le médecin-dentiste dans une attelle en résine acrylique, par espace interdentaire
4152 | Ablation d'une attelle interdentaire collée, par espace interdentaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.04
  • 4150

4150 | Fixation au moyen de techniques de mordançage, par espace interdentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 40.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.04
 |  | Mordançage inclus


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.04
  • 4151

4151 | Insertion d'éléments auxiliaires par le médecin-dentiste dans une attelle en résine acrylique, par espace interdentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.04
 |  | P.ex. Splint Grid, Splint Bar, Faden, etc.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.04
  • 4152

4152 | Ablation d'une attelle interdentaire collée, par espace interdentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.05

03.05 | Epithèse gingivale
4155 | Epithèse gingivale


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 03
  • Chap. 03.05
  • 4155

4155 | Epithèse gingivale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 105.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05
 |  | Y compris empreintes, mise en bouche et instructions


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04

04 | Dysfonctions et myoarthropathies (MAP)
04.01 | Examen
04.02 | Traitement par meulage sélectif
04.03 | Traitement par attelles occlusales
04.04 | Physiothérapie et thérapie fonctionnelle
04.05 | Contrôles


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.01

04.01 | Examen
4160 | Anamnèse des MAP et information du patient MAP, par période de 5 minutes
4161 | Anamnèse du patient MAP "recall", dernière consultation depuis moins de 12 mois, par période de 5 minutes
4162 | Examen fonctionnel, sans coloration
4163 | Test de provocation
4164 | Test de résilience
4165 | Examen de la musculature
4166 | Détermination de la relation intermaxillaire (sagittale, transversale, verticale) et du concept occlusal, avec marquage coloré
4167 | Détermination et marquage des points de contact prématurés en RC/IM resp. des obstacles au glissement
4168 | Recherche des surfaces d'usure et localisation de la position des facettes de bruxomanie ou détermination des parafonctions oro-faciales par marquage
4169 | Palpation et auscultation des articulations temporo-mandibulaires (ATM)


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.01
  • 4160

4160 | Anamnèse des MAP et information du patient MAP, par période de 5 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Si des examens complémentaires sont nécessaires, ils seront à facturer selon les chiffres correspondants.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.01
  • 4161

4161 | Anamnèse du patient MAP "recall", dernière consultation depuis moins de 12 mois, par période de 5 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.01
  • 4162

4162 | Examen fonctionnel, sans coloration
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 13.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Comprend: - possibilités de mouvements en latéralité, protrusion et retrusion; - mouvements d'ouverture et de fermeture avec déviation dans le plan frontal; - mesure de la distance interincisive lors d'ouverture maximale.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.01
  • 4163

4163 | Test de provocation
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.01
  • 4164

4164 | Test de résilience
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.01
  • 4165

4165 | Examen de la musculature
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Comprend la palpation de toute la musculature de l'appareil masticateur.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.01
  • 4166

4166 | Détermination de la relation intermaxillaire (sagittale, transversale, verticale) et du concept occlusal, avec marquage coloré
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 33.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.01
  • 4167

4167 | Détermination et marquage des points de contact prématurés en RC/IM resp. des obstacles au glissement
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 13.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.01
  • 4168

4168 | Recherche des surfaces d'usure et localisation de la position des facettes de bruxomanie ou détermination des parafonctions oro-faciales par marquage
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Mit Anfärben


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.01
  • 4169

4169 | Palpation et auscultation des articulations temporo-mandibulaires (ATM)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Comprend: - la palpation sur l'articulation et dans le conduit auditif externe; - l'auscultation des bruits articulaires; - la détermination de la position des condyles.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.02

04.02 | Traitement par meulage sélectif
4170 | Analyse de l'occlusion en articulateur par le médecin-dentiste
4171 | Etablissement d'un plan de meulage par le médecin-dentiste sur la base des modèles en articulateur
4172 | Meulage, y compris le polissage et la fluoration des dents meulées, par période de 5 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.02
  • 4170

4170 | Analyse de l'occlusion en articulateur par le médecin-dentiste
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.02
 |  | - Enregistrement voir chiffre 4075ss; - Modèles chiffre 4090.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.02
  • 4171

4171 | Etablissement d'un plan de meulage par le médecin-dentiste sur la base des modèles en articulateur
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.02
  • 4172

4172 | Meulage, y compris le polissage et la fluoration des dents meulées, par période de 5 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.02
 |  | Ce chiffre ne peut être pris en compte que 3 fois par séance.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.03

04.03 | Traitement par attelles occlusales
 | Enregistrement éventuel de l'occlusion non compris; empreintes, mise en bouche et instructions comprises.
4175 | Attelle "miniplast" par maxillaire
4176 | Attelle en résine telles qu'attelles de fixation, de repositionnement ou équivalente (confectionnées en articulateur) et meulage de l'attelle en bouche
4177 | Attelle Michigan
4178 | Attelle semi-permanente en métal, porte-empreinte individuel inclus
4179 | Attelle de rotation (confectionnée en articulateur)
4180 | Confection de Jigs incisif en bouche
4181 | Petite modification en bouche d'une attelle existante
4182 | Importante modification d'une attelle existante en bouche


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.03
  • 4175

4175 | Attelle "miniplast" par maxillaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.03
  • 4176

4176 | Attelle en résine telles qu'attelles de fixation, de repositionnement ou équivalente (confectionnées en articulateur) et meulage de l'attelle en bouche
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.03
  • 4177

4177 | Attelle Michigan
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 87.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.03
  • 4178

4178 | Attelle semi-permanente en métal, porte-empreinte individuel inclus
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.03
  • 4179

4179 | Attelle de rotation (confectionnée en articulateur)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.03
  • 4180

4180 | Confection de Jigs incisif en bouche
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03
 |  | Facturation attelle NTI à partir du 01.01.2009: Selon la décision prise le 30.10.2008 par la Commission paritaire de confiance (CPC) de la SSO, de l?AM et de l?AI, l?attelle NTI (Nociceptive Trigeminale Inhibition-tension supression system) doit être facturée comme suit à partir du 1.1.2009: - Position tarifaire selon chiffre 4180 - En plus au maximum 6 x la position tarifaire selon chiffre 4025 (correspondant à un dépassement de temps de 30 minutes au maximum) - Frais de matériel en plus


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.03
  • 4181

4181 | Petite modification en bouche d'une attelle existante
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.03
  • 4182

4182 | Importante modification d'une attelle existante en bouche
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.04

04.04 | Physiothérapie et thérapie fonctionnelle
 | Effectuée par le personnel auxiliaire: on facturera le 30% des taxes de prestations mentionnées.
4185 | Instruction pour traitement par le chaud et froid, massage
4186 | Instruction et exercice de physiothérapie
4187 | Traitement au moyen d'ultrasons/Sollux/ondes courtes ou ultracourtes/ultraviolets/Softlaser
4188 | Traitement myofonctionnel, par période de 5 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.04
  • 4185

4185 | Instruction pour traitement par le chaud et froid, massage
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.04
  • 4186

4186 | Instruction et exercice de physiothérapie
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 27.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.04
 |  | Ce chiffre peut être exceptionnellement pris en compte plus d'une fois pour les patients maladroits.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.04
  • 4187

4187 | Traitement au moyen d'ultrasons/Sollux/ondes courtes ou ultracourtes/ultraviolets/Softlaser
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.04
  • 4188

4188 | Traitement myofonctionnel, par période de 5 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.04
 |  | Ne peut être facturé qu'après entente avec l'assurance.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.05

04.05 | Contrôles
4190 | Contrôle MAP
4191 | Meulage correctif d'une attelle, par période de 5 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.05
  • 4190

4190 | Contrôle MAP
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 04
  • Chap. 04.05
  • 4191

4191 | Meulage correctif d'une attelle, par période de 5 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.05
 |  | Ne peut être pris en compte que 3 fois par séance, au maximum.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05

05 | Chirurgie dentaire/Chirurgie orale
05.01 | Extractions
05.02 | Interventions chirurgicales sur les tissus mous
05.03 | Interventions chirurgicales sur l'os
05.04 | Implantation
05.05 | Chirurgie de régénération des tissus (GTR)
05.06 | Traitement du sinus maxillaire
05.07 | Traumatologie
05.08 | Attelles
05.09 | Interventions diverses


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.01

05.01 | Extractions
4200 | Extraction, dent permanente à une racine ou dent de lait
4201 | Extraction, dent à plusieurs racines
4202 | Extraction avec séparation radiculaire
4203 | Extraction avec volet
4204 | Extraction avec volet et séparation radiculaire
4205 | Hémisection, amputation radiculaire
4206 | Extraction chirurgicale d'une dent incluse sans fractionnement de la dent
4207 | Extraction chirurgicale d'une dent incluse avec fractionnement de la dent
4208 | Prélèvement d'un germe dentaire pour transplantation
4209 | Elimination d'une dent de lait incluse


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.01
  • 4200

4200 | Extraction, dent permanente à une racine ou dent de lait
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 8.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01
 |  | Suture voir chiffre 4295


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.01
  • 4201

4201 | Extraction, dent à plusieurs racines
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01
 |  | Suture voir chiffre 4295


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.01
  • 4202

4202 | Extraction avec séparation radiculaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01
 |  | Suture voir chiffre 4295


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.01
  • 4203

4203 | Extraction avec volet
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 65.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.01
  • 4204

4204 | Extraction avec volet et séparation radiculaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 90.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.01
  • 4205

4205 | Hémisection, amputation radiculaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01
 |  | Lambeaux selon chiffres 4139, 4140, 4144 resp. 4203.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.01
  • 4206

4206 | Extraction chirurgicale d'une dent incluse sans fractionnement de la dent
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.01
  • 4207

4207 | Extraction chirurgicale d'une dent incluse avec fractionnement de la dent
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.01
  • 4208

4208 | Prélèvement d'un germe dentaire pour transplantation
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.01
  • 4209

4209 | Elimination d'une dent de lait incluse
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 26.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02

05.02 | Interventions chirurgicales sur les tissus mous
4210 | Excision d'un capuchon muqueux, de papilles ou autres petites excisions
4211 | Biopsie
4212 | Traitement de la muqueuse
4213 | Excision d'un fibrome, d'un papillome ou d'un mucocèle
4214 | Excision d'un épulis, d'un granulome périphérique à cellules géantes ou d'une hyperplasie papillaire
4215 | Opération d'une grenouillette
4216 | Ablation d'un calcul salivaire à l'orifice du canal salivaire
4217 | Ablation d'un corps étranger dans les tissus mous
4218 | Excision de brides, de freins labiaux jugaux ou linguaux
4219 | Excision cunéiforme de la muqueuse flottante, par quadrant
4220 | Approfondissement du vestibule, par maxillaire, greffon non compris
4221 | Plastie du plancher buccal sans séparation du muscle mylo-hyoidien, greffon non compris
4223 | Prélèvement de la muqueuse du palais pour transplantation
4224 | Prélèvement de la muqueuse jugale pour transplantation
4225 | Rebasage d'une plaque avec matériel thermoplastique
4226 | Ligature d'une plaque, par ligature
4227 | Incision d'un abcès, y compris drainage
4228 | Incision intra-orale d'un abcès en loge, y compris drainage


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4210

4210 | Excision d'un capuchon muqueux, de papilles ou autres petites excisions
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4211

4211 | Biopsie
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4212

4212 | Traitement de la muqueuse
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4213

4213 | Excision d'un fibrome, d'un papillome ou d'un mucocèle
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 58.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4214

4214 | Excision d'un épulis, d'un granulome périphérique à cellules géantes ou d'une hyperplasie papillaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4215

4215 | Opération d'une grenouillette
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4216

4216 | Ablation d'un calcul salivaire à l'orifice du canal salivaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4217

4217 | Ablation d'un corps étranger dans les tissus mous
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 74.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4218

4218 | Excision de brides, de freins labiaux jugaux ou linguaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4219

4219 | Excision cunéiforme de la muqueuse flottante, par quadrant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4220

4220 | Approfondissement du vestibule, par maxillaire, greffon non compris
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4221

4221 | Plastie du plancher buccal sans séparation du muscle mylo-hyoidien, greffon non compris
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4223

4223 | Prélèvement de la muqueuse du palais pour transplantation
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 110.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Y compris prélèvement du greffon et fixation de la plaque par 3 points.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4224

4224 | Prélèvement de la muqueuse jugale pour transplantation
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 90.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02
 |  | Y compris prélèvement du greffon et fixation de la plaque par 3 points.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4225

4225 | Rebasage d'une plaque avec matériel thermoplastique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4226

4226 | Ligature d'une plaque, par ligature
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4227

4227 | Incision d'un abcès, y compris drainage
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.02
  • 4228

4228 | Incision intra-orale d'un abcès en loge, y compris drainage
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03

05.03 | Interventions chirurgicales sur l'os
4230 | Trépanation au niveau de l'apex
4231 | Résection apicale, par racine
4232 | Chaque résection apicale additionnelle dans la même ouverture
4233 | Résection apicale avec obturation rétrograde, par racine
4234 | Chaque résection apicale additionnelle avec obturation rétrograde dans la même ouverture, par résection
4235 | Cystectomie sans remplissage de la cavité osseuse
4236 | Cystectomie avec remplissage de la cavité osseuse
4237 | Cystectomie intéressant la cavité buccale
4238 | Cystectomie intéressant la fosse nasale ou le sinus maxillaire ou kyste étendu du maxillaire inférieur empiétant sur le ramus ascendens ou corpus mandibulae
4239 | Insertion d'un obturateur, empreinte comprise
4240 | Ajustage de l'obturateur
4241 | Révision du processus alvéolaire, ablation des foyers d'ostéite ou ablation des esquilles osseuses, comme intervention isolée, par sextant
4242 | Elimination d'un corps étranger dans l'os ou séquestrotomie, comme intervention isolée
4243 | Correction de l'épine nasale, de la ligne mylo-hyoidienne ou enfoncement de l'os zygomatique
4244 | Ostéotomie du rebord alvéolaire, par sextant
4245 | Ablation d'une tumeur bénigne dans la région du processus alvéolaire avec diamètre jusqu'à 1 cm
4246 | Transplantation d'un germe dentaire
4247 | Obturation rétrograde d'une racine lors de l'exécution simultanée d'une cystectomie
4248 | Résection apicale lors de l'exécution simultanée d'une cystectomie


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4230

4230 | Trépanation au niveau de l'apex
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4231

4231 | Résection apicale, par racine
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Curetage péri-apical inclus


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4232

4232 | Chaque résection apicale additionnelle dans la même ouverture
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Curetage péri-apical inclus


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4233

4233 | Résection apicale avec obturation rétrograde, par racine
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 132.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4234

4234 | Chaque résection apicale additionnelle avec obturation rétrograde dans la même ouverture, par résection
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4235

4235 | Cystectomie sans remplissage de la cavité osseuse
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 99.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Chiffres 4235-4238 une éventuelle avulsion simultanée d'une dent concernée selon chiffres 4200-4202. L'avulsion simultanée d'une dent incluse peut être facturée selon chiffres 4206/4207.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4236

4236 | Cystectomie avec remplissage de la cavité osseuse
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 115.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | - Diamètre plus grand que 1 cm; - les frais de matériel osseux sont facturés séparément. Chiffres 4235-4238 une éventuelle avulsion simultanée d'une dent concernée selon chiffres 4200-4202. L'avulsion simultanée d'une dent incluse peut être facturée selon chiffres 4206/4207.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4237

4237 | Cystectomie intéressant la cavité buccale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 110.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Chiffres 4235-4238 une éventuelle avulsion simultanée d'une dent concernée selon chiffres 4200-4202. L'avulsion simultanée d'une dent incluse peut être facturée selon chiffres 4206/4207.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4238

4238 | Cystectomie intéressant la fosse nasale ou le sinus maxillaire ou kyste étendu du maxillaire inférieur empiétant sur le ramus ascendens ou corpus mandibulae
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Chiffres 4235-4238 une éventuelle avulsion simultanée d'une dent concernée selon chiffres 4200-4202. L'avulsion simultanée d'une dent incluse peut être facturée selon chiffres 4206/4207.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4239

4239 | Insertion d'un obturateur, empreinte comprise
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4240

4240 | Ajustage de l'obturateur
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4241

4241 | Révision du processus alvéolaire, ablation des foyers d'ostéite ou ablation des esquilles osseuses, comme intervention isolée, par sextant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 55.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Als alleiniger Eingriff, pro Sextant


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4242

4242 | Elimination d'un corps étranger dans l'os ou séquestrotomie, comme intervention isolée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4243

4243 | Correction de l'épine nasale, de la ligne mylo-hyoidienne ou enfoncement de l'os zygomatique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4244

4244 | Ostéotomie du rebord alvéolaire, par sextant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 101.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Ne peut pas être combiné avec l'extraction d'un dent.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4245

4245 | Ablation d'une tumeur bénigne dans la région du processus alvéolaire avec diamètre jusqu'à 1 cm
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4246

4246 | Transplantation d'un germe dentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 95.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03
 |  | Prélèvement du germe dentaire selon chiffre 4208.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4247

4247 | Obturation rétrograde d'une racine lors de l'exécution simultanée d'une cystectomie
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.03
  • 4248

4248 | Résection apicale lors de l'exécution simultanée d'une cystectomie
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.04

05.04 | Implantation
 | Ne peut être facturé qu'après entente avec l'assurance. Matériel: L'instrumentation pour la chirurgie générale de même que pour l'implantologie est comprise dans l'équipement de base d'un cabinet et ne peut être facturée séparément. Pour les implants et les éléments auxiliaires fixes, les prix du fabricant sont majorés de 20% pour tenir compte du stockage et de l'usure.
4250 | Première analyse et information du patient, par cas
4251 | Surélévation du plancher sinusal (sinus lift) avec implantation simultanée
4252 | Surélévation du plancher sinusal (sinus lift) avec implantation différée
4253 | Insertion du premier implant
4254 | Insertion de chaque implant ultérieur
4255 | Couronne sur implant
4256 | Conjoncteur ancré sur implant
4257 | Réouverture pour implants en deux temps, resp. opération à distance
4258 | Montage et démontage des éléments auxiliaires
4259 | Ablation des implants endosseux déjà osteo-intégrés
4260 | Ablation des implants endosseux non intégrés (mobiles) ou extraction d?un implant palatin orthodontique


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.04
  • 4250

4250 | Première analyse et information du patient, par cas
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | - Une rétribution supplémentaire en fonction du temps ne peut être demandée pour la planification détaillée. - Si des documents de planification sont fournis par le médecin consultant, la planification détaillée peut être facturée selon chiffre 4025.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.04
  • 4251

4251 | Surélévation du plancher sinusal (sinus lift) avec implantation simultanée
01.01.02 - 31.12.99 | Validité
Prestation Pt | 93.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.04
- Y compris pose et fixation d'une membrane;
- matériaux de comblement non compris;
- prélèvement osseux éventuel selon chiffre 4360.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.04
  • 4252

4252 | Surélévation du plancher sinusal (sinus lift) avec implantation différée
01.01.02 - 31.12.99 | Validité
Prestation Pt | 189.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.04
- Y compris pose et fixation d'une membrane;
- matériaux de comblement non compris;
- prélèvement osseux éventuel selon chiffre 4360.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.04
  • 4253

4253 | Insertion du premier implant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 192.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | Insertion du premier implant, y compris soulèvement du lambeau et préparation du lit de l'implant, positionnement de l'implant, montage d'un garde-place et suture


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.04
  • 4254

4254 | Insertion de chaque implant ultérieur
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 115.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | Insertion de chaque implant ultérieur, soulèvement du lambeau et préparation du lit de l?implant inclus, dans la même ouverture ou insertion d?un implant palatin orthodontique avec ou sans soulèvement de lambeau. Ortho-Implantat: valable dès 01.01.2007


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.04
  • 4255

4255 | Couronne sur implant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 187.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | - Eléments intermédiaires selon Chapitre 10: Couronnes et ponts - Les prestations du technicien dentiste sont à facturer séparément


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.04
  • 4256

4256 | Conjoncteur ancré sur implant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | - Pas valable pour les conjoncteurs préfabriqués (le cas échéant, chiffre 4258) - Les prestations du technicien dentiste sont à facturer séparément


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.04
  • 4257

4257 | Réouverture pour implants en deux temps, resp. opération à distance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | Ne peut être facturée qu'une fois par implant.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.04
  • 4258

4258 | Montage et démontage des éléments auxiliaires
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | - Coiffes et vis de recouvrement, reconstitutions préfabriquées; - ne peut être facturé qu'une fois par implant.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.04
  • 4259

4259 | Ablation des implants endosseux déjà osteo-intégrés
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.04
  • 4260

4260 | Ablation des implants endosseux non intégrés (mobiles) ou extraction d?un implant palatin orthodontique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 8.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04
 |  | Ortho-Implantat: Gültig ab 01.01.2007


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.05

05.05 | Chirurgie de régénération des tissus (GTR)
4261 | Augmentation de la masse osseuse simultanément avec la pose d'un implant
4262 | Augmentation de la masse osseuse en tant qu'intervention isolée
4263 | Ablation de la membrane


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.05
  • 4261

4261 | Augmentation de la masse osseuse simultanément avec la pose d'un implant
01.01.02 - 31.12.99 | Validité
Prestation Pt | 83.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.05
- Pose de l'implant voir chiffre 4250ss.;
- y compris pose et fixation d'une membrane;
- matériaux de comblement non compris;
- prélèvement osseux éventuel selon chiffre 4360


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.05
  • 4262

4262 | Augmentation de la masse osseuse en tant qu'intervention isolée
01.01.02 - 31.12.99 | Validité
Prestation Pt | 166.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05.05
- Y compris pose et fixation d'une membrane;
- matériaux de comblement non compris;
- prélèvement osseux éventuel selon chiffre 4360


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.05
  • 4263

4263 | Ablation de la membrane
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.06

05.06 | Traitement du sinus maxillaire
 | Voir aussi chiffres 4251 / 4252
4265 | Rinçage du sinus maxillaire par l'alvéole
4266 | Rinçage du sinus maxillaire par la fosse canine
4267 | Fermeture d'une fistule bucco-sinusale avec lambeau vestibulaire
4268 | Fermeture d'une fistule bucco-sinusale avec lambeau palatin
4269 | Elimination d'un corps étranger du sinus maxillaire sans fermeture


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.06
  • 4265

4265 | Rinçage du sinus maxillaire par l'alvéole
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.06
  • 4266

4266 | Rinçage du sinus maxillaire par la fosse canine
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.06
  • 4267

4267 | Fermeture d'une fistule bucco-sinusale avec lambeau vestibulaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.06
  • 4268

4268 | Fermeture d'une fistule bucco-sinusale avec lambeau palatin
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 179.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.06
  • 4269

4269 | Elimination d'un corps étranger du sinus maxillaire sans fermeture
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.07

05.07 | Traumatologie
 | Traitement de la muqueuse lacérée par accident selon chiffre 4217.
4270 | Réimplantation ou repositionnement d'une dent sans traitement radiculaire, sans attelle
4271 | Repositionnement d'une fracture fermée du processus alvéolaire avec déplacement en escalier facile à réduire
4272 | Repositionnement d'une fracture fermée du processus alvéolaire avec déplacement en escalier et basculement des fragments


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.07
  • 4270

4270 | Réimplantation ou repositionnement d'une dent sans traitement radiculaire, sans attelle
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.07
  • 4271

4271 | Repositionnement d'une fracture fermée du processus alvéolaire avec déplacement en escalier facile à réduire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.07
  • 4272

4272 | Repositionnement d'une fracture fermée du processus alvéolaire avec déplacement en escalier et basculement des fragments
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08

05.08 | Attelles
 | Attelles parodontales voir chiffres 4150 ss
4275 | Ligatures métalliques par fil continu, par quadrant
4276 | Attelle avec ligatures métalliques confectionnées en bouche, par quadrant 3 ligatures comprises
4277 | Contention avec ligatures métalliques confectionnées en laboratoire, par quadrant, 3 ligatures comprises
4278 | Contention avec ligatures métalliques et résine, par quadrant, 3 ligatures comprises
4279 | Chaque ligature ultérieure
4280 | Enrobage d'une ligature métallique à l'aide de résine autopolymérisante
4281 | Attelle en matière synthétique autopolymérisante confectionnée en bouche, par quadrant
4282 | Attelle en matière synthétique ou attelle coulée, cimentée aux dents
4283 | Ablation d'une attelle cimentée aux dents
4284 | Ablation d'une attelle ligaturée
4285 | Rescellement d'une attelle
4286 | Remise en place d'une attelle avec ligatures métalliques, par ligature
4287 | Fronde mentonnière avec empreinte individuelle
4288 | Pose de tractions intermaxillaires pour l'immobilisation élastique ou rigide


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4275

4275 | Ligatures métalliques par fil continu, par quadrant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08
 |  | Ligatures ultérieures sur quadrant commencé selon chiffre 4279.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4276

4276 | Attelle avec ligatures métalliques confectionnées en bouche, par quadrant 3 ligatures comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08
 |  | Ligatures ultérieures selon chiffre 4279.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4277

4277 | Contention avec ligatures métalliques confectionnées en laboratoire, par quadrant, 3 ligatures comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 40.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08
 |  | - Ligatures ultérieures selon chiffre 4279. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4278

4278 | Contention avec ligatures métalliques et résine, par quadrant, 3 ligatures comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 40.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08
 |  | - Ligatures ultérieures selon chiffre 4279. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4279

4279 | Chaque ligature ultérieure
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4280

4280 | Enrobage d'une ligature métallique à l'aide de résine autopolymérisante
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4281

4281 | Attelle en matière synthétique autopolymérisante confectionnée en bouche, par quadrant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4282

4282 | Attelle en matière synthétique ou attelle coulée, cimentée aux dents
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 101.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4283

4283 | Ablation d'une attelle cimentée aux dents
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4284

4284 | Ablation d'une attelle ligaturée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4285

4285 | Rescellement d'une attelle
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4286

4286 | Remise en place d'une attelle avec ligatures métalliques, par ligature
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4287

4287 | Fronde mentonnière avec empreinte individuelle
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.08
  • 4288

4288 | Pose de tractions intermaxillaires pour l'immobilisation élastique ou rigide
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.09

05.09 | Interventions diverses
4290 | Contrôle de la plaie ou contròle subséquent de dents traumatisées lors d'un accident
4291 | Traitement de la plaie
4293 | Traitement d'une hémorragie secondaire
4294 | Mesures pour patients aux anticoagulants
4295 | Sutures, par suture
4297 | Pansement
4298 | Plaque de pansement
4299 | Injection intra-articulaire dans l'articulation temporo-mandibulaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.09
  • 4290

4290 | Contrôle de la plaie ou contròle subséquent de dents traumatisées lors d'un accident
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.09
 |  | Y compris enlèvement éventuel des sutures


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.09
  • 4291

4291 | Traitement de la plaie
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.09
 |  | - Y compris enlèvement éventuel des sutures; - Valable uniquement pour le changement du drain, le rinçage d'alvéoles


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.09
  • 4293

4293 | Traitement d'une hémorragie secondaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.09
 |  | - Ne peut être facturé qu'une fois par séance; - Comprend: 2 sutures ainsi que la pose d'un drain ou d'un tampon. Ce chiffre s'applique avant tout aux patients sous anticoagulants.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.09
  • 4294

4294 | Mesures pour patients aux anticoagulants
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.09
 |  | Ne peut être facturé qu'en relation avec une intervention chirurgicale.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.09
  • 4295

4295 | Sutures, par suture
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.09
 |  | Ne peut être facturé qu'avec les chiffres 4200, 4201, 4202, 4293.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.09
  • 4297

4297 | Pansement
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 6.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.09


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.09
  • 4298

4298 | Plaque de pansement
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.09
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 05
  • Chap. 05.09
  • 4299

4299 | Injection intra-articulaire dans l'articulation temporo-mandibulaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.09


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06

06 | Chirurgie maxillo-faciale
06.01 | Chirurgie secondaire des fentes labio-maxillo-palatines
06.02 | Chirurgie orthopédique des maxillaires
06.03 | Traitement des fractures
06.04 | Mesures complémentaires
06.05 | Ostéosynthèse
06.06 | Transplantation et greffe
06.07 | Articulation temporo-mandibulaire
06.08 | Infection, corps étrangers
06.09 | Tumeurs de la cavité buccale et des maxillaires
06.10 | Chirurgie préprothétique
06.11 | Sinus maxillaire
06.12 | Glandes salivaires


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01

06.01 | Chirurgie secondaire des fentes labio-maxillo-palatines
 | Chirurgie primaire des fentes voir tarif médical. Si, lors d'une fente bilatérale, les deux côtés sont opérés au cours de la même séance, la taxe pour le deuxième côté est réduite de 25%.
4300 | Correction secondaire de l'os dans une fente palatine avec une fente maxillaire uni- ou bilatérale
4301 | Plastie osseuse (greffe osseuse)
4302 | Correction secondaire des tissus mous d'une fente palatine
4303 | Plastie de fermeture de fentes résiduelles ou plastie en VY pour reculer la muqueuse palatine
4304 | Correction secondaire du palais mou, par ex. Widmaier-Perko
4305 | Pharyngoplastie
4306 | Implants dans la paroi postérieure du pharynx
4307 | Correction secondaire d'une fente labiale unilatérale avec fente maxillaire
4308 | Correction secondaire d'une fente labiale unilatérale
4309 | Plastie par lambeau pédiculé en deux temps des lèvres ou du palais (première intervention)
4310 | Plastie par lambeau pédiculé en deux temps des lèvres ou du palais (deuxième intervention)
4311 | Petite correction, par ex. mobilisation d'un lambeau, amincissement de la lèvre, correction du rouge de la lèvre
4312 | Correction d'une "Whistling Deformity", épaississement du rouge de la lèvre, allongement de la partie blanche, formation de l'arc de Cupidon
4313 | Allongement de la columelle
4314 | Correction d'une narine


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4300

4300 | Correction secondaire de l'os dans une fente palatine avec une fente maxillaire uni- ou bilatérale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 498.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4301

4301 | Plastie osseuse (greffe osseuse)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 287.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prélèvement de l'os voir chiffre 4360.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4302

4302 | Correction secondaire des tissus mous d'une fente palatine
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 271.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4303

4303 | Plastie de fermeture de fentes résiduelles ou plastie en VY pour reculer la muqueuse palatine
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 158.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4304

4304 | Correction secondaire du palais mou, par ex. Widmaier-Perko
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 479.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4305

4305 | Pharyngoplastie
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 399.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4306

4306 | Implants dans la paroi postérieure du pharynx
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 80.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01
 |  | Prélèvement de l'os ou du cartilage voir chiffre 4360.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4307

4307 | Correction secondaire d'une fente labiale unilatérale avec fente maxillaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 431.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4308

4308 | Correction secondaire d'une fente labiale unilatérale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 382.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4309

4309 | Plastie par lambeau pédiculé en deux temps des lèvres ou du palais (première intervention)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 332.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4310

4310 | Plastie par lambeau pédiculé en deux temps des lèvres ou du palais (deuxième intervention)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 166.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4311

4311 | Petite correction, par ex. mobilisation d'un lambeau, amincissement de la lèvre, correction du rouge de la lèvre
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 58.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4312

4312 | Correction d'une "Whistling Deformity", épaississement du rouge de la lèvre, allongement de la partie blanche, formation de l'arc de Cupidon
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4313

4313 | Allongement de la columelle
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 166.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.01
  • 4314

4314 | Correction d'une narine
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.02

06.02 | Chirurgie orthopédique des maxillaires
 | Interventions sur l'articulé dentaire et l'occlusion en relation avec la correction d'une dysgnathie.
4320 | Ostéotomie horizontale du processus alvéolaire, par segment
4321 | Ostéotomie de l'os alvéolaire verticale, par endroit
4322 | Ostéotomie alvéolaire verticale, en tant qu'intervention séparée
4323 | Ostéotomie totale sagittale ou autre de la mandibule, par endroit
4324 | Ostéotomie du menton ou ostéotomie partielle de l'os mandibulaire
4325 | Plastie de réduction de la langue
4326 | Planification opératoire sur des moulages (simulation)
4327 | Set Up diagnostique
4328 | Prediction planning et/ou simulographie


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.02
  • 4320

4320 | Ostéotomie horizontale du processus alvéolaire, par segment
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 432.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02
 |  | Région des dents antérieures ou latérales du maxillaire supérieur ou inférieur.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.02
  • 4321

4321 | Ostéotomie de l'os alvéolaire verticale, par endroit
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02
 |  | A rajouter au chiffre 4320.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.02
  • 4322

4322 | Ostéotomie alvéolaire verticale, en tant qu'intervention séparée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 150.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.02
  • 4323

4323 | Ostéotomie totale sagittale ou autre de la mandibule, par endroit
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 365.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.02
  • 4324

4324 | Ostéotomie du menton ou ostéotomie partielle de l'os mandibulaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 316.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.02
  • 4325

4325 | Plastie de réduction de la langue
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 199.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.02
  • 4326

4326 | Planification opératoire sur des moulages (simulation)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 80.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.02
  • 4327

4327 | Set Up diagnostique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.02
  • 4328

4328 | Prediction planning et/ou simulographie
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 69.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02
 |  | - Facturable qu'une seule fois. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03

06.03 | Traitement des fractures
06.03.01 | Traitement des fractures fermées
06.03.02 | Traitement chirurgical de fractures ouvertes des maxillaires et des os de la face


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01

06.03.01 | Traitement des fractures fermées
 | Traitement du mucopérioste déchiré en analogie chiffre 4217.
06.03.01.01 | Os malaire, tiers moyen du visage latéral
06.03.01.02 | Tiers moyen du visage centre ou centro-latéral du maxillaire supérieur et inférieur


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.01

06.03.01.01 | Os malaire, tiers moyen du visage latéral
4330 | Réduction de l'os malaire, de l'arcade zygomatique, fracture latérale du tiers moyen du visage


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.01
  • 4330

4330 | Réduction de l'os malaire, de l'arcade zygomatique, fracture latérale du tiers moyen du visage
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03.01.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.02

06.03.01.02 | Tiers moyen du visage centre ou centro-latéral du maxillaire supérieur et inférieur
4331 | Réduction et désimpaction du tiers moyen du visage de l'étage moyen de la face
4332 | Réduction en cas d'escalier osseux ou de déplacement dû à la fracture
4333 | Réduction des escaliers de fractures embarrées
4334 | Réduction d'un déplacement important ou de fractures en petits morceaux


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.02
  • 4331

4331 | Réduction et désimpaction du tiers moyen du visage de l'étage moyen de la face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 166.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03.01.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.02
  • 4332

4332 | Réduction en cas d'escalier osseux ou de déplacement dû à la fracture
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03.01.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.02
  • 4333

4333 | Réduction des escaliers de fractures embarrées
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03.01.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.01
  • Chap. 06.03.01.02
  • 4334

4334 | Réduction d'un déplacement important ou de fractures en petits morceaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03.01.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.02

06.03.02 | Traitement chirurgical de fractures ouvertes des maxillaires et des os de la face
06.03.02.01 | Tiers moyen du visage, malaire, arcade zygomatique
06.03.02.02 | Maxillaire inférieur


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.02
  • Chap. 06.03.02.01

06.03.02.01 | Tiers moyen du visage, malaire, arcade zygomatique
4335 | Supplément pour accès par étage (extra-/intraoral) et par côté (bicoronal = 2 côtés)
4336 | Supplément pour voie d'accès transconjonctivale


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.02
  • Chap. 06.03.02.01
  • 4335

4335 | Supplément pour accès par étage (extra-/intraoral) et par côté (bicoronal = 2 côtés)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 80.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03.02.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.02
  • Chap. 06.03.02.01
  • 4336

4336 | Supplément pour voie d'accès transconjonctivale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03.02.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.02
  • Chap. 06.03.02.02

06.03.02.02 | Maxillaire inférieur
4337 | Supplément pour voie d'accès par le côté


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.03
  • Chap. 06.03.02
  • Chap. 06.03.02.02
  • 4337

4337 | Supplément pour voie d'accès par le côté
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 192.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.03.02.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.04

06.04 | Mesures complémentaires
4340 | Décompression de l'orbite
4341 | Décompression du nerf optique
4342 | Fixation du ligament canthal (canthopexie)
4343 | Drainage du sinus maxillaire par voie nasale
4344 | Tamponnement du sinus maxillaire, hémostase transsinusienne de l'artère maxillaire
4345 | Révision chirurgicale pour hémostase d'hémorragie secondaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.04
  • 4340

4340 | Décompression de l'orbite
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 192.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.04
  • 4341

4341 | Décompression du nerf optique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 479.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.04
  • 4342

4342 | Fixation du ligament canthal (canthopexie)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 216.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.04
  • 4343

4343 | Drainage du sinus maxillaire par voie nasale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.04
  • 4344

4344 | Tamponnement du sinus maxillaire, hémostase transsinusienne de l'artère maxillaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 192.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.04
  • 4345

4345 | Révision chirurgicale pour hémostase d'hémorragie secondaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 160.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.05

06.05 | Ostéosynthèse
 | - Ostéosynthèse requise pour l'occlusion, lors du traitement d'une fracture pour la reposition et ostéosynthèse, lors d'une ostéotomie pour un accès élargi, mobilisation et déplacement selon planification, reposition selon mesure, contention provisoire et stéosynthèse. - Lors d'ostéosynthèse concernant l'occlusion dentaire, les positions des prestations du chapitre "traitement des fractures" et "ostéosynthèse" ne peuvent pas être combinées.
4350 | Cerclage périmandibulaire ou transmaxillaire, par endroit
4351 | Suspension intersquelettique
4352 | Ostéosynthèse par fils d'acier
4353 | Plaques, vis de traction
4354 | Fixateur externe ou crâniofixateur externe
4355 | Traitement chirurgical d'une pseudo-arthrose par ostéosynthèse
4356 | Plan opératoire sur moulages pour d'anciennes fractures
4357 | Reconstruction d'une perte de substance osseuse mandibulaire (toute l'épaisseur)
4358 | Ablation du matériel d'ostéosynthèse, par trait de fracture


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.05
  • 4350

4350 | Cerclage périmandibulaire ou transmaxillaire, par endroit
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 33.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.05
  • 4351

4351 | Suspension intersquelettique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 233.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.05
  • 4352

4352 | Ostéosynthèse par fils d'acier
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 266.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.05
  • 4353

4353 | Plaques, vis de traction
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 332.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.05
  • 4354

4354 | Fixateur externe ou crâniofixateur externe
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 120.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.05
  • 4355

4355 | Traitement chirurgical d'une pseudo-arthrose par ostéosynthèse
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 365.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.05
  • 4356

4356 | Plan opératoire sur moulages pour d'anciennes fractures
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 80.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.05
  • 4357

4357 | Reconstruction d'une perte de substance osseuse mandibulaire (toute l'épaisseur)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 665.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.05
  • 4358

4358 | Ablation du matériel d'ostéosynthèse, par trait de fracture
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.06

06.06 | Transplantation et greffe
06.06.01 | Os et cartilage


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.06
  • Chap. 06.06.01

06.06.01 | Os et cartilage
4360 | Prélèvement d'os ou de cartilage pour transplantation
4361 | Reconstruction d'un profil osseux inclus le façonnage du greffon et du lit osseux


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.06
  • Chap. 06.06.01
  • 4360

4360 | Prélèvement d'os ou de cartilage pour transplantation
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.06.01
 |  | Pour le matériel homo-, hétéro- ou alloplastique, le prix de revient est remboursé (prix d'achat plus 10%).


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.06
  • Chap. 06.06.01
  • 4361

4361 | Reconstruction d'un profil osseux inclus le façonnage du greffon et du lit osseux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 282.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.06.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.07

06.07 | Articulation temporo-mandibulaire
4363 | Réduction d'une luxation de l'ATM
4364 | Extirpation du ménisque et/ou de la tête du condyle, arthroplastie modelante, par côté
4365 | Résection de l'apophyse coronoïde, par côté
4366 | Opération d'une ankylose, y compris l'extirpation de la tête du condyle, plastie ligamentaire ou greffe osseuse pour luxation habituelle, par côté
4367 | Arthroscopie diagnostique
4368 | Arthroscopie thérapeutique


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.07
  • 4363

4363 | Réduction d'une luxation de l'ATM
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.07
  • 4364

4364 | Extirpation du ménisque et/ou de la tête du condyle, arthroplastie modelante, par côté
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 282.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.07
  • 4365

4365 | Résection de l'apophyse coronoïde, par côté
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 216.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.07
  • 4366

4366 | Opération d'une ankylose, y compris l'extirpation de la tête du condyle, plastie ligamentaire ou greffe osseuse pour luxation habituelle, par côté
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 415.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.07
 |  | - Prélèvement de la greffe osseuse voir chiffre 4360, - modelage du greffon voir chiffre 4361.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.07
  • 4367

4367 | Arthroscopie diagnostique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 80.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.07
  • 4368

4368 | Arthroscopie thérapeutique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 128.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.08

06.08 | Infection, corps étrangers
06.08.01 | Os
06.08.02 | Tissus mous


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.01

06.08.01 | Os
4370 | Curetage d'un foyer d'ostéomyélite
4371 | Décortication lors d'ostéomyélite ou de radio ostéomyélite


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.01
  • 4370

4370 | Curetage d'un foyer d'ostéomyélite
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.08.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.01
  • 4371

4371 | Décortication lors d'ostéomyélite ou de radio ostéomyélite
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 365.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.08.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.02

06.08.02 | Tissus mous
4375 | Incision et drainage d'abcès dentaire dans les loges cervico-faciales, accès extraoral
4376 | Révision opératoire d'un phlegmon dentogène de la face ou du cou dépassant les loges cervico-faciales


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.02
  • 4375

4375 | Incision et drainage d'abcès dentaire dans les loges cervico-faciales, accès extraoral
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.08.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.08
  • Chap. 06.08.02
  • 4376

4376 | Révision opératoire d'un phlegmon dentogène de la face ou du cou dépassant les loges cervico-faciales
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 240.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.08.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.09

06.09 | Tumeurs de la cavité buccale et des maxillaires
06.09.01 | Tumeurs bénignes
06.09.02 | Tumeurs malignes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.01

06.09.01 | Tumeurs bénignes
4380 | Ablation chirurgicale d'une tumeur bénigne de la bouche ou des maxillaires diamètre en dessus de 1 cm


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.01
  • 4380

4380 | Ablation chirurgicale d'une tumeur bénigne de la bouche ou des maxillaires diamètre en dessus de 1 cm
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 200.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.09.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02

06.09.02 | Tumeurs malignes
4381 | Ablation chirurgicale d'une tumeur maligne de la bouche ou des maxillaires T1 jusqu'à T3
4382 | Ablation chirurgicale d'une tumeur maligne de la bouche ou des maxillaires avec infiltration des tissus avoisinants T4
4383 | Ablation chirurgicale d'une tumeur maligne de la bouche et des maxillaires avec résection maxillaire
4384 | Reconstruction du maxillaire inférieur après résection complète
4385 | Remplissage de la cavité de résection, prise d'empreinte et incorporation


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4381

4381 | Ablation chirurgicale d'une tumeur maligne de la bouche ou des maxillaires T1 jusqu'à T3
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 399.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.09.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4382

4382 | Ablation chirurgicale d'une tumeur maligne de la bouche ou des maxillaires avec infiltration des tissus avoisinants T4
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 479.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.09.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4383

4383 | Ablation chirurgicale d'une tumeur maligne de la bouche et des maxillaires avec résection maxillaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 639.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.09.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4384

4384 | Reconstruction du maxillaire inférieur après résection complète
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 665.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.09.02
 |  | Prélèvement osseux et modelage du greffon voir chiffres 4360/4361.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.09
  • Chap. 06.09.02
  • 4385

4385 | Remplissage de la cavité de résection, prise d'empreinte et incorporation
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.09.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.10

06.10 | Chirurgie préprothétique
4387 | Plastie du plancher buccal avec mylo-hyoïdotomie, sutures incluses, sans les transplants
4388 | Plastie de la tubérosité avec excision de l'apophyse ptérygoïde, par côté
4389 | Plastie reconstructive de la crête alvéolaire à l'aide de greffon osseux ou de matériel alloplastique
4390 | Supplément pour greffe cutanée


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.10
  • 4387

4387 | Plastie du plancher buccal avec mylo-hyoïdotomie, sutures incluses, sans les transplants
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 216.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.10


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.10
  • 4388

4388 | Plastie de la tubérosité avec excision de l'apophyse ptérygoïde, par côté
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 91.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.10


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.10
  • 4389

4389 | Plastie reconstructive de la crête alvéolaire à l'aide de greffon osseux ou de matériel alloplastique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 166.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.10
 |  | Prélèvement de l'os ou du cartillage voir chiffre 4360ss.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.10
  • 4390

4390 | Supplément pour greffe cutanée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 133.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.10
 |  | Y compris prélèvement de la greffe et fixation de la plaque avec 3 suspensions.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.11

06.11 | Sinus maxillaire
4393 | Fermeture plastique d'une fistule bucco-sinusale dentogène


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.11
  • 4393

4393 | Fermeture plastique d'une fistule bucco-sinusale dentogène
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 240.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.11
 |  | Fermeture plastique d'une fistule bucco-sinusale dentogène (comme intervention secondaire, mais pas applicable en même temps que l'extraction de la dent)


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.12

06.12 | Glandes salivaires
4394 | Ablation d'un calcul salivaire par voie buccale


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 06
  • Chap. 06.12
  • 4394

4394 | Ablation d'un calcul salivaire par voie buccale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 128.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.12
 |  | Ablation d'un calcul salivaire à proximité de l'orifice de sortie du canal voir chiffre 4216.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07

07 | Endodontie
 | Limite maximale: 5 canaux complètement obturés
07.01 | Coiffage et amputation, sans obturation provisoire
07.02 | Traitement radiculaire en plusieurs séances, sans endométrie, sans obturation provisoire
07.03 | Traitement radiculaire en une séance, sans endométrie, sans obturation provisoire
07.04 | Traitement radiculaire en plusieurs séances, avec endométrie, sans obturation provisoire
07.05 | Traitement radiculaire en une séance, avec endométrie, sans obturation provisoire
07.06 | Révisions
07.07 | Blanchiment des dents


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.01

07.01 | Coiffage et amputation, sans obturation provisoire
 | Est également applicable pour les dents de lait.
4400 | Coiffage indirect
4401 | Coiffage direct
4402 | Amputation vitale
4403 | Pansement de pâte dévitalisante


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.01
  • 4400

4400 | Coiffage indirect
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 7.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.01
  • 4401

4401 | Coiffage direct
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 10.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.01
  • 4402

4402 | Amputation vitale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.01
 |  | Amputation élevée de la pulpe = traitement radiculaire.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.01
  • 4403

4403 | Pansement de pâte dévitalisante
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02

07.02 | Traitement radiculaire en plusieurs séances, sans endométrie, sans obturation provisoire
07.02.01 | Extirpation de la pulpe et première préparation du canal, pansement compris
07.02.02 | Pansement dans le canal radiculaire, préparation comprise
07.02.03 | Obturation radiculaire après extirpation ou traitement de gangrène


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01

07.02.01 | Extirpation de la pulpe et première préparation du canal, pansement compris
4410 | Extirpation de la pulpe, 1 canal
4411 | Extirpation de la pulpe, 2 canaux
4412 | Extirpation de la pulpe, 3 canaux
4413 | + Extirpation de la pulpe, chaque canal supplémentaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • 4410

4410 | Extirpation de la pulpe, 1 canal
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • 4411

4411 | Extirpation de la pulpe, 2 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 60.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • 4412

4412 | Extirpation de la pulpe, 3 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • 4413

4413 | + Extirpation de la pulpe, chaque canal supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02

07.02.02 | Pansement dans le canal radiculaire, préparation comprise
4415 | Pansement dans le canal radiculaire, 1 canal
4416 | Pansement dans le canal radiculaire, 2 canaux
4417 | Pansement dans le canal radiculaire, 3 canaux
4418 | + Pansement dans le canal radiculaire, chaque canal supplémentaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4415

4415 | Pansement dans le canal radiculaire, 1 canal
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 33.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4416

4416 | Pansement dans le canal radiculaire, 2 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 40.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4417

4417 | Pansement dans le canal radiculaire, 3 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • 4418

4418 | + Pansement dans le canal radiculaire, chaque canal supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03

07.02.03 | Obturation radiculaire après extirpation ou traitement de gangrène
4420 | Obturation radiculaire, 1 canal
4421 | Obturation radiculaire, 2 canaux
4422 | Obturation radiculaire, 3 canaux
4423 | + Obturation radiculaire, chaque canal supplémentaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4420

4420 | Obturation radiculaire, 1 canal
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4421

4421 | Obturation radiculaire, 2 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4422

4422 | Obturation radiculaire, 3 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 4423

4423 | + Obturation radiculaire, chaque canal supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.02.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.03

07.03 | Traitement radiculaire en une séance, sans endométrie, sans obturation provisoire
4430 | Traitement radiculaire, 1 canal
4431 | Traitement radiculaire, 2 canaux
4432 | Traitement radiculaire, 3 canaux
4433 | + Traitement radiculaire, chaque canal supplémentaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.03
  • 4430

4430 | Traitement radiculaire, 1 canal
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.03
  • 4431

4431 | Traitement radiculaire, 2 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.03
  • 4432

4432 | Traitement radiculaire, 3 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 103.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.03
  • 4433

4433 | + Traitement radiculaire, chaque canal supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04

07.04 | Traitement radiculaire en plusieurs séances, avec endométrie, sans obturation provisoire
 | Sont considérées comme endométrie toutes les méthodes qui permettent l'ajustement exact de la longueur des instruments à canaux; soit à l'aide d'appareils de mesure électriques, soit à l'aide de moyens métriques.
07.04.01 | Extirpation de la pulpe et première préparation du canal, pansement compris
07.04.02 | Pansement du canal radiculaire, préparation comprise
07.04.03 | Obturation radiculaire après extirpation ou traitement de gangrène


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.01

07.04.01 | Extirpation de la pulpe et première préparation du canal, pansement compris
4440 | Extirpation de la pulpe, 1 canal
4441 | Extirpation de la pulpe, 2 canaux
4442 | Extirpation de la pulpe, 3 canaux
4443 | + Extirpation de la pulpe, chaque canal supplémentaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.01
  • 4440

4440 | Extirpation de la pulpe, 1 canal
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.01
  • 4441

4441 | Extirpation de la pulpe, 2 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 67.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.01
  • 4442

4442 | Extirpation de la pulpe, 3 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.01
  • 4443

4443 | + Extirpation de la pulpe, chaque canal supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.02

07.04.02 | Pansement du canal radiculaire, préparation comprise
4450 | Pansement dans le canal radiculaire, 1 canal
4451 | Pansement dans le canal radiculaire, 2 canaux
4452 | Pansement dans le canal radiculaire, 3 canaux
4453 | + Pansement dans le canal radiculaire, chaque canal supplémentaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.02
  • 4450

4450 | Pansement dans le canal radiculaire, 1 canal
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.02
  • 4451

4451 | Pansement dans le canal radiculaire, 2 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.02
  • 4452

4452 | Pansement dans le canal radiculaire, 3 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.02
  • 4453

4453 | + Pansement dans le canal radiculaire, chaque canal supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.03

07.04.03 | Obturation radiculaire après extirpation ou traitement de gangrène
4455 | Obturation radiculaire, 1 canal
4456 | Obturation radiculaire, 2 canaux
4457 | Obturation radiculaire, 3 canaux
4458 | + Obturation radiculaire, chaque canal supplémentaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.03
  • 4455

4455 | Obturation radiculaire, 1 canal
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.03
  • 4456

4456 | Obturation radiculaire, 2 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.03
  • 4457

4457 | Obturation radiculaire, 3 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 80.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.04
  • Chap. 07.04.03
  • 4458

4458 | + Obturation radiculaire, chaque canal supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.04.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.05

07.05 | Traitement radiculaire en une séance, avec endométrie, sans obturation provisoire
4460 | Traitement radiculaire, 1 canal
4461 | Traitement radiculaire, 2 canaux
4462 | Traitement radiculaire, 3 canaux
4463 | + Traitement radiculaire, chaque canal supplémentaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.05
  • 4460

4460 | Traitement radiculaire, 1 canal
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.05
  • 4461

4461 | Traitement radiculaire, 2 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 101.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.05
  • 4462

4462 | Traitement radiculaire, 3 canaux
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 138.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.05
  • 4463

4463 | + Traitement radiculaire, chaque canal supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.06

07.06 | Révisions
4465 | Révision compliquée et élimination de corps étrangers du canal radiculaire, per période de 5 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.06
  • 4465

4465 | Révision compliquée et élimination de corps étrangers du canal radiculaire, per période de 5 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.07

07.07 | Blanchiment des dents
4470 | Blanchiment des dents dévitalisées
4471 | Blanchiment des dents vivantes (blanchiment à domicile, "homebleaching")
4472 | Blanchiment des dents (au cabinet, "in office bleaching")
4473 | Contrôle subséquent des dents après blanchiment


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.07
  • 4470

4470 | Blanchiment des dents dévitalisées
01.01.02 - 31.12.99 | Validité
Prestation Pt | 32.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.07
- Y compris obturation provisoire/instrumentation/pansement;
- pose de la digue non comprise;
- par dent et par séance;
- peuvent être facturées 3 séances au maximum par dent.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.07
  • 4471

4471 | Blanchiment des dents vivantes (blanchiment à domicile, "homebleaching")
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.07
 |  | - Y compris attelle porte-médicaments et instructions; - matériel non compris. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.07
  • 4472

4472 | Blanchiment des dents (au cabinet, "in office bleaching")
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.07
 |  | - Pose de la digue non comprise; - tarif horaire selon la durée d'action effective, par période de 5 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 07
  • Chap. 07.07
  • 4473

4473 | Contrôle subséquent des dents après blanchiment
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08

08 | Traitement dentaire conservateur
08.01 | Obturation provisoire
08.02 | Obturations à l'amalgame, sans fond de cavité ni polissage
08.03 | Obturations à l'amalgame des dents de lait, y compris fond de cavité et polissage
08.04 | Polissage d'amalgames
08.05 | Obturations en composite, sans "bonding", sans fond de cavité, polissage compris
08.06 | Obturation en composite / compomère sur les dents de lait, y compris polissage, "bonding" non compris
08.07 | Inlay indirect en céramique ou en résine synthétique, "bonding" non compris
08.08 | Inlay direct en résine synthétique, sans "bonding"
08.09 | Facettes esthétiques, "bonding" non compris
08.10 | Technique du "bonding" et scellements
08.11 | Obturations en or
08.12 | Pose de tenons et vis
08.13 | Fonds de cavité
08.14 | Technique Cerec, y compris finitions et polissage


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.01

08.01 | Obturation provisoire
 | Est également applicable pour les dents de lait.
4500 | Obturation provisoire
4501 | Obturation au ciment une face
4502 | Obturation au ciment plusieurs faces
4503 | Ciment au "verre ionomère"


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.01
  • 4500

4500 | Obturation provisoire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.01
  • 4501

4501 | Obturation au ciment une face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 10.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.01
  • 4502

4502 | Obturation au ciment plusieurs faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.01
  • 4503

4503 | Ciment au "verre ionomère"
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02

08.02 | Obturations à l'amalgame, sans fond de cavité ni polissage
 | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation. Reconstitutions en amalgame comme moignons de couronne, voir chiffre 4752.
4505 | Obturations à l'amalgame, à une face
4506 | + Obturations à l'amalgame, à une face, chaque amalgame suivant au cours de la même séance
4507 | Obturations à l'amalgame, sur prémolaire, à deux faces
4508 | + Obturations à l'amalgame, sur prémolaire, à deux faces, chaque amalgame suivant au cours de la même séance
4509 | Obturations à l'amalgame, sur molaire, à deux faces
4510 | + Obturations à l'amalgame, sur molaire, à deux faces, chaque amalgame suivant au cours de la même séance
4511 | Obturations à l'amalgame, sur prémolaire, à trois faces
4512 | + Obturations à l'amalgame, sur prémolaire, à trois faces, chaque amalgame suivant au cours de la même séance
4513 | Obturations à l'amalgame, sur molaire, à trois faces
4514 | + Obturations à l'amalgame, sur molaire, à trois faces, chaque amalgame suivant au cours de la même séance
4515 | Reconstitution des cuspides en amalgame, sur prémolaire, 1 cuspide
4516 | + Reconstitution des cuspides en amalgame, sur prémolaire, 1 cuspide, chaque reconstitution suivante au cours de la même séance
4517 | Reconstitution des cuspides en amalgame, sur prémolaire, 2 cuspides
4518 | + Reconstitution des cuspides en amalgame, sur prémolaire, 2 cuspides, chaque reconstitution suivante au cours de la même séance
4519 | Reconstitution des cuspides en amalgame, sur molaire, 1 ou 2 cuspides
4520 | + Reconstitution des cuspides en amalgame, sur molaire, 1 ou 2 cuspides, chaque reconstitution suivante au cours de la même séance
4521 | Reconstitution des cuspides en amalgame, sur molaire, 3 ou 4 cuspides
4522 | + Reconstitution des cuspides en amalgame, sur molaire, 3 ou 4 cuspides, chaque reconstitution suivante au cours de la même séance


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4505

4505 | Obturations à l'amalgame, à une face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4506

4506 | + Obturations à l'amalgame, à une face, chaque amalgame suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4507

4507 | Obturations à l'amalgame, sur prémolaire, à deux faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4508

4508 | + Obturations à l'amalgame, sur prémolaire, à deux faces, chaque amalgame suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4509

4509 | Obturations à l'amalgame, sur molaire, à deux faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4510

4510 | + Obturations à l'amalgame, sur molaire, à deux faces, chaque amalgame suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 26.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4511

4511 | Obturations à l'amalgame, sur prémolaire, à trois faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4512

4512 | + Obturations à l'amalgame, sur prémolaire, à trois faces, chaque amalgame suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 32.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4513

4513 | Obturations à l'amalgame, sur molaire, à trois faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 53.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4514

4514 | + Obturations à l'amalgame, sur molaire, à trois faces, chaque amalgame suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 40.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4515

4515 | Reconstitution des cuspides en amalgame, sur prémolaire, 1 cuspide
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 55.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Reconstitutions en amalgame comme moignons de couronne, voir chiffre 4752.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4516

4516 | + Reconstitution des cuspides en amalgame, sur prémolaire, 1 cuspide, chaque reconstitution suivante au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4517

4517 | Reconstitution des cuspides en amalgame, sur prémolaire, 2 cuspides
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 62.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation. Reconstitutions en amalgame comme moignons de couronne, voir chiffre 4752.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4518

4518 | + Reconstitution des cuspides en amalgame, sur prémolaire, 2 cuspides, chaque reconstitution suivante au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4519

4519 | Reconstitution des cuspides en amalgame, sur molaire, 1 ou 2 cuspides
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 60.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation. Reconstitutions en amalgame comme moignons de couronne, voir chiffre 4752.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4520

4520 | + Reconstitution des cuspides en amalgame, sur molaire, 1 ou 2 cuspides, chaque reconstitution suivante au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4521

4521 | Reconstitution des cuspides en amalgame, sur molaire, 3 ou 4 cuspides
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 81.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation. Reconstitutions en amalgame comme moignons de couronne, voir chiffre 4752.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.02
  • 4522

4522 | + Reconstitution des cuspides en amalgame, sur molaire, 3 ou 4 cuspides, chaque reconstitution suivante au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.03

08.03 | Obturations à l'amalgame des dents de lait, y compris fond de cavité et polissage
 | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.
4523 | Obturations à l'amalgame des dents de lait, à une face
4524 | + Obturations à l'amalgame des dents de lait, à une face, chaque amalgame suivant au cours de la même séance
4525 | Obturations à l'amalgame, sur molaire de lait, à deux faces
4526 | + Obturations à l'amalgame, sur molaire de lait, à deux faces, chaque amalgame suivant au cours de la même séance
4527 | Obturations à l'amalgame, sur molaire de lait, à trois faces
4528 | + Obturations à l'amalgame, sur molaire de lait, à trois faces, chaque amalgame suivant au cours de la même séance
4529 | Obturation avec anneau, sur molaire de lait


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.03
  • 4523

4523 | Obturations à l'amalgame des dents de lait, à une face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.03
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.03
  • 4524

4524 | + Obturations à l'amalgame des dents de lait, à une face, chaque amalgame suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.03
  • 4525

4525 | Obturations à l'amalgame, sur molaire de lait, à deux faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.03
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.03
  • 4526

4526 | + Obturations à l'amalgame, sur molaire de lait, à deux faces, chaque amalgame suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.03
  • 4527

4527 | Obturations à l'amalgame, sur molaire de lait, à trois faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.03
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.03
  • 4528

4528 | + Obturations à l'amalgame, sur molaire de lait, à trois faces, chaque amalgame suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 32.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.03
  • 4529

4529 | Obturation avec anneau, sur molaire de lait
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 55.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.04

08.04 | Polissage d'amalgames
4530 | Polissage d'amalgames à une ou deux faces
4531 | Polissage d'amalgames à trois ou plusieurs face ainsi que les reconstitutions
4532 | Polissage et remodelage d'obturations existantes, par obturation


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.04
  • 4530

4530 | Polissage d'amalgames à une ou deux faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 7.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.04
  • 4531

4531 | Polissage d'amalgames à trois ou plusieurs face ainsi que les reconstitutions
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.04
  • 4532

4532 | Polissage et remodelage d'obturations existantes, par obturation
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05

08.05 | Obturations en composite, sans "bonding", sans fond de cavité, polissage compris
 | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.
4535 | Obturations en composite, à une face
4536 | + Obturations en composite, à une face, chaque composite suivant au cours de la même séance
4537 | Composite interdentaire, sur les dents antérieures
4538 | + Composite interdentaire, sur les dents antérieures, chaque composite suivant au cours de la même séance
4539 | Obturations en composite, reconstitution d'angle/reconstitution du bord incisi
4540 | + Obturations en composite, reconstitution d'angle/reconstitution du bord incisi, chaque reconstitution suivante au cours de la même séance
4541 | Obturations en composite, sur prémolaire, à deux faces
4542 | + Obturations en composite, sur prémolaire, à deux faces, chaque composite suivant au cours de la même séance
4543 | Obturations en composite, sur molaire, à deux faces
4544 | + Obturations en composite, sur molaire, à deux faces, chaque composite suivant au cours de la même séance
4545 | Obturations en composite, sur prémolaire, à trois faces
4546 | + Obturations en composite, sur prémolaire, à trois faces, chaque composite suivant au cours de la même séance
4547 | Obturations en composite, sur molaire, à trois faces
4548 | + Obturations en composite, sur molaire, à trois faces, chaque composite suivant au cours de la même séance
4549 | Reconstitution en composite, sur prémolaire, 1 cuspide
4550 | + Reconstitution en composite, sur prémolaire, 1 cuspide, chaque reconstitution suivante au cours de la même séance
4551 | Reconstitution en composite, sur prémolaire, 2 cuspides
4552 | + Reconstitution en composite, sur prémolaire, 2 cuspides. chaque reconstitution suivante au cours de la même séance
4553 | Reconstitution en composite, sur molaire, 1 ou 2 cuspides
4554 | + Reconstitution en composite, sur molaire, 1 ou 2 cuspides, chaque reconstitution suivante au cours de la même séance
4555 | Reconstitution en composite, sur molaire, 3 ou 4 cuspides
4556 | + Reconstitution en composite, sur molaire, 3 ou 4 cuspides, chaque reconstitution suivante au cours de la même séance


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4535

4535 | Obturations en composite, à une face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4536

4536 | + Obturations en composite, à une face, chaque composite suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4537

4537 | Composite interdentaire, sur les dents antérieures
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4538

4538 | + Composite interdentaire, sur les dents antérieures, chaque composite suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4539

4539 | Obturations en composite, reconstitution d'angle/reconstitution du bord incisi
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4540

4540 | + Obturations en composite, reconstitution d'angle/reconstitution du bord incisi, chaque reconstitution suivante au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | En cas de reconstruction d'une couronne 2 x chiffre 4539.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4541

4541 | Obturations en composite, sur prémolaire, à deux faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4542

4542 | + Obturations en composite, sur prémolaire, à deux faces, chaque composite suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4543

4543 | Obturations en composite, sur molaire, à deux faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4544

4544 | + Obturations en composite, sur molaire, à deux faces, chaque composite suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4545

4545 | Obturations en composite, sur prémolaire, à trois faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 62.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4546

4546 | + Obturations en composite, sur prémolaire, à trois faces, chaque composite suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4547

4547 | Obturations en composite, sur molaire, à trois faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 67.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4548

4548 | + Obturations en composite, sur molaire, à trois faces, chaque composite suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 54.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4549

4549 | Reconstitution en composite, sur prémolaire, 1 cuspide
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 60.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4550

4550 | + Reconstitution en composite, sur prémolaire, 1 cuspide, chaque reconstitution suivante au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4551

4551 | Reconstitution en composite, sur prémolaire, 2 cuspides
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 69.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4552

4552 | + Reconstitution en composite, sur prémolaire, 2 cuspides. chaque reconstitution suivante au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4553

4553 | Reconstitution en composite, sur molaire, 1 ou 2 cuspides
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 74.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4554

4554 | + Reconstitution en composite, sur molaire, 1 ou 2 cuspides, chaque reconstitution suivante au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4555

4555 | Reconstitution en composite, sur molaire, 3 ou 4 cuspides
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.05
  • 4556

4556 | + Reconstitution en composite, sur molaire, 3 ou 4 cuspides, chaque reconstitution suivante au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 69.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.06

08.06 | Obturation en composite / compomère sur les dents de lait, y compris polissage, "bonding" non compris
4557 | Composite, dents de lait, à une face
4558 | + Composite, dents de lait, à une face, chaque composite suivant au cours de la même séance
4559 | Composite interdentaire, dents de lait, sur les dents antérieures
4560 | + Composite interdentaire, dents de lait, sur les dents antérieures, chaque composite suivant au cours de la même séance
4561 | Composite sur molaire de lait, à deux faces
4562 | + Composite sur molaire de lait, à deux faces. chaque composite suivant au cours de la même séance
4563 | Composite sur molaire de lait, à trois faces
4564 | + Composite sur molaire de lait, à trois faces, chaque composite suivant au cours de la même séance


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.06
  • 4557

4557 | Composite, dents de lait, à une face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.06
  • 4558

4558 | + Composite, dents de lait, à une face, chaque composite suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.06
  • 4559

4559 | Composite interdentaire, dents de lait, sur les dents antérieures
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 33.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.06
  • 4560

4560 | + Composite interdentaire, dents de lait, sur les dents antérieures, chaque composite suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.06
  • 4561

4561 | Composite sur molaire de lait, à deux faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 33.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.06
  • 4562

4562 | + Composite sur molaire de lait, à deux faces. chaque composite suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.06
  • 4563

4563 | Composite sur molaire de lait, à trois faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06
 |  | Si plusieurs obturations sont réalisées au cours de la même séance, l'obturation taxée le plus haut est considérée comme 1ère obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.06
  • 4564

4564 | + Composite sur molaire de lait, à trois faces, chaque composite suivant au cours de la même séance
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 37.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.07

08.07 | Inlay indirect en céramique ou en résine synthétique, "bonding" non compris
 | Pour les travaux en céramique, le caractère économique et adéquat n'est reconnu que chez les patients présentant des arcades dentaires exemptes de caries ou assainies.
4565 | Inlay indirect en céramique ou en résine synthétique, à une face
4566 | Inlay indirect en céramique ou en résine synthétique, à deux faces
4567 | Inlay indirect en céramique ou en résine synthétique, à trois faces ou avec recouvrement des cuspides


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.07
  • 4565

4565 | Inlay indirect en céramique ou en résine synthétique, à une face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 151.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.07
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.07
  • 4566

4566 | Inlay indirect en céramique ou en résine synthétique, à deux faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.07
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.07
  • 4567

4567 | Inlay indirect en céramique ou en résine synthétique, à trois faces ou avec recouvrement des cuspides
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 204.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.07
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.08

08.08 | Inlay direct en résine synthétique, sans "bonding"
 | Ne sont pas honorés par l'assurance.
4570 | Inlay direct en résine synthétique, à une face
4571 | Inlay direct en résine synthétique, à deux faces
4572 | Inlay direct en résine synthétique, à trois faces


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.08
  • 4570

4570 | Inlay direct en résine synthétique, à une face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 105.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.08
 |  | Ne sont pas honorés par l'assurance.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.08
  • 4571

4571 | Inlay direct en résine synthétique, à deux faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.08
 |  | Ne sont pas honorés par l'assurance.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.08
  • 4572

4572 | Inlay direct en résine synthétique, à trois faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.08
 |  | Ne sont pas honorés par l'assurance.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.09

08.09 | Facettes esthétiques, "bonding" non compris
 | Ne peuvent être facturées qu'après entente avec l'assurance.
4575 | Coquilles en résine confectionnées, par coquille
4576 | Coquilles en porcelaine confectionnées, par coquille
4577 | Coquilles en résine ou porcelaine, fabriquées en laboratoire, par coquille
4578 | Recouvrement en résine sans coquille
4579 | Cerec Veneer


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.09
  • 4575

4575 | Coquilles en résine confectionnées, par coquille
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.09


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.09
  • 4576

4576 | Coquilles en porcelaine confectionnées, par coquille
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.09


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.09
  • 4577

4577 | Coquilles en résine ou porcelaine, fabriquées en laboratoire, par coquille
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 150.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.09
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.09
  • 4578

4578 | Recouvrement en résine sans coquille
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.09


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.09
  • 4579

4579 | Cerec Veneer
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 150.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.09


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.10

08.10 | Technique du "bonding" et scellements
4580 | Mordançage de l'émail et application du "sealer"
4581 | Préparation dentinaire et application du "sealer"
4582 | Scellement des fissures, par dent, mordançage compris
4583 | Scellement étendu des fissures, par dent, mordançage compris


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.10
  • 4580

4580 | Mordançage de l'émail et application du "sealer"
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.10


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.10
  • 4581

4581 | Préparation dentinaire et application du "sealer"
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.10


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.10
  • 4582

4582 | Scellement des fissures, par dent, mordançage compris
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 8.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.10


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.10
  • 4583

4583 | Scellement étendu des fissures, par dent, mordançage compris
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.10


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.11

08.11 | Obturations en or
4585 | Aurification, à une face
4586 | Obturation indirecte en or coulé, à une face
4587 | Obturation indirecte en or coulé, à deux faces
4588 | Obturation indirecte en or coulé, à trois faces ou avec recouvrement des cuspides


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.11
  • 4585

4585 | Aurification, à une face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 86.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.11


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.11
  • 4586

4586 | Obturation indirecte en or coulé, à une face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.11
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.11
  • 4587

4587 | Obturation indirecte en or coulé, à deux faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 164.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.11
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.11
  • 4588

4588 | Obturation indirecte en or coulé, à trois faces ou avec recouvrement des cuspides
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 184.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.11
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.12

08.12 | Pose de tenons et vis
 | N'est applicable que pour des obturations définitives.
4590 | Tenon/vis parapulpaires, par tenon resp. par vis
4591 | Tenon intracanalaire, par tenon
4592 | Vis intracanalaire, par vis


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.12
  • 4590

4590 | Tenon/vis parapulpaires, par tenon resp. par vis
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.12


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.12
  • 4591

4591 | Tenon intracanalaire, par tenon
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.12


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.12
  • 4592

4592 | Vis intracanalaire, par vis
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.12


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.13

08.13 | Fonds de cavité
4594 | Fond de cavité au ciment
4595 | "Liner", vernis


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.13
  • 4594

4594 | Fond de cavité au ciment
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.13


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.13
  • 4595

4595 | "Liner", vernis
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.13


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.14

08.14 | Technique Cerec, y compris finitions et polissage
 | Pour les travaux en céramique, le caractère économique et adéquat n'est reconnu que chez les patients présentant des arcades dentaires exemptes de caries ou assainies.
4596 | Cerec, à une face
4597 | Cerec, à deux faces
4598 | Cerec, à trois faces
4599 | Cerec, onlay


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.14
  • 4596

4596 | Cerec, à une face
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 151.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.14


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.14
  • 4597

4597 | Cerec, à deux faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.14


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.14
  • 4598

4598 | Cerec, à trois faces
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 204.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.14


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 08
  • Chap. 08.14
  • 4599

4599 | Cerec, onlay
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 220.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 08.14


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09

09 | Prothèses
09.01 | Prothèse totale
09.02 | Prothèse partielle
09.03 | Prothèse hybride
09.04 | Dispositifs d'ancrage
09.05 | Divers
09.06 | Réparations
09.07 | Rebasages
09.08 | Adaptation ou rebasage provisoire d'une prothèse


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.01

09.01 | Prothèse totale
4600 | Prothèse totale supérieure ou inférieure, empreinte définitive et prise d'occlusion non comprise
4601 | Prothèse immédiate, prise d'occlusion non comprise


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.01
  • 4600

4600 | Prothèse totale supérieure ou inférieure, empreinte définitive et prise d'occlusion non comprise
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 266.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.01
 |  | - Planification, entretien avec le patient, empreinte préliminaire, empreinte du maxillaire antagoniste, essai complet du bloc incisif, détermination de la dimension verticale, choix de la forme et de la teinte, montage individuel, pose, instruction pour la manipulation. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.01
  • 4601

4601 | Prothèse immédiate, prise d'occlusion non comprise
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.01
 |  | - Planification, entretien avec le patient, empreinte préliminaire, empreinte du maxillaire antagoniste, détermination de la dimension verticale, choix de la forme et de la teinte, pose, instruction pour la manipulation. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.02

09.02 | Prothèse partielle
4610 | Prothèse en résine avec crochets fil acier
4611 | Prothèse en résine avec crochets fil acier ou crochets coulés, prise d'occlusion non comprise
4612 | Prothèse à châssis coulé, empreinte définitive et prise d'occlusion non comprise


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.02
  • 4610

4610 | Prothèse en résine avec crochets fil acier
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 63.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.02
 |  | - Planification, entretien avec le patient, empreinte préliminaire, empreinte du maxillaire antagoniste, détermination de la dimension verticale, choix de la forme et de la teinte, mise en bouche, instructions pour la manipulation, l'entretien et l'hygiène. - Enregistrement de l'occlusion non comprise (peut être facturée seulement lorsque les modèles ne peuvent pas être repositionnés de façon précise); - y compris les crochets et les dents; p. ex. en tant que réhabilitation provisoire après un accident. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.02
  • 4611

4611 | Prothèse en résine avec crochets fil acier ou crochets coulés, prise d'occlusion non comprise
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 152.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.02
 |  | - Planification, entretien avec le patient, empreinte préliminaire, empreinte du maxillaire antagoniste, détermination de la dimension verticale, choix de la forme et de la teinte, crochets fil acier ou coulés, pose, instruction sur la manipulation et l'entretien hygiénique. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.02
  • 4612

4612 | Prothèse à châssis coulé, empreinte définitive et prise d'occlusion non comprise
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 235.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.02
 |  | - Planification, entretien avec le patient, empreinte préliminaire, empreinte du maxillaire antagoniste, dimension verticale, choix de la forme et de la teinte, planification du châssis sur le modèle et au parallèlomètre, dessin du châssis, meulage, crochets, essai du châssis et de la prothèse, instruction sur la manipulation et l'entretien, hygiène, pose. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.03

09.03 | Prothèse hybride
4615 | Prothèse hybride


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.03
  • 4615

4615 | Prothèse hybride
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 312.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.03
 |  | - Ce chiffre ne comprend que les prothèses avec éléments métalliques coulés ou modelés dans le sens de la prothèse parodontale ("perioprosthetics") - Comprend: les prestations selon chiffre 4600, ainsi que la planification et le dessin du châssis, de mème que l'essai du chàssis; - les chiffres 4620, 4621, 4622 et 4706 peuvent être facturés en sus. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.04

09.04 | Dispositifs d'ancrage
4620 | Fixation de la matrice, directement en bouche; par matrice
4621 | Montage indirect d'une matrice ou d'un conjoncteur à résilience, coiffe radiculaire non comprise
4622 | + Montage indirect d'une matrice ou d'un conjoncteur à résilience, pour chaque pièce supplémentaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.04
  • 4620

4620 | Fixation de la matrice, directement en bouche; par matrice
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.04
  • 4621

4621 | Montage indirect d'une matrice ou d'un conjoncteur à résilience, coiffe radiculaire non comprise
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.04
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.04
  • 4622

4622 | + Montage indirect d'une matrice ou d'un conjoncteur à résilience, pour chaque pièce supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.05

09.05 | Divers
 | Die Leistungen der Ziffern 4633 bis 4638 dürfen nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen sind.
4630 | Empreinte pour prothèse complète avec porte-empreinte individuel
4631 | Empreinte pour prothèse partielle avec porte-empreinte individuel
4632 | Empreinte de compression
4633 | Détermination de la dimension verticale
4634 | Choix de la forme et de la teinte
4635 | Montage diagnostique en articulateur
4636 | Montage individualisé sur le patient
4637 | Essai du montage incisif pour prothèse partielle
4638 | Instruction du patient sur la manipulation et l'entretien des prothèses
4639 | Contrôle avec retouches
4640 | Contrôle sans retouches


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.05
  • 4630

4630 | Empreinte pour prothèse complète avec porte-empreinte individuel
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.05
  • 4631

4631 | Empreinte pour prothèse partielle avec porte-empreinte individuel
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.05
  • 4632

4632 | Empreinte de compression
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 60.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | - La méthode "Altered Cast" est aussi comprise dans cette rubrique. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.05
  • 4633

4633 | Détermination de la dimension verticale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Ziffer 4633 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.05
  • 4634

4634 | Choix de la forme et de la teinte
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Ziffer 4634 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.05
  • 4635

4635 | Montage diagnostique en articulateur
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Ziffer 4635 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.05
  • 4636

4636 | Montage individualisé sur le patient
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Ziffer 4636 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.05
  • 4637

4637 | Essai du montage incisif pour prothèse partielle
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 26.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Ziffer 4637 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.05
  • 4638

4638 | Instruction du patient sur la manipulation et l'entretien des prothèses
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05
 |  | Ziffer 4638 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.05
  • 4639

4639 | Contrôle avec retouches
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.05
  • 4640

4640 | Contrôle sans retouches
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.06

09.06 | Réparations
4650 | Réparation sans empreinte ni examen
4651 | Réparation sans empreinte avec examen
4652 | Réparation avec empreinte
4653 | Réparation avec empreinte et maxillaire antagoniste
4654 | Supplément par crochet
4655 | Supplément par dent
4656 | Montage, adaptation ou confection d'une dent provisoire, empreinte préliminaire comprise


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.06
  • 4650

4650 | Réparation sans empreinte ni examen
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.06
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.06
  • 4651

4651 | Réparation sans empreinte avec examen
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.06
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.06
  • 4652

4652 | Réparation avec empreinte
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.06
 |  | - Ne peut être cumulé avec un rebasage dans la même séance; - supplément par crochet selon chiffre 4654; - supplément par dent selon chiffre 4655. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.06
  • 4653

4653 | Réparation avec empreinte et maxillaire antagoniste
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.06
 |  | - Ne peut être cumulé avec un rebasage dans la même séance; - supplément par crochet selon chiffre 4654; - supplément par dent selon chiffre 4655. - un éventuel enregistrement de l'occlusion peut être facturé en sus. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.06
  • 4654

4654 | Supplément par crochet
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.06
 |  | - Valable uniquement pour les réparations/modifications - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.06
  • 4655

4655 | Supplément par dent
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 7.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.06
 |  | - Valable uniquement pour les réparations/modifications - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.06
  • 4656

4656 | Montage, adaptation ou confection d'une dent provisoire, empreinte préliminaire comprise
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 38.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.07

09.07 | Rebasages
4670 | Rebasage indirect d'une prothèse complète
4671 | Rebasage indirect d'une prothèse partielle
4672 | Rebasage direct d'une prothèse complète
4673 | Rebasage direct d'une prothèse partielle


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.07
  • 4670

4670 | Rebasage indirect d'une prothèse complète
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 74.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.07
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.07
  • 4671

4671 | Rebasage indirect d'une prothèse partielle
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.07
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.07
  • 4672

4672 | Rebasage direct d'une prothèse complète
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.07
  • 4673

4673 | Rebasage direct d'une prothèse partielle
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.08

09.08 | Adaptation ou rebasage provisoire d'une prothèse
4690 | Rebasage provisoire d'une prothèse
4691 | Rebasage provisoire d'une prothèse y compris polymérisation dans une marmite à pression


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.08
  • 4690

4690 | Rebasage provisoire d'une prothèse
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 09
  • Chap. 09.08
  • 4691

4691 | Rebasage provisoire d'une prothèse y compris polymérisation dans une marmite à pression
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 69.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 09.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10

10 | Couronnes et ponts
Les chiffres de ce chapitre comprennent les diverses exigences selon la méthode utilisée:

Taille/préparation, essai en bouche, empreinte, modèle antagoniste, scellement définitif (y compris scellement par méthode adhésive), scellement des provisoires, éventuelle planification du travail, essai de l'armature, essai du biscuit, essai après glaçage.

Empreintes:
Les empreintes, les méthodes d'empreintes et les duplications sont calculées dans les prestations mentionnées dans ce chapitre et ne peuvent être facturées séparément. Cela s'applique également à l'empreinte du maxillaire antagoniste, à l'empreinte prise avec porte-empreinte individuel et à l'empreinte prise avec anneaux de cuivre.

Tenons:
Les tenons à haute teneur en or ainsi que les tenons en zircone, fournis par le médecin-dentiste, doivent être facturés séparément par celui-ci (comme la facture du laboratoire). Les tenons en zircone et les moignons artificiels en céramique ne sont pris en compte par les assurances que selon accord explicite.

Enregistrement de l'occlusion: Est calculé selon chiffre 4057 ss.

Pour les travaux en céramique, le caractère économique et adéquat n'est reconnu que chez les patients présentant des arcades dentaires exemptes de caries ou assainies.
10.01 | Couronnes
10.02 | Eléments intermédiaires
10.03 | Ponts collés, y compris mordançage
10.04 | Provisoires
10.05 | Moignon artificiel
10.06 | Scellement
10.07 | Prestations générales
10.08 | Réparations


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.01

10.01 | Couronnes
 | Prestations relatives aux implants voir chiffre 4255/4256.
4700 | Couronne partielle en alliage noble
4701 | Couronne en or coulée, sur prémolaire et molaire, Couronne en or à tenon radiculaire coulée
4702 | Couronne à incrustation vestibulaire
4703 | Couronne à tenon radiculaire avec incrustation vestibulaire
4704 | Couronne téléscopique
4705 | Couronne téléscopique avec incrustation vestibulaire
4706 | Coiffe à tenon radiculaire
4707 | Couronne céramo-métallique avec épaulement en porcelaine ou couronne entièrement céramique
4708 | Couronne céramo-métallique, Couronne céramo-métallique à tenon radiculaire
4709 | Couronne Cerec


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.01
  • 4700

4700 | Couronne partielle en alliage noble
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 220.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.01
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.01
  • 4701

4701 | Couronne en or coulée, sur prémolaire et molaire, Couronne en or à tenon radiculaire coulée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 183.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.01
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.01
  • 4702

4702 | Couronne à incrustation vestibulaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 183.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.01
 |  | - En résine, céromère ou matériau similaire. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.01
  • 4703

4703 | Couronne à tenon radiculaire avec incrustation vestibulaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 182.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.01
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.01
  • 4704

4704 | Couronne téléscopique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 232.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.01
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.01
  • 4705

4705 | Couronne téléscopique avec incrustation vestibulaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 232.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.01
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.01
  • 4706

4706 | Coiffe à tenon radiculaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.01
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.01
  • 4707

4707 | Couronne céramo-métallique avec épaulement en porcelaine ou couronne entièrement céramique
 | 01.01.07 - 31.12.99 | Validité |
 |  | Prestation Pt | 221.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.01
 |  | - Les assurances sociales ne prennent en compte les CCM avec épaulement en porcelaine que dans la région 15-25 (en cas d?absence de prémolaires et de fermeture des espaces 16-26); couronnes entièrement en céramique seulement dans la région 13-23, sur des dents avec moignons artificiels non métalliques. - Couronnes en céramique de zircone pour l?ensemble de la mâchoire facturables en cas d?indication claire uniquement après entente avec les assureurs. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.01
  • 4708

4708 | Couronne céramo-métallique, Couronne céramo-métallique à tenon radiculaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 187.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.01
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.01
  • 4709

4709 | Couronne Cerec
 | 01.01.07 - 31.12.99 | Validité |
 |  | Prestation Pt | 240.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.01
 |  | - Glaçage au fauteuil ou caractérisation de couronnes dans la région 15 à 25 facturables par le dentiste selon le chiffre 185 ou 186 du Tarif pour les travaux de technique dentaire. - Prise d?occlusion selon chiffre tarifaire 4075


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.02

10.02 | Eléments intermédiaires
4710 | Sans incrustation vestibulaire
4711 | Avec incrustation vestibulaire en matériau synthétique
4712 | Premier élément intermédiaire céramo-métallique
4713 | + Chaque élément intermédiaire céramo-métallique suivant dans le même pont


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.02
  • 4710

4710 | Sans incrustation vestibulaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.02
  • 4711

4711 | Avec incrustation vestibulaire en matériau synthétique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 55.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.02
  • 4712

4712 | Premier élément intermédiaire céramo-métallique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 118.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.02
  • 4713

4713 | + Chaque élément intermédiaire céramo-métallique suivant dans le même pont
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 97.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.03

10.03 | Ponts collés, y compris mordançage
4715 | Pont collé, 3 éléments
4716 | + Pont collé, chaque pilier supplémentaire
4717 | Attachement fixé par méthode adhésive


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.03
  • 4715

4715 | Pont collé, 3 éléments
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 268.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.03
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.03
  • 4716

4716 | + Pont collé, chaque pilier supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.03
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.03
  • 4717

4717 | Attachement fixé par méthode adhésive
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 134.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.03
 |  | - Chaque attachement supplémentaire chiffre 4716. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04

10.04 | Provisoires
10.04.01 | Provisoires de courte durée
10.04.02 | Provisoires de longue durée


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01

10.04.01 | Provisoires de courte durée
4720 | Coiffe de protection coulée
4721 | Couronne acier préfabriquée
4722 | Cape en aluminium
4723 | Couronne en résine préfabriquée
4724 | Couronne provisoire en résine directe après empreinte préliminaire
4725 | Couronne provisoire en résine confectionnée au laboratoire
4726 | Pont provisoire en résine, confectionné au laboratoire, 3 éléments
4727 | + Pont provisoire en résine, chaque élément supplémentaire
4728 | Pont provisoire direct après empreinte préliminaire, 3 éléments
4729 | + Pont provisoire direct après empreinte préliminaire, chaque élément supplémentaire
4730 | Réparation d'un provisoire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4720

4720 | Coiffe de protection coulée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 91.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4721

4721 | Couronne acier préfabriquée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 63.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4722

4722 | Cape en aluminium
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4723

4723 | Couronne en résine préfabriquée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4724

4724 | Couronne provisoire en résine directe après empreinte préliminaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 38.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4725

4725 | Couronne provisoire en résine confectionnée au laboratoire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4726

4726 | Pont provisoire en résine, confectionné au laboratoire, 3 éléments
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4727

4727 | + Pont provisoire en résine, chaque élément supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4728

4728 | Pont provisoire direct après empreinte préliminaire, 3 éléments
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 60.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4729

4729 | + Pont provisoire direct après empreinte préliminaire, chaque élément supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.01
  • 4730

4730 | Réparation d'un provisoire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 32.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02

10.04.02 | Provisoires de longue durée
 | Les provisoires de longue durée doivent être prévues pour une utilisation d'un an au moins. Chez les adolescents ils peuvent aussi être pourvus d'un renfort métallique.
4731 | Couronne en résine, couronne à tenon radiculaire
4732 | Pont en résine de 3 éléments
4733 | + Pont en résine, chaque pilier supplémentaire
4734 | + Pont en résine, chaque élément intermédiaire supplémentaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02
  • 4731

4731 | Couronne en résine, couronne à tenon radiculaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 132.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02
  • 4732

4732 | Pont en résine de 3 éléments
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 152.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02
  • 4733

4733 | + Pont en résine, chaque pilier supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.04
  • Chap. 10.04.02
  • 4734

4734 | + Pont en résine, chaque élément intermédiaire supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.04.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.05

10.05 | Moignon artificiel
4750 | Moignon artificiel coulé direct
4751 | Moignon artificiel coulé indirect
4752 | Moignon artificiel en matériau plastique
4753 | Moignon préfabriqué, mise en place comprise


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.05
  • 4750

4750 | Moignon artificiel coulé direct
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 133.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.05
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.05
  • 4751

4751 | Moignon artificiel coulé indirect
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 110.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.05
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.05
  • 4752

4752 | Moignon artificiel en matériau plastique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.05
 |  | Vis ou tenon, voir chiffre 4591/4592.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.05
  • 4753

4753 | Moignon préfabriqué, mise en place comprise
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.06

10.06 | Scellement
 | Le scellement provisoire n'est admis par l'assurance que dans les cas avec justification médicale.
4755 | Scellement provisoire d'une couronne
4756 | Rescellement d'une couronne, d'une facette, etc.
4757 | Scellement provisoire de ponts de 3 éléments, par pont
4758 | + Scellement provisoire de ponts de 3 éléments, chaque pilier supplémentaire
4759 | Ablation d'un pont de 3 éléments cimenté provisoirement, par pont
4760 | + Ablation d'un pont de 3 éléments cimenté provisoirement, chaque pilier supplémentaire
4761 | Rescellement de ponts à 3 éléments, par pont
4762 | + Rescellement de ponts à 3 éléments, chaque pilier supplémentaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.06
  • 4755

4755 | Scellement provisoire d'une couronne
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.06
  • 4756

4756 | Rescellement d'une couronne, d'une facette, etc.
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.06
  • 4757

4757 | Scellement provisoire de ponts de 3 éléments, par pont
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.06
  • 4758

4758 | + Scellement provisoire de ponts de 3 éléments, chaque pilier supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.06
  • 4759

4759 | Ablation d'un pont de 3 éléments cimenté provisoirement, par pont
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.06
  • 4760

4760 | + Ablation d'un pont de 3 éléments cimenté provisoirement, chaque pilier supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.06
  • 4761

4761 | Rescellement de ponts à 3 éléments, par pont
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.06
  • 4762

4762 | + Rescellement de ponts à 3 éléments, chaque pilier supplémentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07

10.07 | Prestations générales
4765 | Empreinte de report
4766 | Essai de coiffes de report, par coiffe
4767 | Essai de coiffes radiculaires supplémentaires, par coiffe
4768 | Traitement d'un pilier vital, par pilier
4769 | Comblement de défauts dentinaires
4770 | Détermination de la teinte
4771 | Détermination de la teinte avec caractérisation individuelle, par élément
4772 | Fixation pour soudage sans sciage, par point de soudure
4773 | Fixation pour soudage avec sciage, par point de soudure
4774 | Augmentation de la retention au moyen de tenons para-pulpaires, par tenon
4775 | Adjonction d'une glissière, d'attachements fraisés, de rétentions à vis ou barres, par dent ou par élément
4776 | Travail supplémentaire pour la mise en place d'une nouvelle couronne sous un crochet déjà existant
4777 | Contrôle ultérieur des couronnes et des ponts, sans corrections
4778 | Contrôle ultérieur des couronnes et des ponts, avec corrections


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4765

4765 | Empreinte de report
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 17.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | Est en principe comprise dans les prestations et s'applique comme prestation séparée seulement lors de modifications de travaux prothétiques.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4766

4766 | Essai de coiffes de report, par coiffe
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | - Ne s'applique pas à l'éssai des coiffes primaires. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4767

4767 | Essai de coiffes radiculaires supplémentaires, par coiffe
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | - Ne peut être facturé qu'en relation avec des travaux prothétiques nécessitant plus de 2 essais. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4768

4768 | Traitement d'un pilier vital, par pilier
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4769

4769 | Comblement de défauts dentinaires
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | Pour défauts importants, comme une obturation.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4770

4770 | Détermination de la teinte
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 8.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | Ne peut être facturée qu'une fois, soit par le médecin-dentiste, soit par le technicien.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4771

4771 | Détermination de la teinte avec caractérisation individuelle, par élément
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 17.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | - Un schéma est requis - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4772

4772 | Fixation pour soudage sans sciage, par point de soudure
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 13.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4773

4773 | Fixation pour soudage avec sciage, par point de soudure
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | - Nombre maximal à facturer | nombre de piliers moins un.
 |  | - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4774

4774 | Augmentation de la retention au moyen de tenons para-pulpaires, par tenon
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4775

4775 | Adjonction d'une glissière, d'attachements fraisés, de rétentions à vis ou barres, par dent ou par élément
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | - Une rainure est équivalente d'un élément. Au maximum 2 éléments fraisés peuvent être facturés par pilier. Le fraisage pour une rétention télescopique spéciale ("Amsterdam", etc.) ne peut être facturé qu'une fois; - ne peut être facturé pour le vissage des couronnes sur implants. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4776

4776 | Travail supplémentaire pour la mise en place d'une nouvelle couronne sous un crochet déjà existant
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 95.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4777

4777 | Contrôle ultérieur des couronnes et des ponts, sans corrections
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.07
  • 4778

4778 | Contrôle ultérieur des couronnes et des ponts, avec corrections
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.07


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.08

10.08 | Réparations
4785 | Remplacement d'une facette confectionnée au laboratoire
4786 | Remplacement d'une facette en résine
4787 | Remplacement d'une facette céramo-métallique par de la résine
4788 | Rescellement d'un pont collé
4789 | Ablation d'une obturation en or coulé, d'une couronne, respectivement séparation de soudures ou de jonctions
4790 | Ablation d'un tenon ou d'une vis


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.08
  • 4785

4785 | Remplacement d'une facette confectionnée au laboratoire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 109.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.08
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.08
  • 4786

4786 | Remplacement d'une facette en résine
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.08
  • 4787

4787 | Remplacement d'une facette céramo-métallique par de la résine
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 74.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.08
  • 4788

4788 | Rescellement d'un pont collé
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 138.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.08
 |  | - Y compris "bonding"; - facturation répétée seulement après entente avec l'assurance. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.08
  • 4789

4789 | Ablation d'une obturation en or coulé, d'une couronne, respectivement séparation de soudures ou de jonctions
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.08
 |  | Ablation de couronnes et de ponts scellés définitivement en vue d'une nouvelle utilisation (Coronaflex).


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 10
  • Chap. 10.08
  • 4790

4790 | Ablation d'un tenon ou d'une vis
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.08


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11

11 | Orthopédie dento-faciale
11.01 | Diagnostic d'orthopédie dento-faciale et établissement d'un plan de traitement
11.02 | Appareils amovibles
11.03 | Appareils fixes
11.04 | Contrôles, modifications, réparations
11.05 | Traitement orthopédique précoce des fentes labio-maxillo-palatines
11.06 | Cerclage chirurgical d'une dent incluse


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01

11.01 | Diagnostic d'orthopédie dento-faciale et établissement d'un plan de traitement
4800 | Première analyse et première consultation
4801 | Anamnèse d'orthopédie dento-faciale
4802 | Constatation de l'état actuel, y compris l'hygiène buccale
4803 | Analyse fonctionnelle
4804 | Diagnostic de la coopération
4805 | Entretien avec patient et parents
4806 | Analyse de la place
4807 | Confection d'un set-up diagnostique
4808 | Relevé de la téléradiographie, y compris mesure des angles, ou analyse assistée par ordinateur de la téléradiographie
4809 | Analyse céphalometrique compliquée
4810 | Conception des appareils amovibles et fixes
4811 | Instruction du patient et des parents


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01
  • 4800

4800 | Première analyse et première consultation
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | - Uniquement pour des analyses et consultations d'orthopédie dento-faciale; - chiffre 4000 ne peut être ajouté qu'en cas de prestations additionnelles relatives à ce chiffre.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01
  • 4801

4801 | Anamnèse d'orthopédie dento-faciale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | Anamnèse générale et particulière


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01
  • 4802

4802 | Constatation de l'état actuel, y compris l'hygiène buccale
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | - Etat clinique général; - état clinique particulier, extra- et intra-oral.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01
  • 4803

4803 | Analyse fonctionnelle
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | Lèvres, langue, joues, musculature, articulation temporo-mandibulaire.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01
  • 4804

4804 | Diagnostic de la coopération
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | Certificats, rapports, expertise-conseil, radiographies, empreintes, photographies et enregistrement de l'occlusion voir "prestations générales" chiffre 4000ss.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01
  • 4805

4805 | Entretien avec patient et parents
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01
  • 4806

4806 | Analyse de la place
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01
  • 4807

4807 | Confection d'un set-up diagnostique
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01
  • 4808

4808 | Relevé de la téléradiographie, y compris mesure des angles, ou analyse assistée par ordinateur de la téléradiographie
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | - Valable pour l'appréciation de l'AI; - ne doit pas être cumulé avec chiffre 4809.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01
  • 4809

4809 | Analyse céphalometrique compliquée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 62.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | Ne doit pas être cumulé avec chiffre 4808.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01
  • 4810

4810 | Conception des appareils amovibles et fixes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | Ne peut être facturé qu'une fois par type d'appareil.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.01
  • 4811

4811 | Instruction du patient et des parents
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 17.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.01
 |  | - Ne peut être facturée qu'une fois par appareil. - Exception: modifications importantes de l'appareil nécessitant une nouvelle instruction.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02

11.02 | Appareils amovibles
4815 | Plaque avec vis et éléments "activables"
4816 | Plaque de contention, y compris déligature de l'arc
4817 | Appareillage bimaxillaire (activateur, "Fränkel", "Bionateur", etc.), y compris meulage
4818 | Gouttière de surélévation
4819 | Positionneur individuel
4820 | Plaque vestibulaire individuelle
4821 | Plan incliné confectionné en bouche
4822 | Fronde crânio-mentonnière individuelle
4823 | Fronde crânio-mentonnière préfabriquée
4824 | Traction extra orale, TEO Headgear, bagues non comprises
4825 | "TEO (Headgear) inversée" (Hickam)
4826 | "TEO (Headgear) inversée" (Delaire)


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02
  • 4815

4815 | Plaque avec vis et éléments "activables"
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02
  • 4816

4816 | Plaque de contention, y compris déligature de l'arc
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02
  • 4817

4817 | Appareillage bimaxillaire (activateur, "Fränkel", "Bionateur", etc.), y compris meulage
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 132.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02
  • 4818

4818 | Gouttière de surélévation
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02
  • 4819

4819 | Positionneur individuel
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 63.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | - Osamu-Retainer ou similaire. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02
  • 4820

4820 | Plaque vestibulaire individuelle
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02
  • 4821

4821 | Plan incliné confectionné en bouche
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02
  • 4822

4822 | Fronde crânio-mentonnière individuelle
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 54.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02
  • 4823

4823 | Fronde crânio-mentonnière préfabriquée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Matériel à facturer séparément: Fr. 73.70


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02
  • 4824

4824 | Traction extra orale, TEO Headgear, bagues non comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Matériel à facturer séparément: Fr. 47.15


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02
  • 4825

4825 | "TEO (Headgear) inversée" (Hickam)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Matériel à facturer séparément: Fr. 74.50


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.02
  • 4826

4826 | "TEO (Headgear) inversée" (Delaire)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.02
 |  | Matériel à facturer séparément: Fr. 134.00


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03

11.03 | Appareils fixes
4830 | Séparation, enlèvement de la ligature comprise, par espace interdentaire
4832 | Soudage ou brasage d'éléments auxiliaires sur bagues, base à filet ou arcs, par élément auxiliaire
4833 | Ajustage et scellement d'une bague, nettoyage et séparation compris
4834 | Scellement direct ou indirect d'un bracket ou d'un élément auxiliaire, par bracket ou par élément auxiliaire, nettoyage et mordançage compris
4835 | Arc lingual ou palatin adapté en bouche
4836 | Arc lingual ou palatin confectionné au laboratoire
4837 | Lip-bumper
4838 | Arc d'expansion
4839 | Arc de nivellement, déligature et ligature de l'arc comprises
4840 | Arc rond préfabriqué ou individualisé, déligature et ligature de l'arc comprises
4841 | Arc à section rectangulaire préfabriqué ou individualisé, déligature et ligature de l'arc comprises
4842 | Arc rond avec au moins trois boucles (loops), déligature et ligature de l'arc comprises
4843 | Arc à section rectangulaire simple avec courbures de 1er, 2e et 3e rang et d'éventuelles soudures, déligature et ligature de l'arc comprises
4844 | Arc de torsion selon Begg avec ressorts auxiliaires, déligature et ligature de l'arc comprises
4845 | Arc à section rectangulaire avec boucles (loops), déligature et ligature de l'arc comprises
4846 | Arc à segments actif avec "loop", technique selon Burstone, déligature et ligature de l'arc compris
4847 | Garde-place
4848 | Arc lingual en fil métallique ("retainer") collé, confectionné en bouche
4849 | Arc lingual en fil métallique ("retainer") collé, confectionné au laboratoire
4850 | Spring retainer
4851 | Appareil pour expansion forcée
4852 | Appareil pour expansion forcée collé
4853 | Appareil "Herbst"
4854 | Jasper Jumper ou appareil intermaxillaire similaire


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4830

4830 | Séparation, enlèvement de la ligature comprise, par espace interdentaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 6.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Ne peut être facturé en tant que geste thérapeutique lorsque chiffre 4833 suit.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4832

4832 | Soudage ou brasage d'éléments auxiliaires sur bagues, base à filet ou arcs, par élément auxiliaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 8.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4833

4833 | Ajustage et scellement d'une bague, nettoyage et séparation compris
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Matériel à facturer séparément: Fr. 15.70


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4834

4834 | Scellement direct ou indirect d'un bracket ou d'un élément auxiliaire, par bracket ou par élément auxiliaire, nettoyage et mordançage compris
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | - Bracket en céramique (les assurances ne prennent en charge que les frais équivalents aux brackets métalliques). - Matériel à facturer séparément: Fr. 6.65


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4835

4835 | Arc lingual ou palatin adapté en bouche
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | - Bagues voir chiffre 4833. - Matériel à facturer séparément: Fr. 10.55


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4836

4836 | Arc lingual ou palatin confectionné au laboratoire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | - Bagues voir chiffre 4833. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4837

4837 | Lip-bumper
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 26.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | - Bagues voir chiffre 4833. - Matériel à facturer séparément: Fr. 12.50


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4838

4838 | Arc d'expansion
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | - Bagues voir chiffre 4833; - la confection au laboratoire ne peut être facturée.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4839

4839 | Arc de nivellement, déligature et ligature de l'arc comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Twistflex, Nitinol, etc.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4840

4840 | Arc rond préfabriqué ou individualisé, déligature et ligature de l'arc comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4841

4841 | Arc à section rectangulaire préfabriqué ou individualisé, déligature et ligature de l'arc comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4842

4842 | Arc rond avec au moins trois boucles (loops), déligature et ligature de l'arc comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4843

4843 | Arc à section rectangulaire simple avec courbures de 1er, 2e et 3e rang et d'éventuelles soudures, déligature et ligature de l'arc comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 63.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4844

4844 | Arc de torsion selon Begg avec ressorts auxiliaires, déligature et ligature de l'arc comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 97.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4845

4845 | Arc à section rectangulaire avec boucles (loops), déligature et ligature de l'arc comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 93.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4846

4846 | Arc à segments actif avec "loop", technique selon Burstone, déligature et ligature de l'arc compris
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 40.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Bagues/brackets voir chiffres 4833 et 4834.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4847

4847 | Garde-place
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 32.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | - Bague voir chiffre 4833; - arc à segments passif (sans laboratoire). - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4848

4848 | Arc lingual en fil métallique ("retainer") collé, confectionné en bouche
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Fixation adhésive non comprise, voir chiffre 4872.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4849

4849 | Arc lingual en fil métallique ("retainer") collé, confectionné au laboratoire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | - Fixation adhésive non comprise, voir chiffre 4872. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4850

4850 | Spring retainer
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4851

4851 | Appareil pour expansion forcée
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 128.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | - Bagues d'ancrage voir chiffre 4833. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4852

4852 | Appareil pour expansion forcée collé
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4853

4853 | Appareil "Herbst"
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 174.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.03
  • 4854

4854 | Jasper Jumper ou appareil intermaxillaire similaire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 109.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.03
 |  | Matériel compris.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04

11.04 | Contrôles, modifications, réparations
4860 | Séance de contrôle avec appréciation simple de l'évolution du traitement
4861 | Contrôle d'orthopédie dento-faciale, travaux de révisions
4862 | Pose et dépose d'un arc ou d'un arc partiel existant, modifications éventuelles comprises
4863 | Réparations et modifications sans empreinte (p.ex. mise en place d'un ressort ou d'un élément, fabrication comprise)
4864 | Réparations et modifications avec empreinte
4865 | Rebasage direct d'un appareil amovible
4866 | Adjonction d'un plan de surélévation occlusale, y compris meulages
4867 | Activation ou désactivation d'un appareil bi-maxillaire directement sur le patient
4868 | Activation ou désactivation d'un appareil au laboratoire
4869 | Rescellement d'une bague existante
4870 | Recollage d'un bracket ou élément auxiliaire, nettoyage et mordançage compris
4871 | Ablation d'une bague ou d'un élément collé / arc lingual ("retainer") par point de fixation
4872 | Fixation adhésive, par point de collage, mordançage compris
4873 | Ablation d?un arc ou d?une partie auxiliaire, sans nettoyage


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4860

4860 | Séance de contrôle avec appréciation simple de l'évolution du traitement
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | P.ex. Criss Cross, mesure de l'interstice, etc.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4861

4861 | Contrôle d'orthopédie dento-faciale, travaux de révisions
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | Remplacement d'une boucle élastique (p.ex. Alastic), activation des ressorts, crochets, éléments de retention, etc.; meulage de dents de lait ou extraction d'une dent de lait ébranlée et resorbée.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4862

4862 | Pose et dépose d'un arc ou d'un arc partiel existant, modifications éventuelles comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4863

4863 | Réparations et modifications sans empreinte (p.ex. mise en place d'un ressort ou d'un élément, fabrication comprise)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4864

4864 | Réparations et modifications avec empreinte
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | - Pour la séance de mise en bouche, chiffre 4024. - Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4865

4865 | Rebasage direct d'un appareil amovible
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4866

4866 | Adjonction d'un plan de surélévation occlusale, y compris meulages
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4867

4867 | Activation ou désactivation d'un appareil bi-maxillaire directement sur le patient
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 91.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4868

4868 | Activation ou désactivation d'un appareil au laboratoire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 66.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4869

4869 | Rescellement d'une bague existante
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4870

4870 | Recollage d'un bracket ou élément auxiliaire, nettoyage et mordançage compris
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4871

4871 | Ablation d'une bague ou d'un élément collé / arc lingual ("retainer") par point de fixation
 | 01.01.03 - 31.12.99 | Validité |
 |  | Prestation Pt | 6.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | Ablation d'une bague ou d'un élément collé / arc lingual ("retainer") par point de fixation, y compris nettoyage et polissage par le médecin dentiste


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4872

4872 | Fixation adhésive, par point de collage, mordançage compris
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | Seulement pour chiffres 4848 / 4849.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.04
  • 4873

4873 | Ablation d?un arc ou d?une partie auxiliaire, sans nettoyage
 | 01.01.03 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.04
 |  | Nettoyage des dents de restes de ciment ou de composite par l?hygiéniste dentaire selon chiffre 4111


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.05

11.05 | Traitement orthopédique précoce des fentes labio-maxillo-palatines
 | Consultation avec un logopédiste voir concertations chapitre 1.
4880 | Moulages chez les petits enfants
4881 | Porte-empreinte individuel (lèvre-palais-fente palatinale)
4882 | Plaque rebasée avec résine molle
4883 | Contrôle de la plaque, petites réparations comprises
4884 | Ajustage d'un bandeau extra-buccal


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.05
  • 4880

4880 | Moulages chez les petits enfants
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.05
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.05
  • 4881

4881 | Porte-empreinte individuel (lèvre-palais-fente palatinale)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.05
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.05
  • 4882

4882 | Plaque rebasée avec résine molle
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 101.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.05
 |  | Les prestations du technicien dentiste sont à facturer séparément.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.05
  • 4883

4883 | Contrôle de la plaque, petites réparations comprises
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.05
  • 4884

4884 | Ajustage d'un bandeau extra-buccal
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 29.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.05


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.06

11.06 | Cerclage chirurgical d'une dent incluse
4890 | Cerclage chirurgical d'une dent incluse avec élément auxiliaire collé
4891 | + Cerclage chirurgical d'une dent incluse, dent supplémentaire avec la même incision


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.06
  • 4890

4890 | Cerclage chirurgical d'une dent incluse avec élément auxiliaire collé
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 140.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 11
  • Chap. 11.06
  • 4891

4891 | + Cerclage chirurgical d'une dent incluse, dent supplémentaire avec la même incision
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 106.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.06


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 12

12 | Assistance, débours et frais
Les frais et débours concernent l'utilisation de locaux, instruments, installations, linges opératoires, la stérilisation, le matériel d'usage courant (matériel de suture et de ligature, tampons, gaze, ouate), assistance par personnel infirmier, etc.

Sont entre autre compris dans les frais:
- Les instruments à usage unique tels que scalpels, lames d'arthroscopie, rasoir rotatif;
- matériel de suture atraumatique, colle fibrinogène;
- champs opératoires, gants chirurgicaux, masques, bonnets, bottes stériles;
- trousse chirurgicale à usage unique, drains, canules, cathéter, sondes, etc.;
- utilisation d'un microscope opératoire.

La taxe de narcose comprend aussi la surveillance de la respiration et de la circulation (monitoring) durant l'opération.

Pour autant que le contrat avec la clinique prévoie un décompte séparé, le matériel d'ostéosynthèse, tendons, ligaments, implants de vaisseaux en résine, prothèse etc. sera compté au prix de revient + 10%. Il en est de même pour le matériel à usage unique lors de narcoses (butterflies et peri-dural sets).

Explication spéciale concernant la comptabilisation d'interventions de chirurgie maxillo-faciale:
Lors d'interventions simultanées médicales et dentaires, les frais d'utilisation de la salle d'opérations se calculent selon deux positions différentes (d'un côté 30% des honoraires opératoires pour prestations dentaires selon tarif médecin-dentiste, et 30% des honoraires opératoires pour prestations médicales selon tarif pour médecins).

La taxe pour la surveillance du patient par du personnel non médical ne peut être facturée qu'une fois par patient et par séance, ceci indépendamment du fait que ce soient des prestations dentaires ou médicales qui aient été prodiguées.
12.01 | Assistance pendant les opérations
12.02 | Utilisation de lits / surveillance


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 12
  • Chap. 12.01

12.01 | Assistance pendant les opérations
4980 | Par un médecin ou un médecin-dentiste diplômé 1/3 de la taxe opératoire
4981 | Par plusieurs médecins ou médecins-dentistes diplômés; au total 50% de la taxe opératoire
4983 | Pour l'occupation de la salle pendant des interventions chirurgicales voir chapitre 6.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 12
  • Chap. 12.01
  • 4980

4980 | Par un médecin ou un médecin-dentiste diplômé 1/3 de la taxe opératoire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.01


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 12
  • Chap. 12.01
  • 4981

4981 | Par plusieurs médecins ou médecins-dentistes diplômés; au total 50% de la taxe opératoire
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.01
 |  | Seule une assistance médicale ou dentaire effective et nécessaire pour des interventions sanglantes pourra être portée en compte. Minimum 15 points.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 12
  • Chap. 12.01
  • 4983

4983 | Pour l'occupation de la salle pendant des interventions chirurgicales voir chapitre 6.
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.01
 |  | - 30% de la taxe opératoire, minimum 10 points par séance. - En sont exclus les chiffres suivants: 4326, 4327, 4328, 4356, 4385. - Pour les chiffres 4218-4226, 4235-4238, 4241-4244, 4267-4269, 4271, 4272, 4275-4288 du chapitre 5, l'utilisation de la salle peut être facturée si les prestations sont effectuées en corrélation avec celles du chapitre 6 ou à titre indépendant si pour des raisons médicales leur exécution doit s'effectuer en salle d'opération. - Les frais de salle d'opération ne peuvent être facturés au cabinet dentaire que pour des patients handicapés sur lesquels on doit intervenir sous narcose générale.


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 12
  • Chap. 12.02

12.02 | Utilisation de lits / surveillance
Explication générale concernant les possibilités de facturation:
Ces chiffres de prestations peuvent être facturés lorsqu'après une intervention chirurgicale (thérapeutique ou diagnostique) le patient nécessite pour des raisons médicales une surveillance ou une assistance dans un lit d'hôpital.

Les conditions suivantes autorisent la facturation des chiffres 4985 et 4986:

La surveillance a lieu sur ordre médical et sous la responsabilité d'un médecin.
- L'intervention a été effectuée en narcose générale en peri-durale ou en anesthésie du plexus infra- ou supra-claviculaire,
- une surveillance par un interne est nécessaire par exemple en cas de collapsus,
- apparition de complications imprévues lors de petites interventions sous anesthésie locale (intolérance vis-à-vis de certains médicaments, etc.).

En principe, le temps consacré (chiffre 4986) à la surveillance ne peut être compté que jusqu'à la stabilisation de toutes les fonctions vitales, soit:
- récupération de la conscience
- respiration régulière et stable
- perception de la douleur et réactions nerveuses

On ne peut facturer le temps de surveillance pendant le réveil du patient. Dans le cas particulier où le temps de surveillance dépasse une heure, l'assurance ou la caisse maladie peut demander une justification.
4985 | Utilisation d'un lit lors d'interventions ambulatoires (hospitalisation partielle)
4986 | Surveillance par personnel non médical, par période de 15 minutes


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 12
  • Chap. 12.02
  • 4985

4985 | Utilisation d'un lit lors d'interventions ambulatoires (hospitalisation partielle)
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.02


 Browser pour le tarif 322

  • Tarif 322
  • Chap. 12
  • Chap. 12.02
  • 4986

4986 | Surveillance par personnel non médical, par période de 15 minutes
 | 01.01.02 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.02
 |  | Maximum 2 heures à facturer.


 Browser pour le tarif 324

Restriction légale: | seulement LAMal, LCA
Restriction de rôle: | seulement Chiropraticien
Restriction de lieu: | aucunes restictions
324 | Tarif des Chiropraticiens ASC
1 | Consultations et examens cliniques
2 | Indemnité de déplacement et de vacation
3 | Certificats et rapports
4 | Radiologie
5 | Thérapie chiropratique
6 | Prestations physiothérapeutiques, conseils et réhabilitation musculaire
7 | Bandages immobilisateurs, bandages contentifs et autres bandages durables
8 | Physiothérapie/analyses de laboratoire/médicaments/moyens et appareils


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 1

1 | Consultations et examens cliniques
 | Sont compris dans la taxe de consultation: l'anamnèse, l'examen clinique général, l'indication thérapeutique, les conseils au patient (y compris l'établissement d'un certificat d'incapacité de travail) ainsi que les mesures diagnostiques et thérapeutiques simples pour lesquelles aucune taxe n'est prévue dans le tarif.
6001 | Première consultation
6002 | Toute consultation suivante, jusqu'à 15 min
6003 | Supplément sur les taxes de consultation
6004 | Consultation par téléphone
6005 | Petit bilan chiropratique
6006 | Grand bilan chiropratique
6007 | Vacation (chiffre 6002), par tranche de 15 min
6008 | Analyses techniques (Oscillométrie, Spirométrie, échographie Doppler, Electromyogramme EMG de surface, Medimouse)
6009 | Étude de dossier, par tranche de 5 min


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 1
  • 6001

6001 | Première consultation
01.01.99 - 31.12.99 | Validité
Prestation Pt | 11.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 1
Règles
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
Au cas ou le patient est victime d'une rechute 3 mois apres la fin d'un traitement, le chiropraticien a droit à nouveau à la taxe pour la premiere consultation.


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 1
  • 6002

6002 | Toute consultation suivante, jusqu'à 15 min
01.01.99 - 31.12.99 | Validité
Prestation Pt | 3.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 1
Règles
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6002.
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut être facturé avec le chiffre 6002.
Elle comprend notamment les prestations suivantes, effectuées isolément ou combinées:

  • appréciation subjective et objective du déroulement du traitement,

  • contrôle orthopédique et neurologique,

  • examen statique et dynamique de la colonne vertébrale,

  • conseils en physiologie motrice ou ergonomique et en diététique.

au maximum 1 fois par consultation


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 1
  • 6003

6003 | Supplément sur les taxes de consultation
01.01.99 - 31.12.99 | Validité
Prestation Pt | 7.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 1
Lors des consultations pendant les heures suivantes:

  • jours ouvrables entre 20.00 et 07.00 heures

  • samedi à partir de 12.00 heures

  • les dimanches et jours fériés, en cas d'urgence

  • au maximum 1 fois par consultation.


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 1
  • 6004

6004 | Consultation par téléphone
 | 01.01.99 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 1
 |  | Seulement l'avis professionnel au patient est compris dans la consultation téléphonique. C'est également valable pour la consultation par téléphone aux membres de la famille des enfants et des personnes incapables de communiquer. Facturable au maximum 3 fois sur une période de 90 jours.


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 1
  • 6005

6005 | Petit bilan chiropratique
01.01.99 - 31.12.99 | Validité
Prestation Pt | 9.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 1
Règles
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6002.
  • Le chiffre 6005 ne peut être facturé qu'une seule fois par cas ou rechute.
Les positions 6005 et 6006 ne peuvent pas être ajoutées aux positions 6001 ou 6002. Elles ne s'appliquent qu'une fois par cas ou lors de rechutes. La notion de cas recouvre l'examen et le traitement d'un seul et même ensemble de symptômes, tels qu'ils se présentent lors du premier traitement.


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 1
  • 6006

6006 | Grand bilan chiropratique
01.01.99 - 31.12.99 | Validité
Prestation Pt | 14.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 1
Règles
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut être facturé avec le chiffre 6002.
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
  • Le chiffre 6006 ne peut être facturé qu'une seule fois par cas ou rechute.
Grand bilan chiropratique, comprenant un examen étendu, notamment:
  • un status neurologique approfondi,
  • un status orthopédique approfondi,
  • un status chiropratique,
  • des investigations spécifiques nécessaires au diagnostic différentiel.

Les positions 6005 et 6006 ne peuvent être ajoutées aux positions 6001 ou 6002. Elles ne s'appliquent qu'une fois par cas ou lors de rechutes. La notion de cas recouvre l'examen et le traitement d'un seul et même ensemble de symptômes, tels qu'ils se présentent lors du premier traitement.


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 1
  • 6007

6007 | Vacation (chiffre 6002), par tranche de 15 min
 | 01.01.99 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 1
 |  | Pour les consultations (position 6002: toute consultation suivante) dépassant exceptionnellement 15 minutes, majoration par 15 minutes entières ou entamées. Ce supplément peut être porté en compte pour autant qu'il n'est pas consacré au traitement.


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 1
  • 6008

6008 | Analyses techniques (Oscillométrie, Spirométrie, échographie Doppler, Electromyogramme EMG de surface, Medimouse)
01.01.99 - 31.12.99 | Validité
Prestation Pt | 3.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 1
Règles
  • Le chiffre 6008 ne peut être facturé que quatre fois au maximum par cas.
Au maximum 4 applications par cas.


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 1
  • 6009

6009 | Étude de dossier, par tranche de 5 min
 | 01.01.21 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.70
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 1
 |  | au maximum 8 fois sur une période de 90 jours. Cette activité doit être documentée dans le dossier médical.


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 2

2 | Indemnité de déplacement et de vacation
6011 | Indemnité de déplacement et de vacation, par tranche de 5 min


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 2
  • 6011

6011 | Indemnité de déplacement et de vacation, par tranche de 5 min
01.01.21 - 31.12.99 | Validité
Prestation Pt | 2.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Si la consultation ou les soins ambulatoires doivent être dispensés en dehors du cabinet du chiropraticien, ce dernier a droit à une indemnité de déplacement et de vacation par 5 minutes entières ou entamées de déplacement (aller et retour). Celle-ci recouvre aussi bien le temps consacré au déplacement que les dépenses respectives d'utilisation de son propre véhicule ou d'un moyen de transport public, y compris le transport du matériel.

Lors de la visite de plusieurs patients au cours d'une même tournée, seule la durée écoulée pendant le changement de lieu du patient précédent au suivant peut être facturée. Pour le retour, la durée du déplacement est calculée en fonction de la durée du trajet entre le dernier patient et l'arrivée au cabinet ou au lieu de départ.

Ne vaut pas pour les des chiropraticiens qui ont leur lieu de travail dans un hôpital ou une maison de retraite et de soins infirmiers pour le traitement des patients de la même institution.

Facturable au maximum 18 fois sur une période de 90 jours
Indemnité de déplacement et de vacation par quart d'heure entier ou entamé de déplacement (aller et retour)
01.01.99 - 31.12.20 | Validité
Prestation Pt | 6.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Si la consultation ou les soins doivent être dispensés en dehors du cabinet du chiropraticien, ce dernier a droit à une indemnité de déplacement et de vacation par quart d'heure entier ou entamé de déplacement (aller et retour). Celle-ci recouvre aussi bien le temps consacré au déplacement que les dépenses respectives d'utilisation de son propre véhicule ou d'un moyen de transport public, y compris le transport du matériel.

Aucune indemnité forfaitaire de déplacement et de vacation ne peut être portée en compte pour les soins dispensés dans un hôpital, dans une clinique, dans un EMS ou un home médicalisé (selon liste cantonale des établissements hospitaliers et des EMS).


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 3

3 | Certificats et rapports
 | Les rapports intermédiaires et de transmission destinés à un professionnel de la santé ainsi que les annonces, certificats et rapports demandés par les assureurs sont remboursés. Les certificats et rapports (annonces, certificats et rapports destinés aux assureurs) incomplètement remplis ne sont pas payés.
6021 | Certificat initial pour patients LAA et AM
6022 | Rapport simple (rapport sur formulaire)
6023 | Rapport détaillé (texte libre)
6024 | Rapport lors de transfert en cours ou en fin de traitement
6025 | Rapport du chiropraticien a I'Al
6026 | Rapport medical intermediaire a I'Al


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 3
  • 6021

6021 | Certificat initial pour patients LAA et AM
 | 01.01.99 - 31.03.14 | Validité |
 |  | Prestation Pt | 4.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 3


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 3
  • 6022

6022 | Rapport simple (rapport sur formulaire)
 | 01.01.99 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 3
 |  | Cet émolument rémunère un rapport intermédiaire, de transmission ou final simple adressé à un professionnel de la santé ou un rapport sur formulaire réclamé par un assureur.


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 3
  • 6023

6023 | Rapport détaillé (texte libre)
 | 01.01.99 - 31.12.99 | Validité |
 |  | Prestation Pt | 7.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 3
 |  | Cet émolument rémunère un rapport intermédiaire, de transmission ou final détaillé adressé à un professionnel de la santé ou un rapport détaillé réclamé par un assureur.


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 3
  • 6024

6024 | Rapport lors de transfert en cours ou en fin de traitement
 | 01.01.99 - 31.12.20 | Validité |
 |  | Prestation Pt | 7.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 3


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 3
  • 6025

6025 | Rapport du chiropraticien a I'Al
 | 01.01.99 - 31.03.14 | Validité |
 |  | Prestation Pt | 10.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 3


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 3
  • 6026

6026 | Rapport medical intermediaire a I'Al
 | 01.01.99 - 31.03.14 | Validité |
 |  | Prestation Pt | 4.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 3


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 4

4 | Radiologie
Explications concernant les chapitres 4 et suivants:
Les taxes selon les chapitres 4 et suivants s'ajoutent en principe à la taxe de la consultation. Elles ne sont à facturer séparément que lorsqu'aucune mesure comprise dans la taxe de la consultation n'a été effectuée.

Les taxes comprennent un rapport radiologique et une copie des radiographies. Les clichés doivent être parfaits sous l'angle de la technique, de la mise au point et du format. Les films/supports de données porteront tous une mention propre à éviter toute confusion (nom, prénom, année de naissance, indication du côté examiné et la date de la radiographie). Le tarif établit une distinction entre "premier cliché" et "clichés suivants". Par "clichés suivants" on entend ceux qui sont pris au cours de la même séance ou le même jour, de la même partie du corps, dans différentes positions, sous différentes expositions et pénétrations. Un cliché comparatif ou de contrôle fait lors d'une séance ultérieure ou le jour suivant n'est porté en compte comme "premier cliché" que s'il était médicalement indiqué de le faire plus tard. C'est l'OFSP qui est compétent pour déterminer la qualité technique (assurance de la qualité). Les autres mesures d'assurance de la qualité sont fixées dans un contrat séparé entre ChiroSuisse et les assureurs conformément à l'art. 8 de la convention tarifaire.

Lorsque le chiropraticien s'adresse à l'extérieur pour des investigations à but diagnostique, recourant à des procédés d'imagerie portant sur des régions du corps, le remboursement de ces mesures est basé sur le tarif en vigueur concerné.
4.1 | Colonne vertébrale cervicale, colonne vertébrale thoracique, colonne vertébrale lombaire; bassin; thorax:
4.2 | Extrémités:


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 4
  • Chap. 4.1

4.1 | Colonne vertébrale cervicale, colonne vertébrale thoracique, colonne vertébrale lombaire; bassin; thorax:
 | La rémunération des clichés de la hanche (articulation coxofémorale) se fait au moyen des positions tarifaires suivantes: 1x6031 (pour un cliché AP) plus 1x6032 (pour une vue de profil).
6031 | Premier cliché par région de la colonne vertébrale
6032 | Chaque nouveau cliché par région de la colonne vertébrale


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 4
  • Chap. 4.1
  • 6031

6031 | Premier cliché par région de la colonne vertébrale
01.01.99 - 31.12.99 | Validité
Prestation Pt | 27.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 4.1
On distingue les cinq régions suivantes de la colonne vertébrale:
  1. Colonne vertébrale cervicale,
  2. colonne vertébrale thoracique,
  3. colonne vertébrale lombaire,
  4. bassin,
  5. thorax


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 4
  • Chap. 4.1
  • 6032

6032 | Chaque nouveau cliché par région de la colonne vertébrale
01.01.99 - 31.12.99 | Validité
Prestation Pt | 9.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 4.1
On distingue les cinq régions suivantes de la colonne vertébrale:
  1. Colonne vertébrale cervicale,
  2. colonne vertébrale thoracique,
  3. colonne vertébrale lombaire,
  4. bassin,
  5. thorax


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 4
  • Chap. 4.2

4.2 | Extrémités:
 | La rémunération des clichés des deux articulations scapulaires en une seule séance (uniquement si cela est cliniquement indiqué) se fait au moyen des points tarifaires suivants: 1x6041 plus 3x6042
6041 | Premier cliché par région des extrémités
6042 | Chaque cliché supplémentaire par région des extrémités


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 4
  • Chap. 4.2
  • 6041

6041 | Premier cliché par région des extrémités
01.01.99 - 31.12.99 | Validité
Prestation Pt | 9.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 4.2
On distingue les six régions suivantes des extrémités:
  1. épaule,
  2. coude,
  3. main,
  4. genou,
  5. cheville,
  6. pied


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 4
  • Chap. 4.2
  • 6042

6042 | Chaque cliché supplémentaire par région des extrémités
01.01.99 - 31.12.99 | Validité
Prestation Pt | 3.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 4.2
On distingue les six régions suivantes des extrémités:
  1. épaule,
  2. coude,
  3. main,
  4. genou,
  5. cheville,
  6. pied


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 5

5 | Thérapie chiropratique
 | Elle comprend les prestations thérapeutiques, effectuées isolément ou en combinaisons, prévues dans le cadre de la formation, des examens et de l'autorisation d'exercice professionnel, notamment: - les manipulations ainsi que les mobilisations articulaires - l'extension manuelle, le traitement des tissus mous, les manipulations du tissu réflexogène - les mesures servant d'appui aux interventions chiropratiques spécifiques. Les régions de traitement selon positions 6051 et 6052 sont: 1. crâne / colonne vertébrale cervicale 2. colonne vertébrale thoracique / gril costal 3. colonne vertébrale lombaire 4. bassin 5. extrémités Les positions 6051 et 6052 ne peuvent être cumulées.
6051 | Traitement chiropratique (1 - 3 régions de traitement)
6052 | Traitement chiropratique complexe (plus que 3 régions de traitement)
6053 | Réflexothérapie neuromusculaire
6054 | Traitement chiropratique sous anésthésie générale


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 5
  • 6051

6051 | Traitement chiropratique (1 - 3 régions de traitement)
 | 01.01.99 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 5


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 5
  • 6052

6052 | Traitement chiropratique complexe (plus que 3 régions de traitement)
 | 01.01.21 - 31.12.99 | Validité |
 |  | Prestation Pt | 6.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 5
 | Traitement chiropratique complexe (plus que 3 régions de traitement)
 | 01.01.99 - 31.12.20 | Validité |
 |  | Prestation Pt | 7.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 5


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 5
  • 6053

6053 | Réflexothérapie neuromusculaire
 | 01.01.99 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 5


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 5
  • 6054

6054 | Traitement chiropratique sous anésthésie générale
 | 01.01.99 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 5
 |  | Anésthésie générale non comprise. Les positions 6051, 6052 et 6056 ne peuvent être cumulées avec position 6054.


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 6

6 | Prestations physiothérapeutiques, conseils et réhabilitation musculaire
6056 | Mesures passives, physiothérapeutiques
6057 | Mesures actives de gymnastique médicale; réhabilitation


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 6
  • 6056

6056 | Mesures passives, physiothérapeutiques
01.01.99 - 31.12.99 | Validité
Prestation Pt | 3.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 6
Règles
  • Le chiffre 6056 ne peut être facturé que trois fois au maximum par consultation.
Au maximum 3 fois par consultation


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 6
  • 6057

6057 | Mesures actives de gymnastique médicale; réhabilitation
01.01.99 - 31.12.99 | Validité
Prestation Pt | 4.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 6
Règles
  • Le chiffre 6057 ne peut être facturé qu'une seule fois par consultation.
Au maximum 1 fois par consultation


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 7

7 | Bandages immobilisateurs, bandages contentifs et autres bandages durables
 | La pose de bandages durables (amovibles ou fixes) préfabriqués est comprise dans la taxe de consultation. En cas de remise dans le cabinet de moyens et appareils selon l'art. 4 OPAS, ce sont les dispositions de la Liste des moyens et appareils (LiMA) de l'annexe 2 de l'ordonnance sur les prestations de l'assurance des soins (OPAS) qui sont applicables.
6071 | Pose de bandage adhésifs et immobilisateurs en matériel durcissant


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 7
  • 6071

6071 | Pose de bandage adhésifs et immobilisateurs en matériel durcissant
 | 01.01.99 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.50
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 7


 Browser pour le tarif 324

  • Tarif 324
  • Chap. 8

8 | Physiothérapie/analyses de laboratoire/médicaments/moyens et appareils
 | La rémunération des traitement physiothérapeutiques, de l'analyses de laboratoire, des médicaments ainsi que des moyens et appareils, qui peuvent être prescrits par le chiropraticien, obéissent aux dispositions de l'art. 4 de l'OPAS.


 Browser pour le tarif 325

Restriction légale: | seulement LAMal, LCA
Restriction de rôle: | seulement Médecin, Physiothérapeute incl. masseur thérap.
Restriction de lieu: | aucunes restictions
325 | Tarif d'ergothérapie Amal, ASE
1 | Généralités
2 | Positions tarifaires/Interprétations
3 | Suppléments


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 1

1 Généralités

  1. L'ergothérapeute est libre de choisir ses méthodes de conseil et de traitement en fonction de la prescription médicale, des dispositions légales et de ses connaissances professionnelles. Sur la base de celles-ci, elle choisit le traitement en tenant compte des critères économiques, scientifiques et adéquats.

  2. Le tarif est basé sur des traitements individuels ou en groupe par quart d'heure entier ou entamé.

  3. Si les prestations à fournir par séance sont réparties sur l'ensemble de la journée, on ne peut facturer qu'une seule fois la position tarifaire.

  4. Deux séances par jour peuvent être facturées si le double traitement par jour a été formellement prescrit par le médecin.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2

2 | Positions tarifaires/Interprétations
 | Pour les attelles et les moyens auxiliaires de plus de 250 francs par patient, une garantie de prise en charge doit être demandée à l'assureur compétent. Lorsque les circonstances necessitent la remise immediate d'un moyen auxiliaire, le thérapeut est en droit de le remettre aux patients, sans garantie de prise en charge, jusqu'à concurrence de 250 francs par patient et par année (prix coûtant de la marchandise vendue, c.-à-d. y compris les frais d'acquisition et d'entreposage). La facture est à détailler.
2.1 | Traitement individuel
2.2 | Traitement en groupe: groupes de deux
2.3 | Traitement en groupe: petits groupes (3 - 5 participants)
2.4 | Traitement en groupe: grands groupes (plus de 5 participants)


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.1

2.1 | Traitement individuel
7601 | Mesures ergothérapeutiques en présence des patients, par période de 15 min.
7602 | Prestations ergothérapeutiques concernant les patients en l'absence de ceux-ci, par période de 15 min.
7603 | Mesures ergothérapeutiques passives en présence des patients, par période de 15 min.
7604 | Indemnité de déplacement en cas de traitements en dehors du centre, par période de 15 min.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.1
  • 7601

7601 | Mesures ergothérapeutiques en présence des patients, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.1
 |  | Investigation, détermination, mesures thérapeutiques, conseils, instructions, adaptations d'attelles, etc.)


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.1
  • 7602

7602 | Prestations ergothérapeutiques concernant les patients en l'absence de ceux-ci, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.1
 |  | Investigation, détermination, planification, préparation, suivi, confection et adaptation d'attelles, de moyens auxiliaires et de matériel d'exercice, etc.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.1
  • 7603

7603 | Mesures ergothérapeutiques passives en présence des patients, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.1
 |  | TENS, bains de paraffine, etc.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.1
  • 7604

7604 | Indemnité de déplacement en cas de traitements en dehors du centre, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.1
 |  | Indemnité de temps de déplacement aller et retour du centre au lieu de traitement.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.2

2.2 | Traitement en groupe: groupes de deux
7611 | Mesures ergothérapeutiques en présence du groupe, par période de 15 min.
7612 | Prestations ergothérapeutiques concernant le groupe en l'absence de celui-ci, par période de 15 min.
7614 | Indemnité de déplacement en cas de traitements en dehors du centre, par période de 15 min.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.2
  • 7611

7611 | Mesures ergothérapeutiques en présence du groupe, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.2
 |  | Mesures thérapeutiques, conseils, instructions, etc.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.2
  • 7612

7612 | Prestations ergothérapeutiques concernant le groupe en l'absence de celui-ci, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 9.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.2
 |  | Planification, préparation, suivi, etc.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.2
  • 7614

7614 | Indemnité de déplacement en cas de traitements en dehors du centre, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.2
 |  | Indemnité de temps de déplacement aller et retour du centre au lieu de traitement.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.3

2.3 | Traitement en groupe: petits groupes (3 - 5 participants)
7621 | Mesures ergothérapeutiques en présence du groupe, par période de 15 min.
7622 | Prestations ergothérapeutiques concernant le groupe en l'absence de celui-ci, par période de 15 min.
7624 | Indemnité de déplacement en cas de traitements en dehors du centre, par période de 15 min.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.3
  • 7621

7621 | Mesures ergothérapeutiques en présence du groupe, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 6.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.3
 |  | Mesures thérapeutiques, conseils, instructions, etc.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.3
  • 7622

7622 | Prestations ergothérapeutiques concernant le groupe en l'absence de celui-ci, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.3
 |  | Planification, préparation, suivi, etc.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.3
  • 7624

7624 | Indemnité de déplacement en cas de traitements en dehors du centre, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.3
 |  | Indemnité de temps de déplacement aller et retour du centre au lieu de traitement.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.4

2.4 | Traitement en groupe: grands groupes (plus de 5 participants)
7631 | Mesures ergothérapeutiques en présence du groupe, par période de 15 min.
7632 | Prestations ergothérapeutiques concernant le groupe en l'absence de celui-ci, par période de 15 min.
7634 | Indemnité de déplacement en cas de traitements en dehors du centre, par période de 15 min.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.4
  • 7631

7631 | Mesures ergothérapeutiques en présence du groupe, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.4
 |  | Mesures thérapeutiques, conseils, instructions, etc.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.4
  • 7632

7632 | Prestations ergothérapeutiques concernant le groupe en l'absence de celui-ci, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.4
 |  | Planification, préparation, suivi, etc.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 2
  • Chap. 2.4
  • 7634

7634 | Indemnité de déplacement en cas de traitements en dehors du centre, par période de 15 min.
 | 01.08.93 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 2.4
 |  | Indemnité de temps de déplacement aller et retour du centre au lieu de traitement.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 3

3 | Suppléments
7644 | Moyen de transport privé, par km, aller - retour
7645 | Moyen de transport public, billet 2e classe, aller - retour
7646 | Moyen auxiliaire sans garantie de prise en charge


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 3
  • 7644

7644 | Moyen de transport privé, par km, aller - retour
 | 01.08.14 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.60 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 3
 |  | En cas d'utilisation d'un véhicule à moteur privé, une indemnité kilométrique de CHF 0.60 est bonifiée pour l'aller et le retour du centre au lieu de traitement .


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 3
  • 7645

7645 | Moyen de transport public, billet 2e classe, aller - retour
 | 01.08.14 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 3
 |  | Lors de l'utilisation d'un moyen de transports publics, le prix du billet 2e classe peut être facturé.


 Browser pour le tarif 325

  • Tarif 325
  • Chap. 3
  • 7646

7646 | Moyen auxiliaire sans garantie de prise en charge
01.08.14 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 3

Pour les attelles et les moyens auxiliaires de plus de CHF 250.- par patient, une garantie de prise en charge doit être demandée à l'assureur compétent.

Lorsque les circonstances necessitent la remise immediate d'un moyen auxiliaire, le thérapeute est en droit de le remettre aux patients, sans garantie de prise en charge, jusqu'à concurrence de CHF 250.- par patient et par année (prix coûtant de la marchandise vendue, c.-à-d. y compris les frais d'acquisition et d'entreposage). La facture est à détailler.


 Browser pour le tarif 326

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement D'autre technicien incl. MBO
Restriction de lieu: | aucunes restictions
326 | OSM Technique Orthopédique de Chaussures (Association Pied & Chaussure)
00 | Généralités
11 | Chaussures orthopédiques sur mesure
12 | Chaussures orthopédiques de série
13 | Chaussons internes orthétiques
14 | Chaussures internes prothétiques
21 | Finitions orthopédiques de chaussures
22 | Réparations de chaussures dues a l'invalidité
31 | Supports orthopédiques
32 | Capitonnage de décharge et orthèses pour les orteils
41 | Chaussures orthopédiques spéciales
51 | Divers moyens auxiliaires
52 | Divers taux de facturation


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 00

00 Généralités


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11

11 | Chaussures orthopédiques sur mesure
 | Moyens auxiliaires orthopédiques pour la rééducation et les soins en présence d'une infirmité congénitale, d'un état posttraumatique ou pathologique. La chaussure orthopédique sur mesure est fabriquée spécialement pour le patient sur une forme individuelle. Tous les éléments nécessaires pour le chaussage, sur le plan des techniques orthopédiques, sont intégrés dans la chaussure. Les chaussures orthopédiques sur mesure peuvent uniquement être adaptées par un/e bottier/bottière-orthopédiste titulaire d'un diplôme fédéral OSM.
11.100 | Prix de base, pied normal
11.101 | Prix de base, formes différentes
11.102 | Prix de base, déformation des pieds / troubles fonctionnels
11.103 | Prix de base, raccourcissements de jambe
11.104 | Prix de base, chaussure pour orthèses et prothèses
11.109 | Réductions pour chaussures de type spécial
11.110 | Supplément pour confection à la pièce
11.111 | Supplément pour chaussures sur mesure
11.112 | Eléments supplémentaires incorporés
11.119 | Supplément en cas de troubles de la sensibilité
11.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
11.180 | Première ou nouvelle exécution, formes
11.190 | Chaussures d'essayage
11.290 | Lit plantaire orthopédique
11.300 | Réparations et corrections


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.100

11.100 | Prix de base, pied normal
 | Côté sain, avec lit plantaire simple, sans compensation vers le côté opposé.
11.100.01 | Prix de base, pied normal, d'un seul côté
11.100.02 | Prix de base, pied normal, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.100
  • 11.100.01

11.100.01 | Prix de base, pied normal, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1026.95 (y.c. TVA)
 |  | Prestation Pt | 950.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.100
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.100
  • 11.100.02

11.100.02 | Prix de base, pied normal, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2054.98 (y.c. TVA)
 |  | Prestation Pt | 1901.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.100
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.101

11.101 | Prix de base, formes différentes
 | Cas légèrement pathologique, appuis surchargés, mauvaise position, compensation vers le côté opposé, disproportion, divergence de forme, différence de pointure, enflure, légère déformation squelettique.
11.101.01 | Prix de base, formes différentes, d'un seul côté
11.101.02 | Prix de base, formes différentes, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.101
  • 11.101.01

11.101.01 | Prix de base, formes différentes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1284.23 (y.c. TVA)
 |  | Prestation Pt | 1188.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.101
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.101
  • 11.101.02

11.101.02 | Prix de base, formes différentes, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 2568.46 (y.c. TVA)
Prestation Pt | 2376.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.101
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.101.02 non cumulable avec
  • Chiffre 11.112.62 «Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.102

11.102 | Prix de base, déformation des pieds / troubles fonctionnels
 | Cas pathologiques avec déformations du pied, troubles fonctionnels, insuffisance, paralysies, amputations partielles, malformations et mauvaises positions. Cette position se subdivise en cas simple, cas compliqué et cas très compliqué. Cas simple: Déformation pathologique du pied, déformation squelettique, trouble fonctionnel, restriction de mobilité, insuffisance, paralysie périphérique, légère malformation, amputation partielle de l'avant-pied. Cas compliqué: Déformation ou malformation importante, mauvaise position, inflammation articulaire, amputation partielle du médiotarse et du tarse, paralysie. Cas très compliqué: Déformation et malformation massives, mauvaise position statique compliquée, paralysie spastique.
11.102.11 | Prix de base, déformation des pieds / troubles fonctionnels, cas simple, d'un seul côté
11.102.12 | Prix de base, déformation des pieds / troubles fonctionnels, cas simple, des deux côtés
11.102.21 | Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, d'un seul côté
11.102.22 | Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, des deux côtés
11.102.31 | Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, d'un seul côté
11.102.32 | Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.102
  • 11.102.11

11.102.11 | Prix de base, déformation des pieds / troubles fonctionnels, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1489.62 (y.c. TVA)
 |  | Prestation Pt | 1378.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.102
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.102
  • 11.102.12

11.102.12 | Prix de base, déformation des pieds / troubles fonctionnels, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 2979.24 (y.c. TVA)
Prestation Pt | 2756.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.102
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.102.12 non cumulable avec
  • Chiffre 11.112.62 «Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.102
  • 11.102.21

11.102.21 | Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, d'un seul côté
01.01.24 - 31.12.99 | Validité
Prestation Pt | 1739.33 (y.c. TVA)
Prestation Pt | 1609.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.102
Unité facturation | TP
Unité / Côté | 1 chaussure / d'un seul côté
Autorisation | MBO

Chiffre 11.102.21 non cumulable avec
  • Chiffre 11.112.62 «Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.102
  • 11.102.22

11.102.22 | Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3479.74 (y.c. TVA)
 |  | Prestation Pt | 3219.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.102
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.102
  • 11.102.31

11.102.31 | Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1991.20 (y.c. TVA)
 |  | Prestation Pt | 1842.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.102
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.102
  • 11.102.32

11.102.32 | Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 3982.40 (y.c. TVA)
Prestation Pt | 3684.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.102
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.102.32 non cumulable avec
  • Chiffre 11.112.62 «Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.103

11.103 | Prix de base, raccourcissements de jambe
 | Compensation de longueur de jambe ou du pied équin, sans déformation particulière du pied.
11.103.11 | Prix de base, raccourcissements de jambe, compensation, 30 - 50 mm, d'un seul côté
11.103.21 | Prix de base, raccourcissements de jambe, compensation, 50 - 80 mm, d'un seul côté
11.103.31 | Prix de base, raccourcissements de jambe, compensation, 80 - 120 mm, d'un seul côté


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.103
  • 11.103.11

11.103.11 | Prix de base, raccourcissements de jambe, compensation, 30 - 50 mm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1571.77 (y.c. TVA)
 |  | Prestation Pt | 1454.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.103
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.103
  • 11.103.21

11.103.21 | Prix de base, raccourcissements de jambe, compensation, 50 - 80 mm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1958.77 (y.c. TVA)
 |  | Prestation Pt | 1812.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.103
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.103
  • 11.103.31

11.103.31 | Prix de base, raccourcissements de jambe, compensation, 80 - 120 mm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2413.87 (y.c. TVA)
 |  | Prestation Pt | 2233.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.103
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.104

11.104 | Prix de base, chaussure pour orthèses et prothèses
 | Chaussures de complément pour orthèses ou prothèses sans lit plantaire orthopédique. Cette position se subdivise en cas simple et cas compliqué. Cas simple: Complément pour orthèse ou prothèse. Cas compliqué: Complément pour orthèse avec des mesures supplémentaires et importantes en technique orthopédique de chaussure.
11.104.11 | Prix de base, chaussure pour orthèses et prothèses, cas simple, d'un seul côté
11.104.12 | Prix de base, chaussure pour orthèses et prothèses, cas simple, des deux côtés
11.104.21 | Prix de base, chaussure pour orthèses et prothèses, cas compliqué, d'un seul côté
11.104.22 | Prix de base, chaussure pour orthèses et prothèses, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.104
  • 11.104.11

11.104.11 | Prix de base, chaussure pour orthèses et prothèses, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1188.02 (y.c. TVA)
 |  | Prestation Pt | 1099.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.104
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.104
  • 11.104.12

11.104.12 | Prix de base, chaussure pour orthèses et prothèses, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2376.04 (y.c. TVA)
 |  | Prestation Pt | 2198.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.104
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.104
  • 11.104.21

11.104.21 | Prix de base, chaussure pour orthèses et prothèses, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1557.72 (y.c. TVA)
 |  | Prestation Pt | 1441.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.104
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.104
  • 11.104.22

11.104.22 | Prix de base, chaussure pour orthèses et prothèses, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3116.52 (y.c. TVA)
 |  | Prestation Pt | 2883.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.104
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.109

11.109 | Réductions pour chaussures de type spécial
 | Les prix de base des chapitres précédents 11.100, 11.101,11.102, 11.103 et 11.104 sont diminués du pourcentage indiqué pour les types de chaussures présentés. Info pour le calcul: pour les pourcentages, le nombre doit être réduit. Par exemple: -20% = nombre - 0.2 et ensuite le TP d'origine de la position de référence
11.109.19 | Réduction pour chaussures de type spécial, sandales, - 20 %
11.109.29 | Réduction pour chaussures de type spécial, sandales de bain, - 40 %
11.109.39 | Réductions pour chaussures de type spécial, chaussures thérapeutiques/provisoires, - 60 %


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.109
  • 11.109.19

11.109.19 | Réduction pour chaussures de type spécial, sandales, - 20 %
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation % | -20.0% du RefCode
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation % · RefCode nécessaire · Prestation brute
 |  | Chapitre | 11.109
 |  | Unité facturation | TP / - 20%
 |  | Unité |
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.109
  • 11.109.29

11.109.29 | Réduction pour chaussures de type spécial, sandales de bain, - 40 %
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation % | -40.0% du RefCode
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation % · RefCode nécessaire · Prestation brute
 |  | Chapitre | 11.109
 |  | Unité facturation | TP / - 40%
 |  | Unité |
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.109
  • 11.109.39

11.109.39 | Réductions pour chaussures de type spécial, chaussures thérapeutiques/provisoires, - 60 %
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation % | -60.0% du RefCode
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation % · RefCode nécessaire · Prestation brute
 |  | Chapitre | 11.109
 |  | Unité facturation | TP / - 60%
 |  | Unité |
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.110

11.110 | Supplément pour confection à la pièce
 | La confection d'une seule chaussure, en raison de la nécessité de la remplacer suite à une usure supplémentaire d'un côté due à une invalidité, ou comme nouvelle confection à la suite d'une modification du pied due à la maladie, ou encore à la suite d'une intervention chirurgicale, représente un supplément de 20 %. (Unité + 0.2%) Les prix de base des chapitres précédents 11.100, 11.101,11.102, 11.103 et 11.104 sont augmentés du pourcentage indiqué.
11.110.08 | Supplément de 20% pour confection à la pièce, d'un seul côté


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.110
  • 11.110.08

11.110.08 | Supplément de 20% pour confection à la pièce, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation % | 20.0% du RefCode
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation % · RefCode nécessaire · Prestation brute
 |  | Chapitre | 11.110
 |  | Unité facturation | TP / + 20%
 |  | Unité / Côté | chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111

11.111 | Supplément pour chaussures sur mesure
 | Supplément au prix de base.
11.111.01 | Supplément pour chaussures sur mesure, compensation de raccourcissement de jambe ou compensation du pied équin, d'un seul côté, par cm
11.111.11 | Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, d'un seul côté
11.111.12 | Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés
11.111.21 | Supplément pour chaussures sur mesure, semelles bloc profilées, d'un seul côté
11.111.22 | Supplément pour chaussures sur mesure, semelles bloc profilées, des deux côtés
11.111.31 | Supplément pour chaussures sur mesure, bouts de sécurité, d'un seul côté
11.111.32 | Supplément pour chaussures sur mesure, bouts de sécurité, des deux côtés
11.111.41 | Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté
11.111.42 | Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés
11.111.51 | Supplément pour chaussures sur mesure, chaussures d'hiver, d'un seul côté
11.111.52 | Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés
11.111.61 | Supplément pour chaussures sur mesure, bottes demi-hautes, d'un seul côté
11.111.62 | Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés
11.111.71 | Supplément pour chaussures sur mesure, bottes hautes, d'un seul côté
11.111.72 | Supplément pour chaussures sur mesure, bottes hautes, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.01

11.111.01 | Supplément pour chaussures sur mesure, compensation de raccourcissement de jambe ou compensation du pied équin, d'un seul côté, par cm
01.01.24 - 31.12.99 | Validité
Prestation Pt | 72.43 (y.c. TVA)
Prestation Pt | 67.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 cm / d'un seul côté
Autorisation | MBO

Chiffre 11.111.01 non cumulable avec
  • Chapitre 11.103 «Prix de base, raccourcissements de jambe»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.11

11.111.11 | Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, d'un seul côté
01.01.24 - 31.12.99 | Validité
Prestation Pt | 114.59 (y.c. TVA)
Prestation Pt | 106.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 chaussure / d'un seul côté
Autorisation | MBO

Chiffre 11.111.11 non cumulable avec
  • Chapitre 11.103 «Prix de base, raccourcissements de jambe»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.12

11.111.12 | Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 191.34 (y.c. TVA)
Prestation Pt | 177.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.12 non cumulable avec
  • Chiffre 11.111.41 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.52 «Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.21

11.111.21 | Supplément pour chaussures sur mesure, semelles bloc profilées, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.22

11.111.22 | Supplément pour chaussures sur mesure, semelles bloc profilées, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.31

11.111.31 | Supplément pour chaussures sur mesure, bouts de sécurité, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.23 (y.c. TVA)
 |  | Prestation Pt | 114.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.32

11.111.32 | Supplément pour chaussures sur mesure, bouts de sécurité, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 205.39 (y.c. TVA)
 |  | Prestation Pt | 190.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.41

11.111.41 | Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté
01.01.24 - 31.12.99 | Validité
Prestation Pt | 82.16 (y.c. TVA)
Prestation Pt | 76.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 chaussure / d'un seul côté
Autorisation | MBO

Chiffre 11.111.41 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.42

11.111.42 | Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 137.29 (y.c. TVA)
Prestation Pt | 127.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.42 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.41 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté»
  • Chiffre 11.111.52 «Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.51

11.111.51 | Supplément pour chaussures sur mesure, chaussures d'hiver, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 166.47 (y.c. TVA)
 |  | Prestation Pt | 154.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.52

11.111.52 | Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 277.82 (y.c. TVA)
Prestation Pt | 257.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.52 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.61

11.111.61 | Supplément pour chaussures sur mesure, bottes demi-hautes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 257.28 (y.c. TVA)
 |  | Prestation Pt | 238.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.62

11.111.62 | Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 428.08 (y.c. TVA)
Prestation Pt | 396.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.62 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.41 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.52 «Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.71

11.111.71 | Supplément pour chaussures sur mesure, bottes hautes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 427.00 (y.c. TVA)
 |  | Prestation Pt | 395.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.111
  • 11.111.72

11.111.72 | Supplément pour chaussures sur mesure, bottes hautes, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 712.38 (y.c. TVA)
Prestation Pt | 659.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.72 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.41 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.52 «Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112

11.112 | Eléments supplémentaires incorporés
 | Supplément au prix de base.
11.112.10 | Chausson interne avec tige de malléole incorporé
11.112.20 | Releveur de pied incorporé
11.112.30 | Languette de soutien incorporée
11.112.40 | Compensation de mollet incorporée
11.112.60 | Substitut de l'avant-pied avec lit plantaire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.10

11.112.10 | Chausson interne avec tige de malléole incorporé
11.112.11 | Eléments supplémentaires incorporés, chausson interne avec tige de malléole incorporé, d'un seul côté
11.112.12 | Eléments supplémentaires incorporés, chausson interne avec tige de malléole incorporé, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.10
  • 11.112.11

11.112.11 | Eléments supplémentaires incorporés, chausson interne avec tige de malléole incorporé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 554.55 (y.c. TVA)
 |  | Prestation Pt | 513.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.112.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.10
  • 11.112.12

11.112.12 | Eléments supplémentaires incorporés, chausson interne avec tige de malléole incorporé, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 924.26 (y.c. TVA)
 |  | Prestation Pt | 855.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.112.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.20

11.112.20 | Releveur de pied incorporé
11.112.21 | Éléments supplémentaires incorporés, releveur de pied incorporé, d'un seul côté
11.112.22 | Éléments supplémentaires incorporés, releveur de pied incorporé, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.20
  • 11.112.21

11.112.21 | Éléments supplémentaires incorporés, releveur de pied incorporé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 314.57 (y.c. TVA)
 |  | Prestation Pt | 291.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.112.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.20
  • 11.112.22

11.112.22 | Éléments supplémentaires incorporés, releveur de pied incorporé, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 525.37 (y.c. TVA)
 |  | Prestation Pt | 486.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.112.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.30

11.112.30 | Languette de soutien incorporée
11.112.31 | Éléments supplémentaires incorporés, languette de soutien incorporée, d'un seul côté
11.112.32 | Éléments supplémentaires incorporés, languette de soutien incorporée, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.30
  • 11.112.31

11.112.31 | Éléments supplémentaires incorporés, languette de soutien incorporée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 249.71 (y.c. TVA)
 |  | Prestation Pt | 231.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.112.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.30
  • 11.112.32

11.112.32 | Éléments supplémentaires incorporés, languette de soutien incorporée, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 417.27 (y.c. TVA)
 |  | Prestation Pt | 386.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.112.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.40

11.112.40 | Compensation de mollet incorporée
11.112.41 | Éléments supplémentaires incorporés, compensation de mollet incorporée, d'un seul côté


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.40
  • 11.112.41

11.112.41 | Éléments supplémentaires incorporés, compensation de mollet incorporée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 548.07 (y.c. TVA)
 |  | Prestation Pt | 507.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.112.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.60

11.112.60 | Substitut de l'avant-pied avec lit plantaire
 | Elément prothétique incorporé applicable aux positions 11.104.11 et 11.104.12.
11.112.61 | Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, d'un seul côté
11.112.62 | Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.60
  • 11.112.61

11.112.61 | Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 929.66 (y.c. TVA)
 |  | Prestation Pt | 860.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.112.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.112
  • Chap. 11.112.60
  • 11.112.62

11.112.62 | Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 1549.07 (y.c. TVA)
Prestation Pt | 1433.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.112.60
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.112.62 non cumulable avec
  • Chiffre 11.101.02 «Prix de base, formes différentes, des deux côtés»
  • Chiffre 11.102.12 «Prix de base, déformation des pieds / troubles fonctionnels, cas simple, des deux côtés»
  • Chiffre 11.102.21 «Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, d'un seul côté»
  • Chiffre 11.102.32 «Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.119

11.119 | Supplément en cas de troubles de la sensibilité
 | Lit plantaire spécialement moelleux, capitonnage et stabilisation supplémentaires. Les contrôles ultérieurs supplémentaires ainsi que les pansements et soins des blessures sont compris. Le supplément en cas de troubles de la sensibilité s'applique aux chapitres 11.101 et 11.102. Cas compliqué: avec malum perforans pedis
11.119.11 | Supplément en cas de troubles de la sensibilité, cas simple, d'un seul côté
11.119.12 | Supplément en cas de troubles de la sensibilité, cas simple, des deux côtés
11.119.21 | Supplément en cas de troubles de la sensibilité, cas compliqué, d'un seul côté
11.119.22 | Supplément en cas de troubles de la sensibilité, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.119
  • 11.119.11

11.119.11 | Supplément en cas de troubles de la sensibilité, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.119
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.119
  • 11.119.12

11.119.12 | Supplément en cas de troubles de la sensibilité, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 325.38 (y.c. TVA)
 |  | Prestation Pt | 301.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.119
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.119
  • 11.119.21

11.119.21 | Supplément en cas de troubles de la sensibilité, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 267.01 (y.c. TVA)
 |  | Prestation Pt | 247.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.119
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.119
  • 11.119.22

11.119.22 | Supplément en cas de troubles de la sensibilité, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 445.37 (y.c. TVA)
 |  | Prestation Pt | 412.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.119
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170

11.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Travaux supplémentaires pour une première ou nouvelle exécution comme : conseils au patient, diagnostic, prise des mesures, mesure électronique.
11.170.10 | Modèle plantaire
11.170.20 | Modèle des orteils ou de l'avant pied
11.170.30 | Modèle du talon ou de la cheville
11.170.40 | Pied et partie de la malléole
11.170.50 | Pied et jambe


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.10

11.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
11.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
11.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.10
  • 11.170.11

11.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.10
  • 11.170.12

11.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.20

11.170.20 | Modèle des orteils ou de l'avant pied
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
11.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
11.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.20
  • 11.170.21

11.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.67 (y.c. TVA)
 |  | Prestation Pt | 70.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.20
  • 11.170.22

11.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.40 (y.c. TVA)
 |  | Prestation Pt | 116.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.30

11.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
11.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
11.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.30
  • 11.170.31

11.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.30
  • 11.170.32

11.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.40

11.170.40 | Pied et partie de la malléole
 | Le moulage négatif est la base pour la confection de formes. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
11.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
11.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.40
  • 11.170.41

11.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.170.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.40
  • 11.170.42

11.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 434.56 (y.c. TVA)
Prestation Pt | 402.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.170.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.170.42 non cumulable avec
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 13.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.50

11.170.50 | Pied et jambe
 | Le moulage négatif est la base pour la confection de formes. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
11.170.51 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, d'un seul côté
11.170.52 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.50
  • 11.170.51

11.170.51 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 307.00 (y.c. TVA)
 |  | Prestation Pt | 284.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.170.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.170
  • Chap. 11.170.50
  • 11.170.52

11.170.52 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 510.23 (y.c. TVA)
Prestation Pt | 472.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 11.170.50
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.170.52 non cumulable avec
  • Chapitre 11.183.10 «Formes pour chaussure basse»
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 13.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180

11.180 | Première ou nouvelle exécution, formes
 | La forme, fabriquée individuellement, sert de modèle pour la confection de la chaussure orthopédique sur mesure. Celle-ci est facturée lors de la première exécution ou lorsqu'il y a un nouveau traitement. Elle reste comme modèle et pièce de travail chez le fournisseur qui l'améliore selon le bilan tiré des précédentes exécutions.
11.182 | Formes brutes chaussées
11.183 | Formes coulées
11.189 | Corrections des formes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182

11.182 | Formes brutes chaussées
 | Formes brutes confectionnées en série ou fabriquées d'après CAD/CMC, remodelées et achevées.
11.182.10 | Formes pour chaussures basses
11.182.30 | Formes avec malléole
11.182.40 | Formes avec jambe


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.10

11.182.10 | Formes pour chaussures basses
11.182.11 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas simple, d'un seul côté
11.182.12 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas simple, des deux côtés
11.182.21 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas compliqué, d'un seul côté
11.182.22 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.10
  • 11.182.11

11.182.11 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 313.49 (y.c. TVA)
 |  | Prestation Pt | 290.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.10
  • 11.182.12

11.182.12 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 522.12 (y.c. TVA)
 |  | Prestation Pt | 483.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.10
  • 11.182.21

11.182.21 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 481.05 (y.c. TVA)
 |  | Prestation Pt | 445.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.10
  • 11.182.22

11.182.22 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 801.02 (y.c. TVA)
 |  | Prestation Pt | 741.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.30

11.182.30 | Formes avec malléole
11.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
11.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.30
  • 11.182.31

11.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 376.19 (y.c. TVA)
 |  | Prestation Pt | 348.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.30
  • 11.182.32

11.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 626.98 (y.c. TVA)
 |  | Prestation Pt | 580.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.40

11.182.40 | Formes avec jambe
11.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
11.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.40
  • 11.182.41

11.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 489.69 (y.c. TVA)
 |  | Prestation Pt | 453.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.182
  • Chap. 11.182.40
  • 11.182.42

11.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 815.07 (y.c. TVA)
 |  | Prestation Pt | 754.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183

11.183 | Formes coulées
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
11.183.00 | Copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses
11.183.10 | Formes pour chaussure basse
11.184.00 | Formes avec malléole
11.185.00 | Formes avec jambe


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.00

11.183.00 | Copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses
11.183.01 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, d'un seul côté
11.183.02 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.00
  • 11.183.01

11.183.01 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 340.52 (y.c. TVA)
 |  | Prestation Pt | 315.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.183.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.00
  • 11.183.02

11.183.02 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 568.61 (y.c. TVA)
 |  | Prestation Pt | 526.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.183.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.10

11.183.10 | Formes pour chaussure basse
Chapitre 11.183.10 non cumulable avec
  • Chiffre 11.170.52 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés»
11.183.11 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas simple, d'un seul côté
11.183.12 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas simple, des deux côtés
11.183.21 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas compliqué, d'un seul côté
11.183.22 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.10
  • 11.183.11

11.183.11 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 340.52 (y.c. TVA)
 |  | Prestation Pt | 315.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.183.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.10
  • 11.183.12

11.183.12 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 568.61 (y.c. TVA)
 |  | Prestation Pt | 526.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.183.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.10
  • 11.183.21

11.183.21 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 513.48 (y.c. TVA)
 |  | Prestation Pt | 475.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.183.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.183.10
  • 11.183.22

11.183.22 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 856.15 (y.c. TVA)
 |  | Prestation Pt | 792.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.183.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.184.00

11.184.00 | Formes avec malléole
11.184.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, d'un seul côté
11.184.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, des deux côtés
11.184.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, d'un seul côté
11.184.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.184.00
  • 11.184.11

11.184.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 434.56 (y.c. TVA)
 |  | Prestation Pt | 402.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.184.00
  • 11.184.12

11.184.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 726.43 (y.c. TVA)
 |  | Prestation Pt | 672.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.184.00
  • 11.184.21

11.184.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 660.49 (y.c. TVA)
 |  | Prestation Pt | 611.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.184.00
  • 11.184.22

11.184.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1102.62 (y.c. TVA)
 |  | Prestation Pt | 1020.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.185.00

11.185.00 | Formes avec jambe
11.185.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, d'un seul côté
11.185.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, des deux côtés
11.185.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, d'un seul côté
11.185.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.185.00
  • 11.185.11

11.185.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 598.87 (y.c. TVA)
 |  | Prestation Pt | 554.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.185.00
  • 11.185.12

11.185.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 999.93 (y.c. TVA)
 |  | Prestation Pt | 925.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.185.00
  • 11.185.21

11.185.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 818.32 (y.c. TVA)
 |  | Prestation Pt | 757.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.183
  • Chap. 11.185.00
  • 11.185.22

11.185.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1363.14 (y.c. TVA)
 |  | Prestation Pt | 1261.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.189

11.189 | Corrections des formes
 | Réadaptation des formes par rapport aux changements du pied ou de la jambe par un chaussage ultérieur.
11.189.20 | Première ou nouvelle exécution, formes, corrections des formes, temps et matériel utilisés, par 5 min.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.180
  • Chap. 11.189
  • 11.189.20

11.189.20 | Première ou nouvelle exécution, formes, corrections des formes, temps et matériel utilisés, par 5 min.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.189
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.190

11.190 | Chaussures d'essayage
 | Les chaussures d'essayage doivent être confectionnées pour contrôler l'effet des travaux de technique orthopédique entrepris et vérifier que les chaussures sont bien ajustées. On peut utiliser conjointement des chaussures en feuille transparente et des chaussures d'essayage en cuir pour les essais de marche. Les chaussures d'essayage ne sont nécessaires que lors d'une première exécution, lors d'un nouveau traitement, ou en cas de modifications très importantes.
11.191 | Chaussures d'essayage en matière transparente
11.192 | Chaussures d'essayage avec contrôle de marche


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.190
  • Chap. 11.191

11.191 | Chaussures d'essayage en matière transparente
 | Cas simple: divergences de forme Cas compliqué: déformations
11.191.11 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas simple, d'un seul côté
11.191.12 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas simple, des deux côtés
11.191.21 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas compliqué, d'un seul côté
11.191.22 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.190
  • Chap. 11.191
  • 11.191.11

11.191.11 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 182.69 (y.c. TVA)
 |  | Prestation Pt | 169.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.191
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.190
  • Chap. 11.191
  • 11.191.12

11.191.12 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 304.84 (y.c. TVA)
 |  | Prestation Pt | 282.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.191
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.190
  • Chap. 11.191
  • 11.191.21

11.191.21 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 298.36 (y.c. TVA)
 |  | Prestation Pt | 276.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.191
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.190
  • Chap. 11.191
  • 11.191.22

11.191.22 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 496.18 (y.c. TVA)
 |  | Prestation Pt | 459.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.191
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.190
  • Chap. 11.192

11.192 | Chaussures d'essayage avec contrôle de marche
 | Cas simple: divergences de forme Cas compliqué: déformations
11.192.11 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas simple, d'un seul côté
11.192.12 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas simple, des deux côtés
11.192.21 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas compliqué, d'un seul côté
11.192.22 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.190
  • Chap. 11.192
  • 11.192.11

11.192.11 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 225.93 (y.c. TVA)
 |  | Prestation Pt | 209.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.192
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.190
  • Chap. 11.192
  • 11.192.12

11.192.12 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 376.19 (y.c. TVA)
 |  | Prestation Pt | 348.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.192
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.190
  • Chap. 11.192
  • 11.192.21

11.192.21 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 345.92 (y.c. TVA)
 |  | Prestation Pt | 320.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.192
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.190
  • Chap. 11.192
  • 11.192.22

11.192.22 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 575.09 (y.c. TVA)
 |  | Prestation Pt | 532.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 11.192
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.290

11.290 | Lit plantaire orthopédique
 | Voir chapitre 12 sous-chapitre 12.293.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 11
  • Chap. 11.300

11.300 | Réparations et corrections
 | Réparations et adaptations nécessaires non couvertes par la garantie Voir chapitre 22.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12

12 | Chaussures orthopédiques de série
Les chaussures orthopédiques de série sont utilisées pour les soins de tableaux cliniques spécifiques tels que polyneuropathies, syndrome du pied diabétique, symptômes de paralysie, formes de pied pathologiques s'écartant nettement de la norme et malpositions statiques. Dans certaines indications, elles permettent d'éviter la confection plus onéreuse de chaussures orthopédiques sur mesure; leur remise et leur prescription se font dans les mêmes conditions que les chaussures orthopédiques sur mesure.

Les chaussures orthopédiques de série ne peuvent être confectionnées que par des maîtres bottiers-orthopédistes/bottières-orthopédistes diplômé-e-s MBO.

Il s'agit là d'un moyen auxiliaire autonome, confectionné de façon individuelle, qui se compose d'un modèle de chaussure ou d'une chaussure semi-fabriquée spécifique du cas, avec un lit plantaire orthopédique adapté et des ajustements et/ou modifications correspondants.
Le choix du modèle de chaussure est du ressort du MBO. Avec la finition, ceci devient le dispositif sur mesure selon l'ODim.
12.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
12.180 | Première ou nouvelle exécution, formes
12.210 | Barres de déroulement
12.220 | Amortissements
12.230 | Correction de position
12.234 | Ajustement de la cambrure
12.240 | Compensation de raccourcissement de jambe
12.260 | Stabilisations
12.270 | Capitonnage de la tige
12.280 | Adaptation dans la zone de la tige
12.284 | Adaptation dans la zone de la première
12.290 | Lit plantaire orthopédique
12.295 | Lit plantaire prothétique
12.299 | Travaux de base
12.320 | Travaux de fond
12.333 | Enveloppes
12.360 | Modifications de la tige
12.500 | Chaussures orthopédiques de série, adultes
12.501 | Chaussures orthopédiques de série, enfants et jeunes
12.610 | Facturation en fonction du temps utilisé, travaux spéciaux


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170

12.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Les modifications et adaptations orthopédiques complexes sur les chaussures orthopédiques de série peuvent exiger, en cas de sévère déformation du pied, la confection de formes. La documentation s'effectue de la même manière que pour les chaussures orthopédiques sur mesure. Travaux supplémentaires pour une première ou nouvelle exécution : conseils au patient, diagnostic, prise des mesures ainsi que mesure électronique
12.170.10 | Modèle plantaire
12.170.20 | Modèle des orteils ou de l'avant pied
12.170.30 | Modèle du talon ou de la cheville
12.170.40 | Pied et partie de la malléole
12.170.60 | Moignon du pied avec partie de la malléole


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.10

12.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
12.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
12.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.10
  • 12.170.11

12.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.10
  • 12.170.12

12.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 12.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.20

12.170.20 | Modèle des orteils ou de l'avant pied
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
12.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
12.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.20
  • 12.170.21

12.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.67 (y.c. TVA)
 |  | Prestation Pt | 70.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.20
  • 12.170.22

12.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.40 (y.c. TVA)
 |  | Prestation Pt | 116.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.30

12.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
12.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
12.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.30
  • 12.170.31

12.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.30
  • 12.170.32

12.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.40

12.170.40 | Pied et partie de la malléole
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
12.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
12.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.40
  • 12.170.41

12.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.170.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.40
  • 12.170.42

12.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 434.56 (y.c. TVA)
Prestation Pt | 402.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 12.170.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.170.42 non cumulable avec
  • Chapitre 11.183 «Formes coulées»
  • Chapitre 13.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.60

12.170.60 | Moignon du pied avec partie de la malléole
 | Moulage négatif / modèle pour amputations partielles ou enveloppement de cheville Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme sur mesure ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussures intérieures, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
12.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, d'un seul côté
12.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.60
  • 12.170.61

12.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.170
  • Chap. 12.170.60
  • 12.170.62

12.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180

12.180 | Première ou nouvelle exécution, formes
 | La forme, fabriquée individuellement, sert de modèle pour la confection de la chaussure orthopédique de série. Celle-ci est facturée lors de la première exécution ou lorsqu'il y a un nouveau traitement. Elle reste comme modèle et pièce de travail chez le fournisseur qui l'améliore selon le bilan tiré des précédentes exécutions.
12.182 | Formes brutes chaussées
12.183 | Formes coulées
12.187 | Formes pour lits et supports plantaires
12.188 | Formes partielles
12.189 | Corrections des formes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182

12.182 | Formes brutes chaussées
 | Formes brutes confectionnées en série ou fabriquées d'après CAD/CMC, remodelées et achevées.
12.182.10 | Formes pour chaussure basse
12.182.30 | Formes avec malléole
12.182.40 | Formes avec jambe


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.10

12.182.10 | Formes pour chaussure basse
12.182.11 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, d'un seul côté
12.182.12 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.10
  • 12.182.11

12.182.11 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 313.49 (y.c. TVA)
 |  | Prestation Pt | 290.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.10
  • 12.182.12

12.182.12 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 522.12 (y.c. TVA)
 |  | Prestation Pt | 483.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.30

12.182.30 | Formes avec malléole
12.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
12.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.30
  • 12.182.31

12.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 376.19 (y.c. TVA)
 |  | Prestation Pt | 348.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.30
  • 12.182.32

12.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 626.98 (y.c. TVA)
 |  | Prestation Pt | 580.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.40

12.182.40 | Formes avec jambe
12.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
12.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.40
  • 12.182.41

12.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 489.69 (y.c. TVA)
 |  | Prestation Pt | 453.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.182
  • Chap. 12.182.40
  • 12.182.42

12.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 815.07 (y.c. TVA)
 |  | Prestation Pt | 754.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.183

12.183 | Formes coulées
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
12.183.11 | Première ou nouvelle exécution, formes, formes coulées, cas simple, d'un seul côté
12.183.12 | Première ou nouvelle exécution, formes, formes coulées, cas simple, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.183
  • 12.183.11

12.183.11 | Première ou nouvelle exécution, formes, formes coulées, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 340.52 (y.c. TVA)
 |  | Prestation Pt | 315.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.183
  • 12.183.12

12.183.12 | Première ou nouvelle exécution, formes, formes coulées, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 568.61 (y.c. TVA)
 |  | Prestation Pt | 526.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.187

12.187 | Formes pour lits et supports plantaires
12.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
12.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
12.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
12.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.187
  • 12.187.11

12.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.77 (y.c. TVA)
 |  | Prestation Pt | 133.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.187
  • 12.187.12

12.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 239.98 (y.c. TVA)
Prestation Pt | 222.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 12.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.187.12 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.187
  • 12.187.21

12.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.187
  • 12.187.22

12.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 325.38 (y.c. TVA)
Prestation Pt | 301.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 12.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.187.22 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188

12.188 | Formes partielles
12.188.10 | Forme pour les orteils / l'avant-pied
12.188.20 | Partie de talon / partie de cheville


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188
  • Chap. 12.188.10

12.188.10 | Forme pour les orteils / l'avant-pied
12.188.11 | Première ou nouvelle exécution, formes, formes partielles, formes pour les orteils/l'avant pied, d'un seul côté
12.188.12 | Première ou nouvelle exécution, formes, formes partielles, formes pour les orteils/l'avant pied, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188
  • Chap. 12.188.10
  • 12.188.11

12.188.11 | Première ou nouvelle exécution, formes, formes partielles, formes pour les orteils/l'avant pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 134.04 (y.c. TVA)
 |  | Prestation Pt | 124.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.188.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188
  • Chap. 12.188.10
  • 12.188.12

12.188.12 | Première ou nouvelle exécution, formes, formes partielles, formes pour les orteils/l'avant pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 222.69 (y.c. TVA)
 |  | Prestation Pt | 206.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.188.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188
  • Chap. 12.188.20

12.188.20 | Partie de talon / partie de cheville
12.188.21 | Première ou nouvelle exécution, formes, formes partielles, partie de talon/partie de cheville, d'un seul côté
12.188.22 | Première ou nouvelle exécution, formes, formes partielles, partie de talon/partie de cheville, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188
  • Chap. 12.188.20
  • 12.188.21

12.188.21 | Première ou nouvelle exécution, formes, formes partielles, partie de talon/partie de cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 287.55 (y.c. TVA)
 |  | Prestation Pt | 266.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.188.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.188
  • Chap. 12.188.20
  • 12.188.22

12.188.22 | Première ou nouvelle exécution, formes, formes partielles, partie de talon/partie de cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 478.88 (y.c. TVA)
 |  | Prestation Pt | 443.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.188.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.189

12.189 | Corrections des formes
 | Réadaptation des formes par rapport aux changements du pied ou de la jambe par un chaussage ultérieur.
12.189.20 | Première ou nouvelle exécution, formes, corrections de formes, temps et matériel utilisés, par 5 min.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.180
  • Chap. 12.189
  • 12.189.20

12.189.20 | Première ou nouvelle exécution, formes, corrections de formes, temps et matériel utilisés, par 5 min.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.189
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210

12.210 | Barres de déroulement
 | Supplément aux travaux de base.
12.210.10 | Barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction
12.210.20 | Barre tampon
12.210.30 | Barre papillon, barre de soulagement
12.210.40 | Barre de freinage
12.211.00 | Talon arrondi


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.10

12.210.10 | Barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction
12.210.11 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, d'un seul côté
12.210.12 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.10
  • 12.210.11

12.210.11 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.210.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.10
  • 12.210.12

12.210.12 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 76.75 (y.c. TVA)
Prestation Pt | 71.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 12.210.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.210.12 non cumulable avec
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.20

12.210.20 | Barre tampon
12.210.21 | Barres de déroulement, barre tampon, d'un seul côté
12.210.22 | Barres de déroulement, barre tampon, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.20
  • 12.210.21

12.210.21 | Barres de déroulement, barre tampon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 87.56 (y.c. TVA)
 |  | Prestation Pt | 81.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.210.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.20
  • 12.210.22

12.210.22 | Barres de déroulement, barre tampon, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 145.94 (y.c. TVA)
Prestation Pt | 135.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 12.210.20
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.210.22 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.30

12.210.30 | Barre papillon, barre de soulagement
12.210.31 | Barres de déroulement, barre papillon, barre de soulagement, d'un seul côté
12.210.32 | Barres de déroulement, barre papillon, barre de soulagement, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.30
  • 12.210.31

12.210.31 | Barres de déroulement, barre papillon, barre de soulagement, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.210.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.30
  • 12.210.32

12.210.32 | Barres de déroulement, barre papillon, barre de soulagement, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 128.64 (y.c. TVA)
Prestation Pt | 119.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 12.210.30
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.210.32 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.40

12.210.40 | Barre de freinage
12.210.41 | Barres de déroulement, barre de freinage, d'un seul côté
12.210.42 | Barres de déroulement, barre de freinage, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.40
  • 12.210.41

12.210.41 | Barres de déroulement, barre de freinage, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.97 (y.c. TVA)
 |  | Prestation Pt | 49.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.210.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.210.40
  • 12.210.42

12.210.42 | Barres de déroulement, barre de freinage, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 88.64 (y.c. TVA)
Prestation Pt | 82.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 12.210.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.210.42 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00

12.211.00 | Talon arrondi
12.211.10 | Talon-bloc
12.211.20 | Talon en plastique ou en bois


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00
  • Chap. 12.211.10

12.211.10 | Talon-bloc
12.211.11 | Barres de déroulement, talon arrondi, talon-bloc, d'un seul côté
12.211.12 | Barres de déroulement, talon arrondi, talon-bloc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00
  • Chap. 12.211.10
  • 12.211.11

12.211.11 | Barres de déroulement, talon arrondi, talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.89 (y.c. TVA)
 |  | Prestation Pt | 11.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.211.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00
  • Chap. 12.211.10
  • 12.211.12

12.211.12 | Barres de déroulement, talon arrondi, talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.38 (y.c. TVA)
 |  | Prestation Pt | 17.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.211.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00
  • Chap. 12.211.20

12.211.20 | Talon en plastique ou en bois
12.211.21 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, d'un seul côté
12.211.22 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00
  • Chap. 12.211.20
  • 12.211.21

12.211.21 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.211.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.210
  • Chap. 12.211.00
  • Chap. 12.211.20
  • 12.211.22

12.211.22 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.211.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220

12.220 | Amortissements
12.220.10 | Amortissement du talon
12.221.00 | Talon amortisseur


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.220.10

12.220.10 | Amortissement du talon
 | Clavette d'amortissement incorporée.
12.220.11 | Amortissements, amortissement du talon, d'un seul côté
12.220.12 | Amortissements, amortissement du talon, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.220.10
  • 12.220.11

12.220.11 | Amortissements, amortissement du talon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 27.03 (y.c. TVA)
 |  | Prestation Pt | 25.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.220.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.220.10
  • 12.220.12

12.220.12 | Amortissements, amortissement du talon, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.32 (y.c. TVA)
 |  | Prestation Pt | 41.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.220.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00

12.221.00 | Talon amortisseur
 | Supplément aux travaux de base.
12.221.10 | Talon-bloc
12.221.20 | Talon profilé
12.221.30 | Talon en plastique ou en bois


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.10

12.221.10 | Talon-bloc
12.221.11 | Amortissements, talon amortisseur, talon-bloc, d'un seul côté
12.221.12 | Amortissements, talon amortisseur, talon-bloc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.10
  • 12.221.11

12.221.11 | Amortissements, talon amortisseur, talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.70 (y.c. TVA)
 |  | Prestation Pt | 21.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.221.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.10
  • 12.221.12

12.221.12 | Amortissements, talon amortisseur, talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 37.84 (y.c. TVA)
 |  | Prestation Pt | 35.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.221.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.20

12.221.20 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
12.221.21 | Amortissements, talon amortisseur, talon profilé, d'un seul côté
12.221.22 | Amortissements, talon amortisseur, talon profilé, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.20
  • 12.221.21

12.221.21 | Amortissements, talon amortisseur, talon profilé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.221.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.20
  • 12.221.22

12.221.22 | Amortissements, talon amortisseur, talon profilé, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.221.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.30

12.221.30 | Talon en plastique ou en bois
12.221.31 | Amortissements, talon amortisseur, talon en plastique ou en bois, d'un seul côté
12.221.32 | Amortissements, talon amortisseur, talon en plastique ou en bois, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.30
  • 12.221.31

12.221.31 | Amortissements, talon amortisseur, talon en plastique ou en bois, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 37.84 (y.c. TVA)
 |  | Prestation Pt | 35.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.221.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.220
  • Chap. 12.221.00
  • Chap. 12.221.30
  • 12.221.32

12.221.32 | Amortissements, talon amortisseur, talon en plastique ou en bois, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.221.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230

12.230 | Correction de position
 | Supplément aux travaux de base.
12.231.10 | Rehaussement médial ou latéral
12.231.20 | Elargir ou virer le talon
12.232.10 | Montage d'un talon élargi, recouvert
12.233.10 | Montage d'un talon-bloc élargi
12.233.30 | Montage d'un talon lifty élargi


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.231.10

12.231.10 | Rehaussement médial ou latéral
12.231.11 | Correction de position, rehaussement médial ou latéral, d'un seul côté
12.231.12 | Correction de position, rehaussement médial ou latéral, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.231.10
  • 12.231.11

12.231.11 | Correction de position, rehaussement médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.231.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.231.10
  • 12.231.12

12.231.12 | Correction de position, rehaussement médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 58.37 (y.c. TVA)
 |  | Prestation Pt | 54.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.231.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.231.20

12.231.20 | Elargir ou virer le talon
12.231.21 | Correction de position, élargir ou virer le talon, d'un seul côté
12.231.22 | Correction de position, élargir ou virer le talon, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.231.20
  • 12.231.21

12.231.21 | Correction de position, élargir ou virer le talon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.32 (y.c. TVA)
 |  | Prestation Pt | 41.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.231.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.231.20
  • 12.231.22

12.231.22 | Correction de position, élargir ou virer le talon, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.67 (y.c. TVA)
 |  | Prestation Pt | 70.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.231.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.232.10

12.232.10 | Montage d'un talon élargi, recouvert
12.232.11 | Correction de position, montage d'un talon élargi, recouvert, d'un seul côté
12.232.12 | Correction de position, montage d'un talon élargi, recouvert, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.232.10
  • 12.232.11

12.232.11 | Correction de position, montage d'un talon élargi, recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.232.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.232.10
  • 12.232.12

12.232.12 | Correction de position, montage d'un talon élargi, recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.232.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.233.10

12.233.10 | Montage d'un talon-bloc élargi
12.233.11 | Correction de position, montage d'un talon-bloc élargi, d'un seul côté, par cm
12.233.12 | Correction de position, montage d'un talon-bloc élargi, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.233.10
  • 12.233.11

12.233.11 | Correction de position, montage d'un talon-bloc élargi, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.233.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.233.10
  • 12.233.12

12.233.12 | Correction de position, montage d'un talon-bloc élargi, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.233.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.233.30

12.233.30 | Montage d'un talon lifty élargi
12.233.31 | Correction de position, montage d'un talon lifty élargi, d'un seul côté, par cm
12.233.32 | Correction de position, montage d'un talon lifty élargi, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.233.30
  • 12.233.31

12.233.31 | Correction de position, montage d'un talon lifty élargi, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.233.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.230
  • Chap. 12.233.30
  • 12.233.32

12.233.32 | Correction de position, montage d'un talon lifty élargi, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.233.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.234

12.234 | Ajustement de la cambrure
 | Rehaussement ou réduction de la cambrure des deux côtés, supplément aux travaux de base
12.234.10 | Correction du talon
12.234.80 | Talonnette


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.234
  • Chap. 12.234.10

12.234.10 | Correction du talon
12.234.12 | Ajustement de la cambrure, correction du talon, talon-bloc, des deux côtés, par mm
12.234.22 | Ajustement de la cambrure, correction du talon, talon recouvert, des deux côtés, par mm
12.234.32 | Ajustement de la cambrure, correction du talon, talon lifty, des deux côtés, par mm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.234
  • Chap. 12.234.10
  • 12.234.12

12.234.12 | Ajustement de la cambrure, correction du talon, talon-bloc, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.46 (y.c. TVA)
 |  | Prestation Pt | 3.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.234
  • Chap. 12.234.10
  • 12.234.22

12.234.22 | Ajustement de la cambrure, correction du talon, talon recouvert, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.19 (y.c. TVA)
 |  | Prestation Pt | 4.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.234
  • Chap. 12.234.10
  • 12.234.32

12.234.32 | Ajustement de la cambrure, correction du talon, talon lifty, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.95 (y.c. TVA)
 |  | Prestation Pt | 5.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.234
  • Chap. 12.234.80

12.234.80 | Talonnette
12.234.82 | Ajustement de la cambrure, talonnette, mise en place des talonnettes, des deux côtés, par mm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.234
  • Chap. 12.234.80
  • 12.234.82

12.234.82 | Ajustement de la cambrure, talonnette, mise en place des talonnettes, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.46 (y.c. TVA)
 |  | Prestation Pt | 3.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.234.80
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.240

12.240 | Compensation de raccourcissement de jambe
 | Rehaussement et réduction du côté opposé, supplément aux travaux de base
12.240.10 | Talonnette
12.241.10 | Rehaussement du talon
12.242.10 | Rehaussement du talon et de la semelle


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.240
  • Chap. 12.240.10

12.240.10 | Talonnette
12.240.11 | Compensation de raccourcissement de jambe, talonnette, courte, d'un seul côté, par mm
12.240.31 | Compensation de raccourcissement de jambe, talonnette, longue, d'un seul côté, par mm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.240
  • Chap. 12.240.10
  • 12.240.11

12.240.11 | Compensation de raccourcissement de jambe, talonnette, courte, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.59 (y.c. TVA)
 |  | Prestation Pt | 2.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.240.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.240
  • Chap. 12.240.10
  • 12.240.31

12.240.31 | Compensation de raccourcissement de jambe, talonnette, longue, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.32 (y.c. TVA)
 |  | Prestation Pt | 4.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.240.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.240
  • Chap. 12.241.10

12.241.10 | Rehaussement du talon
12.241.11 | Compensation de raccourcissement de jambe, rehaussement du talon, talon-bloc, d'un seul côté, par mm
12.241.21 | Compensation de raccourcissement de jambe, rehaussement du talon, talon recouvert, d'un seul côté, par mm
12.241.31 | Compensation de raccourcissement de jambe, rehaussement du talon, talon lifty, d'un seul côté, par mm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.240
  • Chap. 12.241.10
  • 12.241.11

12.241.11 | Compensation de raccourcissement de jambe, rehaussement du talon, talon-bloc, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.59 (y.c. TVA)
 |  | Prestation Pt | 2.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.240
  • Chap. 12.241.10
  • 12.241.21

12.241.21 | Compensation de raccourcissement de jambe, rehaussement du talon, talon recouvert, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.46 (y.c. TVA)
 |  | Prestation Pt | 3.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.240
  • Chap. 12.241.10
  • 12.241.31

12.241.31 | Compensation de raccourcissement de jambe, rehaussement du talon, talon lifty, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.32 (y.c. TVA)
 |  | Prestation Pt | 4.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.240
  • Chap. 12.242.10

12.242.10 | Rehaussement du talon et de la semelle
12.242.11 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon séparés, d'un seul côté, par mm
12.242.21 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon entiers, d'un seul côté, par mm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.240
  • Chap. 12.242.10
  • 12.242.11

12.242.11 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon séparés, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.95 (y.c. TVA)
 |  | Prestation Pt | 5.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.242.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.240
  • Chap. 12.242.10
  • 12.242.21

12.242.21 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon entiers, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 6.81 (y.c. TVA)
 |  | Prestation Pt | 6.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.242.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260

12.260 | Stabilisations
12.261 | Stabilisation du fond
12.262 | Renforcement des contreforts
12.266 | Releveur de pied incorporé


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261

12.261 | Stabilisation du fond
 | Thermoplastique ou laminé
12.261.10 | Renforcement de la cambrure
12.261.20 | Renforcement du fond total


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261
  • Chap. 12.261.10

12.261.10 | Renforcement de la cambrure
12.261.11 | Stabilisations, stabilisation du fond, renforcement de la cambrure, d'un seul côté
12.261.12 | Stabilisations, stabilisation du fond, renforcement de la cambrure, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261
  • Chap. 12.261.10
  • 12.261.11

12.261.11 | Stabilisations, stabilisation du fond, renforcement de la cambrure, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.261.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261
  • Chap. 12.261.10
  • 12.261.12

12.261.12 | Stabilisations, stabilisation du fond, renforcement de la cambrure, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.261.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261
  • Chap. 12.261.20

12.261.20 | Renforcement du fond total
12.261.21 | Stabilisations, stabilisation du fond, renforcement du fond total, d'un seul côté
12.261.22 | Stabilisations, stabilisation du fond, renforcement du fond total, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261
  • Chap. 12.261.20
  • 12.261.21

12.261.21 | Stabilisations, stabilisation du fond, renforcement du fond total, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.99 (y.c. TVA)
 |  | Prestation Pt | 74.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.261.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.261
  • Chap. 12.261.20
  • 12.261.22

12.261.22 | Stabilisations, stabilisation du fond, renforcement du fond total, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 134.04 (y.c. TVA)
 |  | Prestation Pt | 124.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.261.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262

12.262 | Renforcement des contreforts
12.263 | Passant sous les malléoles
12.264 | Dépassant les malléoles


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.263

12.263 | Passant sous les malléoles
12.263.11 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, d'un seul côté
12.263.12 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, des deux côtés
12.263.21 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, d'un seul côté
12.263.22 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.263
  • 12.263.11

12.263.11 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 63.78 (y.c. TVA)
 |  | Prestation Pt | 59.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.263
  • 12.263.12

12.263.12 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 105.94 (y.c. TVA)
 |  | Prestation Pt | 98.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.263
  • 12.263.21

12.263.21 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.263
  • 12.263.22

12.263.22 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 157.83 (y.c. TVA)
 |  | Prestation Pt | 146.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.264

12.264 | Dépassant les malléoles
12.264.11 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, d'un seul côté
12.264.12 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, des deux côtés
12.264.21 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, d'un seul côté
12.264.22 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.264
  • 12.264.11

12.264.11 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 155.66 (y.c. TVA)
 |  | Prestation Pt | 144.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.264
  • 12.264.12

12.264.12 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.264
  • 12.264.21

12.264.21 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 229.17 (y.c. TVA)
 |  | Prestation Pt | 212.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.262
  • Chap. 12.264
  • 12.264.22

12.264.22 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 383.76 (y.c. TVA)
 |  | Prestation Pt | 355.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266

12.266 | Releveur de pied incorporé
12.266.10 | Releveur de pied court
12.266.20 | Releveur de pied montant


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266
  • Chap. 12.266.10

12.266.10 | Releveur de pied court
12.266.11 | Stabilisations, releveur de pied incorporé, releveur de pied court, d'un seul côté
12.266.12 | Stabilisations, releveur de pied incorporé, releveur de pied court, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266
  • Chap. 12.266.10
  • 12.266.11

12.266.11 | Stabilisations, releveur de pied incorporé, releveur de pied court, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 314.57 (y.c. TVA)
 |  | Prestation Pt | 291.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.266.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266
  • Chap. 12.266.10
  • 12.266.12

12.266.12 | Stabilisations, releveur de pied incorporé, releveur de pied court, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 525.37 (y.c. TVA)
 |  | Prestation Pt | 486.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.266.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266
  • Chap. 12.266.20

12.266.20 | Releveur de pied montant
12.266.21 | Stabilisations, releveur de pied incorporé, releveur de pied montant, d'un seul côté
12.266.22 | Stabilisations, releveur de pied incorporé, releveur de pied montant, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266
  • Chap. 12.266.20
  • 12.266.21

12.266.21 | Stabilisations, releveur de pied incorporé, releveur de pied montant, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 393.48 (y.c. TVA)
 |  | Prestation Pt | 364.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.266.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.260
  • Chap. 12.266
  • Chap. 12.266.20
  • 12.266.22

12.266.22 | Stabilisations, releveur de pied incorporé, releveur de pied montant, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 656.17 (y.c. TVA)
 |  | Prestation Pt | 607.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.266.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270

12.270 | Capitonnage de la tige
12.271 | Capitonnage de la malléole
12.272 | Capitonnage du talon
12.273 | Languette capitonnée
12.274 | Capitonnage de décharge


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.271

12.271 | Capitonnage de la malléole
12.271.11 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, d'un seul côté
12.271.12 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, des deux côtés
12.271.21 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, d'un seul côté
12.271.22 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.271
  • 12.271.11

12.271.11 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.271
  • 12.271.12

12.271.12 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.271
  • 12.271.21

12.271.21 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 70.27 (y.c. TVA)
 |  | Prestation Pt | 65.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.271
  • 12.271.22

12.271.22 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.75 (y.c. TVA)
 |  | Prestation Pt | 108.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272

12.272 | Capitonnage du talon
12.272.10 | Chaussures basses
12.272.20 | Chaussures montantes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272
  • Chap. 12.272.10

12.272.10 | Chaussures basses
12.272.11 | Capitonnage de la tige, capitonnage du talon, chaussures basses, d'un seul côté
12.272.12 | Capitonnage de la tige, capitonnage du talon, chaussures basses, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272
  • Chap. 12.272.10
  • 12.272.11

12.272.11 | Capitonnage de la tige, capitonnage du talon, chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 90.80 (y.c. TVA)
 |  | Prestation Pt | 84.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.272.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272
  • Chap. 12.272.10
  • 12.272.12

12.272.12 | Capitonnage de la tige, capitonnage du talon, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 150.26 (y.c. TVA)
 |  | Prestation Pt | 139.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.272.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272
  • Chap. 12.272.20

12.272.20 | Chaussures montantes
12.272.21 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, d'un seul côté
12.272.22 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272
  • Chap. 12.272.20
  • 12.272.21

12.272.21 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.23 (y.c. TVA)
 |  | Prestation Pt | 114.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.272.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.272
  • Chap. 12.272.20
  • 12.272.22

12.272.22 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 205.39 (y.c. TVA)
 |  | Prestation Pt | 190.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.272.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273

12.273 | Languette capitonnée
 | Nouvelle partie de la tige, languette élargie avec doublure nappa et capitonnage individuel.
12.273.10 | Chaussures basses
12.273.20 | Chaussures montantes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273
  • Chap. 12.273.10

12.273.10 | Chaussures basses
12.273.11 | Capitonnage de la tige, languette capitonnée, chaussures basses, d'un seul côté
12.273.12 | Capitonnage de la tige, languette capitonnée, chaussures basses, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273
  • Chap. 12.273.10
  • 12.273.11

12.273.11 | Capitonnage de la tige, languette capitonnée, chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.273.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273
  • Chap. 12.273.10
  • 12.273.12

12.273.12 | Capitonnage de la tige, languette capitonnée, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.273.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273
  • Chap. 12.273.20

12.273.20 | Chaussures montantes
12.273.21 | Capitonnage de la tige, languette capitonnée, chaussures montantes, d'un seul côté
12.273.22 | Capitonnage de la tige, languette capitonnée, chaussures montantes, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273
  • Chap. 12.273.20
  • 12.273.21

12.273.21 | Capitonnage de la tige, languette capitonnée, chaussures montantes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.273.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.273
  • Chap. 12.273.20
  • 12.273.22

12.273.22 | Capitonnage de la tige, languette capitonnée, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.273.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274

12.274 | Capitonnage de décharge
 | Nouvelle partie de la tige avec capitonnage important, décharge et renforcement.
12.274.10 | Chaussures basses
12.274.20 | Chaussures montantes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274
  • Chap. 12.274.10

12.274.10 | Chaussures basses
12.274.11 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, d'un seul côté
12.274.12 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274
  • Chap. 12.274.10
  • 12.274.11

12.274.11 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.21 (y.c. TVA)
 |  | Prestation Pt | 89.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.274.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274
  • Chap. 12.274.10
  • 12.274.12

12.274.12 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 158.91 (y.c. TVA)
 |  | Prestation Pt | 147.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.274.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274
  • Chap. 12.274.20

12.274.20 | Chaussures montantes
12.274.21 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, d'un seul côté
12.274.22 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274
  • Chap. 12.274.20
  • 12.274.21

12.274.21 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 184.85 (y.c. TVA)
 |  | Prestation Pt | 171.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.274.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.270
  • Chap. 12.274
  • Chap. 12.274.20
  • 12.274.22

12.274.22 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 308.09 (y.c. TVA)
 |  | Prestation Pt | 285.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.274.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.280

12.280 | Adaptation dans la zone de la tige
 | Modification et adaptation au niveau de la tige. Adaptations spéciales de la tige voir chapitre 12.360.
12.281 | Adaptation avec essayage
12.282 | Adaptation avec contrôle de marche et essayage intermédiaire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.280
  • Chap. 12.281

12.281 | Adaptation avec essayage
12.281.11 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, d'un seul côté
12.281.12 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, des deux côtés
12.281.21 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, d'un seul côté
12.281.22 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.280
  • Chap. 12.281
  • 12.281.11

12.281.11 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.280
  • Chap. 12.281
  • 12.281.12

12.281.12 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.280
  • Chap. 12.281
  • 12.281.21

12.281.21 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.280
  • Chap. 12.281
  • 12.281.22

12.281.22 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.280
  • Chap. 12.282

12.282 | Adaptation avec contrôle de marche et essayage intermédiaire
12.282.11 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
12.282.12 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
12.282.21 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
12.282.22 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.280
  • Chap. 12.282
  • 12.282.11

12.282.11 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.86 (y.c. TVA)
 |  | Prestation Pt | 60.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.280
  • Chap. 12.282
  • 12.282.12

12.282.12 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 109.18 (y.c. TVA)
 |  | Prestation Pt | 101.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.280
  • Chap. 12.282
  • 12.282.21

12.282.21 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.94 (y.c. TVA)
 |  | Prestation Pt | 135.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.280
  • Chap. 12.282
  • 12.282.22

12.282.22 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 243.23 (y.c. TVA)
 |  | Prestation Pt | 225.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.284

12.284 | Adaptation dans la zone de la première
 | Modification de la forme de la première, adaptation aux différences de longueur et de largeur ainsi qu'aux divergences de forme, montage en système de construction par éléments.
12.285 | Modification avec essayage
12.286 | Modification avec contrôle de marche et essayage intermédiaire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.284
  • Chap. 12.285

12.285 | Modification avec essayage
12.285.11 | Adaptation dans la zone de la première, modification avec essayage, cas simple, d'un seul côté
12.285.12 | Adaptation dans la zone de la première, modification avec essayage, cas simple, des deux côtés
12.285.21 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, d'un seul côté
12.285.22 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.284
  • Chap. 12.285
  • 12.285.11

12.285.11 | Adaptation dans la zone de la première, modification avec essayage, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 138.37 (y.c. TVA)
 |  | Prestation Pt | 128.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.284
  • Chap. 12.285
  • 12.285.12

12.285.12 | Adaptation dans la zone de la première, modification avec essayage, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 231.33 (y.c. TVA)
 |  | Prestation Pt | 214.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.284
  • Chap. 12.285
  • 12.285.21

12.285.21 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 190.26 (y.c. TVA)
 |  | Prestation Pt | 176.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.284
  • Chap. 12.285
  • 12.285.22

12.285.22 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 316.73 (y.c. TVA)
 |  | Prestation Pt | 293.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.284
  • Chap. 12.286

12.286 | Modification avec contrôle de marche et essayage intermédiaire
12.286.11 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
12.286.12 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
12.286.21 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
12.286.22 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.284
  • Chap. 12.286
  • 12.286.11

12.286.11 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 257.28 (y.c. TVA)
 |  | Prestation Pt | 238.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.284
  • Chap. 12.286
  • 12.286.12

12.286.12 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 428.08 (y.c. TVA)
 |  | Prestation Pt | 396.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.284
  • Chap. 12.286
  • 12.286.21

12.286.21 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 359.97 (y.c. TVA)
 |  | Prestation Pt | 333.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.284
  • Chap. 12.286
  • 12.286.22

12.286.22 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 598.87 (y.c. TVA)
 |  | Prestation Pt | 554.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.290

12.290 | Lit plantaire orthopédique
 | Lit plantaire individuel entier confectionné selon un podogramme, un modèle plantaire ou sur des formes.
12.293 | Lit plantaire entier
12.293.30 | Lit moelleux, renforcement en carbone
12.293.40 | Coque montante avec enveloppement de cheville


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293

12.293 | Lit plantaire entier
12.293.11 | Lit plantaire orthopédique, lit plantaire entier, cas simple, d'un seul côté
12.293.12 | Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés
12.293.21 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, d'un seul côté
12.293.22 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293
  • 12.293.11

12.293.11 | Lit plantaire orthopédique, lit plantaire entier, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.12 (y.c. TVA)
 |  | Prestation Pt | 162.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293
  • 12.293.12

12.293.12 | Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 290.79 (y.c. TVA)
 |  | Prestation Pt | 269.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293
  • 12.293.21

12.293.21 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293
  • 12.293.22

12.293.22 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 434.56 (y.c. TVA)
Prestation Pt | 402.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 12.293
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.293.22 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293.30

12.293.30 | Lit moelleux, renforcement en carbone
12.293.31 | Lit plantaire orthopédique, lit moelleux, renforcement en carbone, d'un seul côté
12.293.32 | Lit plantaire orthopédique, lit moelleux, renforcement en carbone, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293.30
  • 12.293.31

12.293.31 | Lit plantaire orthopédique, lit moelleux, renforcement en carbone, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 287.55 (y.c. TVA)
 |  | Prestation Pt | 266.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.293.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293.30
  • 12.293.32

12.293.32 | Lit plantaire orthopédique, lit moelleux, renforcement en carbone, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 478.88 (y.c. TVA)
Prestation Pt | 443.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 12.293.30
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.293.32 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293.40

12.293.40 | Coque montante avec enveloppement de cheville
12.293.41 | Lit plantaire orthopédique, coque montante avec enveloppement de cheville, d'un seul côté
12.293.42 | Lit plantaire orthopédique, coque montante avec enveloppement de cheville, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293.40
  • 12.293.41

12.293.41 | Lit plantaire orthopédique, coque montante avec enveloppement de cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 339.43 (y.c. TVA)
 |  | Prestation Pt | 314.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.293.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.290
  • Chap. 12.293.40
  • 12.293.42

12.293.42 | Lit plantaire orthopédique, coque montante avec enveloppement de cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 565.36 (y.c. TVA)
 |  | Prestation Pt | 523.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.293.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.295

12.295 | Lit plantaire prothétique
 | Lit plantaire avec substitut de l'avant-pied ou d'une partie du pied en présence d'amputations partielles.
12.295.11 | Lit plantaire prothétique, cas simple, d'un seul côté
12.295.12 | Lit plantaire prothétique, cas simple, des deux côtés
12.295.21 | Lit plantaire prothétique, cas compliqué, d'un seul côté
12.295.22 | Lit plantaire prothétique, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.295
  • 12.295.11

12.295.11 | Lit plantaire prothétique, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 451.86 (y.c. TVA)
 |  | Prestation Pt | 418.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.295
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.295
  • 12.295.12

12.295.12 | Lit plantaire prothétique, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 753.46 (y.c. TVA)
Prestation Pt | 697.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 12.295
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.295.12 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.295
  • 12.295.21

12.295.21 | Lit plantaire prothétique, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 929.66 (y.c. TVA)
 |  | Prestation Pt | 860.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.295
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.295
  • 12.295.22

12.295.22 | Lit plantaire prothétique, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 1549.07 (y.c. TVA)
Prestation Pt | 1433.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 12.295
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.295.22 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299

12.299 | Travaux de base
12.301 | Pose d'une nouvelle semelle
12.302 | Talons
12.303 | Pointes de semelles
12.311 | Correction sous une semelle existante


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301

12.301 | Pose d'une nouvelle semelle
 | Semelles avec talons.
12.301.10 | Semelle cuir
12.301.20 | Demie semelle caoutchouc
12.301.30 | Semelle caoutchouc entière
12.301.40 | Semelle bloc profilée


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.10

12.301.10 | Semelle cuir
12.301.11 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, d'un seul côté
12.301.12 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.10
  • 12.301.11

12.301.11 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.10
  • 12.301.12

12.301.12 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.20

12.301.20 | Demie semelle caoutchouc
12.301.21 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
12.301.22 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.20
  • 12.301.21

12.301.21 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.20
  • 12.301.22

12.301.22 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.30

12.301.30 | Semelle caoutchouc entière
12.301.31 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
12.301.32 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.30
  • 12.301.31

12.301.31 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.30
  • 12.301.32

12.301.32 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.40

12.301.40 | Semelle bloc profilée
12.301.41 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
12.301.42 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.40
  • 12.301.41

12.301.41 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.301
  • Chap. 12.301.40
  • 12.301.42

12.301.42 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302

12.302 | Talons
12.302.10 | Talon caoutchouc
12.302.20 | Talon caoutchouc amortissant
12.302.40 | Talon profilé


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.10

12.302.10 | Talon caoutchouc
12.302.11 | Travaux de base, talons, talon en caoutchouc, d'un seul côté
12.302.12 | Travaux de base, talons, talon en caoutchouc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.10
  • 12.302.11

12.302.11 | Travaux de base, talons, talon en caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.10
  • 12.302.12

12.302.12 | Travaux de base, talons, talon en caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.20

12.302.20 | Talon caoutchouc amortissant
 | Remplissage du talon et sous-bout compris pour les talons en plastique
12.302.21 | Travaux de base, talons, talon en caoutchouc amortissant, d'un seul côté
12.302.22 | Travaux de base, talons, talon en caoutchouc amortissant, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.20
  • 12.302.21

12.302.21 | Travaux de base, talons, talon en caoutchouc amortissant, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.20
  • 12.302.22

12.302.22 | Travaux de base, talons, talon en caoutchouc amortissant, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.40

12.302.40 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
12.302.41 | Travaux de base, talons, talon profilé, d'un seul côté
12.302.42 | Travaux de base, talons, talon profilé, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.40
  • 12.302.41

12.302.41 | Travaux de base, talons, talon profilé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.302
  • Chap. 12.302.40
  • 12.302.42

12.302.42 | Travaux de base, talons, talon profilé, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303

12.303 | Pointes de semelles
12.303.20 | Pointe anti-trébuchante montante
12.303.30 | Pointe de guidage nylon / cuir
12.303.40 | Pointe de guidage polypropylène


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.20

12.303.20 | Pointe anti-trébuchante montante
12.303.21 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
12.303.22 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.20
  • 12.303.21

12.303.21 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.20
  • 12.303.22

12.303.22 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.30

12.303.30 | Pointe de guidage nylon / cuir
12.303.31 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
12.303.32 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.30
  • 12.303.31

12.303.31 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.30
  • 12.303.32

12.303.32 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.40

12.303.40 | Pointe de guidage polypropylène
12.303.41 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, d'un seul côté
12.303.42 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.40
  • 12.303.41

12.303.41 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.303
  • Chap. 12.303.40
  • 12.303.42

12.303.42 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311

12.311 | Correction sous une semelle existante
 | Démontage et remontage.
12.311.10 | Semelle cuir
12.311.30 | Semelle caoutchouc
12.311.40 | Semelle bloc profilée
12.311.50 | Talon


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.10

12.311.10 | Semelle cuir
12.311.11 | Travaux de base, correction sous une semelle existante, semelle cuir, d'un seul côté
12.311.12 | Travaux de base, correction sous une semelle existante, semelle cuir, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.10
  • 12.311.11

12.311.11 | Travaux de base, correction sous une semelle existante, semelle cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.311.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.10
  • 12.311.12

12.311.12 | Travaux de base, correction sous une semelle existante, semelle cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.311.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.30

12.311.30 | Semelle caoutchouc
12.311.31 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, d'un seul côté
12.311.32 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.30
  • 12.311.31

12.311.31 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.311.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.30
  • 12.311.32

12.311.32 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.311.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.40

12.311.40 | Semelle bloc profilée
12.311.41 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, d'un seul côté
12.311.42 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.40
  • 12.311.41

12.311.41 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.311.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.40
  • 12.311.42

12.311.42 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.311.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.50

12.311.50 | Talon
12.311.51 | Travaux de base, correction sous une semelle existante, talon, d'un seul côté
12.311.52 | Travaux de base, correction sous une semelle existante, talon, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.50
  • 12.311.51

12.311.51 | Travaux de base, correction sous une semelle existante, talon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.311.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.299
  • Chap. 12.311
  • Chap. 12.311.50
  • 12.311.52

12.311.52 | Travaux de base, correction sous une semelle existante, talon, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.311.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320

12.320 | Travaux de fond
12.321 | Partie semelles
12.330 | Montage de talon, talon neuf


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321

12.321 | Partie semelles
12.321.10 | Semelle entière en cuir
12.321.20 | Semelle entière en caoutchouc
12.322.20 | Semelle intermédiaire entière
12.323.20 | Trépointe collée tout le tour
12.324.10 | Bande de protection tout le tour


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.321.10

12.321.10 | Semelle entière en cuir
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
12.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
12.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.321.10
  • 12.321.11

12.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.321.10
  • 12.321.12

12.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.321.20

12.321.20 | Semelle entière en caoutchouc
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
12.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
12.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.321.20
  • 12.321.21

12.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.321.20
  • 12.321.22

12.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.322.20

12.322.20 | Semelle intermédiaire entière
12.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
12.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.322.20
  • 12.322.21

12.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.322.20
  • 12.322.22

12.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.323.20

12.323.20 | Trépointe collée tout le tour
12.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
12.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.323.20
  • 12.323.21

12.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.323.20
  • 12.323.22

12.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.324.10

12.324.10 | Bande de protection tout le tour
12.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
12.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.324.10
  • 12.324.11

12.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.321
  • Chap. 12.324.10
  • 12.324.12

12.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330

12.330 | Montage de talon, talon neuf
12.331.10 | Montage d'un talon-bloc
12.331.30 | Montage d'un talon lifty
12.332.10 | Talon-bloc recouvert
12.332.30 | Talon lifty recouvert


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.331.10

12.331.10 | Montage d'un talon-bloc
12.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
12.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.331.10
  • 12.331.11

12.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.331.10
  • 12.331.12

12.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.331.30

12.331.30 | Montage d'un talon lifty
12.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
12.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.331.30
  • 12.331.31

12.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.331.30
  • 12.331.32

12.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.332.10

12.332.10 | Talon-bloc recouvert
12.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
12.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.332.10
  • 12.332.11

12.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.332.10
  • 12.332.12

12.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.332.30

12.332.30 | Talon lifty recouvert
12.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
12.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.332.30
  • 12.332.31

12.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 87.56 (y.c. TVA)
 |  | Prestation Pt | 81.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.320
  • Chap. 12.330
  • Chap. 12.332.30
  • 12.332.32

12.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.94 (y.c. TVA)
 |  | Prestation Pt | 135.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333

12.333 | Enveloppes
12.333.10 | Enveloppe en cuir pour talon-bloc
12.333.30 | Enveloppe en cuir pour talon lifty
12.334.10 | Enveloppe en cuir pour partie semelles
12.334.20 | Enveloppe en cuir tout le tour
12.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
12.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.333.10

12.333.10 | Enveloppe en cuir pour talon-bloc
12.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
12.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.333.10
  • 12.333.11

12.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.333.10
  • 12.333.12

12.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.333.30

12.333.30 | Enveloppe en cuir pour talon lifty
12.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
12.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.333.30
  • 12.333.31

12.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.43 (y.c. TVA)
 |  | Prestation Pt | 67.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.333.30
  • 12.333.32

12.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.99 (y.c. TVA)
 |  | Prestation Pt | 111.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.334.10

12.334.10 | Enveloppe en cuir pour partie semelles
12.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
12.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.334.10
  • 12.334.11

12.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.73 (y.c. TVA)
 |  | Prestation Pt | 23.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.334.10
  • 12.334.12

12.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.81 (y.c. TVA)
 |  | Prestation Pt | 39.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.334.20

12.334.20 | Enveloppe en cuir tout le tour
12.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
12.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.334.20
  • 12.334.21

12.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.334.20
  • 12.334.22

12.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.336.10

12.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
12.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
12.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.336.10
  • 12.336.11

12.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00 (y.c. TVA)
 |  | Prestation Pt | 11.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.336.10
  • 12.336.12

12.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.336.20

12.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour
12.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
12.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.336.20
  • 12.336.21

12.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.333
  • Chap. 12.336.20
  • 12.336.22

12.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360

12.360 | Modifications de la tige
12.362 | Pose d'une fermeture-éclair
12.363 | Bride en cuir
12.364 | Fermetures velcro avec bride en cuir


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362

12.362 | Pose d'une fermeture-éclair
12.362.11 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
12.362.12 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, des deux côtés
12.362.21 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
12.362.22 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
12.362.31 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
12.362.32 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
12.362.41 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
12.362.42 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.11

12.362.11 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.12

12.362.12 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.21

12.362.21 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.22

12.362.22 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.31

12.362.31 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.32

12.362.32 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.41

12.362.41 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.362
  • 12.362.42

12.362.42 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363

12.363 | Bride en cuir
12.363.00 | Boucle
12.363.10 | Longueur standard jusque 15 cm
12.363.30 | Surlongueur à partir de 15 cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.00

12.363.00 | Boucle
12.363.01 | Modifications de la tige, bride en cuir, boucle, 1 pièce
12.363.02 | Modifications de la tige, bride en cuir, boucle, par paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.00
  • 12.363.01

12.363.01 | Modifications de la tige, bride en cuir, boucle, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.38 (y.c. TVA)
 |  | Prestation Pt | 17.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.00
  • 12.363.02

12.363.02 | Modifications de la tige, bride en cuir, boucle, par paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.10

12.363.10 | Longueur standard jusque 15 cm
12.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
12.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
12.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
12.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.10
  • 12.363.11

12.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.10
  • 12.363.12

12.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.10
  • 12.363.21

12.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.10
  • 12.363.22

12.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.30

12.363.30 | Surlongueur à partir de 15 cm
12.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
12.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
12.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
12.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.30
  • 12.363.31

12.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.30
  • 12.363.32

12.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.30
  • 12.363.41

12.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.363
  • Chap. 12.363.30
  • 12.363.42

12.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364

12.364 | Fermetures velcro avec bride en cuir
12.364.00 | Oeillet de déviation
12.364.10 | Longueur standard jusque 15 cm
12.364.40 | Surlongueur à partir de 15 cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.00

12.364.00 | Oeillet de déviation
12.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
12.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.00
  • 12.364.01

12.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.78 (y.c. TVA)
 |  | Prestation Pt | 22.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.00
  • 12.364.02

12.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10

12.364.10 | Longueur standard jusque 15 cm
12.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
12.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
12.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
12.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
12.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
12.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10
  • 12.364.11

12.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10
  • 12.364.12

12.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10
  • 12.364.21

12.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10
  • 12.364.22

12.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10
  • 12.364.31

12.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.10
  • 12.364.32

12.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40

12.364.40 | Surlongueur à partir de 15 cm
12.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
12.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
12.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
12.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
12.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
12.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40
  • 12.364.41

12.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40
  • 12.364.42

12.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40
  • 12.364.51

12.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40
  • 12.364.52

12.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40
  • 12.364.61

12.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.360
  • Chap. 12.364
  • Chap. 12.364.40
  • 12.364.62

12.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.500

12.500 | Chaussures orthopédiques de série, adultes
 | Moyens auxiliaires orthopédiques pour la rééducation et les soins en présence d'une infirmité congénitale, d'un état posttraumatique ou pathologique. Les chaussures orthopédiques de série sont indiquées lorsque des mesures simples telles que des corrections orthopédiques ou des supports plantaires orthopédiques ne permettent pas d'apporter le résultat satisfaisant escompté.
12.500.00 | Chaussures
12.650.00 | Livraison des chaussures et conseil


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00

12.500.00 | Chaussures
 | Coûts des chaussures pour adultes = PA + 50%
12.500.10 | Adultes, chaussures basses, des deux côtés
12.500.20 | Adultes, chaussures d'été, des deux côtés
12.500.30 | Adultes, chaussures d'hiver, des deux côtés
12.500.40 | Adultes, chaussures montantes, des deux côtés
12.500.50 | Adultes, chaussures d'intérieur, des deux côtés
12.500.80 | Adultes, chaussures de travail, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00
  • 12.500.10

12.500.10 | Adultes, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00
  • 12.500.20

12.500.20 | Adultes, chaussures d'été, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00
  • 12.500.30

12.500.30 | Adultes, chaussures d'hiver, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00
  • 12.500.40

12.500.40 | Adultes, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00
  • 12.500.50

12.500.50 | Adultes, chaussures d'intérieur, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.500
  • Chap. 12.500.00
  • 12.500.80

12.500.80 | Adultes, chaussures de travail, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.500
  • Chap. 12.650.00

12.650.00 | Livraison des chaussures et conseil
12.650.10 | Adultes, livraison des chaussures et conseil, cas simple
12.650.20 | Adultes, livraison des chaussures et conseil, cas compliqué
12.650.30 | Adultes, livraison des chaussures et conseil, cas très compliqué


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.500
  • Chap. 12.650.00
  • 12.650.10

12.650.10 | Adultes, livraison des chaussures et conseil, cas simple
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.650.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.500
  • Chap. 12.650.00
  • 12.650.20

12.650.20 | Adultes, livraison des chaussures et conseil, cas compliqué
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.650.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.500
  • Chap. 12.650.00
  • 12.650.30

12.650.30 | Adultes, livraison des chaussures et conseil, cas très compliqué
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.650.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501

12.501 | Chaussures orthopédiques de série, enfants et jeunes
12.502 | Chaussures d'été
12.503 | Chaussures d'hiver
12.504 | Chaussures montantes
12.505 | Chaussures d'intérieur
12.506 | Chaussures basses
12.651.00 | Livraison des chaussures et conseil


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502

12.502 | Chaussures d'été
 | Coûts des chaussures pour enfants = PA + 45%
12.502.10 | Enfants et jeunes, chaussures d'été, pointure 17 à 23
12.502.20 | Enfants et jeunes, chaussures d'été, pointure 24 à 27
12.502.30 | Enfants et jeunes, chaussures d'été, pointure 28 à 30
12.502.50 | Enfants et jeunes, chaussures d'été, pointure 31 à 35
12.502.70 | Enfants et jeunes, chaussures d'été, pointure 36 à 40
12.502.90 | Enfants et jeunes, chaussures d'été, pointure 41 à 46


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502
  • 12.502.10

12.502.10 | Enfants et jeunes, chaussures d'été, pointure 17 à 23
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502
  • 12.502.20

12.502.20 | Enfants et jeunes, chaussures d'été, pointure 24 à 27
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502
  • 12.502.30

12.502.30 | Enfants et jeunes, chaussures d'été, pointure 28 à 30
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502
  • 12.502.50

12.502.50 | Enfants et jeunes, chaussures d'été, pointure 31 à 35
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502
  • 12.502.70

12.502.70 | Enfants et jeunes, chaussures d'été, pointure 36 à 40
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.502
  • 12.502.90

12.502.90 | Enfants et jeunes, chaussures d'été, pointure 41 à 46
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503

12.503 | Chaussures d'hiver
 | Coûts des chaussures pour enfants = PA + 45%
12.503.10 | Enfants et jeunes, chaussures d'hiver, pointure 17 à 23
12.503.20 | Enfants et jeunes, chaussures d'hiver, pointure 24 à 27
12.503.30 | Enfants et jeunes, chaussures d'hiver, pointure 28 à 30
12.503.50 | Enfants et jeunes, chaussures d'hiver, pointure 31 à 35
12.503.70 | Enfants et jeunes, chaussures d'hiver, pointure 36 à 40
12.503.90 | Enfants et jeunes, chaussures d'hiver, pointure 41 à 46


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503
  • 12.503.10

12.503.10 | Enfants et jeunes, chaussures d'hiver, pointure 17 à 23
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503
  • 12.503.20

12.503.20 | Enfants et jeunes, chaussures d'hiver, pointure 24 à 27
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503
  • 12.503.30

12.503.30 | Enfants et jeunes, chaussures d'hiver, pointure 28 à 30
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503
  • 12.503.50

12.503.50 | Enfants et jeunes, chaussures d'hiver, pointure 31 à 35
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503
  • 12.503.70

12.503.70 | Enfants et jeunes, chaussures d'hiver, pointure 36 à 40
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.503
  • 12.503.90

12.503.90 | Enfants et jeunes, chaussures d'hiver, pointure 41 à 46
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504

12.504 | Chaussures montantes
 | Coûts des chaussures pour enfants = PA + 45%
12.504.10 | Enfants et jeunes, chaussures montantes, pointure 17 à 23
12.504.20 | Enfants et jeunes, chaussures montantes, pointure 24 à 27
12.504.30 | Enfants et jeunes, chaussures montantes, pointure 28 à 30
12.504.50 | Enfants et jeunes, chaussures montantes, pointure 31 à 35
12.504.70 | Enfants et jeunes, chaussures montantes, pointure 36 à 40
12.504.90 | Enfants et jeunes, chaussures montantes, pointure 41 à 46


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504
  • 12.504.10

12.504.10 | Enfants et jeunes, chaussures montantes, pointure 17 à 23
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504
  • 12.504.20

12.504.20 | Enfants et jeunes, chaussures montantes, pointure 24 à 27
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504
  • 12.504.30

12.504.30 | Enfants et jeunes, chaussures montantes, pointure 28 à 30
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504
  • 12.504.50

12.504.50 | Enfants et jeunes, chaussures montantes, pointure 31 à 35
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504
  • 12.504.70

12.504.70 | Enfants et jeunes, chaussures montantes, pointure 36 à 40
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.504
  • 12.504.90

12.504.90 | Enfants et jeunes, chaussures montantes, pointure 41 à 46
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505

12.505 | Chaussures d'intérieur
 | Coûts des chaussures pour enfants = PA + 45%
12.505.10 | Enfants et jeunes, chaussures d'intérieur, pointure 17 à 23
12.505.20 | Enfants et jeunes, chaussures d'intérieur, pointure 24 à 27
12.505.30 | Enfants et jeunes, chaussures d'intérieur, pointure 28 à 30
12.505.50 | Enfants et jeunes, chaussures d'intérieur, pointure 31 à 35
12.505.70 | Enfants et jeunes, chaussures d'intérieur, pointure 36 à 40
12.505.90 | Enfants et jeunes, chaussures d'intérieur, pointure 41 à 46


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505
  • 12.505.10

12.505.10 | Enfants et jeunes, chaussures d'intérieur, pointure 17 à 23
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505
  • 12.505.20

12.505.20 | Enfants et jeunes, chaussures d'intérieur, pointure 24 à 27
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505
  • 12.505.30

12.505.30 | Enfants et jeunes, chaussures d'intérieur, pointure 28 à 30
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505
  • 12.505.50

12.505.50 | Enfants et jeunes, chaussures d'intérieur, pointure 31 à 35
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505
  • 12.505.70

12.505.70 | Enfants et jeunes, chaussures d'intérieur, pointure 36 à 40
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.505
  • 12.505.90

12.505.90 | Enfants et jeunes, chaussures d'intérieur, pointure 41 à 46
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.506

12.506 | Chaussures basses
 | Coûts des chaussures pour enfants = PA + 45%
12.506.30 | Enfants et jeunes, chaussures basses, pointure 28 à 30
12.506.50 | Enfants et jeunes, chaussures basses, pointure 31 à 35
12.506.70 | Enfants et jeunes, chaussures basses, pointure 36 à 40
12.506.90 | Enfants et jeunes, chaussures basses, pointure 41 à 46


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.506
  • 12.506.30

12.506.30 | Enfants et jeunes, chaussures basses, pointure 28 à 30
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.506
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.506
  • 12.506.50

12.506.50 | Enfants et jeunes, chaussures basses, pointure 31 à 35
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.506
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.506
  • 12.506.70

12.506.70 | Enfants et jeunes, chaussures basses, pointure 36 à 40
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.506
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.506
  • 12.506.90

12.506.90 | Enfants et jeunes, chaussures basses, pointure 41 à 46
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12.506
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.651.00

12.651.00 | Livraison des chaussures et conseil
12.651.10 | Enfants et jeunes, livraison des chaussures et conseil, cas simple
12.651.20 | Enfants et jeunes, livraison des chaussures et conseil, cas compliqué
12.651.30 | Enfants et jeunes, livraison des chaussures et conseil, cas très compliqué


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.651.00
  • 12.651.10

12.651.10 | Enfants et jeunes, livraison des chaussures et conseil, cas simple
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 38.92 (y.c. TVA)
 |  | Prestation Pt | 36.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.651.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.651.00
  • 12.651.20

12.651.20 | Enfants et jeunes, livraison des chaussures et conseil, cas compliqué
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.651.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.501
  • Chap. 12.651.00
  • 12.651.30

12.651.30 | Enfants et jeunes, livraison des chaussures et conseil, cas très compliqué
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.651.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.610

12.610 | Facturation en fonction du temps utilisé, travaux spéciaux
 | Les travaux spéciaux qui ne correspondent à aucun des postes du tarif sont facturés selon le matériel et le temps utilisés.
12.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 12
  • Chap. 12.610
  • 12.610.20

12.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 12.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13

13 | Chaussons internes orthétiques
 | Les chaussons internes mentionnés infra et avec fonction d'orthèse sont des auxiliaires indépendants développés par la technique orthopédique. Ils servent, sur ordonnance médicale, à la rééducation et au traitement des cas post-traumatiques et pathologiques. Les chaussons internes sont normalement portés sous le bas, soit dans des chaussures spéciales pour orthèses, soit dans des chaussures normales de série, qui doivent éventuellement être adaptées. Les chaussons internes orthétiques sont confectionnés à partir de formes réalisées individuellement pour le patient. Toutes les mesures de technique orthopédique nécessaires sont insérées individuellement. Les chaussons internes orthétiques peuvent uniquement être adaptés par un/e bottier/bottière-orthopédiste titulaire d'un diplôme fédéral OSM.
13.140 | Releveur de pied
13.142 | Orthèses du pied
13.142.50 | Orthèse du pied avec tige de malléole
13.143 | Orthèse du pied avec tige de jambe
13.144 | Orthèse du pied avec mobilité dosée
13.145 | Chausson interne orthétique
13.146 | Orthèse pour raccourcissement de jambe
13.148 | Orthèses de nuit thérapeutiques
13.150 | Supplément pour chaussons internes orthétiques
13.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
13.180 | Première ou nouvelle exécution, formes
13.300 | Réparations et corrections


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140

13.140 | Releveur de pied
 | L'orthèse pour paralysie, utilisée spécialement lors de paralysie du péroné, est confectionnée en matériaux thermoplastiques ou laminés qui seront soit adaptés ou exécutés sur moulage individuel.
13.141.00 | Produit semi-fini
13.141.50 | Confection sur mesure
13.611 | Finition des orthèses semi-confectionnées


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.00

13.141.00 | Produit semi-fini
Produit semi-confectionné exécuté en série adapté et fini en présence d'une faiblesse du releveur de pied.

Cout de la semi-confection = PA + 30 %

En plus de la semi-confection s'ajoute toujours la finition selon le chapitre 13.611.

Chapitre 13.141.00 non cumulable avec
  • Chapitre 11.183 «Formes coulées»
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 13.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»
13.141.01 | Releveur de pied, produit semi-fini, d'un seul côté
13.141.02 | Releveur de pied, produit semi-fini, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.00
  • 13.141.01

13.141.01 | Releveur de pied, produit semi-fini, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 13.141.00
 |  | Unité facturation | CHF / Prix achat + 30%
 |  | Unité / Côté | pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.00
  • 13.141.02

13.141.02 | Releveur de pied, produit semi-fini, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 13.141.00
 |  | Unité facturation | CHF / Prix achat + 30%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50

13.141.50 | Confection sur mesure
 | Pièce façonnée individuellement, sur la base d'un modèle individuel par moulage avec un revêtement en cuir et bande velcro. Le releveur de pied est porté en tant qu'orthèse pour paralysie, sous les bas.
13.141.51 | Releveur de pied, confection sur mesure, releveur de pied court, d'un seul côté
13.141.52 | Releveur de pied, confection sur mesure, releveur de pied court, des deux côtés
13.141.61 | Releveur de pied, confection sur mesure, releveur de pied montant, d'un seul côté
13.141.62 | Releveur de pied, confection sur mesure, releveur de pied montant, des deux côtés
13.141.71 | Releveur de pied, confection sur mesure, releveur de pied montant avec mesures orthopédiques supplémentaires, d'un seul côté
13.141.72 | Releveur de pied, confection sur mesure, releveur de pied montant avec mesures orthopédiques supplémentaires, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50
  • 13.141.51

13.141.51 | Releveur de pied, confection sur mesure, releveur de pied court, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1239.91 (y.c. TVA)
 |  | Prestation Pt | 1147.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50
  • 13.141.52

13.141.52 | Releveur de pied, confection sur mesure, releveur de pied court, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2066.87 (y.c. TVA)
 |  | Prestation Pt | 1912.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50
  • 13.141.61

13.141.61 | Releveur de pied, confection sur mesure, releveur de pied montant, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1578.26 (y.c. TVA)
 |  | Prestation Pt | 1460.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50
  • 13.141.62

13.141.62 | Releveur de pied, confection sur mesure, releveur de pied montant, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2631.15 (y.c. TVA)
 |  | Prestation Pt | 2434.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50
  • 13.141.71

13.141.71 | Releveur de pied, confection sur mesure, releveur de pied montant avec mesures orthopédiques supplémentaires, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2003.09 (y.c. TVA)
 |  | Prestation Pt | 1853.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.141.50
  • 13.141.72

13.141.72 | Releveur de pied, confection sur mesure, releveur de pied montant avec mesures orthopédiques supplémentaires, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3339.21 (y.c. TVA)
 |  | Prestation Pt | 3089.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611

13.611 | Finition des orthèses semi-confectionnées
 | Supplément pour releveur de pied semi-confectionné. Cas simple: Pieds paralysés sans déformation du pied. Cas compliqué: Pieds paralysés avec, en plus, déformation pathologique de pied et/ou légère spasticité. Cas très compliqué: Pieds paralysé avec, en plus, forte déformation du pied et/ou spasticité importante.
13.611.11 | Releveur de pied, finition du releveur de pied semi-confectionné, cas simple, d'un seul côté
13.611.12 | Releveur de pied, finition du releveur de pied semi-confectionné, cas simple, des deux côtés
13.611.21 | Releveur de pied, finition du releveur de pied semi-confectionné, cas compliqué, d'un seul côté
13.611.22 | Releveur de pied, finition du releveur de pied semi-confectionné, cas compliqué, des deux côtés
13.611.31 | Releveur de pied, finition du releveur de pied semi-confectionné, cas très compliqué, d'un seul côté
13.611.32 | Releveur de pied, finition du releveur de pied semi-confectionné, cas très compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611
  • 13.611.11

13.611.11 | Releveur de pied, finition du releveur de pied semi-confectionné, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 348.08 (y.c. TVA)
 |  | Prestation Pt | 322.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611
  • 13.611.12

13.611.12 | Releveur de pied, finition du releveur de pied semi-confectionné, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 580.50 (y.c. TVA)
 |  | Prestation Pt | 537.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611
  • 13.611.21

13.611.21 | Releveur de pied, finition du releveur de pied semi-confectionné, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 492.94 (y.c. TVA)
 |  | Prestation Pt | 456.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611
  • 13.611.22

13.611.22 | Releveur de pied, finition du releveur de pied semi-confectionné, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 821.56 (y.c. TVA)
 |  | Prestation Pt | 760.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611
  • 13.611.31

13.611.31 | Releveur de pied, finition du releveur de pied semi-confectionné, cas très compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 601.04 (y.c. TVA)
 |  | Prestation Pt | 556.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.140
  • Chap. 13.611
  • 13.611.32

13.611.32 | Releveur de pied, finition du releveur de pied semi-confectionné, cas très compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1002.09 (y.c. TVA)
 |  | Prestation Pt | 927.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142

13.142 | Orthèses du pied
 | Chausson interne pour guider, stabiliser ou tenir en repos l'articulation du pied.
13.142.00 | Orthèses semi-confectionnées
13.612 | Finition des orthèses semi-confectionnées


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142
  • Chap. 13.142.00

13.142.00 | Orthèses semi-confectionnées
 | Produit semi-confectionné exécuté en série utilisé pour le guidage et la stabilisation de l'articulation du pied, adapté et fini individuellement. Coût de la semi-confection = PA + 30 % En plus de la semi-confection s'ajoute toujours la finition selon le chapitre 13.612.
13.142.01 | Orthèses du pied, orthèses semi-confectionnées, d'un seul côté
13.142.02 | Orthèses du pied, orthèses semi-confectionnées, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142
  • Chap. 13.142.00
  • 13.142.01

13.142.01 | Orthèses du pied, orthèses semi-confectionnées, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 13.142.00
 |  | Unité facturation | CHF / Prix achat + 30%
 |  | Unité / Côté | pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142
  • Chap. 13.142.00
  • 13.142.02

13.142.02 | Orthèses du pied, orthèses semi-confectionnées, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 13.142.00
 |  | Unité facturation | CHF / Prix achat + 30%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612

13.612 | Finition des orthèses semi-confectionnées
 | Supplément pour la semi-confection Cas simple: Légère instabilité et/ou légère mauvaise position Cas compliqué: Instabilité et légère mauvaise position et/ou arthrose. Cas très compliqué: Forte instabilité et mauvaise position avec arthrose massive
13.612.11 | Orthèses du pied, finition des orthèses semi-confectionnées, cas simple, d'un seul côté
13.612.12 | Orthèses du pied, finition des orthèses semi-confectionnées, cas simple, des deux côtés
13.612.21 | Orthèses du pied, finition des orthèses semi-confectionnées, cas compliqué, d'un seul côté
13.612.22 | Orthèses du pied, finition des orthèses semi-confectionnées, cas compliqué, des deux côtés
13.612.31 | Orthèses du pied, finition des orthèses semi-confectionnées, cas très compliqué, d'un seul côté
13.612.32 | Orthèses du pied, finition des orthèses semi-confectionnées, cas très compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612
  • 13.612.11

13.612.11 | Orthèses du pied, finition des orthèses semi-confectionnées, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 348.08 (y.c. TVA)
 |  | Prestation Pt | 322.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612
  • 13.612.12

13.612.12 | Orthèses du pied, finition des orthèses semi-confectionnées, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 580.50 (y.c. TVA)
 |  | Prestation Pt | 537.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612
  • 13.612.21

13.612.21 | Orthèses du pied, finition des orthèses semi-confectionnées, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 492.94 (y.c. TVA)
 |  | Prestation Pt | 456.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612
  • 13.612.22

13.612.22 | Orthèses du pied, finition des orthèses semi-confectionnées, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 821.56 (y.c. TVA)
 |  | Prestation Pt | 760.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612
  • 13.612.31

13.612.31 | Orthèses du pied, finition des orthèses semi-confectionnées, cas très compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 601.04 (y.c. TVA)
 |  | Prestation Pt | 556.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142
  • Chap. 13.612
  • 13.612.32

13.612.32 | Orthèses du pied, finition des orthèses semi-confectionnées, cas très compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1002.09 (y.c. TVA)
 |  | Prestation Pt | 927.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142.50

13.142.50 | Orthèse du pied avec tige de malléole
 | Chausson interne pour guider, stabiliser ou tenir en repos l'articulation du pied.
13.142.51 | Orthèse du pied avec tige de malléole, cas simple, d'un seul côté
13.142.52 | Orthèse du pied avec tige de malléole, cas simple, des deux côtés
13.142.61 | Orthèse du pied avec tige de malléole, cas compliqué, d'un seul côté
13.142.62 | Orthèse du pied avec tige de malléole, cas compliqué, des deux côtés
13.142.71 | Orthèse du pied avec tige de malléole, mauvaise position et déformation, d'un seul côté
13.142.72 | Orthèse du pied avec tige de malléole, mauvaise position et déformation, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142.50
  • 13.142.51

13.142.51 | Orthèse du pied avec tige de malléole, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1993.36 (y.c. TVA)
 |  | Prestation Pt | 1844.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142.50
  • 13.142.52

13.142.52 | Orthèse du pied avec tige de malléole, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3321.91 (y.c. TVA)
 |  | Prestation Pt | 3073.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142.50
  • 13.142.61

13.142.61 | Orthèse du pied avec tige de malléole, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2489.54 (y.c. TVA)
 |  | Prestation Pt | 2303.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142.50
  • 13.142.62

13.142.62 | Orthèse du pied avec tige de malléole, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4201.85 (y.c. TVA)
 |  | Prestation Pt | 3887.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142.50
  • 13.142.71

13.142.71 | Orthèse du pied avec tige de malléole, mauvaise position et déformation, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2985.72 (y.c. TVA)
 |  | Prestation Pt | 2762.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.142.50
  • 13.142.72

13.142.72 | Orthèse du pied avec tige de malléole, mauvaise position et déformation, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4976.92 (y.c. TVA)
 |  | Prestation Pt | 4604.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.143

13.143 | Orthèse du pied avec tige de jambe
 | Chausson interne pour guider, stabiliser ou fixer l'articulation du pied et de la cheville.
13.143.11 | Orthèse du pied avec tige de jambe, cas simple, d'un seul côté
13.143.12 | Orthèse du pied avec tige de jambe, cas simple, des deux côtés
13.143.21 | Orthèse du pied avec tige de jambe, cas compliqué, d'un seul côté
13.143.22 | Orthèse du pied avec tige de jambe, cas compliqué, des deux côtés
13.143.31 | Orthèse du pied avec tige de jambe, mauvaise position et déformation, d'un seul côté
13.143.32 | Orthèse du pied avec tige de jambe, mauvaise position et déformation, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.143
  • 13.143.11

13.143.11 | Orthèse du pied avec tige de jambe, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3445.15 (y.c. TVA)
 |  | Prestation Pt | 3187.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.143
  • 13.143.12

13.143.12 | Orthèse du pied avec tige de jambe, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5741.19 (y.c. TVA)
 |  | Prestation Pt | 5311.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.143
  • 13.143.21

13.143.21 | Orthèse du pied avec tige de jambe, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4013.75 (y.c. TVA)
 |  | Prestation Pt | 3713.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.143
  • 13.143.22

13.143.22 | Orthèse du pied avec tige de jambe, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 6689.23 (y.c. TVA)
 |  | Prestation Pt | 6188.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.143
  • 13.143.31

13.143.31 | Orthèse du pied avec tige de jambe, mauvaise position et déformation, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4814.77 (y.c. TVA)
 |  | Prestation Pt | 4454.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.143
  • 13.143.32

13.143.32 | Orthèse du pied avec tige de jambe, mauvaise position et déformation, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 8023.18 (y.c. TVA)
 |  | Prestation Pt | 7422.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.144

13.144 | Orthèse du pied avec mobilité dosée
 | Chausson interne avec tige de jambe et mobilité dosée au niveau de l'articulation tibio-astragalienne en présence d'une paralysie molle ou spastique.
13.144.11 | Orthèse du pied avec mobilité dosée, cas simple, d'un seul côté
13.144.12 | Orthèse du pied avec mobilité dosée, cas simple, des deux côtés
13.144.21 | Orthèse du pied avec mobilité dosée, cas compliqué, d'un seul côté
13.144.22 | Orthèse du pied avec mobilité dosée, cas compliqué, des deux côtés
13.144.31 | Orthèse du pied avec mobilité dosée, mauvaise position et déformation, d'un seul côté
13.144.32 | Orthèse du pied avec mobilité dosée, mauvaise position et déformation, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.144
  • 13.144.11

13.144.11 | Orthèse du pied avec mobilité dosée, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3955.38 (y.c. TVA)
 |  | Prestation Pt | 3659.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.144
  • 13.144.12

13.144.12 | Orthèse du pied avec mobilité dosée, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 6591.94 (y.c. TVA)
 |  | Prestation Pt | 6098.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.144
  • 13.144.21

13.144.21 | Orthèse du pied avec mobilité dosée, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4715.32 (y.c. TVA)
 |  | Prestation Pt | 4362.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.144
  • 13.144.22

13.144.22 | Orthèse du pied avec mobilité dosée, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 7858.87 (y.c. TVA)
 |  | Prestation Pt | 7270.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.144
  • 13.144.31

13.144.31 | Orthèse du pied avec mobilité dosée, mauvaise position et déformation, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5656.87 (y.c. TVA)
 |  | Prestation Pt | 5233.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.144
  • 13.144.32

13.144.32 | Orthèse du pied avec mobilité dosée, mauvaise position et déformation, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 9429.56 (y.c. TVA)
 |  | Prestation Pt | 8723.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.145

13.145 | Chausson interne orthétique
 | Les chaussons internes comme orthèse remplacent les chaussures orthopédiques sur mesure onéreuses pour les cas compliqués et très compliqués. Ils permettent une amélioration fonctionnelle, une stabilisation plus durable, ainsi qu'une présentation esthétiquement plus satisfaisante autorisant le port de chaussures basses.
13.145.11 | Chausson interne orthétique, chausson interne simple, d'un seul côté
13.145.12 | Chausson interne orthétique, chausson interne simple, des deux côtés
13.145.21 | Chausson interne orthétique, chausson interne compliqué, d'un seul côté
13.145.22 | Chausson interne orthétique, chausson interne compliqué, des deux côtés
13.145.31 | Chausson interne orthétique, chausson interne ortho-prothétique, d'un seul côté
13.145.32 | Chausson interne orthétique, chausson interne ortho-prothétique, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.145
  • 13.145.11

13.145.11 | Chausson interne orthétique, chausson interne simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1969.58 (y.c. TVA)
 |  | Prestation Pt | 1822.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.145
  • 13.145.12

13.145.12 | Chausson interne orthétique, chausson interne simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3281.92 (y.c. TVA)
 |  | Prestation Pt | 3036.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.145
  • 13.145.21

13.145.21 | Chausson interne orthétique, chausson interne compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2708.99 (y.c. TVA)
 |  | Prestation Pt | 2506.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.145
  • 13.145.22

13.145.22 | Chausson interne orthétique, chausson interne compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4515.34 (y.c. TVA)
 |  | Prestation Pt | 4177.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.145
  • 13.145.31

13.145.31 | Chausson interne orthétique, chausson interne ortho-prothétique, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3441.90 (y.c. TVA)
 |  | Prestation Pt | 3184.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.145
  • 13.145.32

13.145.32 | Chausson interne orthétique, chausson interne ortho-prothétique, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5735.79 (y.c. TVA)
 |  | Prestation Pt | 5306.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.146

13.146 | Orthèse pour raccourcissement de jambe
 | Chausson interne pour compensation de raccourcissement de jambe
13.146.01 | Orthèse pour raccourcissement de jambe, jusque 10 cm, exécution simple, d'un seul côté
13.146.11 | Orthèse pour raccourcissement de jambe, jusque 10 cm, avec avant-pied artificiel, d'un seul côté
13.146.21 | Orthèse pour raccourcissement de jambe, au-delà de 10 cm, avec avant-pied artificiel, d'un seul côté
13.146.31 | Orthèse pour raccourcissement de jambe, jusque 15 cm, avec pied artificiel, d'un seul côté
13.146.41 | Orthèse pour raccourcissement de jambe, au-delà de 15 cm, avec pied artificiel, d'un seul côté
13.146.51 | Orthèse pour raccourcissement de jambe, cas compliqué complexe, d'un seul côté


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.146
  • 13.146.01

13.146.01 | Orthèse pour raccourcissement de jambe, jusque 10 cm, exécution simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2434.41 (y.c. TVA)
 |  | Prestation Pt | 2252.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.146
  • 13.146.11

13.146.11 | Orthèse pour raccourcissement de jambe, jusque 10 cm, avec avant-pied artificiel, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3424.61 (y.c. TVA)
 |  | Prestation Pt | 3168.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.146
  • 13.146.21

13.146.21 | Orthèse pour raccourcissement de jambe, au-delà de 10 cm, avec avant-pied artificiel, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4143.47 (y.c. TVA)
 |  | Prestation Pt | 3833.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.146
  • 13.146.31

13.146.31 | Orthèse pour raccourcissement de jambe, jusque 15 cm, avec pied artificiel, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4907.74 (y.c. TVA)
 |  | Prestation Pt | 4540.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.146
  • 13.146.41

13.146.41 | Orthèse pour raccourcissement de jambe, au-delà de 15 cm, avec pied artificiel, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5660.12 (y.c. TVA)
 |  | Prestation Pt | 5236.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.146
  • 13.146.51

13.146.51 | Orthèse pour raccourcissement de jambe, cas compliqué complexe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 6790.84 (y.c. TVA)
 |  | Prestation Pt | 6282.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | Orthèse pour raccourcissement de jambe et de construction particulière nécessitant une partie de pied artificielle. Pour les cas compliqués avec mauvaise position et déformation.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.148

13.148 | Orthèses de nuit thérapeutiques
 | Orthèse de maintien en repos, de maintien du pied dans une position corrigée ou de correction de position.
13.148.11 | Orthèses de nuit thérapeutiques, cas simple, d'un seul côté
13.148.12 | Orthèses de nuit thérapeutiques, cas simple, des deux côtés
13.148.21 | Orthèses de nuit thérapeutiques, cas compliqué, d'un seul côté
13.148.22 | Orthèses de nuit thérapeutiques, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.148
  • 13.148.11

13.148.11 | Orthèses de nuit thérapeutiques, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 890.74 (y.c. TVA)
 |  | Prestation Pt | 824.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.148
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.148
  • 13.148.12

13.148.12 | Orthèses de nuit thérapeutiques, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1484.21 (y.c. TVA)
 |  | Prestation Pt | 1373.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.148
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.148
  • 13.148.21

13.148.21 | Orthèses de nuit thérapeutiques, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1229.10 (y.c. TVA)
 |  | Prestation Pt | 1137.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.148
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.148
  • 13.148.22

13.148.22 | Orthèses de nuit thérapeutiques, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2049.58 (y.c. TVA)
 |  | Prestation Pt | 1896.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.148
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.150

13.150 | Supplément pour chaussons internes orthétiques
13.151 | Compensation de mollet
13.158 | Soutien du condyle
13.159 | Troubles de la sensibilité


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.150
  • Chap. 13.151

13.151 | Compensation de mollet
13.150.11 | Supplément pour chaussons internes orthétiques, compensation de mollet incorporée, d'un seul côté


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.150
  • Chap. 13.151
  • 13.150.11

13.150.11 | Supplément pour chaussons internes orthétiques, compensation de mollet incorporée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 548.07 (y.c. TVA)
 |  | Prestation Pt | 507.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.151
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.150
  • Chap. 13.158

13.158 | Soutien du condyle
 | Le surcroît de travail pour le soutien individuel du condyle est facturé lors de la confection de chaussons internes, d'orthèses et prothèses avec tiges de la jambe pour obtenir une meilleure décharge du pied dans le cas où cette mesure est inévitable et prescrite par le médecin.
13.158.11 | Supplément pour chaussons internes orthétiques, soutien du condyle, d'un seul côté
13.158.12 | Supplément pour chaussons internes orthétiques, soutien du condyle, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.150
  • Chap. 13.158
  • 13.158.11

13.158.11 | Supplément pour chaussons internes orthétiques, soutien du condyle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 633.47 (y.c. TVA)
 |  | Prestation Pt | 586.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.158
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.150
  • Chap. 13.158
  • 13.158.12

13.158.12 | Supplément pour chaussons internes orthétiques, soutien du condyle, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1058.30 (y.c. TVA)
 |  | Prestation Pt | 979.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.158
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.150
  • Chap. 13.159

13.159 | Troubles de la sensibilité
 | Lit plantaire spécialement moelleux, capitonnage et stabilisation supplémentaires. Les contrôles ultérieurs supplémentaires ainsi que les pansements et soins des blessures sont compris. Le supplément en cas de troubles de la sensibilité s'applique aux chapitres 13.140, 13.142, 13.142.50, 13.143, 13.144, 13.145, 13.146 et 13.148. Cas compliqué: avec malum perforans pedis ou ulcus.
13.159.11 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas simple, d'un seul côté
13.159.12 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas simple, des deux côtés
13.159.21 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas compliqué, d'un seul côté
13.159.22 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.150
  • Chap. 13.159
  • 13.159.11

13.159.11 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.159
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.150
  • Chap. 13.159
  • 13.159.12

13.159.12 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 325.38 (y.c. TVA)
 |  | Prestation Pt | 301.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.159
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.150
  • Chap. 13.159
  • 13.159.21

13.159.21 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 267.01 (y.c. TVA)
 |  | Prestation Pt | 247.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.159
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.150
  • Chap. 13.159
  • 13.159.22

13.159.22 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 445.37 (y.c. TVA)
 |  | Prestation Pt | 412.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.159
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170

13.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Travaux supplémentaires pour une première ou nouvelle exécution comme : conseils au patient, diagnostic, prise des mesures, mesure électronique.
13.170.10 | Modèle plantaire
13.170.30 | Modèle du talon ou de la cheville
13.170.40 | Pied et partie de la malléole
13.170.50 | Pied et jambe


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.10

13.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
13.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
13.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.10
  • 13.170.11

13.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.10
  • 13.170.12

13.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 13.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 13.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.30

13.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
13.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
13.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.30
  • 13.170.31

13.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.30
  • 13.170.32

13.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.40

13.170.40 | Pied et partie de la malléole
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
13.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
13.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.40
  • 13.170.41

13.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.170.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.40
  • 13.170.42

13.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 434.56 (y.c. TVA)
Prestation Pt | 402.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 13.170.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 13.170.42 non cumulable avec
  • Chapitre 11.183 «Formes coulées»
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.50

13.170.50 | Pied et jambe
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
13.170.51 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, d'un seul côté
13.170.52 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.50
  • 13.170.51

13.170.51 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 307.00 (y.c. TVA)
 |  | Prestation Pt | 284.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.170.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.170
  • Chap. 13.170.50
  • 13.170.52

13.170.52 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 510.23 (y.c. TVA)
Prestation Pt | 472.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 13.170.50
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 13.170.52 non cumulable avec
  • Chapitre 11.183 «Formes coulées»
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180

13.180 | Première ou nouvelle exécution, formes
 | La forme, fabriquée individuellement, sert de modèle pour la confection du chausson orthétique. Celle-ci est facturée lors de la première exécution ou lorsqu'il y a un nouveau traitement. Elle reste comme modèle et pièce de travail chez le fournisseur qui l'améliore selon le bilan tiré des précédentes exécutions.
13.182 | Formes brutes chaussées
13.183 | Formes coulées
13.189 | Corrections des formes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182

13.182 | Formes brutes chaussées
 | Formes brutes confectionnées en série ou fabriquées d'après CAD/CMC, remodelées et achevées.
13.182.30 | Formes de malléole
13.182.40 | Formes avec jambe


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182
  • Chap. 13.182.30

13.182.30 | Formes de malléole
13.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
13.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182
  • Chap. 13.182.30
  • 13.182.31

13.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 376.19 (y.c. TVA)
 |  | Prestation Pt | 348.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182
  • Chap. 13.182.30
  • 13.182.32

13.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 626.98 (y.c. TVA)
 |  | Prestation Pt | 580.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182
  • Chap. 13.182.40

13.182.40 | Formes avec jambe
13.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
13.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182
  • Chap. 13.182.40
  • 13.182.41

13.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 489.69 (y.c. TVA)
 |  | Prestation Pt | 453.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.182
  • Chap. 13.182.40
  • 13.182.42

13.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 815.07 (y.c. TVA)
 |  | Prestation Pt | 754.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183

13.183 | Formes coulées
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
13.184.00 | Formes de malléole
13.185.00 | Formes avec jambe


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.184.00

13.184.00 | Formes de malléole
13.184.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, d'un seul côté
13.184.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, des deux côtés
13.184.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, d'un seul côté
13.184.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.184.00
  • 13.184.11

13.184.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 434.56 (y.c. TVA)
 |  | Prestation Pt | 402.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.184.00
  • 13.184.12

13.184.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 726.43 (y.c. TVA)
 |  | Prestation Pt | 672.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.184.00
  • 13.184.21

13.184.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 660.49 (y.c. TVA)
 |  | Prestation Pt | 611.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.184.00
  • 13.184.22

13.184.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1102.62 (y.c. TVA)
 |  | Prestation Pt | 1020.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.185.00

13.185.00 | Formes avec jambe
13.185.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, d'un seul côté
13.185.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, des deux côtés
13.185.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, d'un seul côté
13.185.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.185.00
  • 13.185.11

13.185.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 598.87 (y.c. TVA)
 |  | Prestation Pt | 554.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.185.00
  • 13.185.12

13.185.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 999.93 (y.c. TVA)
 |  | Prestation Pt | 925.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.185.00
  • 13.185.21

13.185.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 818.32 (y.c. TVA)
 |  | Prestation Pt | 757.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.183
  • Chap. 13.185.00
  • 13.185.22

13.185.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1363.14 (y.c. TVA)
 |  | Prestation Pt | 1261.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.189

13.189 | Corrections des formes
 | Réadaptation des formes par rapport aux changements du pied ou de la jambe par un chaussage ultérieur.
13.189.20 | Première ou nouvelle exécution, formes, corrections des formes, temps et matériel utilisés, par 5 min.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.180
  • Chap. 13.189
  • 13.189.20

13.189.20 | Première ou nouvelle exécution, formes, corrections des formes, temps et matériel utilisés, par 5 min.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.189
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.300

13.300 | Réparations et corrections
 | Les travaux spéciaux, les réparations et corrections des chaussons internes orthétiques sont facturés comme travaux en régie, selon le matériel et le temps utilisés.
13.300.20 | Réparations et corrections, temps et matériel utilisés, par tranches de 5 minutes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 13
  • Chap. 13.300
  • 13.300.20

13.300.20 | Réparations et corrections, temps et matériel utilisés, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 13.300
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14

14 | Chaussures internes prothétiques
 | Les chaussons internes avec fonction de prothèse décrites ci-dessous sont prescrites et confectionnées en cas d'amputation partielle du pied. Ce sont des auxiliaires indépendants développés par la technique orthopédique. Les chaussons internes servant de prothèses du pied sont confectionnées à partir de formes réalisées individuellement pour le patient. Toutes les mesures de technique orthopédique nécessaires sont insérées individuellement. Les chaussons internes prothétiques sur mesure peuvent uniquement être adaptées par un/e bottier/bottière-orthopédiste titulaire d'un diplôme fédéral OSM.
14.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
14.180 | Première ou nouvelle exécution, formes
14.300 | Réparations et corrections
14.441 | Prothèses d'orteils
14.442 | Prothèses d'avant-pied
14.443 | Prothèses de Chopart
14.444 | Prothèses de Pirogow
14.445 | Ortho-prothèses
14.448 | Supplément pour chaussons intérieurs prothétiques


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.170

14.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Travaux supplémentaires pour une première ou nouvelle exécution comme : conseils au patient, diagnostic, prise des mesures, mesure électronique.
14.170.10 | Modèle plantaire
14.170.60 | Moignon du pied avec partie de la malléole
14.170.70 | Moignon du pied avec jambe


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.10

14.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
14.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
14.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.10
  • 14.170.11

14.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.10
  • 14.170.12

14.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 14.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 14.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.60

14.170.60 | Moignon du pied avec partie de la malléole
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme sur mesure ou d'un modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied avec du plâtre ou une matière synthétique malléable. Les moulages négatifs effectués sur les chaussures intérieures, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
14.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle, d'un seul côté
14.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.60
  • 14.170.61

14.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.60
  • 14.170.62

14.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.70

14.170.70 | Moignon du pied avec jambe
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
14.170.71 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon de pied avec jambe, moulage négatif/modèle, d'un seul côté
14.170.72 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon de pied avec jambe, moulage négatif/modèle, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.70
  • 14.170.71

14.170.71 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon de pied avec jambe, moulage négatif/modèle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.170.70
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.170
  • Chap. 14.170.70
  • 14.170.72

14.170.72 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon de pied avec jambe, moulage négatif/modèle, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 434.56 (y.c. TVA)
 |  | Prestation Pt | 402.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.170.70
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.180

14.180 | Première ou nouvelle exécution, formes
 | La forme, fabriquée individuellement, sert de modèle pour la confection du chausson orthétique. Celle-ci est facturée lors de la première exécution ou lorsqu'il y a un nouveau traitement. Elle reste comme modèle et pièce de travail chez le fournisseur qui l'améliore selon le bilan tiré des précédentes exécutions.
14.182 | Formes brutes chaussées, formes pour prothèses
14.183 | Formes coulées pour moignon du pied
14.189 | Corrections de formes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.180
  • Chap. 14.182

14.182 | Formes brutes chaussées, formes pour prothèses
 | Formes brutes confectionnées en série ou fabriquées d'après CAD/CMC, remodelées et achevées.
14.182.51 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour prothèses, d'un seul côté
14.182.52 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour prothèses, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.180
  • Chap. 14.182
  • 14.182.51

14.182.51 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour prothèses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 376.19 (y.c. TVA)
 |  | Prestation Pt | 348.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.182
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.180
  • Chap. 14.182
  • 14.182.52

14.182.52 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour prothèses, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 626.98 (y.c. TVA)
 |  | Prestation Pt | 580.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.182
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.180
  • Chap. 14.183

14.183 | Formes coulées pour moignon du pied
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
14.186.11 | Première ou nouvelle exécution, formes, formes coulées pour moignon du pied, d'un seul côté
14.186.12 | Première ou nouvelle exécution, formes, formes coulées pour moignon du pied, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.180
  • Chap. 14.183
  • 14.186.11

14.186.11 | Première ou nouvelle exécution, formes, formes coulées pour moignon du pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 434.56 (y.c. TVA)
 |  | Prestation Pt | 402.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.180
  • Chap. 14.183
  • 14.186.12

14.186.12 | Première ou nouvelle exécution, formes, formes coulées pour moignon du pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 726.43 (y.c. TVA)
 |  | Prestation Pt | 672.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.180
  • Chap. 14.189

14.189 | Corrections de formes
 | Réadaptation des formes par rapport aux changements du pied ou de la jambe par un chaussage ultérieur.
14.189.20 | Première ou nouvelle exécution, formes, corrections de formes, temps et matériel utilisés, par 5 min.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.180
  • Chap. 14.189
  • 14.189.20

14.189.20 | Première ou nouvelle exécution, formes, corrections de formes, temps et matériel utilisés, par 5 min.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.189
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.300

14.300 | Réparations et corrections
 | Les travaux spéciaux, les réparations et corrections des chaussons internes sont facturés comme travaux en régie, selon le matériel et le temps utilisés.
14.300.20 | Réparations et corrections, temps et matériel utilisés, par 5 min.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.300
  • 14.300.20

14.300.20 | Réparations et corrections, temps et matériel utilisés, par 5 min.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.300
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.441

14.441 | Prothèses d'orteils
 | Remplacement cosmétique d'un ou plusieurs orteils unis.
14.441.11 | Prothèses d'orteils, orteils individuels, d'un seul côté
14.441.21 | Prothèses d'orteils, orteils doubles ou triples, d'un seul côté


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.441
  • 14.441.11

14.441.11 | Prothèses d'orteils, orteils individuels, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 205.39 (y.c. TVA)
 |  | Prestation Pt | 190.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.441
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.441
  • 14.441.21

14.441.21 | Prothèses d'orteils, orteils doubles ou triples, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 342.68 (y.c. TVA)
 |  | Prestation Pt | 317.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.441
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.442

14.442 | Prothèses d'avant-pied
 | Amputation du médio-tarse, transmétatarsale, Lisfranc.
14.442.10 | Tige basse
14.442.20 | Tige de malléole
14.442.30 | Tige de jambe


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.10

14.442.10 | Tige basse
14.442.11 | Prothèses d'avant-pied, tige basse, d'un seul côté
14.442.12 | Prothèses d'avant-pied, tige basse, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.10
  • 14.442.11

14.442.11 | Prothèses d'avant-pied, tige basse, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2323.07 (y.c. TVA)
 |  | Prestation Pt | 2149.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.442.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.10
  • 14.442.12

14.442.12 | Prothèses d'avant-pied, tige basse, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3873.22 (y.c. TVA)
 |  | Prestation Pt | 3583.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.442.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.20

14.442.20 | Tige de malléole
14.442.21 | Prothèses d'avant-pied, tige de malléole, d'un seul côté
14.442.22 | Prothèses d'avant-pied, tige de malléole, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.20
  • 14.442.21

14.442.21 | Prothèses d'avant-pied, tige de malléole, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2491.71 (y.c. TVA)
 |  | Prestation Pt | 2305.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.442.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.20
  • 14.442.22

14.442.22 | Prothèses d'avant-pied, tige de malléole, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4152.12 (y.c. TVA)
 |  | Prestation Pt | 3841.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.442.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.30

14.442.30 | Tige de jambe
14.442.31 | Prothèses d'avant-pied, tige de jambe, d'un seul côté
14.442.32 | Prothèses d'avant-pied, tige de jambe, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.30
  • 14.442.31

14.442.31 | Prothèses d'avant-pied, tige de jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2818.17 (y.c. TVA)
 |  | Prestation Pt | 2607.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.442.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.442
  • Chap. 14.442.30
  • 14.442.32

14.442.32 | Prothèses d'avant-pied, tige de jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4696.95 (y.c. TVA)
 |  | Prestation Pt | 4345.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.442.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.443

14.443 | Prothèses de Chopart
14.443.10 | Tige basse
14.443.20 | Tige de malléole
14.443.30 | Tige de jambe


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.10

14.443.10 | Tige basse
14.443.11 | Prothèses de Chopart, tige basse, d'un seul côté
14.443.12 | Prothèses de Chopart, tige basse, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.10
  • 14.443.11

14.443.11 | Prothèses de Chopart, tige basse, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2610.62 (y.c. TVA)
 |  | Prestation Pt | 2415.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.443.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.10
  • 14.443.12

14.443.12 | Prothèses de Chopart, tige basse, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4352.11 (y.c. TVA)
 |  | Prestation Pt | 4026.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.443.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.20

14.443.20 | Tige de malléole
14.443.21 | Prothèses de Chopart, tige de malléole, d'un seul côté
14.443.22 | Prothèses de Chopart, tige de malléole, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.20
  • 14.443.21

14.443.21 | Prothèses de Chopart, tige de malléole, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3824.58 (y.c. TVA)
 |  | Prestation Pt | 3538.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.443.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.20
  • 14.443.22

14.443.22 | Prothèses de Chopart, tige de malléole, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 6374.66 (y.c. TVA)
 |  | Prestation Pt | 5897.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.443.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.30

14.443.30 | Tige de jambe
14.443.31 | Prothèses de Chopart, tige de jambe, d'un seul côté
14.443.32 | Prothèses de Chopart, tige de jambe, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.30
  • 14.443.31

14.443.31 | Prothèses de Chopart, tige de jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4328.32 (y.c. TVA)
 |  | Prestation Pt | 4004.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.443.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.443
  • Chap. 14.443.30
  • 14.443.32

14.443.32 | Prothèses de Chopart, tige de jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 7213.51 (y.c. TVA)
 |  | Prestation Pt | 6673.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.443.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.444

14.444 | Prothèses de Pirogow
14.444.31 | Prothèses de Pirogow, tige de jambe, d'un seul côté
14.444.32 | Prothèses de Pirogow, tige de jambe, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.444
  • 14.444.31

14.444.31 | Prothèses de Pirogow, tige de jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5093.67 (y.c. TVA)
 |  | Prestation Pt | 4712.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.444
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.444
  • 14.444.32

14.444.32 | Prothèses de Pirogow, tige de jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 8489.09 (y.c. TVA)
 |  | Prestation Pt | 7853.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.444
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.445

14.445 | Ortho-prothèses
 | Moignon difficile avec déformations ou mauvaise position importante.
14.445.20 | Tige de malléole
14.445.30 | Tige de jambe


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.445
  • Chap. 14.445.20

14.445.20 | Tige de malléole
14.445.21 | Ortho-prothèses, tige de malléole, d'un seul côté
14.445.22 | Ortho-prothèses, tige de malléole, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.445
  • Chap. 14.445.20
  • 14.445.21

14.445.21 | Ortho-prothèses, tige de malléole, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4588.85 (y.c. TVA)
 |  | Prestation Pt | 4245.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.445.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.445
  • Chap. 14.445.20
  • 14.445.22

14.445.22 | Ortho-prothèses, tige de malléole, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 7648.08 (y.c. TVA)
 |  | Prestation Pt | 7075.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.445.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.445
  • Chap. 14.445.30

14.445.30 | Tige de jambe
14.445.31 | Ortho-prothèses, tige de jambe, d'un seul côté
14.445.32 | Ortho-prothèses, tige de jambe, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.445
  • Chap. 14.445.30
  • 14.445.31

14.445.31 | Ortho-prothèses, tige de jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5195.29 (y.c. TVA)
 |  | Prestation Pt | 4806.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.445.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.445
  • Chap. 14.445.30
  • 14.445.32

14.445.32 | Ortho-prothèses, tige de jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 8658.81 (y.c. TVA)
 |  | Prestation Pt | 8010.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.445.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.448

14.448 | Supplément pour chaussons intérieurs prothétiques
14.448.10 | Soutien du condyle
14.449 | Troubles de la sensibilité


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.448
  • Chap. 14.448.10

14.448.10 | Soutien du condyle
 | Le surcroît de travail pour le soutien individuel du condyle est facturé lors de la confection de chaussons internes, d'orthèses et prothèses avec tiges de la jambe pour obtenir une meilleure décharge du pied dans le cas où cette mesure est inévitable et prescrite par le médecin.
14.448.11 | Supplément pour chaussons internes prothétiques, soutien du condyle, d'un seul côté
14.448.12 | Supplément pour chaussons internes prothétiques, soutien du condyle, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.448
  • Chap. 14.448.10
  • 14.448.11

14.448.11 | Supplément pour chaussons internes prothétiques, soutien du condyle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 633.47 (y.c. TVA)
 |  | Prestation Pt | 586.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.448.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.448
  • Chap. 14.448.10
  • 14.448.12

14.448.12 | Supplément pour chaussons internes prothétiques, soutien du condyle, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1058.30 (y.c. TVA)
 |  | Prestation Pt | 979.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.448.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.448
  • Chap. 14.449

14.449 | Troubles de la sensibilité
 | Lit plantaire spécialement moelleux, capitonnage et stabilisation supplémentaires. Les contrôles ultérieurs supplémentaires ainsi que les pansements et soins des blessures sont compris. Le supplément en cas de troubles de la sensibilité s'applique aux chapitres 14.442, 14.443, 14.444 et 14.445. Cas compliqué: avec malum perforans pedis ou ulcus.
14.449.11 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas simple, d'un seul côté
14.449.12 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas simple, des deux côtés
14.449.21 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas compliqué, d'un seul côté
14.449.22 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.448
  • Chap. 14.449
  • 14.449.11

14.449.11 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.449
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.448
  • Chap. 14.449
  • 14.449.12

14.449.12 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 325.38 (y.c. TVA)
 |  | Prestation Pt | 301.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.449
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.448
  • Chap. 14.449
  • 14.449.21

14.449.21 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 267.01 (y.c. TVA)
 |  | Prestation Pt | 247.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.449
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 14
  • Chap. 14.448
  • Chap. 14.449
  • 14.449.22

14.449.22 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 445.37 (y.c. TVA)
 |  | Prestation Pt | 412.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 14.449
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21

21 | Finitions orthopédiques de chaussures
 | Les modifications orthopédiques ont pour but d'apaiser les troubles fonctionnels, de permettre des mesures thérapeutiques ou l'adaptation à des pieds pathologiques. Dans certains cas elles complètent aussi le traitement avec des supports orthopédiques, des chaussons internes, des orthèses et des prothèses. Les modifications orthopédiques peuvent uniquement être réalisées sur des chaussures de confection de bonne qualité qui garantissent une durée de vie raisonnable (pas sur des chaussures bon marché).
21.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
21.180 | Première ou nouvelle exécution, formes
21.210 | Barres de déroulement
21.220 | Amortissements
21.230 | Correction de position
21.234 | Ajustement de la cambrure
21.240 | Compensation de raccourcissement de jambe
21.250 | Montage d'attelle
21.260 | Stabilisations
21.270 | Capitonnage de la tige
21.280 | Adaptation dans la zone de la tige
21.284 | Adaptation dans la zone de la première
21.290 | Lits plantaires orthopédiques
21.295 | Lit plantaire prothétique
21.299 | Travaux de base
21.320 | Travaux de fond
21.333 | Enveloppes
21.360 | Modification de la tige
21.610 | Facturation en fonction du temps utilisé, travaux spéciaux


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.170

21.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Les cas compliqués avec de sévères déformations du pied peuvent exiger la confection de modèles moulés, de formes de support/formes de lit plantaire pour adapter les chaussures pour orthèses.
21.170.10 | Modèle plantaire
21.170.20 | Modèle des orteils ou de l'avant pied
21.170.30 | Modèle du talon ou de la cheville


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.10

21.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
21.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
21.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.10
  • 21.170.11

21.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.10
  • 21.170.12

21.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.20

21.170.20 | Modèle des orteils ou de l'avant pied
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
21.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
21.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.20
  • 21.170.21

21.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.67 (y.c. TVA)
 |  | Prestation Pt | 70.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.20
  • 21.170.22

21.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.40 (y.c. TVA)
 |  | Prestation Pt | 116.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.30

21.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
21.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
21.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.30
  • 21.170.31

21.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.170
  • Chap. 21.170.30
  • 21.170.32

21.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.180

21.180 | Première ou nouvelle exécution, formes
 | Les cas compliqués avec de sévères déformations du pied peuvent exiger la confection de modèles moulés, de formes de support/formes de lit plantaire pour adapter les chaussures pour orthèses.
21.183 | Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses
21.187 | Formes pour lits et supports plantaires


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.180
  • Chap. 21.183

21.183 | Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
21.183.01 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, d'un seul côté
21.183.02 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.180
  • Chap. 21.183
  • 21.183.01

21.183.01 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 340.52 (y.c. TVA)
 |  | Prestation Pt | 315.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.180
  • Chap. 21.183
  • 21.183.02

21.183.02 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 568.61 (y.c. TVA)
 |  | Prestation Pt | 526.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.180
  • Chap. 21.187

21.187 | Formes pour lits et supports plantaires
 | Les cas compliqués avec de sévères déformations du pied peivent exiger la confection de modèles moulés, de formes de support/formes de lit plantaire pour adapter les chaussures pour orthèses.
21.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
21.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
21.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
21.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.180
  • Chap. 21.187
  • 21.187.11

21.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.77 (y.c. TVA)
 |  | Prestation Pt | 133.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.180
  • Chap. 21.187
  • 21.187.12

21.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 239.98 (y.c. TVA)
Prestation Pt | 222.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 21.187.12 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.180
  • Chap. 21.187
  • 21.187.21

21.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.180
  • Chap. 21.187
  • 21.187.22

21.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 325.38 (y.c. TVA)
Prestation Pt | 301.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 21.187.22 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210

21.210 | Barres de déroulement
 | Supplément aux travaux de base
21.210.10 | Barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction
21.210.20 | Barre tampon
21.210.30 | Barre papillon, barre de soulagement
21.210.40 | Barre de freinage
21.211.00 | Talon arrondi


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.10

21.210.10 | Barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction
21.210.11 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, d'un seul côté
21.210.12 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.10
  • 21.210.11

21.210.11 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.210.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.10
  • 21.210.12

21.210.12 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 76.75 (y.c. TVA)
Prestation Pt | 71.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.210.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.210.12 non cumulable avec
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.20

21.210.20 | Barre tampon
21.210.21 | Barres de déroulement, barre tampon, d'un seul côté
21.210.22 | Barres de déroulement, barre tampon, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.20
  • 21.210.21

21.210.21 | Barres de déroulement, barre tampon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 87.56 (y.c. TVA)
 |  | Prestation Pt | 81.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.210.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.20
  • 21.210.22

21.210.22 | Barres de déroulement, barre tampon, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 145.94 (y.c. TVA)
Prestation Pt | 135.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.210.20
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.210.22 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.30

21.210.30 | Barre papillon, barre de soulagement
21.210.31 | Barres de déroulement, barre papillon, barre de soulagement, d'un seul côté
21.210.32 | Barres de déroulement, barre papillon, barre de soulagement, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.30
  • 21.210.31

21.210.31 | Barres de déroulement, barre papillon, barre de soulagement, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.210.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.30
  • 21.210.32

21.210.32 | Barres de déroulement, barre papillon, barre de soulagement, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 128.64 (y.c. TVA)
Prestation Pt | 119.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.210.30
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 21.210.32 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.40

21.210.40 | Barre de freinage
21.210.41 | Barres de déroulement, barre de freinage, d'un seul côté
21.210.42 | Barres de déroulement, barre de freinage, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.40
  • 21.210.41

21.210.41 | Barres de déroulement, barre de freinage, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.97 (y.c. TVA)
 |  | Prestation Pt | 49.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.210.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.210.40
  • 21.210.42

21.210.42 | Barres de déroulement, barre de freinage, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 88.64 (y.c. TVA)
Prestation Pt | 82.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.210.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.210.42 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00

21.211.00 | Talon arrondi
21.211.10 | Talon-bloc
21.211.20 | Talon en plastique ou en bois


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00
  • Chap. 21.211.10

21.211.10 | Talon-bloc
21.211.11 | Barres de déroulement, talon arrondi, talon-bloc, d'un seul côté
21.211.12 | Barres de déroulement, talon arrondi, talon-bloc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00
  • Chap. 21.211.10
  • 21.211.11

21.211.11 | Barres de déroulement, talon arrondi, talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.89 (y.c. TVA)
 |  | Prestation Pt | 11.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.211.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00
  • Chap. 21.211.10
  • 21.211.12

21.211.12 | Barres de déroulement, talon arrondi, talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.38 (y.c. TVA)
 |  | Prestation Pt | 17.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.211.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00
  • Chap. 21.211.20

21.211.20 | Talon en plastique ou en bois
21.211.21 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, d'un seul côté
21.211.22 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00
  • Chap. 21.211.20
  • 21.211.21

21.211.21 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.211.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.210
  • Chap. 21.211.00
  • Chap. 21.211.20
  • 21.211.22

21.211.22 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.211.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220

21.220 | Amortissements
 | Supplément aux travaux de base.
21.220.10 | Amortissement du talon
21.221.00 | Talon amortisseur


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.220.10

21.220.10 | Amortissement du talon
 | Clavette d'amortissement incorporée.
21.220.11 | Amortissements, amortissement du talon, d'un seul côté
21.220.12 | Amortissements, amortissement du talon, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.220.10
  • 21.220.11

21.220.11 | Amortissements, amortissement du talon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 27.03 (y.c. TVA)
 |  | Prestation Pt | 25.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.220.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.220.10
  • 21.220.12

21.220.12 | Amortissements, amortissement du talon, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.32 (y.c. TVA)
 |  | Prestation Pt | 41.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.220.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00

21.221.00 | Talon amortisseur
 | Supplément aux travaux de base.
21.221.10 | Talon-bloc
21.221.20 | Talon profilé
21.221.30 | Talon en plastique ou en bois


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.10

21.221.10 | Talon-bloc
21.221.11 | Amortissements, talon amortisseur, talon-bloc, d'un seul côté
21.221.12 | Amortissements, talon amortisseur, talon-bloc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.10
  • 21.221.11

21.221.11 | Amortissements, talon amortisseur, talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.70 (y.c. TVA)
 |  | Prestation Pt | 21.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.221.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.10
  • 21.221.12

21.221.12 | Amortissements, talon amortisseur, talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 37.84 (y.c. TVA)
 |  | Prestation Pt | 35.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.221.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.20

21.221.20 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
21.221.21 | Amortissements, talon amortisseur, talon profilé, d'un seul côté
21.221.22 | Amortissements, talon amortisseur, talon profilé, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.20
  • 21.221.21

21.221.21 | Amortissements, talon amortisseur, talon profilé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.221.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.20
  • 21.221.22

21.221.22 | Amortissements, talon amortisseur, talon profilé, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.221.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.30

21.221.30 | Talon en plastique ou en bois
21.221.31 | Amortissements, talon amortisseur, talon en plastique ou en bois, d'un seul côté
21.221.32 | Amortissements, talon amortisseur, talon en plastique ou en bois, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.30
  • 21.221.31

21.221.31 | Amortissements, talon amortisseur, talon en plastique ou en bois, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 37.84 (y.c. TVA)
 |  | Prestation Pt | 35.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.221.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.220
  • Chap. 21.221.00
  • Chap. 21.221.30
  • 21.221.32

21.221.32 | Amortissements, talon amortisseur, talon en plastique ou en bois, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.221.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230

21.230 | Correction de position
 | Supplément aux travaux de base.
21.231.10 | Rehaussement médial ou latéral
21.231.20 | Elargir ou virer le talon
21.232.10 | Montage d'un talon élargi, recouvert
21.233.10 | Montage d'un talon-bloc élargi
21.233.20 | Montage d'un talon à aile
21.233.30 | Montage d'un talon lifty élargi


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.231.10

21.231.10 | Rehaussement médial ou latéral
21.231.11 | Correction de position, rehaussement médial ou latéral, d'un seul côté
21.231.12 | Correction de position, rehaussement médial ou latéral, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.231.10
  • 21.231.11

21.231.11 | Correction de position, rehaussement médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.231.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.231.10
  • 21.231.12

21.231.12 | Correction de position, rehaussement médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 58.37 (y.c. TVA)
 |  | Prestation Pt | 54.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.231.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.231.20

21.231.20 | Elargir ou virer le talon
21.231.21 | Correction de position, élargir ou virer le talon, d'un seul côté
21.231.22 | Correction de position, élargir ou virer le talon, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.231.20
  • 21.231.21

21.231.21 | Correction de position, élargir ou virer le talon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.32 (y.c. TVA)
 |  | Prestation Pt | 41.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.231.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.231.20
  • 21.231.22

21.231.22 | Correction de position, élargir ou virer le talon, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.67 (y.c. TVA)
 |  | Prestation Pt | 70.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.231.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.232.10

21.232.10 | Montage d'un talon élargi, recouvert
21.232.11 | Correction de position, montage d'un talon élargi, recouvert, d'un seul côté
21.232.12 | Correction de position, montage d'un talon élargi, recouvert, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.232.10
  • 21.232.11

21.232.11 | Correction de position, montage d'un talon élargi, recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.232.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.232.10
  • 21.232.12

21.232.12 | Correction de position, montage d'un talon élargi, recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.232.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.10

21.233.10 | Montage d'un talon-bloc élargi
21.233.11 | Correction de position, montage d'un talon-bloc élargi, d'un seul côté, par cm
21.233.12 | Correction de position, montage d'un talon-bloc élargi, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.10
  • 21.233.11

21.233.11 | Correction de position, montage d'un talon-bloc élargi, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.233.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.10
  • 21.233.12

21.233.12 | Correction de position, montage d'un talon-bloc élargi, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.233.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.20

21.233.20 | Montage d'un talon à aile
21.233.21 | Correction de position, montage d'un talon à aile, d'un seul côté, par cm
21.233.22 | Correction de position, montage d'un talon à aile, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.20
  • 21.233.21

21.233.21 | Correction de position, montage d'un talon à aile, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.81 (y.c. TVA)
 |  | Prestation Pt | 28.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.233.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.20
  • 21.233.22

21.233.22 | Correction de position, montage d'un talon à aile, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.35 (y.c. TVA)
 |  | Prestation Pt | 47.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.233.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.30

21.233.30 | Montage d'un talon lifty élargi
21.233.31 | Correction de position, montage d'un talon lifty élargi, d'un seul côté, par cm
21.233.32 | Correction de position, montage d'un talon lifty élargi, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.30
  • 21.233.31

21.233.31 | Correction de position, montage d'un talon lifty élargi, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.233.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.230
  • Chap. 21.233.30
  • 21.233.32

21.233.32 | Correction de position, montage d'un talon lifty élargi, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.233.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.234

21.234 | Ajustement de la cambrure
 | Rehaussement ou réduction de la cambrure des deux côtés, supplément aux travaux de base
21.234.10 | Correction du talon
21.234.80 | Talonnette


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.234
  • Chap. 21.234.10

21.234.10 | Correction du talon
21.234.12 | Ajustement de la cambrure, correction du talon, talon-bloc, des deux côtés, par mm
21.234.22 | Ajustement de la cambrure, correction du talon, talon recouvert, des deux côtés, par mm
21.234.32 | Ajustement de la cambrure, correction du talon, talon lifty, des deux côtés, par mm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.234
  • Chap. 21.234.10
  • 21.234.12

21.234.12 | Ajustement de la cambrure, correction du talon, talon-bloc, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.46 (y.c. TVA)
 |  | Prestation Pt | 3.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.234
  • Chap. 21.234.10
  • 21.234.22

21.234.22 | Ajustement de la cambrure, correction du talon, talon recouvert, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.19 (y.c. TVA)
 |  | Prestation Pt | 4.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.234
  • Chap. 21.234.10
  • 21.234.32

21.234.32 | Ajustement de la cambrure, correction du talon, talon lifty, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.95 (y.c. TVA)
 |  | Prestation Pt | 5.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.234
  • Chap. 21.234.80

21.234.80 | Talonnette
21.234.82 | Ajustement de la cambrure, talonnette, mise en place des talonnettes, des deux côtés, par mm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.234
  • Chap. 21.234.80
  • 21.234.82

21.234.82 | Ajustement de la cambrure, talonnette, mise en place des talonnettes, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.46 (y.c. TVA)
 |  | Prestation Pt | 3.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.234.80
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.240

21.240 | Compensation de raccourcissement de jambe
 | Rehaussement et réduction du côté opposé, supplément aux travaux de base
21.240.10 | Talonnette
21.241.10 | Rehaussement du talon
21.242.10 | Rehaussement du talon et de la semelle


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.240
  • Chap. 21.240.10

21.240.10 | Talonnette
21.240.11 | Compensation de raccourcissement de jambe, talonnette, courte, d'un seul côté, par mm
21.240.31 | Compensation de raccourcissement de jambe, talonnette, longue, d'un seul côté, par mm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.240
  • Chap. 21.240.10
  • 21.240.11

21.240.11 | Compensation de raccourcissement de jambe, talonnette, courte, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.59 (y.c. TVA)
 |  | Prestation Pt | 2.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.240.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.240
  • Chap. 21.240.10
  • 21.240.31

21.240.31 | Compensation de raccourcissement de jambe, talonnette, longue, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.32 (y.c. TVA)
 |  | Prestation Pt | 4.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.240.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.240
  • Chap. 21.241.10

21.241.10 | Rehaussement du talon
21.241.11 | Compensation de raccourcissement de jambe, rehaussement du talon, talon-bloc, d'un seul côté, par mm
21.241.21 | Compensation de raccourcissement de jambe, rehaussement du talon, talon recouvert, d'un seul côté, par mm
21.241.31 | Compensation de raccourcissement de jambe, rehaussement du talon, talon lifty, d'un seul côté, par mm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.240
  • Chap. 21.241.10
  • 21.241.11

21.241.11 | Compensation de raccourcissement de jambe, rehaussement du talon, talon-bloc, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.59 (y.c. TVA)
 |  | Prestation Pt | 2.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.240
  • Chap. 21.241.10
  • 21.241.21

21.241.21 | Compensation de raccourcissement de jambe, rehaussement du talon, talon recouvert, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3.46 (y.c. TVA)
 |  | Prestation Pt | 3.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.240
  • Chap. 21.241.10
  • 21.241.31

21.241.31 | Compensation de raccourcissement de jambe, rehaussement du talon, talon lifty, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.32 (y.c. TVA)
 |  | Prestation Pt | 4.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.240
  • Chap. 21.242.10

21.242.10 | Rehaussement du talon et de la semelle
21.242.11 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon séparés, d'un seul côté, par mm
21.242.21 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon entiers, d'un seul côté, par mm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.240
  • Chap. 21.242.10
  • 21.242.11

21.242.11 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon séparés, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5.95 (y.c. TVA)
 |  | Prestation Pt | 5.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.242.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.240
  • Chap. 21.242.10
  • 21.242.21

21.242.21 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon entiers, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 6.81 (y.c. TVA)
 |  | Prestation Pt | 6.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.242.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.250

21.250 | Montage d'attelle
21.251.11 | Montage d'attelle, montage du tubulaire ou de la languette, d'un seul côté
21.258.61 | Montage d'attelle, manchette d'attelle en cuir, d'un seul côté


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.250
  • 21.251.11

21.251.11 | Montage d'attelle, montage du tubulaire ou de la languette, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 257.28 (y.c. TVA)
 |  | Prestation Pt | 238.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.250
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.250
  • 21.258.61

21.258.61 | Montage d'attelle, manchette d'attelle en cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 164.31 (y.c. TVA)
 |  | Prestation Pt | 152.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.250
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260

21.260 | Stabilisations
21.261 | Stabilisation du fond
21.262 | Renforcement des contreforts
21.266 | Releveur de pied incorporé


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261

21.261 | Stabilisation du fond
 | Thermoplastique ou laminé
21.261.10 | Renforcement de la cambrure
21.261.20 | Renforcement du fond total


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261
  • Chap. 21.261.10

21.261.10 | Renforcement de la cambrure
21.261.11 | Stabilisations, stabilisation du fond, renforcement de la cambrure, d'un seul côté
21.261.12 | Stabilisations, stabilisation du fond, renforcement de la cambrure, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261
  • Chap. 21.261.10
  • 21.261.11

21.261.11 | Stabilisations, stabilisation du fond, renforcement de la cambrure, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.261.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261
  • Chap. 21.261.10
  • 21.261.12

21.261.12 | Stabilisations, stabilisation du fond, renforcement de la cambrure, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.261.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261
  • Chap. 21.261.20

21.261.20 | Renforcement du fond total
21.261.21 | Stabilisations, stabilisation du fond, renforcement du fond total, d'un seul côté
21.261.22 | Stabilisations, stabilisation du fond, renforcement du fond total, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261
  • Chap. 21.261.20
  • 21.261.21

21.261.21 | Stabilisations, stabilisation du fond, renforcement du fond total, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.99 (y.c. TVA)
 |  | Prestation Pt | 74.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.261.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.261
  • Chap. 21.261.20
  • 21.261.22

21.261.22 | Stabilisations, stabilisation du fond, renforcement du fond total, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 134.04 (y.c. TVA)
 |  | Prestation Pt | 124.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.261.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262

21.262 | Renforcement des contreforts
21.263 | Passant sous les malléoles
21.264 | Dépassant les malléoles


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.263

21.263 | Passant sous les malléoles
21.263.11 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, d'un seul côté
21.263.12 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, des deux côtés
21.263.21 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, d'un seul côté
21.263.22 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.263
  • 21.263.11

21.263.11 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 63.78 (y.c. TVA)
 |  | Prestation Pt | 59.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.263
  • 21.263.12

21.263.12 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 105.94 (y.c. TVA)
 |  | Prestation Pt | 98.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.263
  • 21.263.21

21.263.21 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.263
  • 21.263.22

21.263.22 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 157.83 (y.c. TVA)
 |  | Prestation Pt | 146.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.264

21.264 | Dépassant les malléoles
21.264.11 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, d'un seul côté
21.264.12 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, des deux côtés
21.264.21 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, d'un seul côté
21.264.22 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.264
  • 21.264.11

21.264.11 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 155.66 (y.c. TVA)
 |  | Prestation Pt | 144.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.264
  • 21.264.12

21.264.12 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.264
  • 21.264.21

21.264.21 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 229.17 (y.c. TVA)
 |  | Prestation Pt | 212.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.262
  • Chap. 21.264
  • 21.264.22

21.264.22 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 383.76 (y.c. TVA)
 |  | Prestation Pt | 355.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266

21.266 | Releveur de pied incorporé
21.266.10 | Releveur de pied court
21.266.20 | Releveur montant


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266
  • Chap. 21.266.10

21.266.10 | Releveur de pied court
21.266.11 | Stabilisations, releveur de pied incorporé, releveur de pied court, d'un seul côté
21.266.12 | Stabilisations, releveur de pied incorporé, releveur de pied court, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266
  • Chap. 21.266.10
  • 21.266.11

21.266.11 | Stabilisations, releveur de pied incorporé, releveur de pied court, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 314.57 (y.c. TVA)
 |  | Prestation Pt | 291.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.266.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266
  • Chap. 21.266.10
  • 21.266.12

21.266.12 | Stabilisations, releveur de pied incorporé, releveur de pied court, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 525.37 (y.c. TVA)
 |  | Prestation Pt | 486.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.266.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266
  • Chap. 21.266.20

21.266.20 | Releveur montant
21.266.21 | Stabilisations, releveur de pied incorporé, releveur de pied montant, d'un seul côté
21.266.22 | Stabilisations, releveur de pied incorporé, releveur de pied montant, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266
  • Chap. 21.266.20
  • 21.266.21

21.266.21 | Stabilisations, releveur de pied incorporé, releveur de pied montant, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 393.48 (y.c. TVA)
 |  | Prestation Pt | 364.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.266.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.260
  • Chap. 21.266
  • Chap. 21.266.20
  • 21.266.22

21.266.22 | Stabilisations, releveur de pied incorporé, releveur de pied montant, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 656.17 (y.c. TVA)
 |  | Prestation Pt | 607.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.266.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270

21.270 | Capitonnage de la tige
21.271 | Capitonnage de la malléole
21.272 | Capitonnage du talon
21.273 | Languette capitonnée
21.274 | Capitonnage de décharge


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.271

21.271 | Capitonnage de la malléole
21.271.11 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, d'un seul côté
21.271.12 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, des deux côtés
21.271.21 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, d'un seul côté
21.271.22 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.271
  • 21.271.11

21.271.11 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.271
  • 21.271.12

21.271.12 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.271
  • 21.271.21

21.271.21 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 70.27 (y.c. TVA)
 |  | Prestation Pt | 65.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.271
  • 21.271.22

21.271.22 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.75 (y.c. TVA)
 |  | Prestation Pt | 108.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272

21.272 | Capitonnage du talon
21.272.10 | Chaussures basses
21.272.20 | Chaussures montantes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272
  • Chap. 21.272.10

21.272.10 | Chaussures basses
21.272.11 | Capitonnage de la tige, capitonnage du talon, chaussures basses, d'un seul côté
21.272.12 | Capitonnage de la tige, capitonnage du talon, chaussures basses, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272
  • Chap. 21.272.10
  • 21.272.11

21.272.11 | Capitonnage de la tige, capitonnage du talon, chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 90.80 (y.c. TVA)
 |  | Prestation Pt | 84.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.272.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272
  • Chap. 21.272.10
  • 21.272.12

21.272.12 | Capitonnage de la tige, capitonnage du talon, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 150.26 (y.c. TVA)
 |  | Prestation Pt | 139.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.272.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272
  • Chap. 21.272.20

21.272.20 | Chaussures montantes
21.272.21 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, d'un seul côté
21.272.22 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272
  • Chap. 21.272.20
  • 21.272.21

21.272.21 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.23 (y.c. TVA)
 |  | Prestation Pt | 114.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.272.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.272
  • Chap. 21.272.20
  • 21.272.22

21.272.22 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 205.39 (y.c. TVA)
 |  | Prestation Pt | 190.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.272.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273

21.273 | Languette capitonnée
 | Nouvelle partie de la tige, languette élargie avec doublure nappa et capitonnage individuel.
21.273.10 | Chaussures basses
21.273.20 | Chaussures montantes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273
  • Chap. 21.273.10

21.273.10 | Chaussures basses
21.273.11 | Capitonnage de la tige, languette capitonnée, chaussures basses, d'un seul côté
21.273.12 | Capitonnage de la tige, languette capitonnée, chaussures basses, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273
  • Chap. 21.273.10
  • 21.273.11

21.273.11 | Capitonnage de la tige, languette capitonnée, chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.273.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273
  • Chap. 21.273.10
  • 21.273.12

21.273.12 | Capitonnage de la tige, languette capitonnée, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.273.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273
  • Chap. 21.273.20

21.273.20 | Chaussures montantes
21.273.21 | Capitonnage de la tige, languette capitonnée, chaussures montantes, d'un seul côté
21.273.22 | Capitonnage de la tige, languette capitonnée, chaussures montantes, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273
  • Chap. 21.273.20
  • 21.273.21

21.273.21 | Capitonnage de la tige, languette capitonnée, chaussures montantes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.273.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.273
  • Chap. 21.273.20
  • 21.273.22

21.273.22 | Capitonnage de la tige, languette capitonnée, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.273.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274

21.274 | Capitonnage de décharge
 | Nouvelle partie de la tige avec capitonnage important, décharge et renforcement.
21.274.10 | Chaussures basses
21.274.20 | Chaussures montantes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274
  • Chap. 21.274.10

21.274.10 | Chaussures basses
21.274.11 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, d'un seul côté
21.274.12 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274
  • Chap. 21.274.10
  • 21.274.11

21.274.11 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.21 (y.c. TVA)
 |  | Prestation Pt | 89.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.274.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274
  • Chap. 21.274.10
  • 21.274.12

21.274.12 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 158.91 (y.c. TVA)
 |  | Prestation Pt | 147.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.274.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274
  • Chap. 21.274.20

21.274.20 | Chaussures montantes
21.274.21 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, d'un seul côté
21.274.22 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274
  • Chap. 21.274.20
  • 21.274.21

21.274.21 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 184.85 (y.c. TVA)
 |  | Prestation Pt | 171.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.274.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.270
  • Chap. 21.274
  • Chap. 21.274.20
  • 21.274.22

21.274.22 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 308.09 (y.c. TVA)
 |  | Prestation Pt | 285.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.274.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.280

21.280 | Adaptation dans la zone de la tige
 | Modification et adaptation au niveau de la tige. Adaptations spéciales de la tige voir chapitre 21.170.
21.281 | Adaptation avec essayage
21.282 | Adaptation avec contrôle de marche et essayage intermédiaire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.280
  • Chap. 21.281

21.281 | Adaptation avec essayage
21.281.11 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, d'un seul côté
21.281.12 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, des deux côtés
21.281.21 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, d'un seul côté
21.281.22 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.280
  • Chap. 21.281
  • 21.281.11

21.281.11 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.280
  • Chap. 21.281
  • 21.281.12

21.281.12 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.280
  • Chap. 21.281
  • 21.281.21

21.281.21 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.280
  • Chap. 21.281
  • 21.281.22

21.281.22 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.280
  • Chap. 21.282

21.282 | Adaptation avec contrôle de marche et essayage intermédiaire
21.282.11 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
21.282.12 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
21.282.21 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
21.282.22 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.280
  • Chap. 21.282
  • 21.282.11

21.282.11 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.86 (y.c. TVA)
 |  | Prestation Pt | 60.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.280
  • Chap. 21.282
  • 21.282.12

21.282.12 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 109.18 (y.c. TVA)
 |  | Prestation Pt | 101.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.280
  • Chap. 21.282
  • 21.282.21

21.282.21 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.94 (y.c. TVA)
 |  | Prestation Pt | 135.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.280
  • Chap. 21.282
  • 21.282.22

21.282.22 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 243.23 (y.c. TVA)
 |  | Prestation Pt | 225.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.284

21.284 | Adaptation dans la zone de la première
 | Modification de la forme de la première, adaptation aux différences de longueur et de largeur ainsi qu'aux divergences de forme, montage en système de construction par éléments.
21.285 | Adaptation avec essayage
21.286 | Adaptation avec contrôle de marche et essayage intermédiaire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.284
  • Chap. 21.285

21.285 | Adaptation avec essayage
21.285.11 | Adaptation dans la zone de la première, modification avec essayage, cas simple, d'un seul côté
21.285.12 | Adaptation dans la zone de la première, modification avec essayage, cas simple, des deux côtés
21.285.21 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, d'un seul côté
21.285.22 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.284
  • Chap. 21.285
  • 21.285.11

21.285.11 | Adaptation dans la zone de la première, modification avec essayage, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 138.37 (y.c. TVA)
 |  | Prestation Pt | 128.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.284
  • Chap. 21.285
  • 21.285.12

21.285.12 | Adaptation dans la zone de la première, modification avec essayage, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 231.33 (y.c. TVA)
 |  | Prestation Pt | 214.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.284
  • Chap. 21.285
  • 21.285.21

21.285.21 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 190.26 (y.c. TVA)
 |  | Prestation Pt | 176.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.284
  • Chap. 21.285
  • 21.285.22

21.285.22 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 316.73 (y.c. TVA)
 |  | Prestation Pt | 293.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.284
  • Chap. 21.286

21.286 | Adaptation avec contrôle de marche et essayage intermédiaire
21.286.11 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
21.286.12 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
21.286.21 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
21.286.22 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.284
  • Chap. 21.286
  • 21.286.11

21.286.11 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 257.28 (y.c. TVA)
 |  | Prestation Pt | 238.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.284
  • Chap. 21.286
  • 21.286.12

21.286.12 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 428.08 (y.c. TVA)
 |  | Prestation Pt | 396.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.284
  • Chap. 21.286
  • 21.286.21

21.286.21 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 359.97 (y.c. TVA)
 |  | Prestation Pt | 333.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.284
  • Chap. 21.286
  • 21.286.22

21.286.22 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 598.87 (y.c. TVA)
 |  | Prestation Pt | 554.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290

21.290 | Lits plantaires orthopédiques
 | Lit plantaire individuel avec base entière confectionné selon un podogramme, un modèle plantaire ou sur des formes. Élément intégré de la modification orthopédique, adapté dans une chaussure spéciale.
21.291 | Support plantaire incorporé
21.292 | Lit plantaire
21.293 | Lit plantaire entier


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.291

21.291 | Support plantaire incorporé
21.291.11 | Lit plantaire orthopédique, support plantaire incorporé, exécution simple, d'un seul côté
21.291.12 | Lit plantaire orthopédique, support plantaire incorporé, exécution simple, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.291
  • 21.291.11

21.291.11 | Lit plantaire orthopédique, support plantaire incorporé, exécution simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.291
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.291
  • 21.291.12

21.291.12 | Lit plantaire orthopédique, support plantaire incorporé, exécution simple, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 137.29 (y.c. TVA)
Prestation Pt | 127.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.291
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.291.12 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.292

21.292 | Lit plantaire
21.292.11 | Lit plantaire orthopédique, lit plantaire, cas simple, d'un seul côté
21.292.12 | Lit plantaire orthopédique, lit plantaire, cas simple, des deux côtés
21.292.21 | Lit plantaire orthopédique, lit plantaire, cas compliqué, d'un seul côté
21.292.22 | Lit plantaire orthopédique, lit plantaire, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.292
  • 21.292.11

21.292.11 | Lit plantaire orthopédique, lit plantaire, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.292
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.292
  • 21.292.12

21.292.12 | Lit plantaire orthopédique, lit plantaire, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.292
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.292
  • 21.292.21

21.292.21 | Lit plantaire orthopédique, lit plantaire, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.77 (y.c. TVA)
 |  | Prestation Pt | 133.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.292
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.292
  • 21.292.22

21.292.22 | Lit plantaire orthopédique, lit plantaire, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 239.98 (y.c. TVA)
Prestation Pt | 222.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.292
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.292.22 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293

21.293 | Lit plantaire entier
 | Lit plantaire individuel entier confectionné selon un podogramme, un modèle plantaire ou sur des formes.
21.293.11 | Lit plantaire orthopédique, lit plantaire entier, cas simple, d'un seul côté
21.293.12 | Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés
21.293.21 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, d'un seul côté
21.293.22 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés
21.293.31 | Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, d'un seul côté
21.293.32 | Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293
  • 21.293.11

21.293.11 | Lit plantaire orthopédique, lit plantaire entier, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.12 (y.c. TVA)
 |  | Prestation Pt | 162.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293
  • 21.293.12

21.293.12 | Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 290.79 (y.c. TVA)
Prestation Pt | 269.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.293
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.293.12 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293
  • 21.293.21

21.293.21 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.52 (y.c. TVA)
 |  | Prestation Pt | 241.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293
  • 21.293.22

21.293.22 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 434.56 (y.c. TVA)
Prestation Pt | 402.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.293
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.293.22 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293
  • 21.293.31

21.293.31 | Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 287.55 (y.c. TVA)
 |  | Prestation Pt | 266.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.290
  • Chap. 21.293
  • 21.293.32

21.293.32 | Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 478.88 (y.c. TVA)
Prestation Pt | 443.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.293
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.293.32 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.295

21.295 | Lit plantaire prothétique
 | Lit plantaire avec substitut de l'avant-pied ou d'une partie du pied en présence d'amputations partielles.
21.295.11 | Lit plantaire prothétique, cas simple, d'un seul côté
21.295.12 | Lit plantaire prothétique, cas simple, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.295
  • 21.295.11

21.295.11 | Lit plantaire prothétique, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 451.86 (y.c. TVA)
 |  | Prestation Pt | 418.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.295
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.295
  • 21.295.12

21.295.12 | Lit plantaire prothétique, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 753.46 (y.c. TVA)
Prestation Pt | 697.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 21.295
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.295.12 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299

21.299 | Travaux de base
21.301 | Pose d'une nouvelle semelle
21.302 | Talons
21.303 | Pointe de semelles
21.311 | Correction sous une semelle existante


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301

21.301 | Pose d'une nouvelle semelle
 | Semelles avec talons.
21.301.10 | Semelle cuir
21.301.20 | Demie semelle caoutchouc
21.301.30 | Semelle caoutchouc entière
21.301.40 | Semelle-bloc profilée


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.10

21.301.10 | Semelle cuir
21.301.11 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, d'un seul côté
21.301.12 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.10
  • 21.301.11

21.301.11 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.10
  • 21.301.12

21.301.12 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.20

21.301.20 | Demie semelle caoutchouc
21.301.21 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
21.301.22 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.20
  • 21.301.21

21.301.21 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.20
  • 21.301.22

21.301.22 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.30

21.301.30 | Semelle caoutchouc entière
21.301.31 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
21.301.32 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.30
  • 21.301.31

21.301.31 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.30
  • 21.301.32

21.301.32 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.40

21.301.40 | Semelle-bloc profilée
21.301.41 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
21.301.42 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.40
  • 21.301.41

21.301.41 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.301
  • Chap. 21.301.40
  • 21.301.42

21.301.42 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302

21.302 | Talons
21.302.10 | Talon caoutchouc
21.302.20 | Talon caoutchouc amortissant
21.302.40 | Talon profilé


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.10

21.302.10 | Talon caoutchouc
21.302.11 | Travaux de base, talons, talon en caoutchouc, d'un seul côté
21.302.12 | Travaux de base, talons, talon en caoutchouc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.10
  • 21.302.11

21.302.11 | Travaux de base, talons, talon en caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.10
  • 21.302.12

21.302.12 | Travaux de base, talons, talon en caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.20

21.302.20 | Talon caoutchouc amortissant
 | Remplissage du talon et sous-bout compris pour les talons en plastique.
21.302.21 | Travaux de base, talons, talon en caoutchouc amortissant, d'un seul côté
21.302.22 | Travaux de base, talons, talon en caoutchouc amortissant, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.20
  • 21.302.21

21.302.21 | Travaux de base, talons, talon en caoutchouc amortissant, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.20
  • 21.302.22

21.302.22 | Travaux de base, talons, talon en caoutchouc amortissant, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.40

21.302.40 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
21.302.41 | Travaux de base, talons, talon profilé, d'un seul côté
21.302.42 | Travaux de base, talons, talon profilé, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.40
  • 21.302.41

21.302.41 | Travaux de base, talons, talon profilé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.302
  • Chap. 21.302.40
  • 21.302.42

21.302.42 | Travaux de base, talons, talon profilé, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303

21.303 | Pointe de semelles
21.303.10 | Cuir ou nylon
21.303.20 | Pointe anti-trébuchante montante
21.303.30 | Pointe de guidage nylon / cuir
21.303.40 | Pointe de guidage polypropylène


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.10

21.303.10 | Cuir ou nylon
21.303.11 | Travaux de base, pointes de semelles, cuir ou nylon, d'un seul côté
21.303.12 | Travaux de base, pointes de semelles, cuir ou nylon, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.10
  • 21.303.11

21.303.11 | Travaux de base, pointes de semelles, cuir ou nylon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.303.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.10
  • 21.303.12

21.303.12 | Travaux de base, pointes de semelles, cuir ou nylon, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.303.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.20

21.303.20 | Pointe anti-trébuchante montante
21.303.21 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
21.303.22 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.20
  • 21.303.21

21.303.21 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.20
  • 21.303.22

21.303.22 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.30

21.303.30 | Pointe de guidage nylon / cuir
21.303.31 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
21.303.32 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.30
  • 21.303.31

21.303.31 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.30
  • 21.303.32

21.303.32 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.40

21.303.40 | Pointe de guidage polypropylène
21.303.41 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, d'un seul côté
21.303.42 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.40
  • 21.303.41

21.303.41 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.303
  • Chap. 21.303.40
  • 21.303.42

21.303.42 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311

21.311 | Correction sous une semelle existante
 | Démontage et remontage.
21.311.10 | Semelle cuir
21.311.30 | Semelle caoutchouc
21.311.40 | Semelle bloc profilée
21.311.50 | Talon


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.10

21.311.10 | Semelle cuir
21.311.11 | Travaux de base, correction sous une semelle existante, semelle cuir, d'un seul côté
21.311.12 | Travaux de base, correction sous une semelle existante, semelle cuir, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.10
  • 21.311.11

21.311.11 | Travaux de base, correction sous une semelle existante, semelle cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.311.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.10
  • 21.311.12

21.311.12 | Travaux de base, correction sous une semelle existante, semelle cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.311.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.30

21.311.30 | Semelle caoutchouc
21.311.31 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, d'un seul côté
21.311.32 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.30
  • 21.311.31

21.311.31 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.311.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.30
  • 21.311.32

21.311.32 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.311.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.40

21.311.40 | Semelle bloc profilée
21.311.41 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, d'un seul côté
21.311.42 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.40
  • 21.311.41

21.311.41 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.311.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.40
  • 21.311.42

21.311.42 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.311.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.50

21.311.50 | Talon
21.311.51 | Travaux de base, correction sous une semelle existante, talon, d'un seul côté
21.311.52 | Travaux de base, correction sous une semelle existante, talon, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.50
  • 21.311.51

21.311.51 | Travaux de base, correction sous une semelle existante, talon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.311.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.299
  • Chap. 21.311
  • Chap. 21.311.50
  • 21.311.52

21.311.52 | Travaux de base, correction sous une semelle existante, talon, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.311.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320

21.320 | Travaux de fond
21.321.00 | Partie semelles
21.330 | Montage de talon, talon neuf


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00

21.321.00 | Partie semelles
21.321.10 | Semelle entière en cuir
21.321.20 | Semelle entière en caoutchouc
21.322.20 | Semelle intermédiaire entière
21.323.20 | Trépointe collée tout le tour
21.324.10 | Bande de protection tout le tour


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.321.10

21.321.10 | Semelle entière en cuir
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
21.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
21.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.321.10
  • 21.321.11

21.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.321.10
  • 21.321.12

21.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.321.20

21.321.20 | Semelle entière en caoutchouc
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
21.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
21.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.321.20
  • 21.321.21

21.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.321.20
  • 21.321.22

21.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.322.20

21.322.20 | Semelle intermédiaire entière
21.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
21.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.322.20
  • 21.322.21

21.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.322.20
  • 21.322.22

21.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.323.20

21.323.20 | Trépointe collée tout le tour
21.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
21.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.323.20
  • 21.323.21

21.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.323.20
  • 21.323.22

21.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.324.10

21.324.10 | Bande de protection tout le tour
21.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
21.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.324.10
  • 21.324.11

21.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.321.00
  • Chap. 21.324.10
  • 21.324.12

21.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330

21.330 | Montage de talon, talon neuf
21.331.10 | Montage d'un talon-bloc
21.331.30 | Montage d'un talon lifty
21.332.10 | Talon-bloc recouvert
21.332.30 | Talon lifty recouvert


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.331.10

21.331.10 | Montage d'un talon-bloc
21.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
21.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.331.10
  • 21.331.11

21.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.331.10
  • 21.331.12

21.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.331.30

21.331.30 | Montage d'un talon lifty
21.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
21.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.331.30
  • 21.331.31

21.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.331.30
  • 21.331.32

21.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.332.10

21.332.10 | Talon-bloc recouvert
21.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
21.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.332.10
  • 21.332.11

21.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.332.10
  • 21.332.12

21.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.332.30

21.332.30 | Talon lifty recouvert
21.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
21.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.332.30
  • 21.332.31

21.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 87.56 (y.c. TVA)
 |  | Prestation Pt | 81.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.320
  • Chap. 21.330
  • Chap. 21.332.30
  • 21.332.32

21.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.94 (y.c. TVA)
 |  | Prestation Pt | 135.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333

21.333 | Enveloppes
21.333.10 | Enveloppe en cuir pour talon-bloc
21.333.30 | Enveloppe en cuir pour talon-lifty
21.334.10 | Enveloppe en cuir pour partie semelles
21.334.20 | Enveloppe en cuir tout le tour
21.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
21.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.333.10

21.333.10 | Enveloppe en cuir pour talon-bloc
21.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
21.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.333.10
  • 21.333.11

21.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.333.10
  • 21.333.12

21.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.333.30

21.333.30 | Enveloppe en cuir pour talon-lifty
21.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
21.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.333.30
  • 21.333.31

21.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.43 (y.c. TVA)
 |  | Prestation Pt | 67.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.333.30
  • 21.333.32

21.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.99 (y.c. TVA)
 |  | Prestation Pt | 111.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.334.10

21.334.10 | Enveloppe en cuir pour partie semelles
21.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
21.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.334.10
  • 21.334.11

21.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.73 (y.c. TVA)
 |  | Prestation Pt | 23.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.334.10
  • 21.334.12

21.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.81 (y.c. TVA)
 |  | Prestation Pt | 39.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.334.20

21.334.20 | Enveloppe en cuir tout le tour
21.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
21.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.334.20
  • 21.334.21

21.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.334.20
  • 21.334.22

21.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.336.10

21.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
21.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
21.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.336.10
  • 21.336.11

21.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00 (y.c. TVA)
 |  | Prestation Pt | 11.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.336.10
  • 21.336.12

21.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.336.20

21.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour
21.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
21.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.336.20
  • 21.336.21

21.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.333
  • Chap. 21.336.20
  • 21.336.22

21.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360

21.360 | Modification de la tige
21.362 | Pose d'une fermeture-éclair
21.363 | Bride en cuir
21.364 | Fermetures velcro avec bride en cuir


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362

21.362 | Pose d'une fermeture-éclair
21.362.11 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
21.362.12 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, des deux côtés
21.362.21 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
21.362.22 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
21.362.31 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
21.362.32 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
21.362.41 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
21.362.42 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.11

21.362.11 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.12

21.362.12 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.21

21.362.21 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.22

21.362.22 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.31

21.362.31 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.32

21.362.32 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.41

21.362.41 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.362
  • 21.362.42

21.362.42 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363

21.363 | Bride en cuir
21.363.00 | Boucle
21.363.10 | Longueur standard jusque 15 cm
21.363.30 | Surlongueur à partir de 15 cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.00

21.363.00 | Boucle
21.363.01 | Modifications de la tige, bride en cuir, boucle, 1 pièce
21.363.02 | Modifications de la tige, bride en cuir, boucle, par paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.00
  • 21.363.01

21.363.01 | Modifications de la tige, bride en cuir, boucle, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.38 (y.c. TVA)
 |  | Prestation Pt | 17.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.00
  • 21.363.02

21.363.02 | Modifications de la tige, bride en cuir, boucle, par paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.10

21.363.10 | Longueur standard jusque 15 cm
21.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
21.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
21.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
21.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.10
  • 21.363.11

21.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.10
  • 21.363.12

21.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.10
  • 21.363.21

21.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.10
  • 21.363.22

21.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.30

21.363.30 | Surlongueur à partir de 15 cm
21.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
21.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
21.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
21.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.30
  • 21.363.31

21.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.30
  • 21.363.32

21.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.30
  • 21.363.41

21.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.363
  • Chap. 21.363.30
  • 21.363.42

21.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364

21.364 | Fermetures velcro avec bride en cuir
21.364.00 | Oeillet de déviation
21.364.10 | Longueur standard jusque 15 cm
21.364.40 | Surlongueur à partir de 15 cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.00

21.364.00 | Oeillet de déviation
21.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
21.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.00
  • 21.364.01

21.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.78 (y.c. TVA)
 |  | Prestation Pt | 22.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.00
  • 21.364.02

21.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10

21.364.10 | Longueur standard jusque 15 cm
21.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
21.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
21.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
21.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
21.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
21.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10
  • 21.364.11

21.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10
  • 21.364.12

21.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10
  • 21.364.21

21.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10
  • 21.364.22

21.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10
  • 21.364.31

21.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.10
  • 21.364.32

21.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40

21.364.40 | Surlongueur à partir de 15 cm
21.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
21.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
21.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
21.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
21.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
21.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40
  • 21.364.41

21.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40
  • 21.364.42

21.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40
  • 21.364.51

21.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40
  • 21.364.52

21.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40
  • 21.364.61

21.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.360
  • Chap. 21.364
  • Chap. 21.364.40
  • 21.364.62

21.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.610

21.610 | Facturation en fonction du temps utilisé, travaux spéciaux
 | Les travaux spéciaux qui ne correspondent à aucun des postes du tarif sont facturés selon le matériel et le temps utilisés.
21.610.20 | Facturation en fonction du temps et du matériel utilisés, par tranches de 5 minutes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 21
  • Chap. 21.610
  • 21.610.20

21.610.20 | Facturation en fonction du temps et du matériel utilisés, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 21.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22

22 | Réparations de chaussures dues a l'invalidité
 | Réparations et corrections de chaussures dues à l'invalidité et à l'usure effectuées sur: - des chaussures orthopédiques sur mesure - des chaussures orthopédiques de série - des modifications orthopédiques de chaussures - des chaussures spéciales pour l'orthopédie - en raison d'une démarche pathologique ainsi que compléments et travaux de base effectués sur des chaussures orthopédiques de série et corrections orthopédiques de chaussures.
22.300 | Réparations et corrections
22.301 | Pose d'une nouvelle semelle
22.302 | Talons
22.303 | Pointe de semelles
22.320 | Travaux de fond
22.333 | Enveloppes
22.340 | Réparations de la tige
22.380 | Travaux au niveau des lits plantaires
22.386 | Semelles intérieures
22.390 | Coûts supplémentaires pour réparations
22.610 | Facturation en fonction du temps utilisé


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.300

22.300 | Réparations et corrections
 | Toutes les réparations et les corrections dues à l'usure et à l'invalidité sur des chaussures orthopédiques sur mesure, des chaussures orthopédiques de série, des chaussures orthopédiques spéciales et des modifications orthopédiques de chaussures peuvent être facturées trimestriellement, semestriellement ou annuellement. Sur la facture, les prestations doivent être indiquées de manière détaillée et datées (exécution). Les rapports de travail sont archivés.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301

22.301 | Pose d'une nouvelle semelle
 | Semelles avec talons
22.301.10 | Semelle cuir
22.301.20 | Demie semelle caoutchouc
22.301.30 | Semelle caoutchouc entière
22.301.40 | Semelle bloc profilée


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.10

22.301.10 | Semelle cuir
22.301.11 | Pose d'une nouvelle semelle, semelle cuir, d'un seul côté
22.301.12 | Pose d'une nouvelle semelle, semelle cuir, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.10
  • 22.301.11

22.301.11 | Pose d'une nouvelle semelle, semelle cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.10
  • 22.301.12

22.301.12 | Pose d'une nouvelle semelle, semelle cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.20

22.301.20 | Demie semelle caoutchouc
22.301.21 | Pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
22.301.22 | Pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.20
  • 22.301.21

22.301.21 | Pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.20
  • 22.301.22

22.301.22 | Pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.30

22.301.30 | Semelle caoutchouc entière
22.301.31 | Pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
22.301.32 | Pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.30
  • 22.301.31

22.301.31 | Pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.30
  • 22.301.32

22.301.32 | Pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.40

22.301.40 | Semelle bloc profilée
22.301.41 | Pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
22.301.42 | Pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.40
  • 22.301.41

22.301.41 | Pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.301
  • Chap. 22.301.40
  • 22.301.42

22.301.42 | Pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.302

22.302 | Talons
22.302.10 | Talon caoutchouc
22.302.20 | Talon caoutchouc amortissant
22.302.40 | Talon profilé


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.10

22.302.10 | Talon caoutchouc
22.302.11 | Talons, talon en caoutchouc, d'un seul côté
22.302.12 | Talons, talon en caoutchouc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.10
  • 22.302.11

22.302.11 | Talons, talon en caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.10
  • 22.302.12

22.302.12 | Talons, talon en caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.20

22.302.20 | Talon caoutchouc amortissant
 | Remplissage du talon et sous-bout compris pour les talons en plastique
22.302.21 | Talons, talon en caoutchouc amortissant, d'un seul côté
22.302.22 | Talons, talon en caoutchouc amortissant, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.20
  • 22.302.21

22.302.21 | Talons, talon en caoutchouc amortissant, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.20
  • 22.302.22

22.302.22 | Talons, talon en caoutchouc amortissant, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.40

22.302.40 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
22.302.41 | Talons, talon profilé, d'un seul côté
22.302.42 | Talons, talon profilé, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.40
  • 22.302.41

22.302.41 | Talons, talon profilé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.302
  • Chap. 22.302.40
  • 22.302.42

22.302.42 | Talons, talon profilé, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303

22.303 | Pointe de semelles
22.303.10 | Cuir ou nylon
22.303.20 | Pointe anti-trébuchante montante
22.303.30 | Pointe de guidage nylon / cuir
22.303.40 | Pointe de guidage polypropylène


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.10

22.303.10 | Cuir ou nylon
22.303.11 | Pointes de semelles, cuir ou nylon, d'un seul côté
22.303.12 | Pointes de semelles, cuir ou nylon, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.10
  • 22.303.11

22.303.11 | Pointes de semelles, cuir ou nylon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.303.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.10
  • 22.303.12

22.303.12 | Pointes de semelles, cuir ou nylon, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.303.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.20

22.303.20 | Pointe anti-trébuchante montante
22.303.21 | Pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
22.303.22 | Pointes de semelles, pointe anti-trébuchante montante, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.20
  • 22.303.21

22.303.21 | Pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.20
  • 22.303.22

22.303.22 | Pointes de semelles, pointe anti-trébuchante montante, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.30

22.303.30 | Pointe de guidage nylon / cuir
22.303.31 | Pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
22.303.32 | Pointes de semelles, pointe de guidage nylon/cuir, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.30
  • 22.303.31

22.303.31 | Pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.30
  • 22.303.32

22.303.32 | Pointes de semelles, pointe de guidage nylon/cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.40

22.303.40 | Pointe de guidage polypropylène
22.303.41 | Pointes de semelles, pointe de guidage polypropylène, d'un seul côté
22.303.42 | Pointes de semelles, pointe de guidage polypropylène, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.40
  • 22.303.41

22.303.41 | Pointes de semelles, pointe de guidage polypropylène, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.303
  • Chap. 22.303.40
  • 22.303.42

22.303.42 | Pointes de semelles, pointe de guidage polypropylène, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320

22.320 | Travaux de fond
22.321 | Partie semelles
22.330 | Montage de talon, talon neuf


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321

22.321 | Partie semelles
22.321.10 | Semelle entière en cuir
22.321.20 | Semelle entière en caoutchouc
22.322.10 | Demie semelle intermédiaire
22.322.20 | Semelle intermédiaire entière
22.323.10 | Trépointe collée pour partie semelles
22.323.20 | Trépointe collée tout le tour
22.324.10 | Bande de protection tout le tour


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.321.10

22.321.10 | Semelle entière en cuir
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
22.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
22.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.321.10
  • 22.321.11

22.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.321.10
  • 22.321.12

22.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.321.20

22.321.20 | Semelle entière en caoutchouc
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
22.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
22.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.321.20
  • 22.321.21

22.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.321.20
  • 22.321.22

22.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.322.10

22.322.10 | Demie semelle intermédiaire
22.322.11 | Travaux de fond, partie semelles, demie semelle intermédiaire, d'un seul côté
22.322.12 | Travaux de fond, partie semelles, demie semelle intermédiaire, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.322.10
  • 22.322.11

22.322.11 | Travaux de fond, partie semelles, demie semelle intermédiaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.322.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.322.10
  • 22.322.12

22.322.12 | Travaux de fond, partie semelles, demie semelle intermédiaire, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.322.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.322.20

22.322.20 | Semelle intermédiaire entière
22.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
22.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.322.20
  • 22.322.21

22.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.322.20
  • 22.322.22

22.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.323.10

22.323.10 | Trépointe collée pour partie semelles
22.323.11 | Travaux de fond, partie semelles, trépointe collée partie semelles, d'un seul côté
22.323.12 | Travaux de fond, partie semelles, trépointe collée partie semelles, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.323.10
  • 22.323.11

22.323.11 | Travaux de fond, partie semelles, trépointe collée partie semelles, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.323.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.323.10
  • 22.323.12

22.323.12 | Travaux de fond, partie semelles, trépointe collée partie semelles, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.323.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.323.20

22.323.20 | Trépointe collée tout le tour
22.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
22.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.323.20
  • 22.323.21

22.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.323.20
  • 22.323.22

22.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.324.10

22.324.10 | Bande de protection tout le tour
22.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
22.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.324.10
  • 22.324.11

22.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.321
  • Chap. 22.324.10
  • 22.324.12

22.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330

22.330 | Montage de talon, talon neuf
22.331.10 | Montage d'un talon-bloc
22.331.30 | Montage d'un talon lifty
22.332.10 | Talon-bloc recouvert
22.332.30 | Talon lifty recouvert


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.331.10

22.331.10 | Montage d'un talon-bloc
22.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
22.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.331.10
  • 22.331.11

22.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.331.10
  • 22.331.12

22.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.331.30

22.331.30 | Montage d'un talon lifty
22.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
22.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.331.30
  • 22.331.31

22.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.331.30
  • 22.331.32

22.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.332.10

22.332.10 | Talon-bloc recouvert
22.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
22.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.332.10
  • 22.332.11

22.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.332.10
  • 22.332.12

22.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.332.30

22.332.30 | Talon lifty recouvert
22.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
22.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.332.30
  • 22.332.31

22.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 87.56 (y.c. TVA)
 |  | Prestation Pt | 81.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.320
  • Chap. 22.330
  • Chap. 22.332.30
  • 22.332.32

22.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.94 (y.c. TVA)
 |  | Prestation Pt | 135.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333

22.333 | Enveloppes
22.333.10 | Enveloppe en cuir pour talon-bloc
22.333.30 | Enveloppe en cuir pour talon lifty
22.334.10 | Enveloppe en cuir pour partie semelles
22.334.20 | Enveloppe en cuir tout le tour
22.335.10 | Enveloppe en caoutchouc pour talon-bloc
22.335.30 | Enveloppe en caoutchouc pour talon lifty
22.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
22.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.333.10

22.333.10 | Enveloppe en cuir pour talon-bloc
22.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
22.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.333.10
  • 22.333.11

22.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.333.10
  • 22.333.12

22.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.333.30

22.333.30 | Enveloppe en cuir pour talon lifty
22.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
22.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.333.30
  • 22.333.31

22.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.43 (y.c. TVA)
 |  | Prestation Pt | 67.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.333.30
  • 22.333.32

22.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.99 (y.c. TVA)
 |  | Prestation Pt | 111.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.334.10

22.334.10 | Enveloppe en cuir pour partie semelles
22.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
22.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.334.10
  • 22.334.11

22.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.73 (y.c. TVA)
 |  | Prestation Pt | 23.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.334.10
  • 22.334.12

22.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.81 (y.c. TVA)
 |  | Prestation Pt | 39.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.334.20

22.334.20 | Enveloppe en cuir tout le tour
22.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
22.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.334.20
  • 22.334.21

22.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00 (y.c. TVA)
 |  | Prestation Pt | 33.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.334.20
  • 22.334.22

22.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.335.10

22.335.10 | Enveloppe en caoutchouc pour talon-bloc
22.335.11 | Enveloppes, enveloppe en caoutchouc pour talon-bloc, d'un seul côté
22.335.12 | Enveloppes, enveloppe en caoutchouc pour talon-bloc, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.335.10
  • 22.335.11

22.335.11 | Enveloppes, enveloppe en caoutchouc pour talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.335.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.335.10
  • 22.335.12

22.335.12 | Enveloppes, enveloppe en caoutchouc pour talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.335.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.335.30

22.335.30 | Enveloppe en caoutchouc pour talon lifty
22.335.31 | Enveloppes, enveloppe en caoutchouc pour talon lifty, d'un seul côté
22.335.32 | Enveloppes, enveloppe en caoutchouc pour talon lifty, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.335.30
  • 22.335.31

22.335.31 | Enveloppes, enveloppe en caoutchouc pour talon lifty, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.335.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.335.30
  • 22.335.32

22.335.32 | Enveloppes, enveloppe en caoutchouc pour talon lifty, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.335.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.336.10

22.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
22.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
22.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.336.10
  • 22.336.11

22.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.00 (y.c. TVA)
 |  | Prestation Pt | 11.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.336.10
  • 22.336.12

22.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.336.20

22.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour
22.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
22.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.336.20
  • 22.336.21

22.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.333
  • Chap. 22.336.20
  • 22.336.22

22.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340

22.340 | Réparations de la tige
22.341 | Doublures des contreforts
22.351 | Doublure d'avant-pied à la pièce
22.352 | Doublures de tout l'avant-pied
22.361 | Parties de la tige
22.362 | Pose d'une fermeture-éclair
22.363 | Bride en cuir
22.364 | Fermetures velcro avec bride en cuir


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341

22.341 | Doublures des contreforts
22.341.00 | Chaussures basses
22.342.00 | Chaussures montantes
22.343.00 | Bottes jusque 28 cm
22.344.00 | Bottes de plus de 28 cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.341.00

22.341.00 | Chaussures basses
22.341.11 | Réparations de la tige, doublure des contreforts, chaussures basses, normales, d'un seul côté
22.341.12 | Réparations de la tige, doublure des contreforts, chaussures basses, normales, des deux côtés
22.341.21 | Réparations de la tige, doublure des contreforts, chaussures basses, à grande surface, d'un seul côté
22.341.22 | Réparations de la tige, doublure des contreforts, chaussures basses, à grande surface, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.341.00
  • 22.341.11

22.341.11 | Réparations de la tige, doublure des contreforts, chaussures basses, normales, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 20.54 (y.c. TVA)
 |  | Prestation Pt | 19.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.341.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.341.00
  • 22.341.12

22.341.12 | Réparations de la tige, doublure des contreforts, chaussures basses, normales, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.341.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.341.00
  • 22.341.21

22.341.21 | Réparations de la tige, doublure des contreforts, chaussures basses, à grande surface, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.341.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.341.00
  • 22.341.22

22.341.22 | Réparations de la tige, doublure des contreforts, chaussures basses, à grande surface, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.341.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.342.00

22.342.00 | Chaussures montantes
22.342.11 | Réparations de la tige, doublure des contreforts, chaussures montantes, normales, d'un seul côté
22.342.12 | Réparations de la tige, doublure des contreforts, chaussures montantes, normales, des deux côtés
22.342.21 | Réparations de la tige, doublure des contreforts, chaussures montantes, à grande surface, d'un seul côté
22.342.22 | Réparations de la tige, doublure des contreforts, chaussures montantes, à grande surface, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.342.00
  • 22.342.11

22.342.11 | Réparations de la tige, doublure des contreforts, chaussures montantes, normales, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 32.43 (y.c. TVA)
 |  | Prestation Pt | 30.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.342.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.342.00
  • 22.342.12

22.342.12 | Réparations de la tige, doublure des contreforts, chaussures montantes, normales, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 55.13 (y.c. TVA)
 |  | Prestation Pt | 51.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.342.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.342.00
  • 22.342.21

22.342.21 | Réparations de la tige, doublure des contreforts, chaussures montantes, à grande surface, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.342.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.342.00
  • 22.342.22

22.342.22 | Réparations de la tige, doublure des contreforts, chaussures montantes, à grande surface, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 128.64 (y.c. TVA)
 |  | Prestation Pt | 119.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.342.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.343.00

22.343.00 | Bottes jusque 28 cm
22.343.11 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, normales, d'un seul côté
22.343.12 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, normales, des deux côtés
22.343.21 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, à grande surface, d'un seul côté
22.343.22 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, à grande surface, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.343.00
  • 22.343.11

22.343.11 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, normales, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.343.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.343.00
  • 22.343.12

22.343.12 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, normales, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.343.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.343.00
  • 22.343.21

22.343.21 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, à grande surface, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.343.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.343.00
  • 22.343.22

22.343.22 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, à grande surface, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 170.80 (y.c. TVA)
 |  | Prestation Pt | 158.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.343.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.344.00

22.344.00 | Bottes de plus de 28 cm
22.344.11 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, normales, d'un seul côté
22.344.12 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, normales, des deux côtés
22.344.21 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, à grande surface, d'un seul côté
22.344.22 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, à grande surface, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.344.00
  • 22.344.11

22.344.11 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, normales, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.73 (y.c. TVA)
 |  | Prestation Pt | 46.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.344.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.344.00
  • 22.344.12

22.344.12 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, normales, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.344.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.344.00
  • 22.344.21

22.344.21 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, à grande surface, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.77 (y.c. TVA)
 |  | Prestation Pt | 133.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.344.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.341
  • Chap. 22.344.00
  • 22.344.22

22.344.22 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, à grande surface, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 239.98 (y.c. TVA)
 |  | Prestation Pt | 222.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.344.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.351

22.351 | Doublure d'avant-pied à la pièce
22.351.11 | Réparations de la tige, doublure d'avant-pied à la pièce, petite
22.351.21 | Réparations de la tige, doublure d'avant-pied à la pièce, moyenne
22.351.31 | Réparations de la tige, doublure d'avant-pied à la pièce, grande


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.351
  • 22.351.11

22.351.11 | Réparations de la tige, doublure d'avant-pied à la pièce, petite
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.351
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.351
  • 22.351.21

22.351.21 | Réparations de la tige, doublure d'avant-pied à la pièce, moyenne
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.59 (y.c. TVA)
 |  | Prestation Pt | 32.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.351
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.351
  • 22.351.31

22.351.31 | Réparations de la tige, doublure d'avant-pied à la pièce, grande
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.351
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.352

22.352 | Doublures de tout l'avant-pied
22.352.11 | Réparations de la tige, doublure de tout l'avant-pied, d'un seul côté
22.352.12 | Réparations de la tige, doublure de tout l'avant-pied, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.352
  • 22.352.11

22.352.11 | Réparations de la tige, doublure de tout l'avant-pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.97 (y.c. TVA)
 |  | Prestation Pt | 86.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.352
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.352
  • 22.352.12

22.352.12 | Réparations de la tige, doublure de tout l'avant-pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 154.58 (y.c. TVA)
 |  | Prestation Pt | 143.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.352
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361

22.361 | Parties de la tige
22.361.10 | Renouvellement du bout
22.361.20 | Renouvellement de l'avant-pied


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361
  • Chap. 22.361.10

22.361.10 | Renouvellement du bout
22.361.11 | Réparations de la tige, parties de la tige, renouvellement du bout, d'un seul côté
22.361.12 | Réparations de la tige, parties de la tige, renouvellement du bout, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361
  • Chap. 22.361.10
  • 22.361.11

22.361.11 | Réparations de la tige, parties de la tige, renouvellement du bout, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.361.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361
  • Chap. 22.361.10
  • 22.361.12

22.361.12 | Réparations de la tige, parties de la tige, renouvellement du bout, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 325.38 (y.c. TVA)
 |  | Prestation Pt | 301.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.361.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361
  • Chap. 22.361.20

22.361.20 | Renouvellement de l'avant-pied
22.361.21 | Réparations de la tige, parties de la tige, renouvellement de l'avant-pied, d'un seul côté
22.361.22 | Réparations de la tige, parties de la tige, renouvellement de l'avant-pied, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361
  • Chap. 22.361.20
  • 22.361.21

22.361.21 | Réparations de la tige, parties de la tige, renouvellement de l'avant-pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 451.86 (y.c. TVA)
 |  | Prestation Pt | 418.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.361.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.361
  • Chap. 22.361.20
  • 22.361.22

22.361.22 | Réparations de la tige, parties de la tige, renouvellement de l'avant-pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 753.46 (y.c. TVA)
 |  | Prestation Pt | 697.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.361.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362

22.362 | Pose d'une fermeture-éclair
22.362.01 | Réparations de la tige, pose d'une fermeture-éclair, pose d'un curseur
22.362.11 | Réparations de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
22.362.12 | Réparations de la tige, pose d'une fermeture-éclair, jusque 12cm, des deux côtés
22.362.21 | Réparations de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
22.362.22 | Réparations de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
22.362.31 | Réparations de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
22.362.32 | Réparations de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
22.362.41 | Réparations de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
22.362.42 | Réparations de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.01

22.362.01 | Réparations de la tige, pose d'une fermeture-éclair, pose d'un curseur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.78 (y.c. TVA)
 |  | Prestation Pt | 22.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.11

22.362.11 | Réparations de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.12

22.362.12 | Réparations de la tige, pose d'une fermeture-éclair, jusque 12cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.21

22.362.21 | Réparations de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.22

22.362.22 | Réparations de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.31

22.362.31 | Réparations de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.32

22.362.32 | Réparations de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.41

22.362.41 | Réparations de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.362
  • 22.362.42

22.362.42 | Réparations de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363

22.363 | Bride en cuir
22.363.00 | Boucle
22.363.10 | Longueur standard jusque 15 cm
22.363.30 | Surlongueur à partir de 15 cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.00

22.363.00 | Boucle
22.363.01 | Réparations de la tige, bride en cuir, boucle, 1 pièce
22.363.02 | Modifications de la tige, bride en cuir, boucle, par paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.00
  • 22.363.01

22.363.01 | Réparations de la tige, bride en cuir, boucle, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 18.38 (y.c. TVA)
 |  | Prestation Pt | 17.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.00
  • 22.363.02

22.363.02 | Modifications de la tige, bride en cuir, boucle, par paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.10

22.363.10 | Longueur standard jusque 15 cm
22.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
22.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
22.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
22.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.10
  • 22.363.11

22.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.10
  • 22.363.12

22.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.10
  • 22.363.21

22.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.10
  • 22.363.22

22.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.30

22.363.30 | Surlongueur à partir de 15 cm
22.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
22.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
22.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
22.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.30
  • 22.363.31

22.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.30
  • 22.363.32

22.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.30
  • 22.363.41

22.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.363
  • Chap. 22.363.30
  • 22.363.42

22.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364

22.364 | Fermetures velcro avec bride en cuir
22.364.00 | Oeillet de déviation
22.364.10 | Longueur standard jusque 15 cm
22.364.40 | Surlongueur à partir de 15 cm


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.00

22.364.00 | Oeillet de déviation
22.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
22.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.00
  • 22.364.01

22.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.78 (y.c. TVA)
 |  | Prestation Pt | 22.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.00
  • 22.364.02

22.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10

22.364.10 | Longueur standard jusque 15 cm
22.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
22.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
22.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
22.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
22.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
22.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10
  • 22.364.11

22.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10
  • 22.364.12

22.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10
  • 22.364.21

22.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10
  • 22.364.22

22.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10
  • 22.364.31

22.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.10
  • 22.364.32

22.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40

22.364.40 | Surlongueur à partir de 15 cm
22.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
22.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
22.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
22.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
22.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
22.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40
  • 22.364.41

22.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40
  • 22.364.42

22.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40
  • 22.364.51

22.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40
  • 22.364.52

22.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40
  • 22.364.61

22.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.21 (y.c. TVA)
 |  | Prestation Pt | 52.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.340
  • Chap. 22.364
  • Chap. 22.364.40
  • 22.364.62

22.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.05 (y.c. TVA)
 |  | Prestation Pt | 87.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380

22.380 | Travaux au niveau des lits plantaires
22.381.00 | Remise à neuf du lit plantaire avec nouvelle enveloppe
22.382 | Remodelage du lit plantaire et nouvelle enveloppe
22.383 | Renouvellement du capitonnage du lit plantaire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.381.00

22.381.00 | Remise à neuf du lit plantaire avec nouvelle enveloppe
22.381.11 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas simple, d'un seul côté
22.381.12 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas simple, des deux côtés
22.381.21 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas compliqué, d'un seul côté
22.381.22 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.381.00
  • 22.381.11

22.381.11 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.381.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.381.00
  • 22.381.12

22.381.12 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.381.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.381.00
  • 22.381.21

22.381.21 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.381.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.381.00
  • 22.381.22

22.381.22 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.381.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.382

22.382 | Remodelage du lit plantaire et nouvelle enveloppe
22.382.11 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas simple, d'un seul côté
22.382.12 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas simple, des deux côtés
22.382.21 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas compliqué, d'un seul côté
22.382.22 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.382
  • 22.382.11

22.382.11 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.382
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.382
  • 22.382.12

22.382.12 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.382
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.382
  • 22.382.21

22.382.21 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 134.04 (y.c. TVA)
 |  | Prestation Pt | 124.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.382
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.382
  • 22.382.22

22.382.22 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 222.69 (y.c. TVA)
 |  | Prestation Pt | 206.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.382
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383

22.383 | Renouvellement du capitonnage du lit plantaire
22.383.10 | Capitonnage de l'avant-pied
22.383.20 | Capitonnage de pied entier


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383
  • Chap. 22.383.10

22.383.10 | Capitonnage de l'avant-pied
22.383.11 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage de l'avant-pied, d'un seul côté
22.383.12 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage de l'avant-pied, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383
  • Chap. 22.383.10
  • 22.383.11

22.383.11 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage de l'avant-pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.94 (y.c. TVA)
 |  | Prestation Pt | 24.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.383.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383
  • Chap. 22.383.10
  • 22.383.12

22.383.12 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage de l'avant-pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.24 (y.c. TVA)
 |  | Prestation Pt | 40.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.383.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383
  • Chap. 22.383.20

22.383.20 | Capitonnage de pied entier
22.383.21 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage du pied entier, d'un seul côté
22.383.22 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage du pied entier, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383
  • Chap. 22.383.20
  • 22.383.21

22.383.21 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage du pied entier, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.383.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.380
  • Chap. 22.383
  • Chap. 22.383.20
  • 22.383.22

22.383.22 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage du pied entier, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.383.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.386

22.386 | Semelles intérieures
22.386.10 | Semelle intérieure en cuir
22.386.20 | Première


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.386
  • Chap. 22.386.10

22.386.10 | Semelle intérieure en cuir
22.386.11 | Semelles intérieures, semelle intérieure en cuir, d'un seul côté
22.386.12 | Semelles intérieures, semelle intérieure en cuir, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.386
  • Chap. 22.386.10
  • 22.386.11

22.386.11 | Semelles intérieures, semelle intérieure en cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.35 (y.c. TVA)
 |  | Prestation Pt | 29.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.386.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.386
  • Chap. 22.386.10
  • 22.386.12

22.386.12 | Semelles intérieures, semelle intérieure en cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.386.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.386
  • Chap. 22.386.20

22.386.20 | Première
22.386.21 | Semelles intérieures, première, d'un seul côté
22.386.22 | Semelles intérieures, première, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.386
  • Chap. 22.386.20
  • 22.386.21

22.386.21 | Semelles intérieures, première, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.67 (y.c. TVA)
 |  | Prestation Pt | 33.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.386.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.386
  • Chap. 22.386.20
  • 22.386.22

22.386.22 | Semelles intérieures, première, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.46 (y.c. TVA)
 |  | Prestation Pt | 55.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.386.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.390

22.390 | Coûts supplémentaires pour réparations
22.391.10 | Mise en forme
22.391.20 | Remise à neuf
22.392.10 | Rafraîchissement


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.390
  • Chap. 22.391.10

22.391.10 | Mise en forme
 | Seulement pour chaussures orthopédiques sur mesure.
22.391.11 | Coûts supplémentaires pour réparations, mise en forme, d'un seul côté
22.391.12 | Coûts supplémentaires pour réparations, mise en forme, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.390
  • Chap. 22.391.10
  • 22.391.11

22.391.11 | Coûts supplémentaires pour réparations, mise en forme, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.89 (y.c. TVA)
 |  | Prestation Pt | 48.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.391.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.390
  • Chap. 22.391.10
  • 22.391.12

22.391.12 | Coûts supplémentaires pour réparations, mise en forme, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.391.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.390
  • Chap. 22.391.20

22.391.20 | Remise à neuf
 | Seulement pour chaussures orthopédiques sur mesure.
22.391.21 | Coûts supplémentaires pour réparations, remise à neuf, d'un seul côté
22.391.22 | Coûts supplémentaires pour réparations, remise à neuf, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.390
  • Chap. 22.391.20
  • 22.391.21

22.391.21 | Coûts supplémentaires pour réparations, remise à neuf, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.08 (y.c. TVA)
 |  | Prestation Pt | 38.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.391.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.390
  • Chap. 22.391.20
  • 22.391.22

22.391.22 | Coûts supplémentaires pour réparations, remise à neuf, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.10 (y.c. TVA)
 |  | Prestation Pt | 63.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.391.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.390
  • Chap. 22.392.10

22.392.10 | Rafraîchissement
22.392.12 | Coûts supplémentaires pour réparations, rafraîchissement, nettoyage, imprégnation, des deux côtés
22.392.22 | Coûts supplémentaires pour réparations, rafraîchissement, nouvelle teinture, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.390
  • Chap. 22.392.10
  • 22.392.12

22.392.12 | Coûts supplémentaires pour réparations, rafraîchissement, nettoyage, imprégnation, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.392.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.390
  • Chap. 22.392.10
  • 22.392.22

22.392.22 | Coûts supplémentaires pour réparations, rafraîchissement, nouvelle teinture, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.392.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.610

22.610 | Facturation en fonction du temps utilisé
 | Les réparations qui ne correspondent à aucun des postes du tarif sont facturées selon le temps utilisé.
22.610.10 | Facturation en fonction du temps utilisé sans matériel, par tranches de 5 minutes
22.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.610
  • 22.610.10

22.610.10 | Facturation en fonction du temps utilisé sans matériel, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 10.16 (y.c. TVA)
 |  | Prestation Pt | 9.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 22
  • Chap. 22.610
  • 22.610.20

22.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 22.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31

31 | Supports orthopédiques
 | Les supports orthopédiques et lits plantaires sont confectionnés sur ordonnance médicale pour décharger, guider et soutenir le pied selon les besoins des troubles constatés. Il peuvent être interchangeables, c'est à dire être portés dans différentes chaussures. Les supports plantaires exécutés sur ordonnance médicale doivent correspondre expressément à des mesures thérapeutiques et servir à recouvrer, maintenir et améliorer les activités quotidiennes ou professionnelles du patient.
31.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
31.180 | Première ou nouvelle exécution, formes
31.400 | Supports orthopédiques
31.415 | Substitut d'orteils
31.416 | Supports prothétiques avec substitut de l'avant-pied
31.420 | Corrections et réparations de supports
31.600 | Réduction pour les enfants et les jeunes
31.660 | Conseils


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.170

31.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Certaines déformations spéciales peuvent nécessiter la préparation d'un modèle de plâtre ou d'une forme spéciale pour supports. Ces formes sont conservées. Elles pourront resservir lors de corrections, de réparations ou de renouvellement des supports.
31.170.10 | Modèle plantaire
31.170.60 | Moignon du pied avec partie de la malléole


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.170
  • Chap. 31.170.10

31.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
31.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
31.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.170
  • Chap. 31.170.10
  • 31.170.11

31.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.170
  • Chap. 31.170.10
  • 31.170.12

31.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 143.77 (y.c. TVA)
Prestation Pt | 133.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 31.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 31.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.170
  • Chap. 31.170.60

31.170.60 | Moignon du pied avec partie de la malléole
 | Moulage négatif / modèle pour amputations partielles ou enveloppement de cheville Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme sur mesure ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussures intérieures, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
31.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, d'un seul côté
31.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.170
  • Chap. 31.170.60
  • 31.170.61

31.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.170
  • Chap. 31.170.60
  • 31.170.62

31.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.180

31.180 | Première ou nouvelle exécution, formes
 | Certaines déformations spéciales peuvent nécessiter la préparation d'un modèle de plâtre ou d'une forme spéciale pour supports. Ces formes sont conservées. Elles pourront resservir lors de corrections, de réparations ou de renouvellement des supports.
31.187 | Formes pour lits plantaires et supports


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.180
  • Chap. 31.187

31.187 | Formes pour lits plantaires et supports
31.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
31.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
31.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
31.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.180
  • Chap. 31.187
  • 31.187.11

31.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.77 (y.c. TVA)
 |  | Prestation Pt | 133.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.180
  • Chap. 31.187
  • 31.187.12

31.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 239.98 (y.c. TVA)
Prestation Pt | 222.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 31.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 31.187.12 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.180
  • Chap. 31.187
  • 31.187.21

31.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.180
  • Chap. 31.187
  • 31.187.22

31.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validité
Prestation Pt | 325.38 (y.c. TVA)
Prestation Pt | 301.00 (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation brute
Chapitre | 31.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 31.187.22 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400

31.400 | Supports orthopédiques
 | Tous les travaux supplémentaires tels que l'amortissement et la compensation de longueur de jambe sont compris dans l'exécution.
31.411 | Supports plantaires
31.412 | Supports orthopédiques, exécution courte
31.413 | Supports orthopédiques avec base entière


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.411

31.411 | Supports plantaires
 | Tous les travaux supplémentaires tels que l'amortissement et la compensation de longueur de jambe sont compris dans l'exécution.
31.411.11 | Supports orthopédiques, supports plantaires, exécution simple, d'un seul côté
31.411.12 | Supports orthopédiques, supports plantaires, exécution simple, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.411
  • 31.411.11

31.411.11 | Supports orthopédiques, supports plantaires, exécution simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 154.58 (y.c. TVA)
 |  | Prestation Pt | 143.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.411
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.411
  • 31.411.12

31.411.12 | Supports orthopédiques, supports plantaires, exécution simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 257.28 (y.c. TVA)
 |  | Prestation Pt | 238.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.411
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.412

31.412 | Supports orthopédiques, exécution courte
 | Tous les travaux supplémentaires tels que l'amortissement et la compensation de longueur de jambe sont compris dans l'exécution.
31.412.11 | Supports orthopédiques, exécution courte, cas simple, d'un seul côté
31.412.12 | Supports orthopédiques, exécution courte, cas simple, des deux côtés
31.412.21 | Supports orthopédiques, exécution courte, cas compliqué, d'un seul côté
31.412.22 | Supports orthopédiques, exécution courte, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.412
  • 31.412.11

31.412.11 | Supports orthopédiques, exécution courte, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.66 (y.c. TVA)
 |  | Prestation Pt | 181.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.412
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.412
  • 31.412.12

31.412.12 | Supports orthopédiques, exécution courte, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 325.38 (y.c. TVA)
 |  | Prestation Pt | 301.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.412
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.412
  • 31.412.21

31.412.21 | Supports orthopédiques, exécution courte, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 239.98 (y.c. TVA)
 |  | Prestation Pt | 222.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.412
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.412
  • 31.412.22

31.412.22 | Supports orthopédiques, exécution courte, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 396.73 (y.c. TVA)
 |  | Prestation Pt | 367.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.412
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413

31.413 | Supports orthopédiques avec base entière
 | Tous les travaux supplémentaires tels qu'amortissement et compensation de raccourcissement sont compris dans l'exécution.
31.413.11 | Supports orthopédiques, avec base entière, cas simple, d'un seul côté
31.413.12 | Supports orthopédiques, avec base entière, cas simple, des deux côtés
31.413.21 | Supports orthopédiques, avec base entière, cas compliqué, d'un seul côté
31.413.22 | Supports orthopédiques, avec base entière, cas compliqué, des deux côtés
31.413.31 | Supports orthopédiques, avec base entière, avec renforcement au carbone ou capitonnage de décharge spécial, d'un seul côté
31.413.32 | Supports orthopédiques, avec base entière, avec renforcement au carbone ou capitonnage de décharge spécial, des deux côtés
31.413.41 | Supports orthopédiques, avec base entière, coque montante avec enveloppement de cheville, d'un seul côté
31.413.42 | Supports orthopédiques, avec base entière, coque montante avec enveloppement de cheville, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.11

31.413.11 | Supports orthopédiques, avec base entière, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 246.47 (y.c. TVA)
 |  | Prestation Pt | 228.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.12

31.413.12 | Supports orthopédiques, avec base entière, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 410.78 (y.c. TVA)
 |  | Prestation Pt | 380.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.21

31.413.21 | Supports orthopédiques, avec base entière, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 318.90 (y.c. TVA)
 |  | Prestation Pt | 295.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.22

31.413.22 | Supports orthopédiques, avec base entière, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 530.77 (y.c. TVA)
 |  | Prestation Pt | 491.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.31

31.413.31 | Supports orthopédiques, avec base entière, avec renforcement au carbone ou capitonnage de décharge spécial, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 349.16 (y.c. TVA)
 |  | Prestation Pt | 323.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.32

31.413.32 | Supports orthopédiques, avec base entière, avec renforcement au carbone ou capitonnage de décharge spécial, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 582.66 (y.c. TVA)
 |  | Prestation Pt | 539.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.41

31.413.41 | Supports orthopédiques, avec base entière, coque montante avec enveloppement de cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 401.05 (y.c. TVA)
 |  | Prestation Pt | 371.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.400
  • Chap. 31.413
  • 31.413.42

31.413.42 | Supports orthopédiques, avec base entière, coque montante avec enveloppement de cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 668.06 (y.c. TVA)
 |  | Prestation Pt | 618.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.415

31.415 | Substitut d'orteils
 | Supplément pour substitut d'orteils monté.
31.415.11 | Substitut d'orteils, d'un seul côté
31.415.12 | Substitut d'orteils, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.415
  • 31.415.11

31.415.11 | Substitut d'orteils, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 164.31 (y.c. TVA)
 |  | Prestation Pt | 152.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.415
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.415
  • 31.415.12

31.415.12 | Substitut d'orteils, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 273.49 (y.c. TVA)
 |  | Prestation Pt | 253.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.415
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.416

31.416 | Supports prothétiques avec substitut de l'avant-pied
31.416.11 | Supports prothétiques avec substitut de l'avant-pied, cas simple, d'un seul côté
31.416.12 | Supports prothétiques avec substitut de l'avant-pied, cas simple, des deux côtés
31.416.21 | Supports prothétiques avec substitut de l'avant-pied, cas compliqué, d'un seul côté
31.416.22 | Supports prothétiques avec substitut de l'avant-pied, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.416
  • 31.416.11

31.416.11 | Supports prothétiques avec substitut de l'avant-pied, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1047.49 (y.c. TVA)
 |  | Prestation Pt | 969.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.416
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.416
  • 31.416.12

31.416.12 | Supports prothétiques avec substitut de l'avant-pied, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1746.90 (y.c. TVA)
 |  | Prestation Pt | 1616.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.416
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.416
  • 31.416.21

31.416.21 | Supports prothétiques avec substitut de l'avant-pied, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1314.50 (y.c. TVA)
 |  | Prestation Pt | 1216.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.416
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.416
  • 31.416.22

31.416.22 | Supports prothétiques avec substitut de l'avant-pied, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2191.19 (y.c. TVA)
 |  | Prestation Pt | 2027.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.416
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420

31.420 | Corrections et réparations de supports
31.421 | Sans consultation
31.422 | Avec consultation


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421

31.421 | Sans consultation
 | Réparation et réadaptation
31.421.00 | Nouvelle enveloppe
31.421.10 | Réparation et correction


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.00

31.421.00 | Nouvelle enveloppe
 | Sans correction ou remise à neuf
31.421.01 | Corrections et réparations de supports, sans consultation, nouvelle enveloppe, d'un seul côté
31.421.02 | Corrections et réparations de supports, sans consultation, nouvelle enveloppe, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.00
  • 31.421.01

31.421.01 | Corrections et réparations de supports, sans consultation, nouvelle enveloppe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 32.43 (y.c. TVA)
 |  | Prestation Pt | 30.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.421.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.00
  • 31.421.02

31.421.02 | Corrections et réparations de supports, sans consultation, nouvelle enveloppe, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 55.13 (y.c. TVA)
 |  | Prestation Pt | 51.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.421.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.10

31.421.10 | Réparation et correction
 | Avec corrections, remodelage, remise à neuf et réparation, nouvelles enveloppes comprises.
31.421.11 | Corrections et réparations de supports, sans consultation, réparation et correction, cas simple, d'un seul côté
31.421.12 | Corrections et réparations de supports, sans consultation, réparation et correction, cas simple, des deux côtés
31.421.21 | Corrections et réparations de supports, sans consultation, réparation et correction, cas compliqué, d'un seul côté
31.421.22 | Corrections et réparations de supports, sans consultation, réparation et correction, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.10
  • 31.421.11

31.421.11 | Corrections et réparations de supports, sans consultation, réparation et correction, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.421.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.10
  • 31.421.12

31.421.12 | Corrections et réparations de supports, sans consultation, réparation et correction, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.421.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.10
  • 31.421.21

31.421.21 | Corrections et réparations de supports, sans consultation, réparation et correction, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.16 (y.c. TVA)
 |  | Prestation Pt | 76.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.421.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.421
  • Chap. 31.421.10
  • 31.421.22

31.421.22 | Corrections et réparations de supports, sans consultation, réparation et correction, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 137.29 (y.c. TVA)
 |  | Prestation Pt | 127.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.421.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.422

31.422 | Avec consultation
 | Avec corrections, remodelage, remise à neuf et réparation, nouvelles enveloppes comprises.
31.422.11 | Corrections et réparations de supports, avec consultation, cas simple, d'un seul côté
31.422.12 | Corrections et réparations de supports, avec consultation, cas simple, des deux côtés
31.422.21 | Corrections et réparations de supports, avec consultation, cas compliqué, d'un seul côté
31.422.22 | Corrections et réparations de supports, avec consultation, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.422
  • 31.422.11

31.422.11 | Corrections et réparations de supports, avec consultation, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.70 (y.c. TVA)
 |  | Prestation Pt | 95.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.422
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.422
  • 31.422.12

31.422.12 | Corrections et réparations de supports, avec consultation, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 170.80 (y.c. TVA)
 |  | Prestation Pt | 158.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.422
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.422
  • 31.422.21

31.422.21 | Corrections et réparations de supports, avec consultation, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 134.04 (y.c. TVA)
 |  | Prestation Pt | 124.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.422
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.420
  • Chap. 31.422
  • 31.422.22

31.422.22 | Corrections et réparations de supports, avec consultation, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 222.69 (y.c. TVA)
 |  | Prestation Pt | 206.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.422
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.600

31.600 | Réduction pour les enfants et les jeunes
 | Tous les chiffres du chapitre 31 Supports orthopédiques, à l'exception du chiffre 31.660.10, sont soumis aux rabais suivants pour les enfants et les jeunes, en rapport avec leur âge révolu. Tous les autres chapitres sont exclus de la réduction pour les enfants. L'âge révolu est déterminant. Info pour le calcul: pour les pourcentages, le nombre doit être réduit. Par exemple: -20% = nombre - 0.2 et ensuite le TP d'origine de la position de référence
31.600.19 | Réduction de 10% pour les enfants et les jeunes de 7 à 12 ans
31.600.29 | Réduction de 20% pour les enfants et les jeunes de 1 à 6 ans


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.600
  • 31.600.19

31.600.19 | Réduction de 10% pour les enfants et les jeunes de 7 à 12 ans
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation % | -10.0% du RefCode
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation % · RefCode nécessaire · Prestation brute
 |  | Chapitre | 31.600
 |  | Unité facturation | TP / - 10%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.600
  • 31.600.29

31.600.29 | Réduction de 20% pour les enfants et les jeunes de 1 à 6 ans
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation % | -20.0% du RefCode
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation % · RefCode nécessaire · Prestation brute
 |  | Chapitre | 31.600
 |  | Unité facturation | TP / - 20%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.660

31.660 | Conseils
 | Conseils techniques étrangers à tout travail.
31.660.10 | Conseils, conseil technique requis mais étranger à toute commande, conseil portant sur les pieds et moyens auxiliaires, par tranche de 5 min.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 31
  • Chap. 31.660
  • 31.660.10

31.660.10 | Conseils, conseil technique requis mais étranger à toute commande, conseil portant sur les pieds et moyens auxiliaires, par tranche de 5 min.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 10.16 (y.c. TVA)
 |  | Prestation Pt | 9.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 31.660
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32

32 | Capitonnage de décharge et orthèses pour les orteils
 | Dispositifs auxiliaires individuels nécessaires pour la décharge de pression, la correction ou la compensation de forme. Ces dispositifs sont portés directement sur la peau. Ils sont confectionnés directement sur le pied ou au moyen d'un modèle en plâtre individuel.
32.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
32.460 | Capitonnage de décharge
32.463 | Substitut du mollet
32.465 | Orthèses pour les orteils
32.610 | Facturation en fonction du temps utilisé, travaux spéciaux, réparations et corrections


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.170

32.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
32.170.20 | Modèle des orteils ou de l'avant pied
32.170.30 | Modèle du talon ou de la cheville


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.170
  • Chap. 32.170.20

32.170.20 | Modèle des orteils ou de l'avant pied
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
32.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
32.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.170
  • Chap. 32.170.20
  • 32.170.21

32.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.67 (y.c. TVA)
 |  | Prestation Pt | 70.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.170
  • Chap. 32.170.20
  • 32.170.22

32.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.40 (y.c. TVA)
 |  | Prestation Pt | 116.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.170
  • Chap. 32.170.30

32.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
32.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
32.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.170
  • Chap. 32.170.30
  • 32.170.31

32.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.51 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.170
  • Chap. 32.170.30
  • 32.170.32

32.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 188.09 (y.c. TVA)
 |  | Prestation Pt | 174.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.460

32.460 | Capitonnage de décharge
 | Capitonnage de décharge ou coussin de silicone, gel de polymère ou mousse thermoplastique pour les plaies et anomalies de la peau.
32.461.10 | Petite surface
32.461.20 | Grande surface


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.460
  • Chap. 32.461.10

32.461.10 | Petite surface
32.461.11 | Capitonnage de décharge, petite surface, d'un seul côté
32.461.12 | Capitonnage de décharge, petite surface, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.460
  • Chap. 32.461.10
  • 32.461.11

32.461.11 | Capitonnage de décharge, petite surface, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 99.45 (y.c. TVA)
 |  | Prestation Pt | 92.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.461.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.460
  • Chap. 32.461.10
  • 32.461.12

32.461.12 | Capitonnage de décharge, petite surface, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 166.47 (y.c. TVA)
 |  | Prestation Pt | 154.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.461.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.460
  • Chap. 32.461.20

32.461.20 | Grande surface
32.461.21 | Capitonnage de décharge, grande surface, d'un seul côté
32.461.22 | Capitonnage de décharge, grande surface, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.460
  • Chap. 32.461.20
  • 32.461.21

32.461.21 | Capitonnage de décharge, grande surface, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 170.80 (y.c. TVA)
 |  | Prestation Pt | 158.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.461.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.460
  • Chap. 32.461.20
  • 32.461.22

32.461.22 | Capitonnage de décharge, grande surface, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 286.47 (y.c. TVA)
 |  | Prestation Pt | 265.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.461.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.463

32.463 | Substitut du mollet
 | Substitut prothétique du mollet
32.463.11 | Substitut du mollet, d'un seul côté
32.463.12 | Substitut du mollet, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.463
  • 32.463.11

32.463.11 | Substitut du mollet, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1061.54 (y.c. TVA)
 |  | Prestation Pt | 982.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.463
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.463
  • 32.463.12

32.463.12 | Substitut du mollet, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1768.52 (y.c. TVA)
 |  | Prestation Pt | 1636.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.463
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.465

32.465 | Orthèses pour les orteils
 | Orthèses correctrices de décharge ou coussin de silicone ou mousse thermoplastique, fabriqués individuellement pour corriger les mauvaises positions ou contractures partielles des orteils.
32.465.11 | Orthèses pour les orteils, cas simple, d'un seul côté
32.465.12 | Orthèses pour les orteils, cas simple, des deux côtés
32.465.21 | Orthèses pour les orteils, cas compliqué, d'un seul côté
32.465.22 | Orthèses pour les orteils, cas compliqué, des deux côtés


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.465
  • 32.465.11

32.465.11 | Orthèses pour les orteils, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 109.18 (y.c. TVA)
 |  | Prestation Pt | 101.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.465
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.465
  • 32.465.12

32.465.12 | Orthèses pour les orteils, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 182.69 (y.c. TVA)
 |  | Prestation Pt | 169.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.465
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.465
  • 32.465.21

32.465.21 | Orthèses pour les orteils, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 205.39 (y.c. TVA)
 |  | Prestation Pt | 190.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.465
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.465
  • 32.465.22

32.465.22 | Orthèses pour les orteils, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 342.68 (y.c. TVA)
 |  | Prestation Pt | 317.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.465
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.610

32.610 | Facturation en fonction du temps utilisé, travaux spéciaux, réparations et corrections
 | Les réparations et corrections apportées aux capitonnages de décharge, orthèses et prothèses pour le orteils sont facturées selon le matériel et le temps utilisés.
32.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 32
  • Chap. 32.610
  • 32.610.20

32.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 32.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41

41 | Chaussures orthopédiques spéciales
 | Chaussures orthopédiques spéciales On entend par là les chaussures de confection qui possèdent des éléments spéciaux pour faciliter le déroulement, l'amortissement ou la stabilisation, et qui conviennent par conséquent dans les cas de dysfonctionnements. Chaussures orthopédiques de confection pour utilisations spéciales: - Chaussures pour les supports - Chaussures pour les orthèses - Chaussures pour les pansements - Chaussures pour les stabilisations - Chaussures thérapeutiques pour enfants Pour les chaussures mentionnées dans ce chapitre on peut facturer, en dehors des frais directs (coûts des chaussures en francs), des points pour les conseils et la fourniture des chaussures. Chaussures de confection Les chaussures de confection normales comme les chaussures confortables, les chaussures de sport, etc. sont uniquement remboursées à l'assuré en cas de surlongueur, d'usure supplémentaire due à une invalidité, et de pointures inégales.
41.520 | Chaussures spéciales pour supports
41.522 | Chaussures thérapeutiques pour enfants
41.530 | Chaussures spéciales pour orthèses
41.538 | Chaussures spéciales pour pansements et thérapie
41.540 | Chaussures spéciales pour stabilisation


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520

41.520 | Chaussures spéciales pour supports
 | Ces chaussures de confection sont conçues pour porter des supports amovibles et conviennent pour l'exécution de corrections orthopédiques complémentaires. Elle présentent des contreforts renforcés et relevés, et tiennent compte de la place nécessaire pour les supports.
41.520.00 | Adultes
41.521 | Enfants et jeunes
41.652.00 | Livraison des chaussures et conseil, adultes
41.657.00 | Livraison des chaussures et conseil, enfants et jeunes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00

41.520.00 | Adultes
 | Coûts des chaussures pour adultes = PA + 50%
41.520.10 | Chaussures spéciales pour supports, adultes, chaussures basses
41.520.20 | Chaussures spéciales pour supports, adultes, chaussures d'été
41.520.30 | Chaussures spéciales pour supports, adultes, chaussures d'hiver
41.520.40 | Chaussures spéciales pour supports, adultes, chaussures montantes
41.520.50 | Chaussures spéciales pour supports, adultes, chaussures d'intérieur
41.520.80 | Chaussures spéciales pour supports, adultes, chaussures de travail
41.520.90 | Chaussures spéciales pour supports, adultes, chaussures militaires


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.10

41.520.10 | Chaussures spéciales pour supports, adultes, chaussures basses
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.20

41.520.20 | Chaussures spéciales pour supports, adultes, chaussures d'été
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.30

41.520.30 | Chaussures spéciales pour supports, adultes, chaussures d'hiver
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.40

41.520.40 | Chaussures spéciales pour supports, adultes, chaussures montantes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.50

41.520.50 | Chaussures spéciales pour supports, adultes, chaussures d'intérieur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.80

41.520.80 | Chaussures spéciales pour supports, adultes, chaussures de travail
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.520.00
  • 41.520.90

41.520.90 | Chaussures spéciales pour supports, adultes, chaussures militaires
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.521

41.521 | Enfants et jeunes
 | Coûts des chaussures pour enfants = PA + 45%
41.521.10 | Chaussures spéciales pour supports, enfants et jeunes, chaussures basses
41.521.20 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'été
41.521.30 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'hiver
41.521.40 | Chaussures spéciales pour supports, enfants et jeunes, chaussures montantes
41.521.50 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'intérieur


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.521
  • 41.521.10

41.521.10 | Chaussures spéciales pour supports, enfants et jeunes, chaussures basses
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.521
  • 41.521.20

41.521.20 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'été
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.521
  • 41.521.30

41.521.30 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'hiver
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.521
  • 41.521.40

41.521.40 | Chaussures spéciales pour supports, enfants et jeunes, chaussures montantes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.521
  • 41.521.50

41.521.50 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'intérieur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.652.00

41.652.00 | Livraison des chaussures et conseil, adultes
41.652.10 | Chaussures spéciales pour supports, livraison des chaussures et conseil, adultes, cas simple
41.652.20 | Chaussures spéciales pour supports, livraison des chaussures et conseil, adultes, cas compliqué


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.652.00
  • 41.652.10

41.652.10 | Chaussures spéciales pour supports, livraison des chaussures et conseil, adultes, cas simple
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.652.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.652.00
  • 41.652.20

41.652.20 | Chaussures spéciales pour supports, livraison des chaussures et conseil, adultes, cas compliqué
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.652.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.657.00

41.657.00 | Livraison des chaussures et conseil, enfants et jeunes
41.657.10 | Chaussures spéciales pour supports, livraison des chaussures et conseil, enfants et jeunes, cas simple
41.657.20 | Chaussures spéciales pour supports, livraison des chaussures et conseil, enfants et jeunes, cas compliqué


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.657.00
  • 41.657.10

41.657.10 | Chaussures spéciales pour supports, livraison des chaussures et conseil, enfants et jeunes, cas simple
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 38.92 (y.c. TVA)
 |  | Prestation Pt | 36.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.657.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.520
  • Chap. 41.657.00
  • 41.657.20

41.657.20 | Chaussures spéciales pour supports, livraison des chaussures et conseil, enfants et jeunes, cas compliqué
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.657.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522

41.522 | Chaussures thérapeutiques pour enfants
 | Chaussures thérapeutiques spéciales pour le traitement des insuffisances des ligaments et des muscles, des troubles fonctionnels, des paralysies et des démarches pathologiques. Type DV / MT / Stabil.
41.523 | Chaussures d'hiver
41.524 | Chaussures toutes saisons
41.525 | Chaussures d'intérieur
41.526 | Chaussures d'été montantes
41.658.00 | Livraison des chaussures et conseil, enfants et jeunes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523

41.523 | Chaussures d'hiver
 | Coûts des chaussures pour enfants = PA + 45%
41.523.10 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 18 à 20
41.523.20 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 21 à 23
41.523.30 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 24 à 26
41.523.40 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 27 à 29
41.523.50 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 30 à 32
41.523.60 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 33 à 35
41.523.70 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 36 à 38
41.523.80 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 39 à 41


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.10

41.523.10 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 18 à 20
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.20

41.523.20 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 21 à 23
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.30

41.523.30 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 24 à 26
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.40

41.523.40 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 27 à 29
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.50

41.523.50 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 30 à 32
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.60

41.523.60 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 33 à 35
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.70

41.523.70 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 36 à 38
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.523
  • 41.523.80

41.523.80 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 39 à 41
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524

41.524 | Chaussures toutes saisons
 | Coûts des chaussures pour enfants = PA + 45%
41.524.10 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 18 à 20
41.524.20 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 21 à 23
41.524.30 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 24 à 26
41.524.40 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 27 à 29
41.524.50 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 30 à 32
41.524.60 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 33 à 35
41.524.70 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 36 à 38
41.524.80 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 39 à 41


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.10

41.524.10 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 18 à 20
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.20

41.524.20 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 21 à 23
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.30

41.524.30 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 24 à 26
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.40

41.524.40 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 27 à 29
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.50

41.524.50 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 30 à 32
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.60

41.524.60 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 33 à 35
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.70

41.524.70 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 36 à 38
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.524
  • 41.524.80

41.524.80 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 39 à 41
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525

41.525 | Chaussures d'intérieur
 | Coûts des chaussures pour enfants = PA + 45%
41.525.10 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 18 à 20
41.525.20 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 21 à 23
41.525.30 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 24 à 26
41.525.40 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 27 à 29
41.525.50 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 30 à 32
41.525.60 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 33 à 35


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525
  • 41.525.10

41.525.10 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 18 à 20
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525
  • 41.525.20

41.525.20 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 21 à 23
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525
  • 41.525.30

41.525.30 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 24 à 26
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525
  • 41.525.40

41.525.40 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 27 à 29
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525
  • 41.525.50

41.525.50 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 30 à 32
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.525
  • 41.525.60

41.525.60 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 33 à 35
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526

41.526 | Chaussures d'été montantes
 | Coûts des chaussures pour enfants = PA + 45%
41.526.10 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 18 à 20
41.526.20 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 21 à 23
41.526.30 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 24 à 26
41.526.40 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 27 à 29
41.526.50 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 30 à 32
41.526.60 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 33 à 35
41.526.70 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 36 à 38
41.526.80 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 39 à 41


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.10

41.526.10 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 18 à 20
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.20

41.526.20 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 21 à 23
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.30

41.526.30 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 24 à 26
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.40

41.526.40 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 27 à 29
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.50

41.526.50 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 30 à 32
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.60

41.526.60 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 33 à 35
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.70

41.526.70 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 36 à 38
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.526
  • 41.526.80

41.526.80 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 39 à 41
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.658.00

41.658.00 | Livraison des chaussures et conseil, enfants et jeunes
41.658.10 | Chaussures thérapeutiques pour enfants, livraison des chaussures et conseil, enfants et jeunes, cas simple
41.658.20 | Chaussures thérapeutiques pour enfants, livraison des chaussures et conseil, enfants et jeunes, cas compliqué


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.658.00
  • 41.658.10

41.658.10 | Chaussures thérapeutiques pour enfants, livraison des chaussures et conseil, enfants et jeunes, cas simple
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 38.92 (y.c. TVA)
 |  | Prestation Pt | 36.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.658.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.522
  • Chap. 41.658.00
  • 41.658.20

41.658.20 | Chaussures thérapeutiques pour enfants, livraison des chaussures et conseil, enfants et jeunes, cas compliqué
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.658.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530

41.530 | Chaussures spéciales pour orthèses
 | Chaussures de confection qui se prêtent particulièrement au port des orthèses, possèdent le volume correspondant, répondant aux exigences accrues de qualité, et sur lesquelles on peut entreprendre des corrections orthopédiques complémentaires.
41.530.00 | Adultes
41.531.00 | Enfants et jeunes
41.655.00 | Livraison des chaussures et conseil, adultes
41.659.00 | Livraison des chaussures et conseil, enfants et jeunes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00

41.530.00 | Adultes
Coûts des chaussures pour adultes = PA + 50%

Chapitre 41.530.00 non cumulable avec
  • Chiffre 12.293.22 «Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés»
  • Chiffre 12.293.32 «Lit plantaire orthopédique, lit moelleux, renforcement en carbone, des deux côtés»
  • Chiffre 12.295.12 «Lit plantaire prothétique, cas simple, des deux côtés»
  • Chiffre 12.295.22 «Lit plantaire prothétique, cas compliqué, des deux côtés»
  • Chiffre 21.291.12 «Lit plantaire orthopédique, support plantaire incorporé, exécution simple, des deux côtés»
  • Chiffre 21.292.22 «Lit plantaire orthopédique, lit plantaire, cas compliqué, des deux côtés»
  • Chiffre 21.293.12 «Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés»
  • Chiffre 21.293.22 «Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés»
  • Chiffre 21.293.32 «Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, des deux côtés»
  • Chiffre 21.295.12 «Lit plantaire prothétique, cas simple, des deux côtés»
41.530.10 | Chaussures spéciales pour orthèses, adultes, chaussures basses
41.530.20 | Chaussures spéciales pour orthèses, adultes, chaussures d'été
41.530.30 | Chaussures spéciales pour orthèses, adultes, chaussures d'hiver
41.530.40 | Chaussures spéciales pour orthèses, adultes, chaussures montantes
41.530.50 | Chaussures spéciales pour orthèses, adultes, chaussures d'intérieur
41.530.80 | Chaussures spéciales pour orthèses, adultes, chaussures de travail


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00
  • 41.530.10

41.530.10 | Chaussures spéciales pour orthèses, adultes, chaussures basses
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00
  • 41.530.20

41.530.20 | Chaussures spéciales pour orthèses, adultes, chaussures d'été
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00
  • 41.530.30

41.530.30 | Chaussures spéciales pour orthèses, adultes, chaussures d'hiver
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00
  • 41.530.40

41.530.40 | Chaussures spéciales pour orthèses, adultes, chaussures montantes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00
  • 41.530.50

41.530.50 | Chaussures spéciales pour orthèses, adultes, chaussures d'intérieur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.530.00
  • 41.530.80

41.530.80 | Chaussures spéciales pour orthèses, adultes, chaussures de travail
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.531.00

41.531.00 | Enfants et jeunes
Coûts des chaussures pour enfants = PA + 45%

Chapitre 41.531.00 non cumulable avec
  • Chiffre 12.293.22 «Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés»
  • Chiffre 12.293.32 «Lit plantaire orthopédique, lit moelleux, renforcement en carbone, des deux côtés»
  • Chiffre 12.295.12 «Lit plantaire prothétique, cas simple, des deux côtés»
  • Chiffre 12.295.22 «Lit plantaire prothétique, cas compliqué, des deux côtés»
  • Chiffre 21.291.12 «Lit plantaire orthopédique, support plantaire incorporé, exécution simple, des deux côtés»
  • Chiffre 21.292.22 «Lit plantaire orthopédique, lit plantaire, cas compliqué, des deux côtés»
  • Chiffre 21.293.12 «Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés»
  • Chiffre 21.293.22 «Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés»
  • Chiffre 21.293.32 «Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, des deux côtés»
  • Chiffre 21.295.12 «Lit plantaire prothétique, cas simple, des deux côtés»
41.531.10 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures basses
41.531.20 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'été
41.531.30 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'hiver
41.531.40 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures montantes
41.531.50 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'intérieur


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.531.00
  • 41.531.10

41.531.10 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures basses
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.531.00
  • 41.531.20

41.531.20 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'été
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.531.00
  • 41.531.30

41.531.30 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'hiver
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.531.00
  • 41.531.40

41.531.40 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures montantes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.531.00
  • 41.531.50

41.531.50 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'intérieur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.655.00

41.655.00 | Livraison des chaussures et conseil, adultes
41.655.10 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, adultes, cas simple
41.655.20 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, adultes, cas compliqué


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.655.00
  • 41.655.10

41.655.10 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, adultes, cas simple
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.655.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.655.00
  • 41.655.20

41.655.20 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, adultes, cas compliqué
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.655.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.659.00

41.659.00 | Livraison des chaussures et conseil, enfants et jeunes
41.659.10 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, enfants et jeunes, cas simple
41.659.20 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, enfants et jeunes, cas compliqué


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.659.00
  • 41.659.10

41.659.10 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, enfants et jeunes, cas simple
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 38.92 (y.c. TVA)
 |  | Prestation Pt | 36.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.659.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.530
  • Chap. 41.659.00
  • 41.659.20

41.659.20 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, enfants et jeunes, cas compliqué
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.659.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.538

41.538 | Chaussures spéciales pour pansements et thérapie
 | Chaussures de confection portées après une opération, de manière préventive, de manière provisoire en cas de gonflements ou d'ulcères sévères, etc. Elles sont également portées par-dessus les pansements ou comme fourniture d'urgence. Coûts des chaussures pour adultes = PA + 40%
41.538.00 | Adultes
41.653.00 | Livraison des chaussures et conseil, adultes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00

41.538.00 | Adultes
41.538.10 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures basses
41.538.40 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures montantes
41.538.50 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures d'intérieur
41.538.60 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures de soulagement
41.538.70 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures provisoires
41.538.80 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures post-opératoires
41.538.90 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures pour bandage plâtré


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.10

41.538.10 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures basses
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.40

41.538.40 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures montantes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.50

41.538.50 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures d'intérieur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.60

41.538.60 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures de soulagement
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.70

41.538.70 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures provisoires
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.80

41.538.80 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures post-opératoires
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.538
  • Chap. 41.538.00
  • 41.538.90

41.538.90 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures pour bandage plâtré
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.538
  • Chap. 41.653.00

41.653.00 | Livraison des chaussures et conseil, adultes
41.653.10 | Chaussures spéciales pour pansements et thérapie, livraison des chaussures et conseil, adultes, cas simple


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.538
  • Chap. 41.653.00
  • 41.653.10

41.653.10 | Chaussures spéciales pour pansements et thérapie, livraison des chaussures et conseil, adultes, cas simple
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 38.92 (y.c. TVA)
 |  | Prestation Pt | 36.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.653.00
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.540

41.540 | Chaussures spéciales pour stabilisation
 | Chaussures de confection avec tige haute et éléments de stabilisation spéciaux. Elles s'appliquent en particulier pour le traitement fonctionnel après une lésion de la capsule du ligament de l'articulation de la cheville, et en cas d'immobilisation du pied. L'élément de stabilisation pour insuffisance du ligament et du muscle ainsi que pour les troubles fonctionnels du pied et de la jambe, est aussi utile en cas de paralysie.
41.540.00 | Chaussures spéciales pour stabilisation
41.654.00 | Livraison des chaussures et conseil


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.540
  • Chap. 41.540.00

41.540.00 | Chaussures spéciales pour stabilisation
 | Coûts des chaussures = PA + 40%
41.540.10 | Différents modèles


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.540
  • Chap. 41.540.00
  • 41.540.10

41.540.10 | Différents modèles
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 41.540.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.540
  • Chap. 41.654.00

41.654.00 | Livraison des chaussures et conseil
 | Applicable à toutes les chaussures spéciales pour la stabilisation des chapitres 41.540. Traitement de rééducation, conseils, essayage des chaussures et livraison. Cas simple: Post-traumatique, post-opératoire, discret, sans enflure, comme traitement ultérieur ou en prévention. Cas compliqué: Cas pathologiques, divergences de forme, troubles fonctionnels, paralysies, états douloureux.
41.654.10 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas simple, première remise
41.654.20 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas simple, remise de continuation
41.654.30 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas compliqué, première remise
41.654.40 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas compliqué, remise de continuation


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.540
  • Chap. 41.654.00
  • 41.654.10

41.654.10 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas simple, première remise
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.654.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.540
  • Chap. 41.654.00
  • 41.654.20

41.654.20 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas simple, remise de continuation
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 38.92 (y.c. TVA)
 |  | Prestation Pt | 36.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.654.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.540
  • Chap. 41.654.00
  • 41.654.30

41.654.30 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas compliqué, première remise
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 69.18 (y.c. TVA)
 |  | Prestation Pt | 64.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.654.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 41
  • Chap. 41.540
  • Chap. 41.654.00
  • 41.654.40

41.654.40 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas compliqué, remise de continuation
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 61.62 (y.c. TVA)
 |  | Prestation Pt | 57.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 41.654.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51

51 | Divers moyens auxiliaires
 | Produits finis / articles vendus dans le commerce Les prix publics hors TVA valent pour l'ensemble des prestations.
51.550 | Orthèses du pied
51.551 | Orthèses pour l'articulation de la cheville
51.560 | Bas à moignon
51.561 | Bandages de pied
51.570 | Bandages de genou
51.580 | Bas médicaux compressifs
51.590 | Accessoires de marche
51.999 | Différents moyens auxiliaires orthopédiques


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.550

51.550 | Orthèses du pied
51.550.01 | Orthèses du pied, attelle pour hallux-valgus


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.550
  • 51.550.01

51.550.01 | Orthèses du pied, attelle pour hallux-valgus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.550
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551

51.551 | Orthèses pour l'articulation de la cheville
51.551.10 | Chevillière
51.552.10 | Chevillière
51.553.10 | Attelle pneumatique
51.554.10 | Attelle de soutien
51.558.10 | Releveur de pied


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551
  • Chap. 51.551.10

51.551.10 | Chevillière
51.551.11 | Orthèses pour l'articulation de la cheville, chevillière, 1 pièce
51.551.12 | Orthèses pour l'articulation de la cheville, chevillière, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551
  • Chap. 51.551.10
  • 51.551.11

51.551.11 | Orthèses pour l'articulation de la cheville, chevillière, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.551.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551
  • Chap. 51.551.10
  • 51.551.12

51.551.12 | Orthèses pour l'articulation de la cheville, chevillière, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.551.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551
  • Chap. 51.552.10

51.552.10 | Chevillière
51.552.11 | Orthèses pour l'articulation de la cheville, chevillière, 1 pièce
51.552.12 | Orthèses pour l'articulation de la cheville, chevillière, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551
  • Chap. 51.552.10
  • 51.552.11

51.552.11 | Orthèses pour l'articulation de la cheville, chevillière, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.552.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551
  • Chap. 51.552.10
  • 51.552.12

51.552.12 | Orthèses pour l'articulation de la cheville, chevillière, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.552.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551
  • Chap. 51.553.10

51.553.10 | Attelle pneumatique
51.553.11 | Orthèses pour l'articulation de la cheville, attelle pneumatique, la pièce


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551
  • Chap. 51.553.10
  • 51.553.11

51.553.11 | Orthèses pour l'articulation de la cheville, attelle pneumatique, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.553.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551
  • Chap. 51.554.10

51.554.10 | Attelle de soutien
51.554.11 | Orthèses pour l'articulation de la cheville, attelle de soutien, la pièce


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551
  • Chap. 51.554.10
  • 51.554.11

51.554.11 | Orthèses pour l'articulation de la cheville, attelle de soutien, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.554.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551
  • Chap. 51.558.10

51.558.10 | Releveur de pied
 | Produit confectionné en plastique
51.558.11 | Orthèses pour l'articulation de la cheville, releveur de pied, la pièce


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.551
  • Chap. 51.558.10
  • 51.558.11

51.558.11 | Orthèses pour l'articulation de la cheville, releveur de pied, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.558.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.560

51.560 | Bas à moignon
51.560.10 | Fibres synthétiques
51.560.30 | Coton


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.560
  • Chap. 51.560.10

51.560.10 | Fibres synthétiques
51.560.11 | Bas à moignon, fibres synthétiques, exécution courte, la pièce
51.560.21 | Bas à moignon, fibres synthétiques, exécution longue, la pièce


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.560
  • Chap. 51.560.10
  • 51.560.11

51.560.11 | Bas à moignon, fibres synthétiques, exécution courte, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.560.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.560
  • Chap. 51.560.10
  • 51.560.21

51.560.21 | Bas à moignon, fibres synthétiques, exécution longue, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.560.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.560
  • Chap. 51.560.30

51.560.30 | Coton
51.560.31 | Bas à moignon, coton, exécution courte, la pièce
51.560.41 | Bas à moignon, coton, exécution longue, la pièce


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.560
  • Chap. 51.560.30
  • 51.560.31

51.560.31 | Bas à moignon, coton, exécution courte, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.560.30
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.560
  • Chap. 51.560.30
  • 51.560.41

51.560.41 | Bas à moignon, coton, exécution longue, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.560.30
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561

51.561 | Bandages de pied
51.562 | Bandages d'avant-pied et de médio-tarse
51.563 | Bandages de l'articulation de la cheville


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.562

51.562 | Bandages d'avant-pied et de médio-tarse
51.562.01 | Bandages de pied, d'avant-pied et de médio-tarse, confectionnés, la pièce


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.562
  • 51.562.01

51.562.01 | Bandages de pied, d'avant-pied et de médio-tarse, confectionnés, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.562
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563

51.563 | Bandages de l'articulation de la cheville
51.563.10 | Bandages de cheville
51.564.10 | Bandages de malléole
51.564.40 | Bandages du tendon d'Achille
51.564.60 | Bandages de stabilisation


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.563.10

51.563.10 | Bandages de cheville
 | Bandage croisé ou forme du pied
51.563.11 | Bandages de pied, bandages de l'articulation de la cheville, bandages de cheville, confectionnés, 1 pièce
51.563.12 | Bandages de pied, bandages de l'articulation de la cheville, bandages de cheville, confectionnés, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.563.10
  • 51.563.11

51.563.11 | Bandages de pied, bandages de l'articulation de la cheville, bandages de cheville, confectionnés, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.563.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.563.10
  • 51.563.12

51.563.12 | Bandages de pied, bandages de l'articulation de la cheville, bandages de cheville, confectionnés, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.563.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.10

51.564.10 | Bandages de malléole
 | Bandage de compression avec fonction de soutien, renforcé d'un insert anatomique.
51.564.11 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confectionnés, 1 pièce
51.564.12 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confectionnés, la paire
51.564.21 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confection sur mesure, 1 pièce
51.564.22 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.10
  • 51.564.11

51.564.11 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confectionnés, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.564.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.10
  • 51.564.12

51.564.12 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confectionnés, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.564.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.10
  • 51.564.21

51.564.21 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.564.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.10
  • 51.564.22

51.564.22 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.564.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.40

51.564.40 | Bandages du tendon d'Achille
 | Bandage fonctionnel visant à décharger le tendon d'achille.
51.564.41 | Bandages de pied, bandages de l'articulation de la cheville, bandages du tendon d'Achille, confectionnés, 1 pièce
51.564.42 | Bandages de pied, bandages de l'articulation de la cheville, bandages du tendon d'Achille, confectionnés, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.40
  • 51.564.41

51.564.41 | Bandages de pied, bandages de l'articulation de la cheville, bandages du tendon d'Achille, confectionnés, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.564.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.40
  • 51.564.42

51.564.42 | Bandages de pied, bandages de l'articulation de la cheville, bandages du tendon d'Achille, confectionnés, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.564.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.60

51.564.60 | Bandages de stabilisation
 | Aide de stabilisation fonctionnelle pour l'articulation de la cheville.
51.564.61 | Bandages de pied, bandages de l'articulation de la cheville, bandages de stabilisation, confectionnés, 1 pièce
51.564.62 | Bandages de pied, bandages de l'articulation de la cheville, bandages de stabilisation, confectionnés, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.60
  • 51.564.61

51.564.61 | Bandages de pied, bandages de l'articulation de la cheville, bandages de stabilisation, confectionnés, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.564.60
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.561
  • Chap. 51.563
  • Chap. 51.564.60
  • 51.564.62

51.564.62 | Bandages de pied, bandages de l'articulation de la cheville, bandages de stabilisation, confectionnés, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.564.60
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570

51.570 | Bandages de genou
51.570.00 | Elastique
51.571.00 | Avec renforcement latéral
51.574.00 | Bandages de compression avec insert rotulien visco-élastique
51.575.00 | Genouillère de recentrage avec insert rotulien visco-élastique
51.576.00 | Genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.570.00

51.570.00 | Elastique
51.570.11 | Bandages de genou, élastiques, confectionnés, 1 pièce
51.570.12 | Bandages de genou, élastiques, confectionnés, la paire
51.570.21 | Bandages de genou, élastiques, confection sur mesure, 1 pièce
51.570.22 | Bandages de genou, élastiques, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.570.00
  • 51.570.11

51.570.11 | Bandages de genou, élastiques, confectionnés, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.570.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.570.00
  • 51.570.12

51.570.12 | Bandages de genou, élastiques, confectionnés, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.570.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.570.00
  • 51.570.21

51.570.21 | Bandages de genou, élastiques, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.570.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.570.00
  • 51.570.22

51.570.22 | Bandages de genou, élastiques, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.570.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.571.00

51.571.00 | Avec renforcement latéral
51.571.11 | Bandages de genou, avec renforcement latéral, confectionné, 1 pièce
51.571.12 | Bandages de genou, avec renforcement latéral, confectionné, la paire
51.571.21 | Bandages de genou, avec renforcement latéral, confection sur mesure, 1 pièce
51.571.22 | Bandages de genou, avec renforcement latéral, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.571.00
  • 51.571.11

51.571.11 | Bandages de genou, avec renforcement latéral, confectionné, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.571.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.571.00
  • 51.571.12

51.571.12 | Bandages de genou, avec renforcement latéral, confectionné, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.571.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.571.00
  • 51.571.21

51.571.21 | Bandages de genou, avec renforcement latéral, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.571.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.571.00
  • 51.571.22

51.571.22 | Bandages de genou, avec renforcement latéral, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.571.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.574.00

51.574.00 | Bandages de compression avec insert rotulien visco-élastique
51.574.11 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confectionné, 1 pièce
51.574.12 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confectionné, la paire
51.574.21 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confection sur mesure, 1 pièce
51.574.22 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.574.00
  • 51.574.11

51.574.11 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confectionné, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.574.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.574.00
  • 51.574.12

51.574.12 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confectionné, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.574.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.574.00
  • 51.574.21

51.574.21 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.574.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.574.00
  • 51.574.22

51.574.22 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.574.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.575.00

51.575.00 | Genouillère de recentrage avec insert rotulien visco-élastique
51.575.11 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confectionné, 1 pièce
51.575.12 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confectionné, la paire
51.575.21 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confection sur mesure, 1 pièce
51.575.22 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.575.00
  • 51.575.11

51.575.11 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confectionné, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.575.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.575.00
  • 51.575.12

51.575.12 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confectionné, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.575.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.575.00
  • 51.575.21

51.575.21 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.575.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.575.00
  • 51.575.22

51.575.22 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.575.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.576.00

51.576.00 | Genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique.
51.576.11 | Bandages de genou, genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique, confectionné, 1 pièce
51.576.12 | Bandages de genou, genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique, confectionné, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.576.00
  • 51.576.11

51.576.11 | Bandages de genou, genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique, confectionné, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.576.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.570
  • Chap. 51.576.00
  • 51.576.12

51.576.12 | Bandages de genou, genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique, confectionné, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.576.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580

51.580 | Bas médicaux compressifs
 | Mesurés, essayés et instruits. Indications: - état post-traumatique - état post-opératoire - enflures et congestions - trouble du pied et de la jambe - varices tronculaires - engorgement de lymphe
51.581 | Chaussettes de compression A-B
51.582 | Bas mollet A-D
51.584 | Bas mi-cuisse A-F
51.586 | Bas cuisse A-G
51.588 | Collants de compression A-T
51.589 | Enfile-bas


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581

51.581 | Chaussettes de compression A-B
51.581.11 | Chaussettes de compression médicales, chaussettes de compression A-B, standard, 1 pièce
51.581.12 | Chaussettes de compression médicales, chaussettes de compression A-B, standard, la paire
51.581.21 | Chaussettes de compression médicales, chaussettes de compression A-B, pied spécial, 1 pièce
51.581.22 | Chaussettes de compression médicales, chaussettes de compression A-B, pied spécial, la paire
51.581.31 | Chaussettes de compression médicales, chaussettes de compression A-B, confection sur mesure, 1 pièce
51.581.32 | Chaussettes de compression médicales, chaussettes de compression A-B, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581
  • 51.581.11

51.581.11 | Chaussettes de compression médicales, chaussettes de compression A-B, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581
  • 51.581.12

51.581.12 | Chaussettes de compression médicales, chaussettes de compression A-B, standard, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581
  • 51.581.21

51.581.21 | Chaussettes de compression médicales, chaussettes de compression A-B, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581
  • 51.581.22

51.581.22 | Chaussettes de compression médicales, chaussettes de compression A-B, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581
  • 51.581.31

51.581.31 | Chaussettes de compression médicales, chaussettes de compression A-B, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.581
  • 51.581.32

51.581.32 | Chaussettes de compression médicales, chaussettes de compression A-B, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582

51.582 | Bas mollet A-D
51.582.00 | Classe II
51.583.00 | Classe III


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00

51.582.00 | Classe II
51.582.11 | Chaussettes de compression médicales, bas mollet A-D, classe II, standard, 1 pièce
51.582.12 | Chaussettes de compression médicales, bas mollet A-D, classe II, standard, la paire
51.582.21 | Chaussettes de compression médicales, bas mollet A-D, classe II, pied spécial, 1 pièce
51.582.22 | Chaussettes de compression médicales, bas mollet A-D, classe II, pied spécial, la paire
51.582.31 | Chaussettes de compression médicales, bas mollet A-D, classe II, confection sur mesure, 1 pièce
51.582.32 | Chaussettes de compression médicales, bas mollet A-D, classe II, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00
  • 51.582.11

51.582.11 | Chaussettes de compression médicales, bas mollet A-D, classe II, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00
  • 51.582.12

51.582.12 | Chaussettes de compression médicales, bas mollet A-D, classe II, standard, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00
  • 51.582.21

51.582.21 | Chaussettes de compression médicales, bas mollet A-D, classe II, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00
  • 51.582.22

51.582.22 | Chaussettes de compression médicales, bas mollet A-D, classe II, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00
  • 51.582.31

51.582.31 | Chaussettes de compression médicales, bas mollet A-D, classe II, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.582.00
  • 51.582.32

51.582.32 | Chaussettes de compression médicales, bas mollet A-D, classe II, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00

51.583.00 | Classe III
51.583.11 | Chaussettes de compression médicales, bas mollet A-D, classe III, standard, 1 pièce
51.583.12 | Chaussettes de compression médicales, bas mollet A-D, classe III, standard, la paire
51.583.21 | Chaussettes de compression médicales, bas mollet A-D, classe III, pied spécial, 1 pièce
51.583.22 | Chaussettes de compression médicales, bas mollet A-D, classe III, pied spécial, la paire
51.583.31 | Chaussettes de compression médicales, bas mollet A-D, classe III, confection sur mesure, 1 pièce
51.583.32 | Chaussettes de compression médicales, bas mollet A-D, classe III, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00
  • 51.583.11

51.583.11 | Chaussettes de compression médicales, bas mollet A-D, classe III, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00
  • 51.583.12

51.583.12 | Chaussettes de compression médicales, bas mollet A-D, classe III, standard, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00
  • 51.583.21

51.583.21 | Chaussettes de compression médicales, bas mollet A-D, classe III, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00
  • 51.583.22

51.583.22 | Chaussettes de compression médicales, bas mollet A-D, classe III, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00
  • 51.583.31

51.583.31 | Chaussettes de compression médicales, bas mollet A-D, classe III, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.582
  • Chap. 51.583.00
  • 51.583.32

51.583.32 | Chaussettes de compression médicales, bas mollet A-D, classe III, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584

51.584 | Bas mi-cuisse A-F
51.584.00 | Classe II
51.585.00 | Classe III


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00

51.584.00 | Classe II
51.584.11 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, standard, 1 pièce
51.584.12 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, standard, la paire
51.584.21 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, pied spécial, 1 pièce
51.584.22 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, pied spécial, la paire
51.584.31 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, confection sur mesure, 1 pièce
51.584.32 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00
  • 51.584.11

51.584.11 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00
  • 51.584.12

51.584.12 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, standard, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00
  • 51.584.21

51.584.21 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00
  • 51.584.22

51.584.22 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00
  • 51.584.31

51.584.31 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.584.00
  • 51.584.32

51.584.32 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00

51.585.00 | Classe III
51.585.11 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, standard, 1 pièce
51.585.12 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, standard, la paire
51.585.21 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, pied spécial, 1 pièce
51.585.22 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, pied spécial, la paire
51.585.31 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, confection sur mesure, 1 pièce
51.585.32 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00
  • 51.585.11

51.585.11 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00
  • 51.585.12

51.585.12 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, standard, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00
  • 51.585.21

51.585.21 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00
  • 51.585.22

51.585.22 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00
  • 51.585.31

51.585.31 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.584
  • Chap. 51.585.00
  • 51.585.32

51.585.32 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586

51.586 | Bas cuisse A-G
51.586.00 | Classe II
51.587.00 | Classe III


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00

51.586.00 | Classe II
51.586.11 | Chaussettes de compression médicales, bas cuisse A-G, classe II, standard, 1 pièce
51.586.12 | Chaussettes de compression médicales, bas cuisse A-G, classe II, standard, la paire
51.586.21 | Chaussettes de compression médicales, bas cuisse A-G, classe II, pied spécial, 1 pièce
51.586.22 | Chaussettes de compression médicales, bas cuisse A-G, classe II, pied spécial, la paire
51.586.31 | Chaussettes de compression médicales, bas cuisse A-G, classe II, confection sur mesure, 1 pièce
51.586.32 | Chaussettes de compression médicales, bas cuisse A-G, classe II, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00
  • 51.586.11

51.586.11 | Chaussettes de compression médicales, bas cuisse A-G, classe II, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00
  • 51.586.12

51.586.12 | Chaussettes de compression médicales, bas cuisse A-G, classe II, standard, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00
  • 51.586.21

51.586.21 | Chaussettes de compression médicales, bas cuisse A-G, classe II, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00
  • 51.586.22

51.586.22 | Chaussettes de compression médicales, bas cuisse A-G, classe II, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00
  • 51.586.31

51.586.31 | Chaussettes de compression médicales, bas cuisse A-G, classe II, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.586.00
  • 51.586.32

51.586.32 | Chaussettes de compression médicales, bas cuisse A-G, classe II, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00

51.587.00 | Classe III
51.587.11 | Chaussettes de compression médicales, bas cuisse A-G, classe III, standard, 1 pièce
51.587.12 | Chaussettes de compression médicales, bas cuisse A-G, classe III, standard, la paire
51.587.21 | Chaussettes de compression médicales, bas cuisse A-G, classe III, pied spécial, 1 pièce
51.587.22 | Chaussettes de compression médicales, bas cuisse A-G, classe III, pied spécial, la paire
51.587.31 | Chaussettes de compression médicales, bas cuisse A-G, classe III, confection sur mesure, 1 pièce
51.587.32 | Chaussettes de compression médicales, bas cuisse A-G, classe III, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00
  • 51.587.11

51.587.11 | Chaussettes de compression médicales, bas cuisse A-G, classe III, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00
  • 51.587.12

51.587.12 | Chaussettes de compression médicales, bas cuisse A-G, classe III, standard, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00
  • 51.587.21

51.587.21 | Chaussettes de compression médicales, bas cuisse A-G, classe III, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00
  • 51.587.22

51.587.22 | Chaussettes de compression médicales, bas cuisse A-G, classe III, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00
  • 51.587.31

51.587.31 | Chaussettes de compression médicales, bas cuisse A-G, classe III, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.586
  • Chap. 51.587.00
  • 51.587.32

51.587.32 | Chaussettes de compression médicales, bas cuisse A-G, classe III, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588

51.588 | Collants de compression A-T
51.588.10 | Classe II
51.588.40 | Classe III


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588
  • Chap. 51.588.10

51.588.10 | Classe II
51.588.12 | Collants de compression médicaux, collants de compression A-T, classe II, standard, la paire
51.588.32 | Collants de compression médicaux, collants de compression A-T, classe II, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588
  • Chap. 51.588.10
  • 51.588.12

51.588.12 | Collants de compression médicaux, collants de compression A-T, classe II, standard, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.588.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588
  • Chap. 51.588.10
  • 51.588.32

51.588.32 | Collants de compression médicaux, collants de compression A-T, classe II, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.588.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588
  • Chap. 51.588.40

51.588.40 | Classe III
51.588.42 | Collants de compression médicaux, collants de compression A-T, classe III, standard, la paire
51.588.62 | Collants de compression médicaux, collants de compression A-T, classe III, confection sur mesure, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588
  • Chap. 51.588.40
  • 51.588.42

51.588.42 | Collants de compression médicaux, collants de compression A-T, classe III, standard, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.588.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.588
  • Chap. 51.588.40
  • 51.588.62

51.588.62 | Collants de compression médicaux, collants de compression A-T, classe III, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.588.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.589

51.589 | Enfile-bas
51.589.91 | Chaussettes de compression médicales, enfile-bas, la pièce


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.580
  • Chap. 51.589
  • 51.589.91

51.589.91 | Chaussettes de compression médicales, enfile-bas, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.589
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590

51.590 | Accessoires de marche
 | Adaptés individuellement et instruits, caoutchouc compris.
51.591 | Canne
51.594 | Béquille
51.598 | Bouchons en caoutchouc


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591

51.591 | Canne
51.591.11 | Accessoires de marche, canne, bois, la pièce
51.591.21 | Accessoires de marche, canne, aluminium, la pièce
51.591.31 | Accessoires de marche, canne, acier, la pièce
51.591.41 | Accessoires de marche, canne, avec poignée ergonomique, la pièce
51.591.51 | Accessoires de marche, canne, avec amortisseur, la pièce
51.591.61 | Accessoires de marche, canne, modèle ajustable, la pièce


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591
  • 51.591.11

51.591.11 | Accessoires de marche, canne, bois, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591
  • 51.591.21

51.591.21 | Accessoires de marche, canne, aluminium, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591
  • 51.591.31

51.591.31 | Accessoires de marche, canne, acier, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591
  • 51.591.41

51.591.41 | Accessoires de marche, canne, avec poignée ergonomique, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591
  • 51.591.51

51.591.51 | Accessoires de marche, canne, avec amortisseur, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.591
  • 51.591.61

51.591.61 | Accessoires de marche, canne, modèle ajustable, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594

51.594 | Béquille
51.594.00 | Aluminium
51.595.00 | Acier
51.596.00 | Béquille pour enfants


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.594.00

51.594.00 | Aluminium
51.594.11 | Accessoires de marche, béquille, aluminium, la pièce
51.594.12 | Accessoires de marche, béquille, aluminium, la paire
51.594.21 | Accessoires de marche, béquille, aluminium, avec poignée ergonomique, la pièce
51.594.22 | Accessoires de marche, béquille, aluminium, avec poignée ergonomique, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.594.00
  • 51.594.11

51.594.11 | Accessoires de marche, béquille, aluminium, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.594.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.594.00
  • 51.594.12

51.594.12 | Accessoires de marche, béquille, aluminium, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.594.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.594.00
  • 51.594.21

51.594.21 | Accessoires de marche, béquille, aluminium, avec poignée ergonomique, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.594.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.594.00
  • 51.594.22

51.594.22 | Accessoires de marche, béquille, aluminium, avec poignée ergonomique, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.594.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.595.00

51.595.00 | Acier
51.595.11 | Accessoires de marche, béquille, acier, la pièce
51.595.12 | Accessoires de marche, béquille, acier, la paire
51.595.21 | Accessoires de marche, béquille, acier, avec poignée ergonomique, la pièce
51.595.22 | Accessoires de marche, béquille, acier, avec poignée ergonomique, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.595.00
  • 51.595.11

51.595.11 | Accessoires de marche, béquille, acier, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.595.00
 |  | Unité facturation | CHF
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.595.00
  • 51.595.12

51.595.12 | Accessoires de marche, béquille, acier, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.595.00
 |  | Unité facturation | CHF
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.595.00
  • 51.595.21

51.595.21 | Accessoires de marche, béquille, acier, avec poignée ergonomique, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.595.00
 |  | Unité facturation | CHF
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.595.00
  • 51.595.22

51.595.22 | Accessoires de marche, béquille, acier, avec poignée ergonomique, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.595.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.596.00

51.596.00 | Béquille pour enfants
51.596.11 | Accessoires de marche, béquille, béquille pour enfants, la pièce
51.596.12 | Accessoires de marche, béquille, béquille pour enfants, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.596.00
  • 51.596.11

51.596.11 | Accessoires de marche, béquille, béquille pour enfants, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.596.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.594
  • Chap. 51.596.00
  • 51.596.12

51.596.12 | Accessoires de marche, béquille, béquille pour enfants, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.596.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598

51.598 | Bouchons en caoutchouc
 | Bouchons de remplacement
51.598.10 | Bouchons pour cannes
51.598.20 | Bouchons pour béquille
51.598.30 | Spikes
51.598.40 | Capuchons de remplacement pour spikes
51.598.50 | Spikes à charnière


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.10

51.598.10 | Bouchons pour cannes
51.598.11 | Accessoires de marche, bouchons en caoutchouc, bouchons pour cannes, la pièce
51.598.14 | Accessoires de marche, bouchons en caoutchouc, bouchons pour cannes, 4 pièces


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.10
  • 51.598.11

51.598.11 | Accessoires de marche, bouchons en caoutchouc, bouchons pour cannes, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.598.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.10
  • 51.598.14

51.598.14 | Accessoires de marche, bouchons en caoutchouc, bouchons pour cannes, 4 pièces
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.598.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 4 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.20

51.598.20 | Bouchons pour béquille
51.598.21 | Accessoires de marche, bouchons en caoutchouc, bouchons pour béquille, la pièce
51.598.24 | Accessoires de marche, bouchons en caoutchouc, bouchons pour béquille, 4 pièces


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.20
  • 51.598.21

51.598.21 | Accessoires de marche, bouchons en caoutchouc, bouchons pour béquille, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.598.20
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.20
  • 51.598.24

51.598.24 | Accessoires de marche, bouchons en caoutchouc, bouchons pour béquille, 4 pièces
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.598.20
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 4 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.30

51.598.30 | Spikes
51.598.31 | Accessoires de marche, bouchons en caoutchouc, spikes, la pièce


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.30
  • 51.598.31

51.598.31 | Accessoires de marche, bouchons en caoutchouc, spikes, la pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.598.30
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.40

51.598.40 | Capuchons de remplacement pour spikes
51.598.41 | Accessoires de marche, bouchons en caoutchouc, capuchon de remplacement pour spikes, 1 pièce
51.598.44 | Accessoires de marche, bouchons en caoutchouc, capuchon de remplacement pour spikes, 4 pièces


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.40
  • 51.598.41

51.598.41 | Accessoires de marche, bouchons en caoutchouc, capuchon de remplacement pour spikes, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.598.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.40
  • 51.598.44

51.598.44 | Accessoires de marche, bouchons en caoutchouc, capuchon de remplacement pour spikes, 4 pièces
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.598.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 4 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.50

51.598.50 | Spikes à charnière
51.598.51 | Accessoires de marche, bouchons en caoutchouc, spikes à charnière, 1 pièce
51.598.52 | Accessoires de marche, bouchons en caoutchouc, spikes à charnière, la paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.50
  • 51.598.51

51.598.51 | Accessoires de marche, bouchons en caoutchouc, spikes à charnière, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.598.50
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.590
  • Chap. 51.598
  • Chap. 51.598.50
  • 51.598.52

51.598.52 | Accessoires de marche, bouchons en caoutchouc, spikes à charnière, la paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.598.50
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.999

51.999 | Différents moyens auxiliaires orthopédiques
 | Ne concerne que des simples moyens auxiliaires conféctionnés, dites marchandises ou produits de vente, qui sont prescrits par le médecin et ne figurent pas par ailleurs dans le tarif. La LAA prend en charge ces produits en termes de soins immédiats.
51.999.10 | Différents moyens auxiliaires orthopédiques marchandise confectionnée


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.999
  • Chap. 51.999.10

51.999.10 | Différents moyens auxiliaires orthopédiques marchandise confectionnée
51.999.11 | Différents moyens auxiliaires orthopédiques marchandise confectionnée, 1 pièce
51.999.12 | Différents moyens auxiliaires orthopédiques marchandise confectionnée, 1 paire


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.999
  • Chap. 51.999.10
  • 51.999.11

51.999.11 | Différents moyens auxiliaires orthopédiques marchandise confectionnée, 1 pièce
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.999.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 51
  • Chap. 51.999
  • Chap. 51.999.10
  • 51.999.12

51.999.12 | Différents moyens auxiliaires orthopédiques marchandise confectionnée, 1 paire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 51.999.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52

52 | Divers taux de facturation
 | Facturation de travaux et services selon le temps utilisé.
52.600 | Réduction pour les enfants et les jeunes
52.610 | Facturation en fonction du temps utilisé
52.620 | Indemnité de déplacement
52.630 | Analyse de la démarche
52.640 | Rapports et expertises
52.660 | Conseils
52.990 | Franchises


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.600

52.600 | Réduction pour les enfants et les jeunes
 | Tous les chiffres du chapitre 31 Supports orthopédiques, à l'exception du chiffre 31.660.10, sont soumis aux rabais suivants pour les enfants et les jeunes, en rapport avec leur âge révolu. Tous les autres chapitres sont exclus de la réduction pour les enfants. L'âge révolu est déterminant.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.610

52.610 | Facturation en fonction du temps utilisé
 | Les travaux qui ne correspondent à aucun des postes du tarif sont facturées selon le temps utilisé.
52.610.10 | Facturation en fonction du temps utilisé sans matériel, par tranches de 5 minutes
52.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.610
  • 52.610.10

52.610.10 | Facturation en fonction du temps utilisé sans matériel, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 10.16 (y.c. TVA)
 |  | Prestation Pt | 9.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 52.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.610
  • 52.610.20

52.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.35 (y.c. TVA)
 |  | Prestation Pt | 10.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 52.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.620

52.620 | Indemnité de déplacement
 | Seuls les déplacements étayés par prescription médicale sont remboursés. L'indemnité de déplacement est uniquement facturée pour le trajet aller. Le temps est compris.
52.620.10 | Indemnité de déplacement, trajet simple, par km


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.620
  • 52.620.10

52.620.10 | Indemnité de déplacement, trajet simple, par km
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.70 (y.c. TVA)
 |  | Prestation Pt | 2.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 52.620
 |  | Unité facturation | TP
 |  | Unité | 1 km
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.630

52.630 | Analyse de la démarche
 | Avec relevé électronique de données. Les analyses de la démarche peuvent uniquement être facturées directement lorsqu'elles sont demandées par l'assurance ou le médecin. Leur utilisation convient particulièrement pour vérifier la décharge optimale et contrôler les modifications pathologiques des troubles de la sensibilité. Lorsqu'une analyse de la démarche sert à l'observation pour la confection d'accessoires orthopédiques, elle ne peut pas être facturée.
52.630.10 | Analyse de la démarche, analyse de la démarche
52.630.20 | Analyse de la démarche, analyse de la démarche avec relevé des données


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.630
  • 52.630.10

52.630.10 | Analyse de la démarche, analyse de la démarche
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.48 (y.c. TVA)
 |  | Prestation Pt | 43.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 52.630
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.630
  • 52.630.20

52.630.20 | Analyse de la démarche, analyse de la démarche avec relevé des données
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.97 (y.c. TVA)
 |  | Prestation Pt | 86.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 52.630
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.640

52.640 | Rapports et expertises
52.640.10 | Rapports et expertises, rapports simples demandés
52.640.20 | Rapports et expertises, rapports complets demandés
52.640.30 | Rapports et expertises, expertises simples demandées
52.640.40 | Rapports et expertises, expertises complètes demandées


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.640
  • 52.640.10

52.640.10 | Rapports et expertises, rapports simples demandés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.97 (y.c. TVA)
 |  | Prestation Pt | 86.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 52.640
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.640
  • 52.640.20

52.640.20 | Rapports et expertises, rapports complets demandés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 138.37 (y.c. TVA)
 |  | Prestation Pt | 128.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 52.640
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.640
  • 52.640.30

52.640.30 | Rapports et expertises, expertises simples demandées
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 138.37 (y.c. TVA)
 |  | Prestation Pt | 128.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 52.640
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.640
  • 52.640.40

52.640.40 | Rapports et expertises, expertises complètes demandées
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 184.85 (y.c. TVA)
 |  | Prestation Pt | 171.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 52.640
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.660

52.660 | Conseils
 | Conseils techniques étrangers à tout travail.
52.660.10 | Conseils, conseil technique requis mais étranger à toute commande, conseil portant sur les pieds et moyens auxiliaires, par tranche de 5 min.


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.660
  • 52.660.10

52.660.10 | Conseils, conseil technique requis mais étranger à toute commande, conseil portant sur les pieds et moyens auxiliaires, par tranche de 5 min.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 10.16 (y.c. TVA)
 |  | Prestation Pt | 9.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 52.660
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.990

52.990 | Franchises
 | Les franchises s'entendent hors TVA. La position 52.990.20 est de CHF 120.- hors TVA. Les positions 52.990.70 et 52.991.70 sont de CHF 70.- hors TVA. La déduction de franchise AVS de 25 % des deux côtés figure à présent pour chaque position concernée sous la forme d'un facteur externe de 0.75.
52.990.20 | Franchises, franchise sur les chaussures / adultes, des deux côtés
52.990.70 | Franchises, franchise sur les chaussures / jeunes jusque 12 ans, des deux côtés
52.991.70 | Franchises, franchise sur les réparations


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.990
  • 52.990.20

52.990.20 | Franchises, franchise sur les chaussures / adultes, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 120.00 CHF (y.c. TVA)
 |  | Prestation CHF | 120.00 CHF (hors TVA)
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 52.990
 |  | Unité facturation | CHF / Forfait
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.990
  • 52.990.70

52.990.70 | Franchises, franchise sur les chaussures / jeunes jusque 12 ans, des deux côtés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 70.00 CHF (y.c. TVA)
 |  | Prestation CHF | 70.00 CHF (hors TVA)
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 52.990
 |  | Unité facturation | CHF / Forfait
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 326

  • Tarif 326
  • Chap. 52
  • Chap. 52.990
  • 52.991.70

52.991.70 | Franchises, franchise sur les réparations
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 70.00 CHF (y.c. TVA)
 |  | Prestation CHF | 70.00 CHF (hors TVA)
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 52.990
 |  | Unité facturation | CHF / Forfait
 |  | Unité | 1 année
 |  | Autorisation | MBO, MC, ASTO


 Browser pour le tarif 327

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement D'autre technicien incl. MBO
Restriction de lieu: | aucunes restictions
327 | ASTO - Travaux de technique orthopédique
01 | Prestations générales
02 | Orthéthique
03 | Orthopédique assise
04 | Orthèses soft
05 | Appareillages de compression
06 | Prothétique
07 | Pièces modulaires prothèses


  • Tarif 327
  • Chap. 01

01 | Prestations générales
01.01 | Conseils techniques et rapports
01.02 | Frais de déplacements


  • Chap. 01
  • Chap. 01.01

01.01 | Conseils techniques et rapports
1000.101.000 | Rapport écrit
1000.102.000 | Conseil technique par 15 min


  • Chap. 01
  • Chap. 01.01
  • 1000.101.000

1000.101.000 | Rapport écrit
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.77 (y.c. TVA)
 |  | Prestation Pt | 133.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.01
 |  | Membre du GP | LG-01, LG1000
 |  | Rapport écrit demandé


  • Chap. 01
  • Chap. 01.01
  • 1000.102.000

1000.102.000 | Conseil technique par 15 min
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.01
 |  | Membre du GP | LG-01, LG1000
 |  | Conseil à la clientèle sans lien avec une procédure d'accord de devis ou appareillage.


  • Chap. 01
  • Chap. 01.02

01.02 | Frais de déplacements
1000.201.000 | Frais de déplacement, forfait 1
1000.202.000 | Frais de déplacement, forfait 2
1000.203.000 | Frais de déplacement, forfait 3
1000.204.000 | Frais de déplacement plus de 61 km


  • Chap. 01
  • Chap. 01.02
  • 1000.201.000

1000.201.000 | Frais de déplacement, forfait 1
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.03 (y.c. TVA)
 |  | Prestation Pt | 23.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.02
 |  | Membre du GP | LG-01, LG1000
 |  | Forfait (1 - 5 km)


  • Chap. 01
  • Chap. 01.02
  • 1000.202.000

1000.202.000 | Frais de déplacement, forfait 2
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 93.78 (y.c. TVA)
 |  | Prestation Pt | 86.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.02
 |  | Membre du GP | LG-01, LG1000
 |  | Forfait (6 - 20 km)


  • Chap. 01
  • Chap. 01.02
  • 1000.203.000

1000.203.000 | Frais de déplacement, forfait 3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 200.04 (y.c. TVA)
 |  | Prestation Pt | 185.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.02
 |  | Membre du GP | LG-01, LG1000
 |  | Forfait (21 - 60 km)


  • Chap. 01
  • Chap. 01.02
  • 1000.204.000

1000.204.000 | Frais de déplacement plus de 61 km
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 01.02
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-01, LG1000
 |  | Frais de déplacement: facturable seulement avec l'accord de l'assureur


  • Chap. 02

02 | Orthéthique
02.01 | Orthèse de jambes
02.02 | Orthèse du tronc
02.03 | Orthèses bras
02.04 | Orthèses cervicales
02.05 | Orthèse de tête


  • Chap. 02
  • Chap. 02.01

02.01 | Orthèse de jambes
02.01.01 | Orthèses de pieds
02.01.02 | Orthèses de cheville
02.01.03 | Orthèses tibiales
02.01.04 | Orthèse du genou
02.01.05 | Orthèses fémorales
02.01.06 | Orthèses de hanche
02.01.07 | Orthèse cruro-pelvienne
02.01.08 | Pièces modulaires
02.01.09 | Accessoires
02.01.10 | Analyses
02.01.11 | Réadaptations/Réparations/Révisions


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01

02.01.01 | Orthèses de pieds
02.01.01.01 | Orthèses de pieds sur mesures


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01

02.01.01.01 | Orthèses de pieds sur mesures
02.01.01.01.01 | Prises de mesures
02.01.01.01.02 | Réalisation de base
02.01.01.01.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.01

02.01.01.01.01 | Prises de mesures
2101.003.000 | Modèle (orteil), l'unité
2101.004.000 | Modèle (pied ou OSSA), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.01
  • 2101.003.000

2101.003.000 | Modèle (orteil), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.77 (y.c. TVA)
 |  | Prestation Pt | 175.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.01.01.01
 |  | Membre du GP | LG-02, LG2101M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.01
  • 2101.004.000

2101.004.000 | Modèle (pied ou OSSA), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 257.60 (y.c. TVA)
 |  | Prestation Pt | 238.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.01.01.01
 |  | Membre du GP | LG-02, LG2101M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.02

02.01.01.01.02 | Réalisation de base
2101.006.000 | Orthèse d'orteil, l'unité
2101.006.010 | Orthèse de pied, forme coque (OSSA), l'unité
2101.007.000 | Orthèse de pied, base continue, proprioceptive, l'unité
2101.008.000 | Orthèse de pied, base continue, coque, proprioceptive, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.02
  • 2101.006.000

2101.006.000 | Orthèse d'orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 399.92 (y.c. TVA)
 |  | Prestation Pt | 369.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.01.01.02
 |  | Membre du GP | LG-02, LG2101B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.02
  • 2101.006.010

2101.006.010 | Orthèse de pied, forme coque (OSSA), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 496.29 (y.c. TVA)
 |  | Prestation Pt | 459.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.01.01.02
 |  | Membre du GP | LG-02, LG2101B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.02
  • 2101.007.000

2101.007.000 | Orthèse de pied, base continue, proprioceptive, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 613.58 (y.c. TVA)
 |  | Prestation Pt | 567.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.01.01.02
 |  | Membre du GP | LG-02, LG2101B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.02
  • 2101.008.000

2101.008.000 | Orthèse de pied, base continue, coque, proprioceptive, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 638.87 (y.c. TVA)
 |  | Prestation Pt | 591.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.01.01.02
 |  | Membre du GP | LG-02, LG2101B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.03

02.01.01.01.03 | Positions supplémentaires
2101.010.000 | Forfait pour primo-appareillage, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.01
  • Chap. 02.01.01.01
  • Chap. 02.01.01.01.03
  • 2101.010.000

2101.010.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.01.01.03
 |  | Membre du GP | LG-02, LG2101ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02

02.01.02 | Orthèses de cheville
02.01.02.01 | Orthèses de cheville semi-fabriquées
02.01.02.02 | Orthèses de cheville , sur mesures


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01

02.01.02.01 | Orthèses de cheville semi-fabriquées
02.01.02.01.01 | Réalisation de base
02.01.02.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01

02.01.02.01.01 | Réalisation de base
2102.002.000 | Orthèse de cheville, semi-fabriquée, l'unité
2102.003.000 | Forfait de mise en place pour orthèse de cheville, semi-fabriquée, l'unité
2102.004.000 | Orthèse pour pied-bot / adductus, semi-fabriquée, l'unité
2102.005.000 | Forfait de mise en place pour orthèse pour pied bot / adductus, semi-fabriquée, l'unité
2102.006.000 | Orthèse pour pied-bot des deux côtés avec barre d'abduction, semi-fabriquée, l'unité
2102.007.000 | Forfait de mise en place pour orthèse pour pied-bot des deux côtés avec barre d'abduction, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01
  • 2102.002.000

2102.002.000 | Orthèse de cheville, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.02.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2102HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01
  • 2102.003.000

2102.003.000 | Forfait de mise en place pour orthèse de cheville, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.86 (y.c. TVA)
 |  | Prestation Pt | 121.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.01.01
 |  | Membre du GP | LG-02, LG2102HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01
  • 2102.004.000

2102.004.000 | Orthèse pour pied-bot / adductus, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.02.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2102HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01
  • 2102.005.000

2102.005.000 | Forfait de mise en place pour orthèse pour pied bot / adductus, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.39 (y.c. TVA)
 |  | Prestation Pt | 132.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.01.01
 |  | Membre du GP | LG-02, LG2102HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (temps, matériel, conseils)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01
  • 2102.006.000

2102.006.000 | Orthèse pour pied-bot des deux côtés avec barre d'abduction, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.02.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2102HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.01
  • 2102.007.000

2102.007.000 | Forfait de mise en place pour orthèse pour pied-bot des deux côtés avec barre d'abduction, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.31 (y.c. TVA)
 |  | Prestation Pt | 190.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.01.01
 |  | Membre du GP | LG-02, LG2102HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (temps, matériel, conseils)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02

02.01.02.01.02 | Positions supplémentaires
2102.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2102.010.000 | Fermeture velcro, l'unité
2102.011.000 | Boucle, pièce
2102.012.000 | Coussins de décompression, l'unité
2102.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2102.014.000 | Orthèse plantaire, sans recouvrement, l'unité
2102.015.000 | Recouvrement pour semelle plantaire, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.009.000

2102.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.010.000

2102.010.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.011.000

2102.011.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.012.000

2102.012.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.013.000

2102.013.000 | Rembourrage complet d'une coque / gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Rembourrer une coque / gaine, recouvrement éventuelle compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.014.000

2102.014.000 | Orthèse plantaire, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 511.26 (y.c. TVA)
 |  | Prestation Pt | 472.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Orthèse plantaire, finition complète, montage sur orthèse inclus, recouvrement exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.01
  • Chap. 02.01.02.01.02
  • 2102.015.000

2102.015.000 | Recouvrement pour semelle plantaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.48 (y.c. TVA)
 |  | Prestation Pt | 59.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Recapitonner le dessus de la semelle d'orthèse existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02

02.01.02.02 | Orthèses de cheville , sur mesures
02.01.02.02.01 | Prises de mesures
02.01.02.02.02 | Réalisation de base
02.01.02.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.01

02.01.02.02.01 | Prises de mesures
2102.018.000 | Modèle (cheville avec pied), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.01
  • 2102.018.000

2102.018.000 | Modèle (cheville avec pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 365.54 (y.c. TVA)
 |  | Prestation Pt | 338.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.02.01
 |  | Membre du GP | LG-02, LG2102M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.02

02.01.02.02.02 | Réalisation de base
2102.020.000 | Orthèse de cheville, l'unité
2102.020.100 | Orthèse de cheville technique silicone, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.02
  • 2102.020.000

2102.020.000 | Orthèse de cheville, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1228.77 (y.c. TVA)
 |  | Prestation Pt | 1136.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.02.02
 |  | Membre du GP | LG-02, LG2102B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.02
  • 2102.020.100

2102.020.100 | Orthèse de cheville technique silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2318.80 (y.c. TVA)
 |  | Prestation Pt | 2145.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.02.02
 |  | Membre du GP | LG-02, LG2102ZP
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.03

02.01.02.02.03 | Positions supplémentaires
2102.022.000 | Forfait pour primo-appareillage, l'unité
2102.023.000 | Orthèse d'essai (Cheville), l'unité
2102.023.100 | Compensation cosmétique, (avant- et arrière pied), l'unité
2102.025.000 | Compensation des orteils suite amputation (un orteil jusque à tous les orteils), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.03
  • 2102.022.000

2102.022.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 179.72 (y.c. TVA)
 |  | Prestation Pt | 166.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.02.03
 |  | Membre du GP | LG-02, LG2102ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.03
  • 2102.023.000

2102.023.000 | Orthèse d'essai (Cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 481.26 (y.c. TVA)
 |  | Prestation Pt | 445.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.02.03
 |  | Membre du GP | LG-02, LG2102ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.03
  • 2102.023.100

2102.023.100 | Compensation cosmétique, (avant- et arrière pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 227.12 (y.c. TVA)
 |  | Prestation Pt | 210.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.02.03
 |  | Membre du GP | LG-02, LG2102ZP
 |  | Cosmétique pour orthèse, nouvelle réalisation, complétement fini, montage inclusive


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.02
  • Chap. 02.01.02.02
  • Chap. 02.01.02.02.03
  • 2102.025.000

2102.025.000 | Compensation des orteils suite amputation (un orteil jusque à tous les orteils), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 115.45 (y.c. TVA)
 |  | Prestation Pt | 106.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.02.02.03
 |  | Membre du GP | LG-02, LG2102ZP
 |  | Nouvelle réalisation compensation d'orteils, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03

02.01.03 | Orthèses tibiales
02.01.03.01 | Orthèses tibiales semi-fabriquées
02.01.03.02 | Positions supplémentaires
02.01.03.03 | Orthèses de la jambe inférieure, sur mesures


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01

02.01.03.01 | Orthèses tibiales semi-fabriquées
2103.002.000 | Orthèse anti-steppage, semi-fabriquée, l'unité
2103.003.000 | Forfait de mise en place pour orthèse anti-steppage, semi-fabriquée, l'unité
2103.004.000 | Orthèse anti-steppage dynamique, semi-fabriquée, l'unité
2103.005.000 | Forfait de mise en place pour orthèse anti-steppage dynamique, semi-fabriquée, l'unité
2103.005.100 | Orthèse anti-steppage électrostimulation, semi-fabriquée, l'unité
2103.005.200 | Forfait de mise en place pour orthèse anti-steppage électrostimulation, l'unité
2103.005.300 | Frais de location, orthèse anti-steppage électrostimulation, semi-fabriquée, l'unité
2103.006.000 | Orthèse tibiale, semi-fabriquée, l'unité
2103.007.000 | Forfait de mise en place pour orthèse tibiale semi-fabriquée, l'unité
2103.008.000 | Orthèse tibiale de décharge, semi-fabriquée, l'unité
2103.009.000 | Forfait de mise en place pour orthèse tibiales de décharge, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.002.000

2103.002.000 | Orthèse anti-steppage, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2103HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.003.000

2103.003.000 | Forfait de mise en place pour orthèse anti-steppage, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 332.14 (y.c. TVA)
 |  | Prestation Pt | 307.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.01
 |  | Membre du GP | LG-02, LG2103HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.004.000

2103.004.000 | Orthèse anti-steppage dynamique, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2103HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.005.000

2103.005.000 | Forfait de mise en place pour orthèse anti-steppage dynamique, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 382.46 (y.c. TVA)
 |  | Prestation Pt | 353.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.01
 |  | Membre du GP | LG-02, LG2103HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.005.100

2103.005.100 | Orthèse anti-steppage électrostimulation, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2103HF5
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semifabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.005.200

2103.005.200 | Forfait de mise en place pour orthèse anti-steppage électrostimulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 654.17 (y.c. TVA)
 |  | Prestation Pt | 605.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.01
 |  | Membre du GP | LG-02, LG2103HF5
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (temps, matériel, conseils)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.005.300

2103.005.300 | Frais de location, orthèse anti-steppage électrostimulation, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.03.01
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-02, LG2103HF5
 |  | Coûts externes pour une utilisation temporaire (phase d'essai) ; selon la facture du fournisseur (sans surcharge)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.006.000

2103.006.000 | Orthèse tibiale, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2103HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.007.000

2103.007.000 | Forfait de mise en place pour orthèse tibiale semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.18 (y.c. TVA)
 |  | Prestation Pt | 167.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.01
 |  | Membre du GP | LG-02, LG2103HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.008.000

2103.008.000 | Orthèse tibiale de décharge, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2103HF4
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.01
  • 2103.009.000

2103.009.000 | Forfait de mise en place pour orthèse tibiales de décharge, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 407.59 (y.c. TVA)
 |  | Prestation Pt | 377.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.01
 |  | Membre du GP | LG-02, LG2103HF4
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02

02.01.03.02 | Positions supplémentaires
2103.011.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2103.011.100 | Forfait pour les dépenses supplémentaires liées à l'évaluation initiale (orthèse anti-steppage électrostimulation), pièce
2103.012.000 | Fermeture velcro, l'unité
2103.013.000 | Boucle, pièce
2103.014.000 | Coussins de décompression, l'unité
2103.015.000 | Rembourrage complet d'une coque / gaine, l'unité
2103.016.000 | Couvercle fixe, l'unité
2103.017.000 | Dispositif de limitation de mouvements, l'unité
2103.018.000 | Orthèse plantaire, sans recouvrement, l'unité
2103.019.000 | Orthèse plantaire proprioceptive, sans recouvrement, l'unité
2103.020.000 | Correction supination/pronation, sans recouvrement, l'unité
2103.021.000 | Pelote rétrocapitale, sans recouvrement, l'unité
2103.022.000 | Recouvrement pour semelle plantaire, l'unité
2103.023.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.011.000

2103.011.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.011.100

2103.011.100 | Forfait pour les dépenses supplémentaires liées à l'évaluation initiale (orthèse anti-steppage électrostimulation), pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 712.97 (y.c. TVA)
 |  | Prestation Pt | 659.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.012.000

2103.012.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.013.000

2103.013.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.014.000

2103.014.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.015.000

2103.015.000 | Rembourrage complet d'une coque / gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Rembourrer une coque / gaine, recouvrement éventuelle compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.016.000

2103.016.000 | Couvercle fixe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 251.22 (y.c. TVA)
 |  | Prestation Pt | 232.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.017.000

2103.017.000 | Dispositif de limitation de mouvements, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.13 (y.c. TVA)
 |  | Prestation Pt | 115.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Dispositif de blocage/ traction solide ou élastique pour restreindre les mouvements


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.018.000

2103.018.000 | Orthèse plantaire, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 511.26 (y.c. TVA)
 |  | Prestation Pt | 472.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Orthèse plantaire, finition complète, montage sur orthèse inclus, recouvrement exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.019.000

2103.019.000 | Orthèse plantaire proprioceptive, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 613.58 (y.c. TVA)
 |  | Prestation Pt | 567.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Orthèse plantaire proprioceptive, montage sur orthèse inclus, recouvrement et prolongation exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.020.000

2103.020.000 | Correction supination/pronation, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.80 (y.c. TVA)
 |  | Prestation Pt | 95.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Correction sur orthèse existante, recouvrement non compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.021.000

2103.021.000 | Pelote rétrocapitale, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.26 (y.c. TVA)
 |  | Prestation Pt | 85.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Pelote rétrocapitale sur orthèse existante, recouvrement non compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.022.000

2103.022.000 | Recouvrement pour semelle plantaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.48 (y.c. TVA)
 |  | Prestation Pt | 59.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Recapitonner le dessus de la semelle d'orthèse existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.02
  • 2103.023.000

2103.023.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 58.86 (y.c. TVA)
 |  | Prestation Pt | 54.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Semelle extérieure en caoutchouc, correction comprise, montage compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03

02.01.03.03 | Orthèses de la jambe inférieure, sur mesures
02.01.03.03.01 | Prises de mesures
02.01.03.03.02 | Réalisation de base
02.01.03.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.01

02.01.03.03.01 | Prises de mesures
2103.026.000 | Modèle (tibia), l'unité
2103.027.000 | Modèle (tibia avec pied), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.01
  • 2103.026.000

2103.026.000 | Modèle (tibia), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 271.93 (y.c. TVA)
 |  | Prestation Pt | 251.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.01
 |  | Membre du GP | LG-02, LG2103M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.01
  • 2103.027.000

2103.027.000 | Modèle (tibia avec pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 497.96 (y.c. TVA)
 |  | Prestation Pt | 460.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.01
 |  | Membre du GP | LG-02, LG2103M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.02

02.01.03.03.02 | Réalisation de base
2103.029.000 | Orthèse tibiale (sans partie pied), l'unité
2103.030.000 | Orthèse tibiale (anti-steppage) l'unité
2103.031.000 | Orthèse tibiale, l'unité
2103.032.000 | Orthèse tibiale de décharge, l'unité
2103.033.000 | Orthèse tibiale de compensation, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.02
  • 2103.029.000

2103.029.000 | Orthèse tibiale (sans partie pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 696.54 (y.c. TVA)
 |  | Prestation Pt | 644.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.02
 |  | Membre du GP | LG-02, LG2103B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.02
  • 2103.030.000

2103.030.000 | Orthèse tibiale (anti-steppage) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 920.58 (y.c. TVA)
 |  | Prestation Pt | 851.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.02
 |  | Membre du GP | LG-02, LG2103B
 |  | Orthèse sur mesure, pour soutenir l'extension dorsale, finition complète (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.02
  • 2103.031.000

2103.031.000 | Orthèse tibiale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2109.41 (y.c. TVA)
 |  | Prestation Pt | 1951.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.02
 |  | Membre du GP | LG-02, LG2103B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.02
  • 2103.032.000

2103.032.000 | Orthèse tibiale de décharge, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1977.15 (y.c. TVA)
 |  | Prestation Pt | 1829.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.02
 |  | Membre du GP | LG-02, LG2103B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.02
  • 2103.033.000

2103.033.000 | Orthèse tibiale de compensation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2365.07 (y.c. TVA)
 |  | Prestation Pt | 2187.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.02
 |  | Membre du GP | LG-02, LG2103B
 |  | Orthèse sur mesure (avec compensation de longueur ≥ 5cm) , finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03

02.01.03.03.03 | Positions supplémentaires
2103.035.000 | Forfait pour primo-appareillage, l'unité
2103.036.000 | Orthèse d'essai (Anti-steppage), l'unité
2103.037.000 | Orthèse d'essai (jambe), l'unité
2103.038.000 | Orthèse d'essai (Décharge tibiale), l'unité
2103.039.000 | Orthèse d'essai (Compensation jambe), l'unité
2103.040.000 | Prise du genou, modèle inclus, l'unité
2103.041.000 | Compensation cosmétique (mollet/avant-pied/arrière-pied), l'unité
2103.041.100 | Compensation des orteils suite amputation (un orteil jusque à tous les orteils), l'unité
2103.043.000 | Orthèse de cheville intégré (system 2 en 1) uniquement en lien avec une orthèse tibiale, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.035.000

2103.035.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 263.60 (y.c. TVA)
 |  | Prestation Pt | 243.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.036.000

2103.036.000 | Orthèse d'essai (Anti-steppage), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 545.91 (y.c. TVA)
 |  | Prestation Pt | 505.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.037.000

2103.037.000 | Orthèse d'essai (jambe), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 708.33 (y.c. TVA)
 |  | Prestation Pt | 655.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.038.000

2103.038.000 | Orthèse d'essai (Décharge tibiale), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 805.72 (y.c. TVA)
 |  | Prestation Pt | 745.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.039.000

2103.039.000 | Orthèse d'essai (Compensation jambe), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 792.16 (y.c. TVA)
 |  | Prestation Pt | 732.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.040.000

2103.040.000 | Prise du genou, modèle inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 192.31 (y.c. TVA)
 |  | Prestation Pt | 177.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Prise de genou pour orthèse de jambe, supplément pour modèle inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.041.000

2103.041.000 | Compensation cosmétique (mollet/avant-pied/arrière-pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 228.58 (y.c. TVA)
 |  | Prestation Pt | 211.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Cosmétique pour nouvelle orthèse, entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.041.100

2103.041.100 | Compensation des orteils suite amputation (un orteil jusque à tous les orteils), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 114.86 (y.c. TVA)
 |  | Prestation Pt | 106.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Nouvelle réalisation compensation d'orteils, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.03
  • Chap. 02.01.03.03
  • Chap. 02.01.03.03.03
  • 2103.043.000

2103.043.000 | Orthèse de cheville intégré (system 2 en 1) uniquement en lien avec une orthèse tibiale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 652.01 (y.c. TVA)
 |  | Prestation Pt | 603.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Orthèse intégré sur mesure, utilisable comme moyen auxiliaire indépendant, entièrement fini (prise de mesure et positions supplémentaires font parti des positions de base)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04

02.01.04 | Orthèse du genou
02.01.04.01 | Orthèse du genou semi-fabriquée
02.01.04.02 | Positions supplémentaires
02.01.04.03 | Orthèses du genoux, sur mesures


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01

02.01.04.01 | Orthèse du genou semi-fabriquée
2104.002.000 | Orthèse du genou d'immobilisation, semi-fabriquée, l'unité
2104.003.000 | Forfait de mise en place pour orthèse du genou d'immobilisation, semi-fabriquée, l'unité
2104.004.000 | Orthèse du genou libre ou avec bûtées, semi-fabriquée (textile), l'unité
2104.005.000 | Forfait de mise en place pour orthèse du genou libre ou avec bûtées, semi-fabriquée (textile), l'unité
2104.006.000 | Orthèse du genou libre ou avec butées, semi-fabriquée, l'unité
2104.007.000 | Forfait de mise en place pour orthèse du genou libre ou avec butées, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01
  • 2104.002.000

2104.002.000 | Orthèse du genou d'immobilisation, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2104HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01
  • 2104.003.000

2104.003.000 | Forfait de mise en place pour orthèse du genou d'immobilisation, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.39 (y.c. TVA)
 |  | Prestation Pt | 132.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.01
 |  | Membre du GP | LG-02, LG2104HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01
  • 2104.004.000

2104.004.000 | Orthèse du genou libre ou avec bûtées, semi-fabriquée (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2104HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01
  • 2104.005.000

2104.005.000 | Forfait de mise en place pour orthèse du genou libre ou avec bûtées, semi-fabriquée (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.18 (y.c. TVA)
 |  | Prestation Pt | 167.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.01
 |  | Membre du GP | LG-02, LG2104HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01
  • 2104.006.000

2104.006.000 | Orthèse du genou libre ou avec butées, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2104HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.01
  • 2104.007.000

2104.007.000 | Forfait de mise en place pour orthèse du genou libre ou avec butées, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.18 (y.c. TVA)
 |  | Prestation Pt | 167.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.01
 |  | Membre du GP | LG-02, LG2104HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02

02.01.04.02 | Positions supplémentaires
2104.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2104.010.000 | Fermeture velcro, l'unité
2104.011.000 | Boucle, pièce
2104.012.000 | Coussins de décompression, l'unité
2104.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2104.014.000 | Couvercle fixe, l'unité
2104.015.000 | Dispositif de limitation de mouvements, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.009.000

2104.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.010.000

2104.010.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.011.000

2104.011.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.012.000

2104.012.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.013.000

2104.013.000 | Rembourrage complet d'une coque / gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Rembourrer une coque / gaine, recouvrement éventuelle compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.014.000

2104.014.000 | Couvercle fixe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 251.22 (y.c. TVA)
 |  | Prestation Pt | 232.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.02
  • 2104.015.000

2104.015.000 | Dispositif de limitation de mouvements, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.13 (y.c. TVA)
 |  | Prestation Pt | 115.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Dispositif de blocage/ traction solide ou élastique pour restreindre les mouvements


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03

02.01.04.03 | Orthèses du genoux, sur mesures
02.01.04.03.01 | Prises de mesures
02.01.04.03.02 | Réalisation de base
02.01.04.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.01

02.01.04.03.01 | Prises de mesures
2104.018.000 | Modèle (genou), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.01
  • 2104.018.000

2104.018.000 | Modèle (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 380.73 (y.c. TVA)
 |  | Prestation Pt | 352.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.03.01
 |  | Membre du GP | LG-02, LG2104M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.02

02.01.04.03.02 | Réalisation de base
2104.020.000 | Orthèse du genou de stabilisation, l'unité
2104.021.000 | Orthèse du genou de correction, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.02
  • 2104.020.000

2104.020.000 | Orthèse du genou de stabilisation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1294.17 (y.c. TVA)
 |  | Prestation Pt | 1197.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.03.02
 |  | Membre du GP | LG-02, LG2104B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.02
  • 2104.021.000

2104.021.000 | Orthèse du genou de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1451.13 (y.c. TVA)
 |  | Prestation Pt | 1342.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.03.02
 |  | Membre du GP | LG-02, LG2104B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.03

02.01.04.03.03 | Positions supplémentaires
2104.023.000 | Forfait pour primo-appareillage, l'unité
2104.024.000 | Orthèse d'essai (Genou), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.03
  • 2104.023.000

2104.023.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 191.72 (y.c. TVA)
 |  | Prestation Pt | 177.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.03.03
 |  | Membre du GP | LG-02, LG2104ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.04
  • Chap. 02.01.04.03
  • Chap. 02.01.04.03.03
  • 2104.024.000

2104.024.000 | Orthèse d'essai (Genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 764.10 (y.c. TVA)
 |  | Prestation Pt | 706.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.04.03.03
 |  | Membre du GP | LG-02, LG2104ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05

02.01.05 | Orthèses fémorales
02.01.05.01 | Orthèses fémorales semi-fabriquées
02.01.05.02 | Positions supplémentaires
02.01.05.03 | Orthèses de cuisse, sur mesures


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.01

02.01.05.01 | Orthèses fémorales semi-fabriquées
2105.002.000 | Orthèse fémorale, semi-fabriquée, l'unité
2105.003.000 | Forfait de mise en place pour orthèse fémorale, semi-fabriquée, l'unité
2105.003.100 | Orthèse fémorale électrostimulation, semi-fabriquée, en complément de la jambe inférieure, l'unité
2105.003.200 | Forfait de mise en place pour orthèse fémorale électrostimulation, en complément de la jambe inférieure, l'unité
2105.003.300 | Frais de location, orthèse fémorale électrostimulation, semi-fabriquée, en complément de la jambe inférieure, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.01
  • 2105.002.000

2105.002.000 | Orthèse fémorale, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2105HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.01
  • 2105.003.000

2105.003.000 | Forfait de mise en place pour orthèse fémorale, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.39 (y.c. TVA)
 |  | Prestation Pt | 132.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.01
 |  | Membre du GP | LG-02, LG2105HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.01
  • 2105.003.100

2105.003.100 | Orthèse fémorale électrostimulation, semi-fabriquée, en complément de la jambe inférieure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2105HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semifabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.01
  • 2105.003.200

2105.003.200 | Forfait de mise en place pour orthèse fémorale électrostimulation, en complément de la jambe inférieure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 431.32 (y.c. TVA)
 |  | Prestation Pt | 399.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.01
 |  | Membre du GP | LG-02, LG2105HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (temps, matériel, conseils)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.01
  • 2105.003.300

2105.003.300 | Frais de location, orthèse fémorale électrostimulation, semi-fabriquée, en complément de la jambe inférieure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.05.01
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-02, LG2105HF2
 |  | Coûts externes pour une utilisation temporaire (phase d'essai) ; selon la facture du fournisseur (sans surcharge)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02

02.01.05.02 | Positions supplémentaires
2105.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2105.005.100 | Forfait pour première évaluation (orthèse fémorale électrostimulation) en complément de la jambe inférieure, l'unité
2105.006.000 | Fermeture velcro, l'unité
2105.007.000 | Boucle, pièce
2105.008.000 | Coussins de décompression, l'unité
2105.009.000 | Rembourrage complet d'une coque / gaine, l'unité
2105.010.000 | Couvercle fixe, l'unité
2105.011.000 | Dispositif de limitation de mouvements, l'unité
2105.012.000 | Orthèse plantaire, sans recouvrement, l'unité
2105.013.000 | Orthèse plantaire proprioceptive, sans recouvrement, l'unité
2105.014.000 | Correction supination/pronation, sans recouvrement, l'unité
2105.015.000 | Pelote rétrocapitale, sans recouvrement, l'unité
2105.016.000 | Recouvrement pour semelle plantaire, l'unité
2105.017.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.005.000

2105.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.005.100

2105.005.100 | Forfait pour première évaluation (orthèse fémorale électrostimulation) en complément de la jambe inférieure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 397.54 (y.c. TVA)
 |  | Prestation Pt | 367.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.006.000

2105.006.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.007.000

2105.007.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.008.000

2105.008.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.009.000

2105.009.000 | Rembourrage complet d'une coque / gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Rembourrer une coque / gaine, recouvrement éventuelle compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.010.000

2105.010.000 | Couvercle fixe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 251.22 (y.c. TVA)
 |  | Prestation Pt | 232.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.011.000

2105.011.000 | Dispositif de limitation de mouvements, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.13 (y.c. TVA)
 |  | Prestation Pt | 115.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Dispositif de blocage/ traction solide ou élastique pour restreindre les mouvements


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.012.000

2105.012.000 | Orthèse plantaire, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 511.26 (y.c. TVA)
 |  | Prestation Pt | 472.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Orthèse plantaire, finition complète, montage sur orthèse inclus, recouvrement exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.013.000

2105.013.000 | Orthèse plantaire proprioceptive, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 613.58 (y.c. TVA)
 |  | Prestation Pt | 567.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Orthèse plantaire proprioceptive, montage sur orthèse inclus, recouvrement et prolongation exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.014.000

2105.014.000 | Correction supination/pronation, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.80 (y.c. TVA)
 |  | Prestation Pt | 95.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Correction sur orthèse existante, recouvrement non compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.015.000

2105.015.000 | Pelote rétrocapitale, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.26 (y.c. TVA)
 |  | Prestation Pt | 85.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Pelote rétrocapitale sur orthèse existante, recouvrement non compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.016.000

2105.016.000 | Recouvrement pour semelle plantaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.48 (y.c. TVA)
 |  | Prestation Pt | 59.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Recapitonner le dessus de la semelle d'orthèse existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.02
  • 2105.017.000

2105.017.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 58.86 (y.c. TVA)
 |  | Prestation Pt | 54.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Semelle extérieure en caoutchouc, correction comprise, montage compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03

02.01.05.03 | Orthèses de cuisse, sur mesures
02.01.05.03.01 | Prises de mesures
02.01.05.03.02 | Réalisation de base
02.01.05.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.01

02.01.05.03.01 | Prises de mesures
2105.020.000 | Modèle (segment fémorale) unité
2105.021.000 | Modèle (segment cuisse, jambe et pied), l'unité
2105.022.000 | Modèle (jambe avec bassin), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.01
  • 2105.020.000

2105.020.000 | Modèle (segment fémorale) unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 275.98 (y.c. TVA)
 |  | Prestation Pt | 255.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.01
 |  | Membre du GP | LG-02, LG2105M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.01
  • 2105.021.000

2105.021.000 | Modèle (segment cuisse, jambe et pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 623.68 (y.c. TVA)
 |  | Prestation Pt | 576.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.01
 |  | Membre du GP | LG-02, LG2105M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.01
  • 2105.022.000

2105.022.000 | Modèle (jambe avec bassin), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 892.58 (y.c. TVA)
 |  | Prestation Pt | 825.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.01
 |  | Membre du GP | LG-02, LG2105M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.02

02.01.05.03.02 | Réalisation de base
2105.024.000 | Orthèse fémorale (cuisse seulement), l'unité
2105.025.000 | Orthèse fémorale, l'unité
2105.026.000 | Orthèse de cuisse de compensation, l'unité
2105.027.000 | Orthèse fémorale (bassin-cuisse-tibia) pied inclus (pelvi-cruro-jambo-pédieu), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.02
  • 2105.024.000

2105.024.000 | Orthèse fémorale (cuisse seulement), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 802.53 (y.c. TVA)
 |  | Prestation Pt | 742.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.02
 |  | Membre du GP | LG-02, LG2105B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.02
  • 2105.025.000

2105.025.000 | Orthèse fémorale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4136.93 (y.c. TVA)
 |  | Prestation Pt | 3826.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.02
 |  | Membre du GP | LG-02, LG2105B
 |  | Orthèse sur mesure, entièrement terminée, (sans: prise de mesure, position supplémentaires, pièce modulaires, montage, accessoires et analyse), 1 orthèse d'essai inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.02
  • 2105.026.000

2105.026.000 | Orthèse de cuisse de compensation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3435.26 (y.c. TVA)
 |  | Prestation Pt | 3177.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.02
 |  | Membre du GP | LG-02, LG2105B
 |  | Orthèse sur mesure (avec compensation de longueur ≥ 5cm) , finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.02
  • 2105.027.000

2105.027.000 | Orthèse fémorale (bassin-cuisse-tibia) pied inclus (pelvi-cruro-jambo-pédieu), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4767.21 (y.c. TVA)
 |  | Prestation Pt | 4410.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.02
 |  | Membre du GP | LG-02, LG2105B
 |  | Orthèse sur mesure, entièrement terminée, (sans: prise de mesure, position supplémentaires, pièce modulaires, montage, accessoires et analyse), 1 orthèse d'essai inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03

02.01.05.03.03 | Positions supplémentaires
2105.029.000 | Forfait pour primo-appareillage, l'unité
2105.030.000 | Orthèse d'essai (Cuisse), l'unité
2105.031.000 | Orthèse d'essai (Compensation esthétique cuisse), l'unité
2105.032.000 | Orthèse d'essai (Bassin-cuisse-jambe-pied inclus) l'unité
2105.033.000 | Compensation cosmétique, par segment, l'unité
2105.034.000 | Enveloppement fessier, l'unité
2105.035.000 | Appui ischiatique, rembourrage inclus, l'unité
2105.037.000 | Protection pantalon, l'unité
2105.038.000 | Ceinture pelvienne, l'unité
2105.039.000 | Compensation des orteils suite amputation (un orteil jusque à tous les orteils), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.029.000

2105.029.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 371.43 (y.c. TVA)
 |  | Prestation Pt | 343.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.030.000

2105.030.000 | Orthèse d'essai (Cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1007.92 (y.c. TVA)
 |  | Prestation Pt | 932.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.031.000

2105.031.000 | Orthèse d'essai (Compensation esthétique cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1041.00 (y.c. TVA)
 |  | Prestation Pt | 963.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.032.000

2105.032.000 | Orthèse d'essai (Bassin-cuisse-jambe-pied inclus) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1424.11 (y.c. TVA)
 |  | Prestation Pt | 1317.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.033.000

2105.033.000 | Compensation cosmétique, par segment, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 228.58 (y.c. TVA)
 |  | Prestation Pt | 211.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Compensation cosmétique par segment, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.034.000

2105.034.000 | Enveloppement fessier, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 222.74 (y.c. TVA)
 |  | Prestation Pt | 206.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Prise du Glutäus pour orthèse fémorale, supplément pour modèle de plâtre inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.035.000

2105.035.000 | Appui ischiatique, rembourrage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 241.01 (y.c. TVA)
 |  | Prestation Pt | 222.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Nouvelle réalisation appui ischiatique, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.037.000

2105.037.000 | Protection pantalon, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 199.23 (y.c. TVA)
 |  | Prestation Pt | 184.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Protection pantalon réalisation nouvelle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.038.000

2105.038.000 | Ceinture pelvienne, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 114.59 (y.c. TVA)
 |  | Prestation Pt | 106.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Nouvelle ceinture pelvienne, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.05
  • Chap. 02.01.05.03
  • Chap. 02.01.05.03.03
  • 2105.039.000

2105.039.000 | Compensation des orteils suite amputation (un orteil jusque à tous les orteils), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 114.86 (y.c. TVA)
 |  | Prestation Pt | 106.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Nouvelle réalisation compensation d'orteils, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06

02.01.06 | Orthèses de hanche
02.01.06.01 | Orthèses de hanche semi-fabriquées
02.01.06.02 | Positions supplémentaires
02.01.06.03 | Orthèse de la hanche, sur mesures


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01

02.01.06.01 | Orthèses de hanche semi-fabriquées
2106.002.000 | Orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
2106.003.000 | Forfait de mise en place pour orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
2106.004.000 | Orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
2106.005.000 | Forfait de mise en place pour Orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
2106.006.000 | Orthèse de hanche avec butées, semi-fabriquées (textile)
2106.007.000 | Forfait de mise en place pour orthèse de hanche avec butées, semi-fabriquées (textile)
2106.008.000 | Orthèse de hanche avec butées, semi-fabriquées
2106.009.000 | Forfait de mise en place pour orthèse de hanche avec butées, semi-fabriquées
2106.010.000 | Culotte d'abduction, semi-fabriquée, l'unité
2106.011.000 | Forfait de mise en place pour culotte d'abduction, semi-fabriquée, l'unité
2106.012.000 | Orthèse d'abduction avec barre d'abduction, semi-fabriquée l'unité
2106.013.000 | Forfait de mise en place pour orthèse d'abduction avec barre d'abduction, semi-fabriquée l'unité
2106.013.100 | Orthèse de torsion avec ligament pelvien unilatéral, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.101 | Forfait de mise en place pour orthèse de torsion avec ligament pelvien unilatéral, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.200 | Orthèse de torsion avec bande pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.201 | Forfait de mise en place pour orthèse de torsion avec bande pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.002.000

2106.002.000 | Orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.003.000

2106.003.000 | Forfait de mise en place pour orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.39 (y.c. TVA)
 |  | Prestation Pt | 132.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.004.000

2106.004.000 | Orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.005.000

2106.005.000 | Forfait de mise en place pour Orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.18 (y.c. TVA)
 |  | Prestation Pt | 167.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.006.000

2106.006.000 | Orthèse de hanche avec butées, semi-fabriquées (textile)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.007.000

2106.007.000 | Forfait de mise en place pour orthèse de hanche avec butées, semi-fabriquées (textile)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.18 (y.c. TVA)
 |  | Prestation Pt | 167.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.008.000

2106.008.000 | Orthèse de hanche avec butées, semi-fabriquées
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF4
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.009.000

2106.009.000 | Forfait de mise en place pour orthèse de hanche avec butées, semi-fabriquées
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.63 (y.c. TVA)
 |  | Prestation Pt | 237.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF4
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.010.000

2106.010.000 | Culotte d'abduction, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF5
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.011.000

2106.011.000 | Forfait de mise en place pour culotte d'abduction, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.18 (y.c. TVA)
 |  | Prestation Pt | 167.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF5
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.012.000

2106.012.000 | Orthèse d'abduction avec barre d'abduction, semi-fabriquée l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF6
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.013.000

2106.013.000 | Forfait de mise en place pour orthèse d'abduction avec barre d'abduction, semi-fabriquée l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.18 (y.c. TVA)
 |  | Prestation Pt | 167.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF6
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.013.100

2106.013.100 | Orthèse de torsion avec ligament pelvien unilatéral, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF7
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.013.101

2106.013.101 | Forfait de mise en place pour orthèse de torsion avec ligament pelvien unilatéral, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 508.23 (y.c. TVA)
 |  | Prestation Pt | 470.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF7
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.013.200

2106.013.200 | Orthèse de torsion avec bande pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF8
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.01
  • 2106.013.201

2106.013.201 | Forfait de mise en place pour orthèse de torsion avec bande pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 709.57 (y.c. TVA)
 |  | Prestation Pt | 656.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF8
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02

02.01.06.02 | Positions supplémentaires
2106.015.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2106.016.000 | Fermeture velcro, l'unité
2106.017.000 | Boucle, pièce
2106.018.000 | Coussins de décompression, l'unité
2106.019.000 | Rembourrage complet d'une coque / gaine, l'unité
2106.020.000 | Couvercle fixe, l'unité
2106.021.000 | Dispositif de limitation de mouvements, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.015.000

2106.015.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.016.000

2106.016.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.017.000

2106.017.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.018.000

2106.018.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.019.000

2106.019.000 | Rembourrage complet d'une coque / gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Rembourrer une coque / gaine, recouvrement éventuelle compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.020.000

2106.020.000 | Couvercle fixe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 251.22 (y.c. TVA)
 |  | Prestation Pt | 232.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.02
  • 2106.021.000

2106.021.000 | Dispositif de limitation de mouvements, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.13 (y.c. TVA)
 |  | Prestation Pt | 115.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Dispositif de blocage/ traction solide ou élastique pour restreindre les mouvements


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03

02.01.06.03 | Orthèse de la hanche, sur mesures
02.01.06.03.01 | Prises de mesures
02.01.06.03.02 | Réalisation de base
02.01.06.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.01

02.01.06.03.01 | Prises de mesures
2106.024.000 | Modèle (bassin avec cuisse), l'unité
2106.025.000 | Modèle (bassin avec cuisse), des deux côtés, l'unité
2106.026.000 | Modèle (jambe avec bassin), des deux côtés, l'unité
2106.027.000 | Prise de mesures avec instrument de mesure (orthèse de hanche (textile),Orthèse d'abduction de hanche, orthèse de torsion), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.01
  • 2106.024.000

2106.024.000 | Modèle (bassin avec cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 722.49 (y.c. TVA)
 |  | Prestation Pt | 668.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.01
 |  | Membre du GP | LG-02, LG2106M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.01
  • 2106.025.000

2106.025.000 | Modèle (bassin avec cuisse), des deux côtés, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 952.74 (y.c. TVA)
 |  | Prestation Pt | 881.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.01
 |  | Membre du GP | LG-02, LG2106M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.01
  • 2106.026.000

2106.026.000 | Modèle (jambe avec bassin), des deux côtés, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1392.00 (y.c. TVA)
 |  | Prestation Pt | 1287.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.01
 |  | Membre du GP | LG-02, LG2106M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.01
  • 2106.027.000

2106.027.000 | Prise de mesures avec instrument de mesure (orthèse de hanche (textile),Orthèse d'abduction de hanche, orthèse de torsion), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.83 (y.c. TVA)
 |  | Prestation Pt | 99.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.01
 |  | Membre du GP | LG-02, LG2106M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02

02.01.06.03.02 | Réalisation de base
2106.028.010 | Orthèse de hanche (textile), l'unité
2106.028.100 | Orthèse d'abduction de hanche, l'unité
2106.029.000 | Orthèse de hanche, femoro-pelvienne, l'unité
2106.030.000 | Orthèse de hanche, femoro-pelvienne, bilatérale, l'unité
2106.031.000 | Orthèse de positionnement de hanche, jambe et bassin, bilatérale, l'unité
2106.032.000 | Orthèse de torsion avec ligament pelvien unilatéral, articulation de la hanche et plaque de pied, l'unité
2106.032.100 | Orthèse de torsion avec ligament pelvien bilatéral, articulation de la hanche et plaque de pied, l'unité
2106.033.000 | Orthèse de torsion avec bande / ceinture pelvien (articulation de la hanche ou du genou inclus) unilatérale pour avec ou sans orthèse de jambe inférieure existante, l'unité
2106.033.100 | Orthèse de torsion avec bande / ceinture pelvienne (articulation de la hanche ou du genou inclus) bilatérale pour avec ou sans orthèse de jambe inférieure existante, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.028.010

2106.028.010 | Orthèse de hanche (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 464.61 (y.c. TVA)
 |  | Prestation Pt | 429.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.028.100

2106.028.100 | Orthèse d'abduction de hanche, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 444.13 (y.c. TVA)
 |  | Prestation Pt | 410.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.029.000

2106.029.000 | Orthèse de hanche, femoro-pelvienne, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1636.63 (y.c. TVA)
 |  | Prestation Pt | 1514.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.030.000

2106.030.000 | Orthèse de hanche, femoro-pelvienne, bilatérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2202.11 (y.c. TVA)
 |  | Prestation Pt | 2037.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.031.000

2106.031.000 | Orthèse de positionnement de hanche, jambe et bassin, bilatérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3528.76 (y.c. TVA)
 |  | Prestation Pt | 3264.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesures, finition complète, fourrure anti-décubutus (1 pièce) inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage des pièces modulaires, accessoires et analyses)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.032.000

2106.032.000 | Orthèse de torsion avec ligament pelvien unilatéral, articulation de la hanche et plaque de pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1758.46 (y.c. TVA)
 |  | Prestation Pt | 1626.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.032.100

2106.032.100 | Orthèse de torsion avec ligament pelvien bilatéral, articulation de la hanche et plaque de pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1909.86 (y.c. TVA)
 |  | Prestation Pt | 1766.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.033.000

2106.033.000 | Orthèse de torsion avec bande / ceinture pelvien (articulation de la hanche ou du genou inclus) unilatérale pour avec ou sans orthèse de jambe inférieure existante, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1558.53 (y.c. TVA)
 |  | Prestation Pt | 1441.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.02
  • 2106.033.100

2106.033.100 | Orthèse de torsion avec bande / ceinture pelvienne (articulation de la hanche ou du genou inclus) bilatérale pour avec ou sans orthèse de jambe inférieure existante, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1578.69 (y.c. TVA)
 |  | Prestation Pt | 1460.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03

02.01.06.03.03 | Positions supplémentaires
2106.034.100 | Forfait pour primo-appareillage (Orthèse de hanche (Textil), Orthèse d'abduction de hanche), l'unité
2106.035.000 | Forfait pour primo-appareillage, l'unité
2106.036.000 | Orthèse d'essai (Bassin-cuisse), l'unité
2106.037.000 | Orthèse d'essai (Bassin-cuisse bilatérale), l'unité
2106.038.000 | Orthèse d'essai (Bassin-cuisse-jambe-pied inclus bilatérale)
2106.039.000 | Inlay antidécubitus, de rechange, l'unité
2106.040.000 | Console de mise en place pour orthèses de hanche, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.034.100

2106.034.100 | Forfait pour primo-appareillage (Orthèse de hanche (Textil), Orthèse d'abduction de hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 215.66 (y.c. TVA)
 |  | Prestation Pt | 199.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.035.000

2106.035.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 383.38 (y.c. TVA)
 |  | Prestation Pt | 354.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.036.000

2106.036.000 | Orthèse d'essai (Bassin-cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 865.88 (y.c. TVA)
 |  | Prestation Pt | 801.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.037.000

2106.037.000 | Orthèse d'essai (Bassin-cuisse bilatérale), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1190.40 (y.c. TVA)
 |  | Prestation Pt | 1101.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.038.000

2106.038.000 | Orthèse d'essai (Bassin-cuisse-jambe-pied inclus bilatérale)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1935.75 (y.c. TVA)
 |  | Prestation Pt | 1790.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.039.000

2106.039.000 | Inlay antidécubitus, de rechange, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 276.84 (y.c. TVA)
 |  | Prestation Pt | 256.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Fabrication complète, montage inclus, exemplaire supplémentaire pour des raisons de l'hygiène


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.06
  • Chap. 02.01.06.03
  • Chap. 02.01.06.03.03
  • 2106.040.000

2106.040.000 | Console de mise en place pour orthèses de hanche, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 576.61 (y.c. TVA)
 |  | Prestation Pt | 533.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Console de mise en place pour orthèses de hanche, entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07

02.01.07 | Orthèse cruro-pelvienne
02.01.07.01 | Orthèses cruro-pelviennes, sur mesure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01

02.01.07.01 | Orthèses cruro-pelviennes, sur mesure
02.01.07.01.01 | Prises de mesures
02.01.07.01.02 | Réalisation de base
02.01.07.01.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.01

02.01.07.01.01 | Prises de mesures
2107.003.000 | Modèle (jambe avec tronc), des deux côtés
2107.004.000 | Prise de mesures avec instrument de mesure (orthèse de marche par bascule du tronc), l'unité
2107.005.000 | Prise de mesures avec instrument de mesure (orthèse de marche tronc cuisse avec châssis), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.01
  • 2107.003.000

2107.003.000 | Modèle (jambe avec tronc), des deux côtés
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1605.88 (y.c. TVA)
 |  | Prestation Pt | 1485.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.07.01.01
 |  | Membre du GP | LG-02, LG2107M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.01
  • 2107.004.000

2107.004.000 | Prise de mesures avec instrument de mesure (orthèse de marche par bascule du tronc), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.83 (y.c. TVA)
 |  | Prestation Pt | 99.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.07.01.01
 |  | Membre du GP | LG-02, LG2107M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.01
  • 2107.005.000

2107.005.000 | Prise de mesures avec instrument de mesure (orthèse de marche tronc cuisse avec châssis), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.83 (y.c. TVA)
 |  | Prestation Pt | 99.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.07.01.01
 |  | Membre du GP | LG-02, LG2107M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.02

02.01.07.01.02 | Réalisation de base
2107.007.000 | Orthèse cruro-pelvienne, bilatéral, l'unité
2107.008.000 | Orthèse pendulaire-pelvienne


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.02
  • 2107.007.000

2107.007.000 | Orthèse cruro-pelvienne, bilatéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 8934.79 (y.c. TVA)
 |  | Prestation Pt | 8265.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.07.01.02
 |  | Membre du GP | LG-02, LG2107B
 |  | Orthèse sur mesure, entièrement terminée, (sans: prise de mesure, position supplémentaires, pièce modulaires, montage, accessoires et analyse), 1 orthèse d'essai inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.02
  • 2107.008.000

2107.008.000 | Orthèse pendulaire-pelvienne
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 7892.65 (y.c. TVA)
 |  | Prestation Pt | 7301.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.07.01.02
 |  | Membre du GP | LG-02, LG2107B
 |  | Orthèse entièrement terminée, sans: prise de mesures


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.03

02.01.07.01.03 | Positions supplémentaires
2107.010.000 | Forfait pour primo-appareillage, l'unité
2107.011.000 | Orthèse d'essai (Jambe-Tronc), bilatéral, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.03
  • 2107.010.000

2107.010.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 467.26 (y.c. TVA)
 |  | Prestation Pt | 432.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.07.01.03
 |  | Membre du GP | LG-02, LG2107ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.07
  • Chap. 02.01.07.01
  • Chap. 02.01.07.01.03
  • 2107.011.000

2107.011.000 | Orthèse d'essai (Jambe-Tronc), bilatéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2026.93 (y.c. TVA)
 |  | Prestation Pt | 1875.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.07.01.03
 |  | Membre du GP | LG-02, LG2107ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08

02.01.08 | Pièces modulaires
02.01.08.01 | Pied
02.01.08.02 | Cheville
02.01.08.03 | Genou
02.01.08.04 | Hanches
02.01.08.05 | Divers
02.01.08.06 | Toutes pièces modulaires non énumérées


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.01

02.01.08.01 | Pied
2120.002.000 | Pièce d'insertion à la chaussure, l'unité
2120.003.000 | Montage pièce d'insértion à la chaussure, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.01
  • 2120.002.000

2120.002.000 | Pièce d'insertion à la chaussure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.67 (y.c. TVA)
 |  | Prestation Pt | 53.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.01
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.01
  • 2120.003.000

2120.003.000 | Montage pièce d'insértion à la chaussure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.23 (y.c. TVA)
 |  | Prestation Pt | 175.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.01
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02

02.01.08.02 | Cheville
2120.005.000 | Montant sans articulation (cheville), l'unité
2120.006.000 | Montage montant sans articulation (cheville), l'unité
2120.007.000 | Articulation synthétique ou à ressort (cheville), l'unité
2120.008.000 | Articulation synthétique ou à ressort (cheville), montage, l'unité
2120.009.000 | Montant avec articulation monocentrique (cheville), l'unité
2120.010.000 | Montage montant avec articulation monocentrique (cheville), l'unité
2120.011.000 | Articulation avec single action (cheville), l'unité
2120.012.000 | Montage articulation avec single action (cheville), l'unité
2120.012.010 | Articulation avec double action (cheville), l'unité
2120.012.011 | Montage articulation avec double action (cheville), l'unité
2120.012.100 | Montant avec articulation à crémaillère métallique (cheville), l'unité
2120.012.200 | Montage montant avec articulation à crémaillère métallique (cheville), l'unité
2120.012.300 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (cheville), l'unité
2120.012.400 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (cheville), l'unité
2120.013.000 | Lame carbone (cheville), l'unité
2120.014.000 | Montage lame carbone (cheville), l'unité
2120.015.000 | Montant avec articulation sur mesures (cheville), l'unité
2120.016.000 | Montage montant manufacturé avec articulation (cheville), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.005.000

2120.005.000 | Montant sans articulation (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.92 (y.c. TVA)
 |  | Prestation Pt | 11.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.006.000

2120.006.000 | Montage montant sans articulation (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.10 (y.c. TVA)
 |  | Prestation Pt | 103.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.007.000

2120.007.000 | Articulation synthétique ou à ressort (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 74.86 (y.c. TVA)
 |  | Prestation Pt | 69.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.008.000

2120.008.000 | Articulation synthétique ou à ressort (cheville), montage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.48 (y.c. TVA)
 |  | Prestation Pt | 89.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.009.000

2120.009.000 | Montant avec articulation monocentrique (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 475.59 (y.c. TVA)
 |  | Prestation Pt | 439.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Seulement pièce, sans montage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.010.000

2120.010.000 | Montage montant avec articulation monocentrique (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.20 (y.c. TVA)
 |  | Prestation Pt | 196.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.011.000

2120.011.000 | Articulation avec single action (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 520.72 (y.c. TVA)
 |  | Prestation Pt | 481.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.000

2120.012.000 | Montage articulation avec single action (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 420.94 (y.c. TVA)
 |  | Prestation Pt | 389.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.010

2120.012.010 | Articulation avec double action (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 905.28 (y.c. TVA)
 |  | Prestation Pt | 837.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.011

2120.012.011 | Montage articulation avec double action (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 470.45 (y.c. TVA)
 |  | Prestation Pt | 435.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.100

2120.012.100 | Montant avec articulation à crémaillère métallique (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 401.92 (y.c. TVA)
 |  | Prestation Pt | 371.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.200

2120.012.200 | Montage montant avec articulation à crémaillère métallique (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 209.44 (y.c. TVA)
 |  | Prestation Pt | 193.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.300

2120.012.300 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.43 (y.c. TVA)
 |  | Prestation Pt | 85.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.012.400

2120.012.400 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.15 (y.c. TVA)
 |  | Prestation Pt | 196.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.013.000

2120.013.000 | Lame carbone (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 828.53 (y.c. TVA)
 |  | Prestation Pt | 766.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.014.000

2120.014.000 | Montage lame carbone (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 322.03 (y.c. TVA)
 |  | Prestation Pt | 297.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.015.000

2120.015.000 | Montant avec articulation sur mesures (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 223.44 (y.c. TVA)
 |  | Prestation Pt | 206.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Montant d'orthèse avec articulation fait à main, sans montage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.02
  • 2120.016.000

2120.016.000 | Montage montant manufacturé avec articulation (cheville), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 198.42 (y.c. TVA)
 |  | Prestation Pt | 183.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03

02.01.08.03 | Genou
2120.018.000 | Montant sans articulation (genou), l'unité
2120.019.000 | Montage montant sans articulation (genou), l'unité
2120.020.000 | Montant avec articulation en matière synthétique (genou), l'unité
2120.021.000 | Montage articulation synthétique (genou), l'unité
2120.022.000 | Montant avec articulation métallique monocentrique (genou), l'unité
2120.023.000 | Montage articulation monocentrique métallique (genou), l'unité
2120.024.000 | Articulation de 4 chaînes à verser (genou), l'unité
2120.025.000 | Montage articulation de 4 chaînes (genou), l'unité
2120.026.000 | Montant avec articulation métallique polycentrique (genou), l'unité
2120.027.000 | Montage montant avec articulation polycentrique en métal (genou), l'unité
2120.028.000 | Barre de redressement à crémaillère métallique (genou), l'unité
2120.029.000 | Montage montant avec articulation crémaillère (genou), l'unité
2120.029.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (genou), l'unité
2120.029.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (genou), l'unité
2120.030.000 | Montant avec articulation à verrou (genou), l'unité
2120.031.000 | Montage montant avec articulation à verrou (genou), l'unité
2120.032.000 | Montant avec articulation sur mesures (genou), l'unité
2120.033.000 | Montage montant manufacturé avec articulation (genou), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.018.000

2120.018.000 | Montant sans articulation (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.92 (y.c. TVA)
 |  | Prestation Pt | 11.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.019.000

2120.019.000 | Montage montant sans articulation (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.10 (y.c. TVA)
 |  | Prestation Pt | 103.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.020.000

2120.020.000 | Montant avec articulation en matière synthétique (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 161.50 (y.c. TVA)
 |  | Prestation Pt | 149.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.021.000

2120.021.000 | Montage articulation synthétique (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.48 (y.c. TVA)
 |  | Prestation Pt | 89.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.022.000

2120.022.000 | Montant avec articulation métallique monocentrique (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 730.00 (y.c. TVA)
 |  | Prestation Pt | 675.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Seulement pièce, sans montage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.023.000

2120.023.000 | Montage articulation monocentrique métallique (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.20 (y.c. TVA)
 |  | Prestation Pt | 196.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.024.000

2120.024.000 | Articulation de 4 chaînes à verser (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 63.72 (y.c. TVA)
 |  | Prestation Pt | 58.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.025.000

2120.025.000 | Montage articulation de 4 chaînes (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 214.96 (y.c. TVA)
 |  | Prestation Pt | 198.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.026.000

2120.026.000 | Montant avec articulation métallique polycentrique (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 725.95 (y.c. TVA)
 |  | Prestation Pt | 671.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Seulement pièce, sans montage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.027.000

2120.027.000 | Montage montant avec articulation polycentrique en métal (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 214.96 (y.c. TVA)
 |  | Prestation Pt | 198.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.028.000

2120.028.000 | Barre de redressement à crémaillère métallique (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 678.33 (y.c. TVA)
 |  | Prestation Pt | 627.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.029.000

2120.029.000 | Montage montant avec articulation crémaillère (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 209.44 (y.c. TVA)
 |  | Prestation Pt | 193.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.029.100

2120.029.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 110.96 (y.c. TVA)
 |  | Prestation Pt | 102.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.029.200

2120.029.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.15 (y.c. TVA)
 |  | Prestation Pt | 196.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.030.000

2120.030.000 | Montant avec articulation à verrou (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1102.30 (y.c. TVA)
 |  | Prestation Pt | 1019.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Articulation d'orthèse avec verrou (verrou suisse, verrou à coulisseau, etc.), seulement pièce, sans montage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.031.000

2120.031.000 | Montage montant avec articulation à verrou (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 294.84 (y.c. TVA)
 |  | Prestation Pt | 272.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.032.000

2120.032.000 | Montant avec articulation sur mesures (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 223.44 (y.c. TVA)
 |  | Prestation Pt | 206.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Montant d'orthèse avec articulation fait à main, sans montage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.03
  • 2120.033.000

2120.033.000 | Montage montant manufacturé avec articulation (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 198.42 (y.c. TVA)
 |  | Prestation Pt | 183.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04

02.01.08.04 | Hanches
2120.035.000 | Montant sans articulation (hanche), l'unité
2120.036.000 | Montage montant sans articulation (hanche), l'unité
2120.037.000 | Montant avec articulation métallique monocentrique (hanche), l'unité
2120.038.000 | Montage montant avec articulation monocentrique en métal (hanche), l'unité
2120.041.000 | Barre de redressement à crémaillère métallique (hanche), l'unité
2120.042.000 | Montage montant avec articulation crémaillère (hanche), l'unité
2120.042.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (hanche), l'unité
2120.042.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (hanche), l'unité
2120.043.000 | Montant avec articulation a verrou (hanche), l'unité
2120.044.000 | Montage montant avec articulation à verrou (hanche), l'unité
2120.045.000 | Montant avec articulation sur mesure (hanche), l'unité
2120.046.000 | Montage montant manufacturé avec articulation (hanche), l'unité
2120.047.000 | Barre d'abduction (hanche), l'unité
2120.048.000 | Montage barre d'abduction (hanche), l'unité
2120.048.100 | Systeme d'abduction dynamique (hanche), l'unité
2120.048.200 | Montage systeme d'abduction dynaique (hanche), l'unité
2120.049.000 | Système d'articulation "RGO" (hanche), l'unité
2120.050.000 | Montage système d'articulation "RGO" (hanche), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.035.000

2120.035.000 | Montant sans articulation (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.92 (y.c. TVA)
 |  | Prestation Pt | 11.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.036.000

2120.036.000 | Montage montant sans articulation (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.10 (y.c. TVA)
 |  | Prestation Pt | 103.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.037.000

2120.037.000 | Montant avec articulation métallique monocentrique (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 399.54 (y.c. TVA)
 |  | Prestation Pt | 369.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Seulement pièce, sans montage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.038.000

2120.038.000 | Montage montant avec articulation monocentrique en métal (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.20 (y.c. TVA)
 |  | Prestation Pt | 196.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.041.000

2120.041.000 | Barre de redressement à crémaillère métallique (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 688.22 (y.c. TVA)
 |  | Prestation Pt | 636.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.042.000

2120.042.000 | Montage montant avec articulation crémaillère (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 209.39 (y.c. TVA)
 |  | Prestation Pt | 193.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.042.100

2120.042.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.37 (y.c. TVA)
 |  | Prestation Pt | 85.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.042.200

2120.042.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.15 (y.c. TVA)
 |  | Prestation Pt | 196.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.043.000

2120.043.000 | Montant avec articulation a verrou (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 504.34 (y.c. TVA)
 |  | Prestation Pt | 466.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Articulation d'orthèse avec verrou (verrou suisse, verrou à coulisseau, etc.), seulement pièce, sans montage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.044.000

2120.044.000 | Montage montant avec articulation à verrou (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 294.84 (y.c. TVA)
 |  | Prestation Pt | 272.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.045.000

2120.045.000 | Montant avec articulation sur mesure (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 223.44 (y.c. TVA)
 |  | Prestation Pt | 206.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Montant d'orthèse avec articulation fait à main, sans montage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.046.000

2120.046.000 | Montage montant manufacturé avec articulation (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 198.42 (y.c. TVA)
 |  | Prestation Pt | 183.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.047.000

2120.047.000 | Barre d'abduction (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 221.06 (y.c. TVA)
 |  | Prestation Pt | 204.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Barre d'abduction pour écartement des jambes et / ou décharge des articulations des hanches, sans montage et fixation


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.048.000

2120.048.000 | Montage barre d'abduction (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 270.57 (y.c. TVA)
 |  | Prestation Pt | 250.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.048.100

2120.048.100 | Systeme d'abduction dynamique (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2253.34 (y.c. TVA)
 |  | Prestation Pt | 2084.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG2120PT
 |  | Systeme d'abduction dynamique pour écartement des jambes et / ou décharge des articulations des hanches, sans montage et fixation


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.048.200

2120.048.200 | Montage systeme d'abduction dynaique (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 287.55 (y.c. TVA)
 |  | Prestation Pt | 266.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.049.000

2120.049.000 | Système d'articulation "RGO" (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3307.00 (y.c. TVA)
 |  | Prestation Pt | 3059.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.04
  • 2120.050.000

2120.050.000 | Montage système d'articulation "RGO" (hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1041.65 (y.c. TVA)
 |  | Prestation Pt | 963.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.05

02.01.08.05 | Divers
2120.052.000 | Adapter montant existant sur système modulaire ajustable (tibia) suivant la croissance, l'unité
2120.053.000 | Adapter montant existant sur système modulaire ajustable (cuisse) suivant la croissance, l'unité
2120.054.000 | Adapter montant existant sur système modulaire ajustable (bassin) suivant la croissance, l'unité
2120.054.010 | Piece détachée pour pièce modulaire, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.05
  • 2120.052.000

2120.052.000 | Adapter montant existant sur système modulaire ajustable (tibia) suivant la croissance, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 169.88 (y.c. TVA)
 |  | Prestation Pt | 157.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.05
 |  | Membre du GP | LG-02, LG2120PT
 |  | Préparer montant existant pour rallongement ultérieur de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.05
  • 2120.053.000

2120.053.000 | Adapter montant existant sur système modulaire ajustable (cuisse) suivant la croissance, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 169.88 (y.c. TVA)
 |  | Prestation Pt | 157.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.05
 |  | Membre du GP | LG-02, LG2120PT
 |  | Préparer montant existant pour rallongement ultérieur de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.05
  • 2120.054.000

2120.054.000 | Adapter montant existant sur système modulaire ajustable (bassin) suivant la croissance, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 169.88 (y.c. TVA)
 |  | Prestation Pt | 157.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.05
 |  | Membre du GP | LG-02, LG2120PT
 |  | Préparer montant existant pour rallongement ultérieur de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.05
  • 2120.054.010

2120.054.010 | Piece détachée pour pièce modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.08.05
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2120PT
 |  | Piece détachée pour pièce modulaire orthétique, coût de la pièce détachée = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.06

02.01.08.06 | Toutes pièces modulaires non énumérées
2120.000.010 | Frais de location d'une pièce modulaire
2120.056.000 | Pièce modulaire spéciale
2120.057.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.06
  • 2120.000.010

2120.000.010 | Frais de location d'une pièce modulaire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.08.06
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-02, LG2120PT
 |  | Frais externes lors l'utilisation temporaire d'une pièce modulaire (frais de location); selon facture fournisseur (sans supplément)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.06
  • 2120.056.000

2120.056.000 | Pièce modulaire spéciale
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.08.06
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2120PT
 |  | Coût de la pièce = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.08
  • Chap. 02.01.08.06
  • 2120.057.000

2120.057.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.08.06
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09

02.01.09 | Accessoires
2130.001.000 | Forfait pour remise d'accessoires
2130.002.000 | Tricot, l'unité
2130.003.000 | Tricot rouleau, l'unité
2130.004.000 | Tricot frotté, l'unité
2130.005.000 | Tricot frotté rouleau, l'unité
2130.006.000 | Produit soins pour la peau, l'unité
2130.007.000 | Produit de nettoyage pour la peau, l'unité
2130.008.000 | Électrode pour orthèse d'électrostimulation, pièce/jeu


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.001.000

2130.001.000 | Forfait pour remise d'accessoires
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.75 (y.c. TVA)
 |  | Prestation Pt | 26.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZBAP
 |  | Forfait pour remise d'accessoires


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.002.000

2130.002.000 | Tricot, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.54 (y.c. TVA)
 |  | Prestation Pt | 2.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.003.000

2130.003.000 | Tricot rouleau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.86 (y.c. TVA)
 |  | Prestation Pt | 52.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.004.000

2130.004.000 | Tricot frotté, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.89 (y.c. TVA)
 |  | Prestation Pt | 11.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.005.000

2130.005.000 | Tricot frotté rouleau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.02 (y.c. TVA)
 |  | Prestation Pt | 99.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.006.000

2130.006.000 | Produit soins pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.54 (y.c. TVA)
 |  | Prestation Pt | 28.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.007.000

2130.007.000 | Produit de nettoyage pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.70 (y.c. TVA)
 |  | Prestation Pt | 15.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.09
  • 2130.008.000

2130.008.000 | Électrode pour orthèse d'électrostimulation, pièce/jeu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.09
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Prix de l'électrode pour l'orthèse d'électrostimulation : PA + 10 %


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.10

02.01.10 | Analyses
2140.001.000 | Analyse de la marche, documentation inclus
2140.002.000 | Mesures de pression (semelle embarquée), documentation inclus
2140.003.000 | Analyse de marche et podométrie (plate-forme de pression) documentation inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.10
  • 2140.001.000

2140.001.000 | Analyse de la marche, documentation inclus
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.10
 |  | Membre du GP | LG-02, LG2140AN
 |  | Analyse vidéo de la marche rapport écrit inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.10
  • 2140.002.000

2140.002.000 | Mesures de pression (semelle embarquée), documentation inclus
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 239.60 (y.c. TVA)
 |  | Prestation Pt | 221.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.10
 |  | Membre du GP | LG-02, LG2140AN
 |  | Mesure de pression sous la plante du pied dans la chaussure, rapport écrit inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.10
  • 2140.003.000

2140.003.000 | Analyse de marche et podométrie (plate-forme de pression) documentation inclus
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 323.49 (y.c. TVA)
 |  | Prestation Pt | 299.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.10
 |  | Membre du GP | LG-02, LG2140AN
 |  | Analyse vidéo de la marche incl. Mesures des forces réactionnelles au sol, rapport écrit inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11

02.01.11 | Réadaptations/Réparations/Révisions
02.01.11.01 | Suite
02.01.11.02 | Forfait de base
02.01.11.03 | Rembourrage/Pelotes
02.01.11.04 | Fermetures
02.01.11.05 | Articulations
02.01.11.06 | Montants / semelles
02.01.11.07 | Rallonger / Elargir / Resserrer
02.01.11.08 | Pied/cheville
02.01.11.09 | Traction
02.01.11.10 | Divers
02.01.11.11 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01

02.01.11.01 | Suite
2150.001.000 | Suite croissance
2150.002.000 | Suite changement du poids
2150.003.000 | Suite modification du volume
2150.004.000 | Suite opération
2150.005.000 | Suite problème cutané
2150.006.000 | Suite allergie
2150.007.000 | Suite modification de position
2150.008.000 | Suite usure
2150.009.000 | Suite chute
2150.009.100 | Suite changement du fournisseur
2150.009.200 | Suite décès du patient


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.001.000

2150.001.000 | Suite croissance
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.002.000

2150.002.000 | Suite changement du poids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.003.000

2150.003.000 | Suite modification du volume
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.004.000

2150.004.000 | Suite opération
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.005.000

2150.005.000 | Suite problème cutané
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.006.000

2150.006.000 | Suite allergie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.007.000

2150.007.000 | Suite modification de position
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.008.000

2150.008.000 | Suite usure
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.009.000

2150.009.000 | Suite chute
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.009.100

2150.009.100 | Suite changement du fournisseur
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.01
  • 2150.009.200

2150.009.200 | Suite décès du patient
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.02

02.01.11.02 | Forfait de base
2150.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.02
  • 2150.010.000

2150.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.02
 |  | Membre du GP | LG-02, LG2150REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03

02.01.11.03 | Rembourrage/Pelotes
2150.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
2150.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
2150.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
2150.015.000 | Rembourrage souple ou renouvellement recouvrement d'une coque / gaine, l'unité
2150.016.000 | Remplacer ou renouveler, couvercle rigide, l'unité
2150.017.000 | Captionner couvercle avec mousse souple, recouvrement inclus, l'unité
2150.018.000 | Captionner ou recouvrir couvercle avec mousse souple, l'unité
2150.019.000 | Captionner partie pelvienne avec mousse souple, recouvrement inclus, l'unité
2150.020.000 | Captionner ou recouvrir à nouveau, partie pelvienne avec mousse souple, l'unité
2150.021.000 | Remplacement ceinture pelvienne pour orthèses fémorales, l'unité
2150.022.000 | Renouveler protection pantalon, l'unité
2150.023.000 | Renouveler ou remplacer pelote du genou (garniture de la fermeture du genou), l'unité
2150.024.000 | Couvercle genou, nouveau ou remplacer, l'unité
2150.025.000 | Couvercle de genou, nouveau recouvrement, l'unité
2150.026.000 | Adapter rembourrage antidécubitus, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.012.000

2150.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rembourrage de décharge de pression en mousse sur orthèse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.013.000

2150.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rembourrage de décharge de pression en silicone sur orthèse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.014.000

2150.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.14 (y.c. TVA)
 |  | Prestation Pt | 240.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rembourrage souple et nouveau recouvrement d'un fût / gaine


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.015.000

2150.015.000 | Rembourrage souple ou renouvellement recouvrement d'une coque / gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 190.96 (y.c. TVA)
 |  | Prestation Pt | 176.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rembourrage souple ou nouveau recouvrement d'un fût / gaine


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.016.000

2150.016.000 | Remplacer ou renouveler, couvercle rigide, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 311.98 (y.c. TVA)
 |  | Prestation Pt | 288.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Couvercle rigide, réalisation nouvelle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.017.000

2150.017.000 | Captionner couvercle avec mousse souple, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 270.03 (y.c. TVA)
 |  | Prestation Pt | 249.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Captionner couvercle avec mousse souple, recouvrement inclus, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.018.000

2150.018.000 | Captionner ou recouvrir couvercle avec mousse souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 167.23 (y.c. TVA)
 |  | Prestation Pt | 154.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Captionner ou recouvrir couvercle avec mousse souple, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.019.000

2150.019.000 | Captionner partie pelvienne avec mousse souple, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 306.63 (y.c. TVA)
 |  | Prestation Pt | 283.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Captionner partie pelvienne avec mousse souple, recouvrement inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.020.000

2150.020.000 | Captionner ou recouvrir à nouveau, partie pelvienne avec mousse souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 225.66 (y.c. TVA)
 |  | Prestation Pt | 208.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Capitonner ou recouvrir partie pelvienne existante avec mousse souple


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.021.000

2150.021.000 | Remplacement ceinture pelvienne pour orthèses fémorales, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 149.66 (y.c. TVA)
 |  | Prestation Pt | 138.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacement ceinture pelvienne pour orthèses fémorales


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.022.000

2150.022.000 | Renouveler protection pantalon, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.36 (y.c. TVA)
 |  | Prestation Pt | 190.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Protection pantalon existant, recouvrement si nécessaire inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.023.000

2150.023.000 | Renouveler ou remplacer pelote du genou (garniture de la fermeture du genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 201.98 (y.c. TVA)
 |  | Prestation Pt | 186.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Pelotte du genou nouvelle réalisation, finition complète, montage inclus, sans sangle


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.024.000

2150.024.000 | Couvercle genou, nouveau ou remplacer, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 345.06 (y.c. TVA)
 |  | Prestation Pt | 319.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Couvercle du genou nouvelle réalisation, finition complète, montage inclus, sans sangle


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.025.000

2150.025.000 | Couvercle de genou, nouveau recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 105.45 (y.c. TVA)
 |  | Prestation Pt | 97.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Couvercle du genou existant, housse inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.03
  • 2150.026.000

2150.026.000 | Adapter rembourrage antidécubitus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 97.34 (y.c. TVA)
 |  | Prestation Pt | 90.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ajuster rembourrage antidecubitus existant, matériel inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04

02.01.11.04 | Fermetures
2150.028.000 | Renouvellement ou remplacement boucle / passant, l'unité
2150.029.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2150.030.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2150.031.000 | Renouvellement ou remplacement de garniture d'embrasse, ouverte, l'unité
2150.032.000 | Renouvellement ou remplacement de garniture d'embrasse, fermeture inclus, l'unité
2150.033.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
2150.034.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
2150.035.000 | Remplacer fermeture velcro sur garniture, l'unité
2150.036.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
2150.037.000 | Remplacer fermeture pour insert souple de sandale ou coque/gaine, l'unité
2150.038.000 | Renouveler ou remplacer support de fixation, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.028.000

2150.028.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.029.000

2150.029.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.030.000

2150.030.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.43 (y.c. TVA)
 |  | Prestation Pt | 44.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.031.000

2150.031.000 | Renouvellement ou remplacement de garniture d'embrasse, ouverte, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.99 (y.c. TVA)
 |  | Prestation Pt | 135.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renouvellement ou remplacement de garniture d'embrasse, ouverte, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.032.000

2150.032.000 | Renouvellement ou remplacement de garniture d'embrasse, fermeture inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 271.06 (y.c. TVA)
 |  | Prestation Pt | 250.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renouvellement ou remplacement de garniture d'embrasse, ouverte, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.033.000

2150.033.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 142.48 (y.c. TVA)
 |  | Prestation Pt | 131.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Raccourcir ou rallonger garniture d'embrasse, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.034.000

2150.034.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 88.48 (y.c. TVA)
 |  | Prestation Pt | 81.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Réadaptation fermeture sur orthèse existante, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.035.000

2150.035.000 | Remplacer fermeture velcro sur garniture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.18 (y.c. TVA)
 |  | Prestation Pt | 78.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer fermeture velcro sur garniture


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.036.000

2150.036.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.19 (y.c. TVA)
 |  | Prestation Pt | 45.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Sangle/Ceinture, réalisation neuve finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.037.000

2150.037.000 | Remplacer fermeture pour insert souple de sandale ou coque/gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 110.64 (y.c. TVA)
 |  | Prestation Pt | 102.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacement de la languette avec oeillets sur sandale ou gaine


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.04
  • 2150.038.000

2150.038.000 | Renouveler ou remplacer support de fixation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 191.88 (y.c. TVA)
 |  | Prestation Pt | 177.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation support de fixation sur orthèse existante, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05

02.01.11.05 | Articulations
2150.040.000 | Démontage articulation synthétique ou à ressort, l'unité
2150.041.000 | Nettoyer et graisser articulation synthétique ou à ressort, l'unité
2150.042.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2150.043.000 | Parallélisme d'articulation, par axe
2150.044.000 | Nettoyer et graisser articulation (simple), l'unité
2150.045.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
2150.046.000 | Nettoyer et graisser articulation à verrou, l'unité
2150.047.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
2150.048.000 | Nettoyer et graisser articulation de redressement (à crémaillère), l'unité
2150.049.000 | Réviser articulation de redressement (à crémaillère), nettoyage et graissage inclus, l'unité
2150.050.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2150.051.000 | Ajuster butée d'articulation, l'unité
2150.052.000 | Ajuster verrou à nouveau, braser / souder, l'unité
2150.053.000 | Ajuster verrou, réviser, nettoyage et graissage inclus, l'unité
2150.054.000 | Remplacement de l'arceau du verrou, l'unité
2150.055.000 | Braser/souder arceau du verrou, l'unité
2150.056.000 | Remplacer vis, l'unité
2150.057.000 | Remplacer boulon/douille, l'unité
2150.058.000 | Remplacer ressort d'articulation (compression, traction), l'unité
2150.059.000 | Remplacer roulement à bille, l'unité
2150.059.010 | Révision/Réparation d'une pièce détachée par le fabriquant


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.040.000

2150.040.000 | Démontage articulation synthétique ou à ressort, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.84 (y.c. TVA)
 |  | Prestation Pt | 14.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter articulation d'orthèse existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.041.000

2150.041.000 | Nettoyer et graisser articulation synthétique ou à ressort, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.08 (y.c. TVA)
 |  | Prestation Pt | 19.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.042.000

2150.042.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.16 (y.c. TVA)
 |  | Prestation Pt | 39.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démontage de l'articulation d'un montant système sur orthèse existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.043.000

2150.043.000 | Parallélisme d'articulation, par axe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.08 (y.c. TVA)
 |  | Prestation Pt | 73.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Après élargissement ou rétrécissement de l'orthèse ou après réadaptation d'un montant, refaire le parallélisme de l'articulation existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.044.000

2150.044.000 | Nettoyer et graisser articulation (simple), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.045.000

2150.045.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 60.64 (y.c. TVA)
 |  | Prestation Pt | 56.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter articulation d'une orthèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.046.000

2150.046.000 | Nettoyer et graisser articulation à verrou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.81 (y.c. TVA)
 |  | Prestation Pt | 41.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.047.000

2150.047.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 110.69 (y.c. TVA)
 |  | Prestation Pt | 102.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter articulation d'une orthèse existante,(rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.048.000

2150.048.000 | Nettoyer et graisser articulation de redressement (à crémaillère), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.049.000

2150.049.000 | Réviser articulation de redressement (à crémaillère), nettoyage et graissage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 121.23 (y.c. TVA)
 |  | Prestation Pt | 112.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter articulation d'une orthèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.050.000

2150.050.000 | Ajuster butée d'articulation, brasage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 142.58 (y.c. TVA)
 |  | Prestation Pt | 131.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter articulation d'une orthèse existante, braser et réajuster butée d'articulation et nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.051.000

2150.051.000 | Ajuster butée d'articulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 81.94 (y.c. TVA)
 |  | Prestation Pt | 75.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter articulation d'une orthèse existante, réajuster la butée, nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.052.000

2150.052.000 | Ajuster verrou à nouveau, braser / souder, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 118.59 (y.c. TVA)
 |  | Prestation Pt | 109.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Souder/braser verrou puis adaptation


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.053.000

2150.053.000 | Ajuster verrou, réviser, nettoyage et graissage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.26 (y.c. TVA)
 |  | Prestation Pt | 85.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démontage verrou existant, nettoyage, adaptation, graissage et montage


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.054.000

2150.054.000 | Remplacement de l'arceau du verrou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.29 (y.c. TVA)
 |  | Prestation Pt | 110.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Etrier de verrou pour articulation à verrou (arceau de verrou suisse), remplacement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.055.000

2150.055.000 | Braser/souder arceau du verrou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.18 (y.c. TVA)
 |  | Prestation Pt | 65.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Etrier de verrou cassé ou trop étroit, réadaptation et nouvelle soudure ou brasure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.056.000

2150.056.000 | Remplacer vis, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.62 (y.c. TVA)
 |  | Prestation Pt | 21.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer une vis d'articulation sur articulation existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.057.000

2150.057.000 | Remplacer boulon/douille, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.38 (y.c. TVA)
 |  | Prestation Pt | 26.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer boulon/douille sur montant / articulation existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.058.000

2150.058.000 | Remplacer ressort d'articulation (compression, traction), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.89 (y.c. TVA)
 |  | Prestation Pt | 44.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer ressort sur articulation existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.059.000

2150.059.000 | Remplacer roulement à bille, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.97 (y.c. TVA)
 |  | Prestation Pt | 43.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer roulement à bille sur montant ou articulation existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.05
  • 2150.059.010

2150.059.010 | Révision/Réparation d'une pièce détachée par le fabriquant
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.05
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Frais externes pour la révision/réparation d'une pièce détachée; selon facture fabriquant (sans supplément)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06

02.01.11.06 | Montants / semelles
2150.061.000 | River à nouveau ou coller semelle (métal / matière synthétique) partie pied / sandale, l'unité
2150.062.000 | Remplacer semelle (métal / matière synthétique), l'unité
2150.063.000 | Remplacer étrier, l'unité
2150.064.000 | River étrier sur support, l'unité
2150.065.000 | Déplacer étrier, l'unité
2150.066.000 | Remplacer embrasse synthétique ou métallique, avec appui-ischiatique, l'unité
2150.067.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2150.068.000 | Démonter embrasse synthétique ou métallique, l'unité
2150.069.000 | Braser /souder un montant, l'unité
2150.070.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2150.071.000 | Réadapter montant par segment, médial ou latéral, l'unité
2150.072.000 | River montant par segment, médial ou latéral, l'unité
2150.073.000 | Renforcer montant, par segment, médial ou latéral, l'unité
2150.074.000 | Ajuster fermeture clip, l'unité
2150.075.000 | Nouveau montage, barre en acier ressort, l'unité
2150.076.000 | Remplacer acier ressort, l'unité
2150.077.000 | Remplacer dispositif d'extension, l'unité
2150.078.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.061.000

2150.061.000 | River à nouveau ou coller semelle (métal / matière synthétique) partie pied / sandale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.88 (y.c. TVA)
 |  | Prestation Pt | 114.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Refixer semelle sur orthèse existante, sans recouvrement et modifications de la semelle


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.062.000

2150.062.000 | Remplacer semelle (métal / matière synthétique), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 263.66 (y.c. TVA)
 |  | Prestation Pt | 243.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Refixer semelle sur orthèse existante, finition complète, montage inclus, sans recouvrement et modifications de semelle


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.063.000

2150.063.000 | Remplacer étrier, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 283.38 (y.c. TVA)
 |  | Prestation Pt | 262.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacement complet d'un étrier de pied sur orthèse existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.064.000

2150.064.000 | River étrier sur support, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 131.77 (y.c. TVA)
 |  | Prestation Pt | 121.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Montage nouveau d'un étrier de pied sur orthèse existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.065.000

2150.065.000 | Déplacer étrier, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 216.15 (y.c. TVA)
 |  | Prestation Pt | 199.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démontage d'un étrier de pied et remontage sur nouvelle orthèse/nouvelle chaussure


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.066.000

2150.066.000 | Remplacer embrasse synthétique ou métallique, avec appui-ischiatique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 346.35 (y.c. TVA)
 |  | Prestation Pt | 320.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.067.000

2150.067.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.52 (y.c. TVA)
 |  | Prestation Pt | 237.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.068.000

2150.068.000 | Démonter embrasse synthétique ou métallique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.16 (y.c. TVA)
 |  | Prestation Pt | 39.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter embrasse métallique/synthétique existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.069.000

2150.069.000 | Braser /souder un montant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 197.71 (y.c. TVA)
 |  | Prestation Pt | 182.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.070.000

2150.070.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.97 (y.c. TVA)
 |  | Prestation Pt | 26.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter montant


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.071.000

2150.071.000 | Réadapter montant par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Réadapter montant, sans démontage et fixation


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.072.000

2150.072.000 | River montant par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.62 (y.c. TVA)
 |  | Prestation Pt | 29.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Refixer le montant


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.073.000

2150.073.000 | Renforcer montant, par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 89.24 (y.c. TVA)
 |  | Prestation Pt | 82.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renforcer le montant de l'orthèse existante, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.074.000

2150.074.000 | Ajuster fermeture clip, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 160.80 (y.c. TVA)
 |  | Prestation Pt | 148.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation de fermeture clip existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.075.000

2150.075.000 | Nouveau montage, barre en acier ressort, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 115.99 (y.c. TVA)
 |  | Prestation Pt | 107.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle fixation d'une barre en acier ressort existant


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.076.000

2150.076.000 | Remplacer acier ressort, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 254.36 (y.c. TVA)
 |  | Prestation Pt | 235.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacement complet d'une tige en acier ressort existant


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.077.000

2150.077.000 | Remplacer dispositif d'extension, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.26 (y.c. TVA)
 |  | Prestation Pt | 66.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Désassemblage, nettoyage, révision, graissage et réassemblage du dispositif d'extension


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.06
  • 2150.078.000

2150.078.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.40 (y.c. TVA)
 |  | Prestation Pt | 42.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Couvrir un montant existant, sans démontage et fixation


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07

02.01.11.07 | Rallonger / Elargir / Resserrer
2150.080.000 | Rallonger fût / gaine avec partie souple, l'unité
2150.081.000 | Rallonger orthèse (système de vis), par segment et attelle, l'unité
2150.082.000 | Rallonger orthèse et nouveaux rivets, par segment et attelle, l'unité
2150.083.000 | Elargir ou resserrer partiellement une orthèse, partie pied, l'unité
2150.084.000 | Elargir ou resserrer partiellement une orthèse, cheville, l'unité
2150.085.000 | Elargir ou resserrer partiellement une orthèse, jambe, l'unité
2150.086.000 | Elargir ou resserrer partiellement une orthèse, genou, l'unité
2150.087.000 | Elargir ou resserrer partiellement une orthèse, cuisse, l'unité
2150.088.000 | Elargir ou resserrer partiellement une orthèse, hanche, l'unité
2150.089.000 | Elargir ou resserrer partiellement une orthèse, bassin, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.080.000

2150.080.000 | Rallonger fût / gaine avec partie souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.34 (y.c. TVA)
 |  | Prestation Pt | 110.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rallonger fût / gaine avec partie souple


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.081.000

2150.081.000 | Rallonger orthèse (système de vis), par segment et attelle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 155.77 (y.c. TVA)
 |  | Prestation Pt | 144.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rallonger orthèse existante, matériel inclus, ajustement fermeture, montant, pièce modulaire exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.082.000

2150.082.000 | Rallonger orthèse et nouveaux rivets, par segment et attelle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 147.83 (y.c. TVA)
 |  | Prestation Pt | 136.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rallonger orthèse existante, matériel inclus, ajustement fermeture, montant, pièce modulaire exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.083.000

2150.083.000 | Elargir ou resserrer partiellement une orthèse, partie pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 158.91 (y.c. TVA)
 |  | Prestation Pt | 147.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.084.000

2150.084.000 | Elargir ou resserrer partiellement une orthèse, cheville, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 141.18 (y.c. TVA)
 |  | Prestation Pt | 130.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.085.000

2150.085.000 | Elargir ou resserrer partiellement une orthèse, jambe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 160.37 (y.c. TVA)
 |  | Prestation Pt | 148.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.086.000

2150.086.000 | Elargir ou resserrer partiellement une orthèse, genou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 160.37 (y.c. TVA)
 |  | Prestation Pt | 148.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.087.000

2150.087.000 | Elargir ou resserrer partiellement une orthèse, cuisse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.45 (y.c. TVA)
 |  | Prestation Pt | 167.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.088.000

2150.088.000 | Elargir ou resserrer partiellement une orthèse, hanche, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.45 (y.c. TVA)
 |  | Prestation Pt | 167.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.07
  • 2150.089.000

2150.089.000 | Elargir ou resserrer partiellement une orthèse, bassin, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 242.79 (y.c. TVA)
 |  | Prestation Pt | 224.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08

02.01.11.08 | Pied/cheville
2150.091.000 | Remplacer ou renouveler rembourrage souple, sans recouvrement, l'unité
2150.092.000 | Ajuster rembourrage souple, sans recouvrement, l'unité
2150.093.000 | Adaptation lit plantaire proprioceptive, sans recouvrement, l'unité
2150.094.000 | Renouveler correction de supination / pronation, sans recouvrement, l'unité
2150.095.000 | Ajuster correction de supination / pronation, sans recouvrement, l'unité
2150.096.000 | Renouvellement ou mise en place d'une pelote retrocapitale, sans recouvrement, l'unité
2150.097.000 | Adaptation d'une pelote retrocapitale, sans recouvrement, l'unité
2150.098.000 | Remplacer ou renouveler la barre / rampe d'orteil, sans recouvrement, l'unité
2150.099.000 | Déplacer barre / rampe d'orteil et / ou rallonger avec du matériel, sans recouvrement, l'unité
2150.100.000 | Remplacer ou renouveler languette d'orteil, l'unité
2150.101.000 | Remplacer ou renouveler un guide d'orteils, sans recouvrement, l'unité
2150.102.000 | Remplacer une plaque de guide d'orteil, sans recouvrement, l'unité
2150.103.000 | Rallonger partie des orteils, l'unité
2150.104.000 | Remplacer compensation des orteils, l'unité
2150.105.000 | Ajuster compensation des orteils, l'unité
2150.106.000 | Regarnir semelle interne/lit plantaire, l'unité
2150.107.000 | Renouveler ou remplacer recouvrement d'une semelle d'orthèse, l'unité
2150.108.000 | Remplacer ou renouveler pointe anti-trébuchante, l'unité
2150.109.000 | Remplacer ou renouveler semelle en caoutchouc sur orthèse, l'unité
2150.110.000 | Renouveler chausson interne/sandale, l'unité
2150.110.010 | Remplacer coque de pied/partie de pied, l'unité
2150.110.100 | Parti du pied (Chaussure) pour orthèse pied adductus/bot, produit semi-fabriqué, l'unité
2150.110.110 | Montage parti du pied (Chaussure) pour orthèse pied adductus/bot, produit semi-fabriqué, l'unité
2150.111.000 | Recouvrement interne d'une sandale, l'unité
2150.112.000 | Recouvrement externe d'une sandale, l'unité
2150.113.000 | Remplacer prise circulaire, l'unité
2150.114.000 | Remplacer manchon (rembourré), l'unité
2150.115.000 | Remplacer manchon (sans rembourrage), l'unité
2150.116.000 | Renouvellement ou remplacement de la compensation de raccourcissement fonctionnel, l'unité
2150.117.000 | Renouveler ou remplacer compensation raccourcissement / équin (dés 10 mm), l'unité
2150.118.000 | Ajuster / renouveler compensation de raccourcissement fonctionnel de pied / pied équin, l'unité
2150.119.000 | Recouvrir compensation raccourcissement / équin (dés 10 mm), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.091.000

2150.091.000 | Remplacer ou renouveler rembourrage souple, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.02 (y.c. TVA)
 |  | Prestation Pt | 110.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation rembourrage souple, finition complète, montage inclus, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.092.000

2150.092.000 | Ajuster rembourrage souple, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.86 (y.c. TVA)
 |  | Prestation Pt | 76.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation rembourrage souple existant du pied, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.093.000

2150.093.000 | Adaptation lit plantaire proprioceptive, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.34 (y.c. TVA)
 |  | Prestation Pt | 104.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation complète lit plantaire proprioceptif existant, sans recouvrement et rallongement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.094.000

2150.094.000 | Renouveler correction de supination / pronation, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.80 (y.c. TVA)
 |  | Prestation Pt | 95.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Correction sur orthèse existante, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.095.000

2150.095.000 | Ajuster correction de supination / pronation, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 86.97 (y.c. TVA)
 |  | Prestation Pt | 80.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Correction sur orthèse existante, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.096.000

2150.096.000 | Renouvellement ou mise en place d'une pelote retrocapitale, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.26 (y.c. TVA)
 |  | Prestation Pt | 85.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Pelote retrocapitale sur orthèse existante, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.097.000

2150.097.000 | Adaptation d'une pelote retrocapitale, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 86.97 (y.c. TVA)
 |  | Prestation Pt | 80.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Pelote retrocapitale sur orthèse existante, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.098.000

2150.098.000 | Remplacer ou renouveler la barre / rampe d'orteil, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.59 (y.c. TVA)
 |  | Prestation Pt | 104.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation cale ou rampe d'orteils, finition complète, montage inclus, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.099.000

2150.099.000 | Déplacer barre / rampe d'orteil et / ou rallonger avec du matériel, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.99 (y.c. TVA)
 |  | Prestation Pt | 74.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Déplacement et/ou rallongement de la cale ou rampe d'orteils existante, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.100.000

2150.100.000 | Remplacer ou renouveler languette d'orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 127.56 (y.c. TVA)
 |  | Prestation Pt | 118.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ajout d'une languette d'orteils sur orthèse existante, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.101.000

2150.101.000 | Remplacer ou renouveler un guide d'orteils, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 164.47 (y.c. TVA)
 |  | Prestation Pt | 152.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ajout de guidage pour orteils sur orthèse existante, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.102.000

2150.102.000 | Remplacer une plaque de guide d'orteil, sans recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.42 (y.c. TVA)
 |  | Prestation Pt | 92.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation et/ou déplacement de la plaque de guidage d'orteils, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.103.000

2150.103.000 | Rallonger partie des orteils, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 109.83 (y.c. TVA)
 |  | Prestation Pt | 101.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Partie d'orteils sur orthèse existante, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.104.000

2150.104.000 | Remplacer compensation des orteils, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 168.42 (y.c. TVA)
 |  | Prestation Pt | 155.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacement de la compensation d'orteils sur orthèse existante, recouvrement éventuel inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.105.000

2150.105.000 | Ajuster compensation des orteils, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 121.50 (y.c. TVA)
 |  | Prestation Pt | 112.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation de la compensation d'orteils sur orthèse existante, recouvrement éventuel inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.106.000

2150.106.000 | Regarnir semelle interne/lit plantaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 64.48 (y.c. TVA)
 |  | Prestation Pt | 59.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouveau recouvrement d'une semelle interne / lit plantaire d'une orthèse existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.107.000

2150.107.000 | Renouveler ou remplacer recouvrement d'une semelle d'orthèse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.18 (y.c. TVA)
 |  | Prestation Pt | 54.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation recouvrement, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.108.000

2150.108.000 | Remplacer ou renouveler pointe anti-trébuchante, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.19 (y.c. TVA)
 |  | Prestation Pt | 43.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Pointe de guidage, nouvelle réalisation, finition complet, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.109.000

2150.109.000 | Remplacer ou renouveler semelle en caoutchouc sur orthèse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 58.86 (y.c. TVA)
 |  | Prestation Pt | 54.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation d'un profil en caoutchouc, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.110.000

2150.110.000 | Renouveler chausson interne/sandale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 829.29 (y.c. TVA)
 |  | Prestation Pt | 767.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation sandale/chausson interne, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.110.010

2150.110.010 | Remplacer coque de pied/partie de pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 413.75 (y.c. TVA)
 |  | Prestation Pt | 382.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation, finition complète, sans montage ou copie de modèle, pièce modulaire et montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.110.100

2150.110.100 | Parti du pied (Chaussure) pour orthèse pied adductus/bot, produit semi-fabriqué, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.110.110

2150.110.110 | Montage parti du pied (Chaussure) pour orthèse pied adductus/bot, produit semi-fabriqué, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.111.000

2150.111.000 | Recouvrement interne d'une sandale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 282.84 (y.c. TVA)
 |  | Prestation Pt | 261.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Sandale/chausson interne, nouveau recouvrement externe


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.112.000

2150.112.000 | Recouvrement externe d'une sandale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 235.39 (y.c. TVA)
 |  | Prestation Pt | 217.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Sandale/chausson interne, nouveau recouvrement interne


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.113.000

2150.113.000 | Remplacer prise circulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 464.40 (y.c. TVA)
 |  | Prestation Pt | 429.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacement complet de la prise circulaire rigide


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.114.000

2150.114.000 | Remplacer manchon (rembourré), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 317.22 (y.c. TVA)
 |  | Prestation Pt | 293.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer manchon rembourrage inclus, sans modèle


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.115.000

2150.115.000 | Remplacer manchon (sans rembourrage), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 255.76 (y.c. TVA)
 |  | Prestation Pt | 236.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer manchon sans rembourrage, sans modèle


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.116.000

2150.116.000 | Renouvellement ou remplacement de la compensation de raccourcissement fonctionnel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 95.72 (y.c. TVA)
 |  | Prestation Pt | 88.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation/construction d'une compensation sur orthèse existante, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.117.000

2150.117.000 | Renouveler ou remplacer compensation raccourcissement / équin (dés 10 mm), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 163.29 (y.c. TVA)
 |  | Prestation Pt | 151.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation/construction d'une semelle et talon sur orthèse existante, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.118.000

2150.118.000 | Ajuster / renouveler compensation de raccourcissement fonctionnel de pied / pied équin, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.48 (y.c. TVA)
 |  | Prestation Pt | 39.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation/construction d'une compensation sur orthèse existante, sans recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.08
  • 2150.119.000

2150.119.000 | Recouvrir compensation raccourcissement / équin (dés 10 mm), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 93.83 (y.c. TVA)
 |  | Prestation Pt | 86.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Recouvrement d'une compensation de raccourcissement sur orthèse existante


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09

02.01.11.09 | Traction
2150.121.000 | Remplacer ou renouveler traction d'orteil, l'unité
2150.122.000 | Remplacer ou renouveler traction d'avant-pied, l'unité
2150.123.000 | Renouveler ou remplacer traction anti-équin, l'unité
2150.124.000 | Renouveler ou remplacer traction d'extension (coup de pied) traction talonnière, l'unité
2150.125.000 | Renouveler ou remplacer traction d'extension, l'unité
2150.126.000 | Renouveler ou remplacer traction de fixation, l'unité
2150.127.000 | Remplacement traction du verrou, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.121.000

2150.121.000 | Remplacer ou renouveler traction d'orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.62 (y.c. TVA)
 |  | Prestation Pt | 45.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation traction d'orteils, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.122.000

2150.122.000 | Remplacer ou renouveler traction d'avant-pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.78 (y.c. TVA)
 |  | Prestation Pt | 66.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Bande élastique ou partiellement fixe pour avant-pied


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.123.000

2150.123.000 | Renouveler ou remplacer traction anti-équin, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 84.97 (y.c. TVA)
 |  | Prestation Pt | 78.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation bande élastique ou en partie fixe contre pied équin


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.124.000

2150.124.000 | Renouveler ou remplacer traction d'extension (coup de pied) traction talonnière, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 133.02 (y.c. TVA)
 |  | Prestation Pt | 123.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Traction élastique ou limitant pour l'extension du coup de pied ou traction talonnière


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.125.000

2150.125.000 | Renouveler ou remplacer traction d'extension, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.13 (y.c. TVA)
 |  | Prestation Pt | 115.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renouveler ou remplacer traction d'extension, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.126.000

2150.126.000 | Renouveler ou remplacer traction de fixation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 129.99 (y.c. TVA)
 |  | Prestation Pt | 120.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Traction élastique ou limitant pour la fixation


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.09
  • 2150.127.000

2150.127.000 | Remplacement traction du verrou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.32 (y.c. TVA)
 |  | Prestation Pt | 76.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Bande élastique ou fixe pour sécuriser l'articulation


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10

02.01.11.10 | Divers
2150.129.000 | Remplacer protection d'articulation, l'unité
2150.130.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
2150.131.000 | Ponter déchirure dans thermoplastique, l'unité
2150.132.000 | Réajuster a nouveau appui ischiatique, l'unité
2150.133.000 | Eliminer point de pression, l'unité
2150.134.000 | Renouvellement ou remplacement fût / gaine, l'unité
2150.134.010 | Remplacer une partie du tibia d'une orthèse fémorale ou d'une orthèse de cuisse de compensation (tibia avec pied), l'unité
2150.135.000 | Renouveler ou remplacer languette, l'unité
2150.136.000 | Renouveler ou remplacer bouton pelote, l'unité
2150.137.000 | Renouveler partiellement compensation cosmétique, par segment, l'unité
2150.138.000 | Copie de modèle (pied), l'unité
2150.139.000 | Copie de modèle (cheville avec pied), l'unité
2150.140.000 | Copie de modèle (tibia), l'unité
2150.141.000 | Copie de modèle (tibia avec pied), l'unité
2150.142.000 | Copie de modèle (genou), l'unité
2150.143.000 | Copie de modèle (cuisse), l'unité
2150.144.000 | Copie de modèle (jambe), l'unité
2150.145.000 | Copie de modèle (partie du bassin), l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.129.000

2150.129.000 | Remplacer protection d'articulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.43 (y.c. TVA)
 |  | Prestation Pt | 67.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Protection d'articulation pour articulation mécanique, l'unité


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.130.000

2150.130.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 327.60 (y.c. TVA)
 |  | Prestation Pt | 303.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Déchirure sur orthèse existante, réparation


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.131.000

2150.131.000 | Ponter déchirure dans thermoplastique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.99 (y.c. TVA)
 |  | Prestation Pt | 175.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Déchirure sur orthèse existante, réparation


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.132.000

2150.132.000 | Réajuster a nouveau appui ischiatique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 228.36 (y.c. TVA)
 |  | Prestation Pt | 211.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Réadaptation appui ischiatique sur orthèse existante, avec rembourrage ou nouveau recouvrement


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.133.000

2150.133.000 | Eliminer point de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.62 (y.c. TVA)
 |  | Prestation Pt | 71.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Décharge d'un point de pression sur une orthèse existante par thermoformage ou meulage, matériel exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.134.000

2150.134.000 | Renouvellement ou remplacement fût / gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 428.99 (y.c. TVA)
 |  | Prestation Pt | 396.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renouvellement fût / gaine, finition complète, montage inclus, sans modèle et copie modèle


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.134.010

2150.134.010 | Remplacer une partie du tibia d'une orthèse fémorale ou d'une orthèse de cuisse de compensation (tibia avec pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1227.48 (y.c. TVA)
 |  | Prestation Pt | 1135.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation, finition complète, sans montage ou copie de modèle, pièce modulaire et montage exclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.135.000

2150.135.000 | Renouveler ou remplacer languette, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.61 (y.c. TVA)
 |  | Prestation Pt | 99.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renouveler languette, entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.136.000

2150.136.000 | Renouveler ou remplacer bouton pelote, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.38 (y.c. TVA)
 |  | Prestation Pt | 41.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouveau ou remplacer bouton pour pelote, entièrement terminé, montage inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.137.000

2150.137.000 | Renouveler partiellement compensation cosmétique, par segment, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 243.77 (y.c. TVA)
 |  | Prestation Pt | 225.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouveau ou montage partiel d'une cosmétique pour orthèse existante, si nécessaire recouvrement inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.138.000

2150.138.000 | Copie de modèle (pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 180.96 (y.c. TVA)
 |  | Prestation Pt | 167.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.139.000

2150.139.000 | Copie de modèle (cheville avec pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 218.09 (y.c. TVA)
 |  | Prestation Pt | 201.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.140.000

2150.140.000 | Copie de modèle (tibia), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 174.10 (y.c. TVA)
 |  | Prestation Pt | 161.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.141.000

2150.141.000 | Copie de modèle (tibia avec pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 235.23 (y.c. TVA)
 |  | Prestation Pt | 217.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.142.000

2150.142.000 | Copie de modèle (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 250.31 (y.c. TVA)
 |  | Prestation Pt | 231.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.143.000

2150.143.000 | Copie de modèle (cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 174.10 (y.c. TVA)
 |  | Prestation Pt | 161.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.144.000

2150.144.000 | Copie de modèle (jambe), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 358.57 (y.c. TVA)
 |  | Prestation Pt | 331.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.10
  • 2150.145.000

2150.145.000 | Copie de modèle (partie du bassin), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 252.85 (y.c. TVA)
 |  | Prestation Pt | 233.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.11

02.01.11.11 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
2160.001.000 | Prix de l'heure pour 15 minutes sans matériel
2160.002.000 | Matière première pour des prestations non-tarifées


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.11
  • 2160.001.000

2160.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.01.11.11
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.01
  • Chap. 02.01.11
  • Chap. 02.01.11.11
  • 2160.002.000

2160.002.000 | Matière première pour des prestations non-tarifées
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.01.11.11
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Coûts de de la matière première = PA + 22%


  • Chap. 02
  • Chap. 02.02

02.02 | Orthèse du tronc
02.02.01 | Orthèse du tronc (Sacrum, S5-L4)
02.02.02 | Orthèses du tronc (Colonne lombaire, S5-L1)
02.02.03 | Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9)
02.02.04 | Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1)
02.02.05 | Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1)
02.02.06 | Pièces modulaires
02.02.07 | Accessoires
02.02.08 | Réadaptations/Réparations/Révisions


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01

02.02.01 | Orthèse du tronc (Sacrum, S5-L4)
02.02.01.01 | Orthèse du tronc (Sacrum, S5-L4) semi-fabriquée
02.02.01.02 | Positions supplémentaires
02.02.01.03 | Orthèses de tronc sur mesure (sacrum, S5-L4)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.01

02.02.01.01 | Orthèse du tronc (Sacrum, S5-L4) semi-fabriquée
2201.002.000 | Orthèse du tronc (Sacrum, S5-L4), semi-fabriquée (textile), l'unité
2201.003.000 | Forfait de mise en place pour orthèse du tronc (Sacrum, S5-L4), semi-fabriquée (textile), l'unité
2201.004.000 | Orthèse du tronc (Sacrum, S5-L4), semi-fabriquée, l'unité
2201.005.000 | Forfait de mise en place pour orthèse du tronc (Sacrum, S5-L4), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.01
  • 2201.002.000

2201.002.000 | Orthèse du tronc (Sacrum, S5-L4), semi-fabriquée (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.02.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2201HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.01
  • 2201.003.000

2201.003.000 | Forfait de mise en place pour orthèse du tronc (Sacrum, S5-L4), semi-fabriquée (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.39 (y.c. TVA)
 |  | Prestation Pt | 132.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.01
 |  | Membre du GP | LG-02, LG2201HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.01
  • 2201.004.000

2201.004.000 | Orthèse du tronc (Sacrum, S5-L4), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.02.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2201HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.01
  • 2201.005.000

2201.005.000 | Forfait de mise en place pour orthèse du tronc (Sacrum, S5-L4), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 155.99 (y.c. TVA)
 |  | Prestation Pt | 144.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.01
 |  | Membre du GP | LG-02, LG2201HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02

02.02.01.02 | Positions supplémentaires
2201.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2201.008.000 | Fermeture velcro, l'unité
2201.009.000 | Boucle, pièce
2201.010.000 | Coussins de décompression, l'unité
2201.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
2201.012.000 | Pelote de correction, l'unité
2201.013.000 | Inserts élastiques, l'unité
2201.014.000 | Rapport de mesure (numérique), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.007.000

2201.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.008.000

2201.008.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.009.000

2201.009.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.010.000

2201.010.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.011.000

2201.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.77 (y.c. TVA)
 |  | Prestation Pt | 201.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Rembourrer ou recapitonner la sangle de bassin existante avec de la mousse molle


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.012.000

2201.012.000 | Pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 213.50 (y.c. TVA)
 |  | Prestation Pt | 197.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Pelote de correction, neuve, entièrement terminée, montage compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.013.000

2201.013.000 | Inserts élastiques, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 259.12 (y.c. TVA)
 |  | Prestation Pt | 239.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Inserts élastiques, neufs, entièrement terminés, montage compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.02
  • 2201.014.000

2201.014.000 | Rapport de mesure (numérique), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Travail nécessaire à l'enregistrement numérique de la statique corporelle, rapport de mesure écrit compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03

02.02.01.03 | Orthèses de tronc sur mesure (sacrum, S5-L4)
02.02.01.03.01 | Prises de mesures
02.02.01.03.02 | Réalisation de base
02.02.01.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.01

02.02.01.03.01 | Prises de mesures
2201.017.000 | Prise de mesures avec ruban à mesurer (sacrum, S5-L4)
2201.018.000 | Prise de mesures avec modèle à colle (vérifier terme) (sacrum, S5-L4), l'unité
2201.019.000 | Modèle (sacrum, S5-L4), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.01
  • 2201.017.000

2201.017.000 | Prise de mesures avec ruban à mesurer (sacrum, S5-L4)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.94 (y.c. TVA)
 |  | Prestation Pt | 22.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.03.01
 |  | Membre du GP | LG-02, LG2201M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.01
  • 2201.018.000

2201.018.000 | Prise de mesures avec modèle à colle (vérifier terme) (sacrum, S5-L4), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.13 (y.c. TVA)
 |  | Prestation Pt | 76.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.03.01
 |  | Membre du GP | LG-02, LG2201M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un patron colle


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.01
  • 2201.019.000

2201.019.000 | Modèle (sacrum, S5-L4), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 583.74 (y.c. TVA)
 |  | Prestation Pt | 540.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.03.01
 |  | Membre du GP | LG-02, LG2201M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.02

02.02.01.03.02 | Réalisation de base
2201.021.000 | Orthèse du tronc (textile) (sacrum, S5-L4), l'unité
2201.022.000 | Orthèse du tronc (sacrum, S5-L4), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.02
  • 2201.021.000

2201.021.000 | Orthèse du tronc (textile) (sacrum, S5-L4), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1043.11 (y.c. TVA)
 |  | Prestation Pt | 964.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.03.02
 |  | Membre du GP | LG-02, LG2201B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.02
  • 2201.022.000

2201.022.000 | Orthèse du tronc (sacrum, S5-L4), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1557.29 (y.c. TVA)
 |  | Prestation Pt | 1440.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.03.02
 |  | Membre du GP | LG-02, LG2201B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.03

02.02.01.03.03 | Positions supplémentaires
2201.024.000 | Forfait pour primo-appareillage, l'unité
2201.025.000 | Orthèse d'essai (sacrum, S5-L4), l'unité
2201.026.000 | Insert en silicone, l'unité
2201.026.100 | Pelote de décompression en silicone, l'unité
2201.027.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.03
  • 2201.024.000

2201.024.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.03.03
 |  | Membre du GP | LG-02, LG2201ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.03
  • 2201.025.000

2201.025.000 | Orthèse d'essai (sacrum, S5-L4), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 818.86 (y.c. TVA)
 |  | Prestation Pt | 757.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.03.03
 |  | Membre du GP | LG-02, LG2201ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.03
  • 2201.026.000

2201.026.000 | Insert en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 244.95 (y.c. TVA)
 |  | Prestation Pt | 226.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.03.03
 |  | Membre du GP | LG-02, LG2201ZP
 |  | insert en silicone, nouvelle réalisation, finition complète, matériel inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.03
  • 2201.026.100

2201.026.100 | Pelote de décompression en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.03.03
 |  | Membre du GP | LG-02, LG2201ZP
 |  | Pelote de décompression confectionné en silicone, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.01
  • Chap. 02.02.01.03
  • Chap. 02.02.01.03.03
  • 2201.027.000

2201.027.000 | Protocole de mesure (digital), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.01.03.03
 |  | Membre du GP | LG-02, LG2201ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02

02.02.02 | Orthèses du tronc (Colonne lombaire, S5-L1)
02.02.02.01 | Orthèses du tronc semi-fabriquées (Colonne lombaire, S5-L1)
02.02.02.02 | Positions supplémentaires
02.02.02.03 | Orthèses du tronc, (colonne vertébrale lombaire, S5-L1) sur mesures


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.01

02.02.02.01 | Orthèses du tronc semi-fabriquées (Colonne lombaire, S5-L1)
2202.002.000 | Orthèses du tronc (Colonne lombaire, S5-L1), semi-fabriquée (textile), l'unité
2202.003.000 | Forfait de mise en place pour orthèse du tronc (Colonne lombaire, S5-L1), semi-fabriquées (textile), l'unité
2202.004.000 | Orthèse du tronc (Colonne lombaire, S5-L1), semi-fabriquée, l'unité
2202.005.000 | Forfait de mise en place pour orthèse du tronc (Colonne lombaire, S5-L1), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.01
  • 2202.002.000

2202.002.000 | Orthèses du tronc (Colonne lombaire, S5-L1), semi-fabriquée (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.02.02.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2202HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.01
  • 2202.003.000

2202.003.000 | Forfait de mise en place pour orthèse du tronc (Colonne lombaire, S5-L1), semi-fabriquées (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 168.58 (y.c. TVA)
 |  | Prestation Pt | 155.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.01
 |  | Membre du GP | LG-02, LG2202HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.01
  • 2202.004.000

2202.004.000 | Orthèse du tronc (Colonne lombaire, S5-L1), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.02.02.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2202HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.01
  • 2202.005.000

2202.005.000 | Forfait de mise en place pour orthèse du tronc (Colonne lombaire, S5-L1), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 193.72 (y.c. TVA)
 |  | Prestation Pt | 179.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.01
 |  | Membre du GP | LG-02, LG2202HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02

02.02.02.02 | Positions supplémentaires
2202.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2202.008.000 | Fermeture velcro, l'unité
2202.009.000 | Boucle, pièce
2202.010.000 | Coussins de décompression, l'unité
2202.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
2202.012.000 | Pelote de correction, l'unité
2202.013.000 | Inserts élastiques, l'unité
2202.014.000 | Rapport de mesure (numérique), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.007.000

2202.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.008.000

2202.008.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.009.000

2202.009.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.010.000

2202.010.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.011.000

2202.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.77 (y.c. TVA)
 |  | Prestation Pt | 201.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Rembourrer ou recapitonner la sangle de bassin existante avec de la mousse molle


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.012.000

2202.012.000 | Pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 213.50 (y.c. TVA)
 |  | Prestation Pt | 197.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Pelote de correction, neuve, entièrement terminée, montage compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.013.000

2202.013.000 | Inserts élastiques, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 259.12 (y.c. TVA)
 |  | Prestation Pt | 239.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Inserts élastiques, neufs, entièrement terminés, montage compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.02
  • 2202.014.000

2202.014.000 | Rapport de mesure (numérique), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Travail nécessaire à l'enregistrement numérique de la statique corporelle, rapport de mesure écrit compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03

02.02.02.03 | Orthèses du tronc, (colonne vertébrale lombaire, S5-L1) sur mesures
02.02.02.03.01 | Prises de mesures
02.02.02.03.02 | Réalisation de base
02.02.02.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.01

02.02.02.03.01 | Prises de mesures
2202.018.000 | Prise de mesures avec ruban à mesurer (colonne vertébrale lombaire, S5-L1), l'unité
2202.019.000 | Prise de mesures avec patron colle (colonne vertébrale lombaire, S5-L1), l'unité
2202.020.000 | Modèle (colonne vertébrale lombaire, S5-L1), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.01
  • 2202.018.000

2202.018.000 | Prise de mesures avec ruban à mesurer (colonne vertébrale lombaire, S5-L1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.94 (y.c. TVA)
 |  | Prestation Pt | 22.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.01
 |  | Membre du GP | LG-02, LG2202M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.01
  • 2202.019.000

2202.019.000 | Prise de mesures avec patron colle (colonne vertébrale lombaire, S5-L1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 84.75 (y.c. TVA)
 |  | Prestation Pt | 78.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.01
 |  | Membre du GP | LG-02, LG2202M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un patron colle


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.01
  • 2202.020.000

2202.020.000 | Modèle (colonne vertébrale lombaire, S5-L1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 625.57 (y.c. TVA)
 |  | Prestation Pt | 578.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.01
 |  | Membre du GP | LG-02, LG2202M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.02

02.02.02.03.02 | Réalisation de base
2202.022.000 | Orthèse du tronc (Textile) (Colonne lombaire, S5-L1), l'unité
2202.023.000 | Orthèse du tronc (Colonne lombaire, S5-L1) l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.02
  • 2202.022.000

2202.022.000 | Orthèse du tronc (Textile) (Colonne lombaire, S5-L1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1752.90 (y.c. TVA)
 |  | Prestation Pt | 1621.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.02
 |  | Membre du GP | LG-02, LG2202B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.02
  • 2202.023.000

2202.023.000 | Orthèse du tronc (Colonne lombaire, S5-L1) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1989.69 (y.c. TVA)
 |  | Prestation Pt | 1840.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.02
 |  | Membre du GP | LG-02, LG2202B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03

02.02.02.03.03 | Positions supplémentaires
2202.025.000 | Forfait pour primo-appareillage, l'unité
2202.026.000 | Orthèse d'essai (Colonne lombaire, S5-L1), l'unité
2202.027.000 | Pelote dorsale selon modèle, l'unité
2202.028.000 | Insert en silicone, l'unité
2202.028.100 | Pelote de décompression en silicone, l'unité
2202.029.000 | Découpe/dégagement pour Stoma / PEG, l'unité
2202.030.000 | Rembourrage antidécubitus, de rechange, l'unité
2202.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
2202.032.000 | Compensation cosmétique, l'unité
2202.033.000 | Traction abdominale
2202.034.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
2202.035.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.025.000

2202.025.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 280.36 (y.c. TVA)
 |  | Prestation Pt | 259.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.026.000

2202.026.000 | Orthèse d'essai (Colonne lombaire, S5-L1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 900.74 (y.c. TVA)
 |  | Prestation Pt | 833.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.027.000

2202.027.000 | Pelote dorsale selon modèle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 214.25 (y.c. TVA)
 |  | Prestation Pt | 198.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Pelote dorsale d'après modèle, réalisation neuve finition complète, montage et modèle inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.028.000

2202.028.000 | Insert en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 244.95 (y.c. TVA)
 |  | Prestation Pt | 226.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | insert en silicone, nouvelle réalisation, finition complète, matériel inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.028.100

2202.028.100 | Pelote de décompression en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Pelote de décompression confectionné en silicone, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.029.000

2202.029.000 | Découpe/dégagement pour Stoma / PEG, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.94 (y.c. TVA)
 |  | Prestation Pt | 114.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Réadaptation de l'ouverture de Stoma/PEG, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.030.000

2202.030.000 | Rembourrage antidécubitus, de rechange, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 199.99 (y.c. TVA)
 |  | Prestation Pt | 185.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Fabrication complète d'un rembourrage antidécubitus, montage inclus, exemplaire supplémentaire pour des raisons de l'hygiène


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.031.000

2202.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 224.90 (y.c. TVA)
 |  | Prestation Pt | 208.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Nouvelle réalisation rembourrage souple, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.032.000

2202.032.000 | Compensation cosmétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 278.41 (y.c. TVA)
 |  | Prestation Pt | 257.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Cosmétique pour nouvelle orthèse, entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.033.000

2202.033.000 | Traction abdominale
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.06 (y.c. TVA)
 |  | Prestation Pt | 200.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Nouvelle traction abdominale, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.034.000

2202.034.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 328.03 (y.c. TVA)
 |  | Prestation Pt | 303.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Liaison transversale pour besoin de stabilisation augmenté, nouvelle réalisation, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.02
  • Chap. 02.02.02.03
  • Chap. 02.02.02.03.03
  • 2202.035.000

2202.035.000 | Protocole de mesure (digital), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03

02.02.03 | Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9)
02.02.03.01 | Orthèses du tronc semi-fabriquées (Sacrum-colonne thoracique, S5-Th9)
02.02.03.02 | Positions supplémentaires
02.02.03.03 | Orthèses de tronc sur mesure (sacrum-colonne vertébrale thoracique, S5-Th9)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.01

02.02.03.01 | Orthèses du tronc semi-fabriquées (Sacrum-colonne thoracique, S5-Th9)
2203.002.000 | Orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée (textile), l'unité
2203.003.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée (textile), l'unité
2203.004.000 | Orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée, l'unité
2203.005.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.01
  • 2203.002.000

2203.002.000 | Orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.02.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2203HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.01
  • 2203.003.000

2203.003.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.31 (y.c. TVA)
 |  | Prestation Pt | 190.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.01
 |  | Membre du GP | LG-02, LG2203HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.01
  • 2203.004.000

2203.004.000 | Orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.02.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2203HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.01
  • 2203.005.000

2203.005.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 218.90 (y.c. TVA)
 |  | Prestation Pt | 202.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.01
 |  | Membre du GP | LG-02, LG2203HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02

02.02.03.02 | Positions supplémentaires
2203.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2203.008.000 | Fermeture velcro, l'unité
2203.009.000 | Boucle, pièce
2203.010.000 | Coussins de décompression, l'unité
2203.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
2203.012.000 | Pelote de correction, l'unité
2203.013.000 | Inserts élastiques, l'unité
2203.014.000 | Rapport de mesure (numérique), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.007.000

2203.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.008.000

2203.008.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.009.000

2203.009.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.010.000

2203.010.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.011.000

2203.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.77 (y.c. TVA)
 |  | Prestation Pt | 201.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Rembourrer ou recapitonner la sangle de bassin existante avec de la mousse molle


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.012.000

2203.012.000 | Pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 213.50 (y.c. TVA)
 |  | Prestation Pt | 197.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Pelote de correction, neuve, entièrement terminée, montage compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.013.000

2203.013.000 | Inserts élastiques, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 259.12 (y.c. TVA)
 |  | Prestation Pt | 239.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Inserts élastiques, neufs, entièrement terminés, montage compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.02
  • 2203.014.000

2203.014.000 | Rapport de mesure (numérique), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Travail nécessaire à l'enregistrement numérique de la statique corporelle, rapport de mesure écrit compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03

02.02.03.03 | Orthèses de tronc sur mesure (sacrum-colonne vertébrale thoracique, S5-Th9)
02.02.03.03.01 | Prises de mesures
02.02.03.03.02 | Réalisation de base
02.02.03.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.01

02.02.03.03.01 | Prises de mesures
2203.017.000 | Prise de mesures avec ruban à mesurer (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
2203.018.000 | Prise de mesures avec modèle en scotch (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
2203.019.000 | Modèle (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.01
  • 2203.017.000

2203.017.000 | Prise de mesures avec ruban à mesurer (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.01
 |  | Membre du GP | LG-02, LG2203M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.01
  • 2203.018.000

2203.018.000 | Prise de mesures avec modèle en scotch (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 98.37 (y.c. TVA)
 |  | Prestation Pt | 91.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.01
 |  | Membre du GP | LG-02, LG2203M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un patron colle


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.01
  • 2203.019.000

2203.019.000 | Modèle (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 768.59 (y.c. TVA)
 |  | Prestation Pt | 711.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.01
 |  | Membre du GP | LG-02, LG2203M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.02

02.02.03.03.02 | Réalisation de base
2203.021.000 | Orthèse du tronc (textile) (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
2203.022.000 | Orthèse du tronc fixation/réclination (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
2203.023.000 | Orthèse du tronc de correction/dérotation (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.02
  • 2203.021.000

2203.021.000 | Orthèse du tronc (textile) (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2031.63 (y.c. TVA)
 |  | Prestation Pt | 1879.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.02
 |  | Membre du GP | LG-02, LG2203B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.02
  • 2203.022.000

2203.022.000 | Orthèse du tronc fixation/réclination (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2527.43 (y.c. TVA)
 |  | Prestation Pt | 2338.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.02
 |  | Membre du GP | LG-02, LG2203B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.02
  • 2203.023.000

2203.023.000 | Orthèse du tronc de correction/dérotation (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4054.24 (y.c. TVA)
 |  | Prestation Pt | 3750.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.02
 |  | Membre du GP | LG-02, LG2203B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse), 1 orthèse d'essai inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03

02.02.03.03.03 | Positions supplémentaires
2203.025.000 | Forfait pour primo-appareillage, l'unité
2203.026.000 | Orthèse d'essai (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
2203.027.000 | Pelote dorsale selon modèle, l'unité
2203.028.000 | Insert en silicone, l'unité
2203.028.100 | Pelote de décompression en silicone, l'unité
2203.029.000 | Découpe/dégagement pour Stoma / PEG, l'unité
2203.030.000 | Rembourrage antidécubitus, de rechange, l'unité
2203.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
2203.032.000 | Arceau sternal, l'unité
2203.032.010 | Etrier de réclination, l'unité
2203.033.000 | Compensation cosmétique, l'unité
2203.034.000 | Traction abdominale
2203.035.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
2203.036.000 | Supplément pour partie de bustier (textile) l'unité
2203.037.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.025.000

2203.025.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 366.62 (y.c. TVA)
 |  | Prestation Pt | 339.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.026.000

2203.026.000 | Orthèse d'essai (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1130.94 (y.c. TVA)
 |  | Prestation Pt | 1046.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.027.000

2203.027.000 | Pelote dorsale selon modèle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 214.25 (y.c. TVA)
 |  | Prestation Pt | 198.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Pelote dorsale d'après modèle, réalisation neuve finition complète, montage et modèle inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.028.000

2203.028.000 | Insert en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 244.95 (y.c. TVA)
 |  | Prestation Pt | 226.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | insert en silicone, nouvelle réalisation, finition complète, matériel inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.028.100

2203.028.100 | Pelote de décompression en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Pelote de décompression confectionné en silicone, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.029.000

2203.029.000 | Découpe/dégagement pour Stoma / PEG, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.94 (y.c. TVA)
 |  | Prestation Pt | 114.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Réadaptation de l'ouverture de Stoma/PEG, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.030.000

2203.030.000 | Rembourrage antidécubitus, de rechange, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 199.99 (y.c. TVA)
 |  | Prestation Pt | 185.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Fabrication complète d'un rembourrage antidécubitus, montage inclus, exemplaire supplémentaire pour des raisons de l'hygiène


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.031.000

2203.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 224.90 (y.c. TVA)
 |  | Prestation Pt | 208.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Nouvelle réalisation rembourrage souple, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.032.000

2203.032.000 | Arceau sternal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 270.36 (y.c. TVA)
 |  | Prestation Pt | 250.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Nouvelle réalisation étrier sternale, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.032.010

2203.032.010 | Etrier de réclination, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 280.36 (y.c. TVA)
 |  | Prestation Pt | 259.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Nouvelle réalisation étrier de réclination, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.033.000

2203.033.000 | Compensation cosmétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 278.41 (y.c. TVA)
 |  | Prestation Pt | 257.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Cosmétique pour nouvelle orthèse, entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.034.000

2203.034.000 | Traction abdominale
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.06 (y.c. TVA)
 |  | Prestation Pt | 200.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Nouvelle traction abdominale, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.035.000

2203.035.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 328.03 (y.c. TVA)
 |  | Prestation Pt | 303.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Liaison transversale pour besoin de stabilisation augmenté, nouvelle réalisation, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.036.000

2203.036.000 | Supplément pour partie de bustier (textile) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 264.20 (y.c. TVA)
 |  | Prestation Pt | 244.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.03
  • Chap. 02.02.03.03
  • Chap. 02.02.03.03.03
  • 2203.037.000

2203.037.000 | Protocole de mesure (digital), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04

02.02.04 | Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1)
02.02.04.01 | Orthèse du tronc semi-fabriquée (Sacrum-colonne thoracique, S5-Th1), produits semi-fabriqués
02.02.04.02 | Positions supplémentaires
02.02.04.03 | Orthèses de tronc sur mesure (sacrum-colonne vertébrale thoracique, S5-Th1)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.01

02.02.04.01 | Orthèse du tronc semi-fabriquée (Sacrum-colonne thoracique, S5-Th1), produits semi-fabriqués
2204.002.000 | Orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée (textile), l'unité
2204.003.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée (textile), l'unité
2204.004.000 | Orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée, l'unité
2204.005.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.01
  • 2204.002.000

2204.002.000 | Orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.02.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2204HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.01
  • 2204.003.000

2204.003.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée (textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 218.90 (y.c. TVA)
 |  | Prestation Pt | 202.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.01
 |  | Membre du GP | LG-02, LG2204HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.01
  • 2204.004.000

2204.004.000 | Orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.02.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2204HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.01
  • 2204.005.000

2204.005.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.63 (y.c. TVA)
 |  | Prestation Pt | 237.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.01
 |  | Membre du GP | LG-02, LG2204HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02

02.02.04.02 | Positions supplémentaires
2204.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2204.008.000 | Fermeture velcro, l'unité
2204.009.000 | Boucle, pièce
2204.010.000 | Coussins de décompression, l'unité
2204.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
2204.012.000 | Pelote de correction, l'unité
2204.013.000 | Inserts élastiques, l'unité
2204.014.000 | Rapport de mesure (numérique), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.007.000

2204.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.008.000

2204.008.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.009.000

2204.009.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.010.000

2204.010.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.011.000

2204.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.77 (y.c. TVA)
 |  | Prestation Pt | 201.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Rembourrer ou recapitonner la sangle de bassin existante avec de la mousse molle


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.012.000

2204.012.000 | Pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 213.50 (y.c. TVA)
 |  | Prestation Pt | 197.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Pelote de correction, neuve, entièrement terminée, montage compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.013.000

2204.013.000 | Inserts élastiques, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 259.12 (y.c. TVA)
 |  | Prestation Pt | 239.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Inserts élastiques, neufs, entièrement terminés, montage compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.02
  • 2204.014.000

2204.014.000 | Rapport de mesure (numérique), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Travail nécessaire à l'enregistrement numérique de la statique corporelle, rapport de mesure écrit compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03

02.02.04.03 | Orthèses de tronc sur mesure (sacrum-colonne vertébrale thoracique, S5-Th1)
02.02.04.03.01 | Prises de mesures
02.02.04.03.02 | Réalisation de base
02.02.04.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.01

02.02.04.03.01 | Prises de mesures
2204.017.000 | Prise de mesures avec ruban à mesurer (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
2204.018.000 | Prise de mesures avec modèle à colle (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
2204.019.000 | Modèle (sacrum-colonne vertébrale thoracique, S5-D1), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.01
  • 2204.017.000

2204.017.000 | Prise de mesures avec ruban à mesurer (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.01
 |  | Membre du GP | LG-02, LG2204M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.01
  • 2204.018.000

2204.018.000 | Prise de mesures avec modèle à colle (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 104.75 (y.c. TVA)
 |  | Prestation Pt | 96.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.01
 |  | Membre du GP | LG-02, LG2204M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un patron colle


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.01
  • 2204.019.000

2204.019.000 | Modèle (sacrum-colonne vertébrale thoracique, S5-D1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 868.58 (y.c. TVA)
 |  | Prestation Pt | 803.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.01
 |  | Membre du GP | LG-02, LG2204M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.02

02.02.04.03.02 | Réalisation de base
2204.021.000 | Orthèse du tronc (textile), (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
2204.022.000 | Orthèse du tronc fixation/réclination (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
2204.023.000 | Orthèse du tronc de correction/dérotation (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.02
  • 2204.021.000

2204.021.000 | Orthèse du tronc (textile), (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2208.92 (y.c. TVA)
 |  | Prestation Pt | 2043.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.02
 |  | Membre du GP | LG-02, LG2204B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.02
  • 2204.022.000

2204.022.000 | Orthèse du tronc fixation/réclination (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2740.17 (y.c. TVA)
 |  | Prestation Pt | 2534.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.02
 |  | Membre du GP | LG-02, LG2204B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.02
  • 2204.023.000

2204.023.000 | Orthèse du tronc de correction/dérotation (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4570.04 (y.c. TVA)
 |  | Prestation Pt | 4227.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.02
 |  | Membre du GP | LG-02, LG2204B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse), 1 orthèse d'essai inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03

02.02.04.03.03 | Positions supplémentaires
2204.025.000 | Forfait pour primo-appareillage, l'unité
2204.026.000 | Orthèse d'essai (Sacrum-colonne vertébrale thoracique, S5-D1), l'unité
2204.027.000 | Pelote dorsale selon modèle, l'unité
2204.028.000 | Insert en silicone, l'unité
2204.028.100 | Pelote de décompression en silicone, l'unité
2204.029.000 | Découpe/dégagement pour Stoma / PEG, l'unité
2204.030.000 | Rembourrage antidécubitus, de rechange, l'unité
2204.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
2204.032.000 | Arceau sternal, l'unité
2204.032.010 | Étrier de réclination, l'unité
2204.033.000 | Appui axillaire, l'unité
2204.035.000 | Compensation cosmétique, l'unité
2204.036.000 | Traction abdominale
2204.037.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
2204.038.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.025.000

2204.025.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 426.51 (y.c. TVA)
 |  | Prestation Pt | 394.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.026.000

2204.026.000 | Orthèse d'essai (Sacrum-colonne vertébrale thoracique, S5-D1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1285.74 (y.c. TVA)
 |  | Prestation Pt | 1189.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.027.000

2204.027.000 | Pelote dorsale selon modèle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 214.25 (y.c. TVA)
 |  | Prestation Pt | 198.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Pelote dorsale d'après modèle, réalisation neuve finition complète, montage et modèle inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.028.000

2204.028.000 | Insert en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 244.95 (y.c. TVA)
 |  | Prestation Pt | 226.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | insert en silicone, nouvelle réalisation, finition complète, matériel inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.028.100

2204.028.100 | Pelote de décompression en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Pelote de décompression confectionné en silicone, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.029.000

2204.029.000 | Découpe/dégagement pour Stoma / PEG, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.94 (y.c. TVA)
 |  | Prestation Pt | 114.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Réadaptation de l'ouverture de Stoma/PEG, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.030.000

2204.030.000 | Rembourrage antidécubitus, de rechange, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 199.99 (y.c. TVA)
 |  | Prestation Pt | 185.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Fabrication complète d'un rembourrage antidécubitus, montage inclus, exemplaire supplémentaire pour des raisons de l'hygiène


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.031.000

2204.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 224.90 (y.c. TVA)
 |  | Prestation Pt | 208.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Nouvelle réalisation rembourrage souple, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.032.000

2204.032.000 | Arceau sternal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 270.36 (y.c. TVA)
 |  | Prestation Pt | 250.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Nouvelle réalisation étrier sternale, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.032.010

2204.032.010 | Étrier de réclination, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 280.36 (y.c. TVA)
 |  | Prestation Pt | 259.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.033.000

2204.033.000 | Appui axillaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 319.44 (y.c. TVA)
 |  | Prestation Pt | 295.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Fabrication complète d'un nouveau appui axillaire, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.035.000

2204.035.000 | Compensation cosmétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 278.41 (y.c. TVA)
 |  | Prestation Pt | 257.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Cosmétique pour nouvelle orthèse, entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.036.000

2204.036.000 | Traction abdominale
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.06 (y.c. TVA)
 |  | Prestation Pt | 200.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Nouvelle traction abdominale, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.037.000

2204.037.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 328.03 (y.c. TVA)
 |  | Prestation Pt | 303.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Liaison transversale pour besoin de stabilisation augmenté, nouvelle réalisation, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.04
  • Chap. 02.02.04.03
  • Chap. 02.02.04.03.03
  • 2204.038.000

2204.038.000 | Protocole de mesure (digital), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Temps pour travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05

02.02.05 | Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1)
02.02.05.01 | Orthèse du tronc, produits semi-fabriqués (Colonne vertébrale thoracique, Th12-Th1)
02.02.05.02 | Positions supplémentaires
02.02.05.03 | Orthèses de tronc sur mesure (Colonne vertébrale thoracique, Th12-Th1)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.01

02.02.05.01 | Orthèse du tronc, produits semi-fabriqués (Colonne vertébrale thoracique, Th12-Th1)
2205.002.000 | Orthèse du tronc (Colonne vertébrale thoracique, Th12-Th1), semi-fabriquée, l'unité
2205.003.000 | Forfait de mise en place pour orthèse du tronc (Colonne vertébrale thoracique, Th12-Th1), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.01
  • 2205.002.000

2205.002.000 | Orthèse du tronc (Colonne vertébrale thoracique, Th12-Th1), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.02.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2205HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.01
  • 2205.003.000

2205.003.000 | Forfait de mise en place pour orthèse du tronc (Colonne vertébrale thoracique, Th12-Th1), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 218.90 (y.c. TVA)
 |  | Prestation Pt | 202.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.01
 |  | Membre du GP | LG-02, LG2205HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02

02.02.05.02 | Positions supplémentaires
2205.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2205.006.000 | Fermeture velcro, l'unité
2205.007.000 | Boucle, pièce
2205.008.000 | Coussins de décompression, l'unité
2205.009.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
2205.010.000 | Pelote de correction, l'unité
2205.011.000 | Inserts élastiques, l'unité
2205.012.000 | Rapport de mesure (numérique), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.005.000

2205.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.006.000

2205.006.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.007.000

2205.007.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.008.000

2205.008.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.009.000

2205.009.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.77 (y.c. TVA)
 |  | Prestation Pt | 201.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Rembourrer ou recapitonner la sangle de bassin existante avec de la mousse molle


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.010.000

2205.010.000 | Pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 213.50 (y.c. TVA)
 |  | Prestation Pt | 197.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Pelote de correction, neuve, entièrement terminée, montage compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.011.000

2205.011.000 | Inserts élastiques, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 259.12 (y.c. TVA)
 |  | Prestation Pt | 239.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Inserts élastiques, neufs, entièrement terminés, montage compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.02
  • 2205.012.000

2205.012.000 | Rapport de mesure (numérique), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Travail nécessaire à l'enregistrement numérique de la statique corporelle, rapport de mesure écrit compris


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03

02.02.05.03 | Orthèses de tronc sur mesure (Colonne vertébrale thoracique, Th12-Th1)
02.02.05.03.01 | Prises de mesures
02.02.05.03.02 | Réalisation de base
02.02.05.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.01

02.02.05.03.01 | Prises de mesures
2205.015.000 | Prise de mesures avec ruban à mesurer (colonne vertébrale thoracique, Th12-Th1)
2205.016.000 | Modèle (Colonne vertébrale thoracique, Th12-Th1), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.01
  • 2205.015.000

2205.015.000 | Prise de mesures avec ruban à mesurer (colonne vertébrale thoracique, Th12-Th1)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.01
 |  | Membre du GP | LG-02, LG2205M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.01
  • 2205.016.000

2205.016.000 | Modèle (Colonne vertébrale thoracique, Th12-Th1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 608.39 (y.c. TVA)
 |  | Prestation Pt | 562.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.01
 |  | Membre du GP | LG-02, LG2205M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.02

02.02.05.03.02 | Réalisation de base
2205.018.000 | Orthèse du tronc (Colonne vertébrale thoracique, Th12-Th1), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.02
  • 2205.018.000

2205.018.000 | Orthèse du tronc (Colonne vertébrale thoracique, Th12-Th1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1838.62 (y.c. TVA)
 |  | Prestation Pt | 1700.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.02
 |  | Membre du GP | LG-02, LG2205B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03

02.02.05.03.03 | Positions supplémentaires
2205.020.000 | Forfait pour primo-appareillage, l'unité
2205.021.000 | Orthèse d'essai (Colonne vertébrale thoracique, Th12-Th1), l'unité
2205.022.000 | Pelote dorsale selon modèle, l'unité
2205.023.000 | Insert en silicone, l'unité
2205.023.100 | Pelote de décompression en silicone, l'unité
2205.024.000 | Découpe/dégagement pour Stoma / PEG, l'unité
2205.025.000 | Rembourrage antidécubitus, de rechange, l'unité
2205.026.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
2205.027.000 | Compensation cosmétique, l'unité
2205.028.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
2205.029.000 | Supplément pour partie de bustier (textile) l'unité
2205.030.000 | Protocole de mesure (digital), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.020.000

2205.020.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 263.60 (y.c. TVA)
 |  | Prestation Pt | 243.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.021.000

2205.021.000 | Orthèse d'essai (Colonne vertébrale thoracique, Th12-Th1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 993.22 (y.c. TVA)
 |  | Prestation Pt | 918.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.022.000

2205.022.000 | Pelote dorsale selon modèle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 214.25 (y.c. TVA)
 |  | Prestation Pt | 198.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Pelote dorsale d'après modèle, réalisation neuve finition complète, montage et modèle inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.023.000

2205.023.000 | Insert en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 244.95 (y.c. TVA)
 |  | Prestation Pt | 226.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | insert en silicone, nouvelle réalisation, finition complète, matériel inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.023.100

2205.023.100 | Pelote de décompression en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Pelote de décompression confectionné en silicone, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.024.000

2205.024.000 | Découpe/dégagement pour Stoma / PEG, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 123.94 (y.c. TVA)
 |  | Prestation Pt | 114.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Réadaptation de l'ouverture de Stoma/PEG, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.025.000

2205.025.000 | Rembourrage antidécubitus, de rechange, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 199.99 (y.c. TVA)
 |  | Prestation Pt | 185.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Fabrication complète d'un rembourrage antidécubitus, montage inclus, exemplaire supplémentaire pour des raisons de l'hygiène


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.026.000

2205.026.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 224.90 (y.c. TVA)
 |  | Prestation Pt | 208.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Nouvelle réalisation rembourrage souple, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.027.000

2205.027.000 | Compensation cosmétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 278.41 (y.c. TVA)
 |  | Prestation Pt | 257.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Cosmétique pour nouvelle orthèse, entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.028.000

2205.028.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 328.03 (y.c. TVA)
 |  | Prestation Pt | 303.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Liaison transversale pour besoin de stabilisation augmenté, nouvelle réalisation, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.029.000

2205.029.000 | Supplément pour partie de bustier (textile) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 264.20 (y.c. TVA)
 |  | Prestation Pt | 244.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.05
  • Chap. 02.02.05.03
  • Chap. 02.02.05.03.03
  • 2205.030.000

2205.030.000 | Protocole de mesure (digital), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06

02.02.06 | Pièces modulaires
02.02.06.01 | Toutes pièces maodulaires énumérées
02.02.06.02 | Toutes pièces modulaires non énumérées


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01

02.02.06.01 | Toutes pièces maodulaires énumérées
02.02.06.01.01 | Pièces modulaires
02.02.06.01.02 | Divers


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01

02.02.06.01.01 | Pièces modulaires
2220.001.000 | Barre / tige, l'unité
2220.002.000 | Montage barre/tige, l'unité
2220.003.000 | Charnière, l'unité
2220.004.000 | Montage charnière, l'unité
2220.007.000 | Fermeture pression en métal, l'unité
2220.008.000 | Montage fermeture pression en métal, l'unité
2220.011.000 | Montant avec articulation en matière synthétique (tronc), l'unité
2220.012.000 | Montage articulation synthétique (tronc), l'unité
2220.013.000 | Montant avec articulation métallique monocentrique (tronc), l'unité
2220.014.000 | Montage avec articulation monocentrique en métal (tronc), l'unité
2220.017.000 | Barre de redressement à crémaillère métallique (tronc), l'unité
2220.018.000 | Montage montant avec articulation crémaillère (tronc), l'unité
2220.019.000 | Montant avec articulation sur mesures (tronc), l'unité
2220.020.000 | Montage montant manufacturé avec articulation (tronc), l'unité
2220.021.000 | Adapter montant / barre / tige existant sur système modulaire suivant la croissance, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.001.000

2220.001.000 | Barre / tige, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.92 (y.c. TVA)
 |  | Prestation Pt | 11.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.002.000

2220.002.000 | Montage barre/tige, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.23 (y.c. TVA)
 |  | Prestation Pt | 134.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.003.000

2220.003.000 | Charnière, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.29 (y.c. TVA)
 |  | Prestation Pt | 45.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.004.000

2220.004.000 | Montage charnière, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.94 (y.c. TVA)
 |  | Prestation Pt | 73.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.007.000

2220.007.000 | Fermeture pression en métal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.19 (y.c. TVA)
 |  | Prestation Pt | 47.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.008.000

2220.008.000 | Montage fermeture pression en métal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 129.50 (y.c. TVA)
 |  | Prestation Pt | 119.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.011.000

2220.011.000 | Montant avec articulation en matière synthétique (tronc), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 74.86 (y.c. TVA)
 |  | Prestation Pt | 69.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.012.000

2220.012.000 | Montage articulation synthétique (tronc), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.48 (y.c. TVA)
 |  | Prestation Pt | 89.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.013.000

2220.013.000 | Montant avec articulation métallique monocentrique (tronc), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 70.70 (y.c. TVA)
 |  | Prestation Pt | 65.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Seulement pièce, sans montage


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.014.000

2220.014.000 | Montage avec articulation monocentrique en métal (tronc), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.20 (y.c. TVA)
 |  | Prestation Pt | 196.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.017.000

2220.017.000 | Barre de redressement à crémaillère métallique (tronc), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 89.18 (y.c. TVA)
 |  | Prestation Pt | 82.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.018.000

2220.018.000 | Montage montant avec articulation crémaillère (tronc), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 209.44 (y.c. TVA)
 |  | Prestation Pt | 193.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.019.000

2220.019.000 | Montant avec articulation sur mesures (tronc), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 223.44 (y.c. TVA)
 |  | Prestation Pt | 206.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Montant d'orthèse avec articulation fait à main, sans montage


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.020.000

2220.020.000 | Montage montant manufacturé avec articulation (tronc), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 198.42 (y.c. TVA)
 |  | Prestation Pt | 183.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.01
  • 2220.021.000

2220.021.000 | Adapter montant / barre / tige existant sur système modulaire suivant la croissance, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 169.88 (y.c. TVA)
 |  | Prestation Pt | 157.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Préparer montant/barre/tige existant pour rallongement ultérieur de l'orthèse


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.02

02.02.06.01.02 | Divers
2220.021.020 | Piece détachée pour pièce modulaire, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.01
  • Chap. 02.02.06.01.02
  • 2220.021.020

2220.021.020 | Piece détachée pour pièce modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.02.06.01.02
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2220PT
 |  | Piece détachée pour pièce modulaire orthétique, coût de la pièce détachée = PA + 10%


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.02

02.02.06.02 | Toutes pièces modulaires non énumérées
2220.023.000 | Pièce modulaire spéciale
2220.024.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.02
  • 2220.023.000

2220.023.000 | Pièce modulaire spéciale
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.02.06.02
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2220PT
 |  | Prix de la pièce modulaire: PA + 10%


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.06
  • Chap. 02.02.06.02
  • 2220.024.000

2220.024.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.06.02
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07

02.02.07 | Accessoires
2230.001.000 | Forfait pour remise d'accessoires
2230.002.000 | Interface chemise/Body, l'unité
2230.004.000 | Tricot, l'unité
2230.005.000 | Tricot rouleau, l'unité
2230.006.000 | Tricot frotté, l'unité
2230.007.000 | Tricot frotté rouleau, l'unité
2230.008.000 | Coussin d'assise triangulaire, l'unité
2230.009.000 | Produit soins pour la peau, l'unité
2230.010.000 | Produit de nettoyage pour la peau, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.001.000

2230.001.000 | Forfait pour remise d'accessoires
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.75 (y.c. TVA)
 |  | Prestation Pt | 26.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZBAP
 |  | Forfait pour remise d'accessoires


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.002.000

2230.002.000 | Interface chemise/Body, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 33.40 (y.c. TVA)
 |  | Prestation Pt | 30.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Chemise/Body spéciale en textile pour orthèse du tronc (stabilisation/reklination- correction/dérotation)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.004.000

2230.004.000 | Tricot, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.54 (y.c. TVA)
 |  | Prestation Pt | 2.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.005.000

2230.005.000 | Tricot rouleau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.86 (y.c. TVA)
 |  | Prestation Pt | 52.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.006.000

2230.006.000 | Tricot frotté, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.89 (y.c. TVA)
 |  | Prestation Pt | 11.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.007.000

2230.007.000 | Tricot frotté rouleau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.02 (y.c. TVA)
 |  | Prestation Pt | 99.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.008.000

2230.008.000 | Coussin d'assise triangulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.29 (y.c. TVA)
 |  | Prestation Pt | 47.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Coussin triangulaire préfabriqué en mousse / Latex


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.009.000

2230.009.000 | Produit soins pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.54 (y.c. TVA)
 |  | Prestation Pt | 28.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.07
  • 2230.010.000

2230.010.000 | Produit de nettoyage pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.70 (y.c. TVA)
 |  | Prestation Pt | 15.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08

02.02.08 | Réadaptations/Réparations/Révisions
02.02.08.01 | Suite
02.02.08.02 | Forfait de base
02.02.08.03 | Rembourrage/Pelotes
02.02.08.04 | Fermetures
02.02.08.05 | Articulations
02.02.08.06 | Montants / barres / tiges
02.02.08.07 | Rallonger / Elargir / Resserrer
02.02.08.08 | Traction
02.02.08.09 | Divers
02.02.08.10 | Concerne orthèses de tronc (textile) et parties en tissus sur corset plastique
02.02.08.11 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01

02.02.08.01 | Suite
2250.001.000 | Suite croissance
2250.002.000 | Suite changement du poids
2250.003.000 | Suite modification du volume
2250.004.000 | Suite opération
2250.005.000 | Suite problème cutané
2250.006.000 | Suite allergie
2250.007.000 | Suite modification de position
2250.008.000 | Suite usure
2250.009.000 | Suite chute
2250.009.100 | Suite changement du fournisseur
2250.009.200 | Suite décès du patient


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.001.000

2250.001.000 | Suite croissance
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.002.000

2250.002.000 | Suite changement du poids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.003.000

2250.003.000 | Suite modification du volume
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.004.000

2250.004.000 | Suite opération
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.005.000

2250.005.000 | Suite problème cutané
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.006.000

2250.006.000 | Suite allergie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.007.000

2250.007.000 | Suite modification de position
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.008.000

2250.008.000 | Suite usure
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.009.000

2250.009.000 | Suite chute
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.009.100

2250.009.100 | Suite changement du fournisseur
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.01
  • 2250.009.200

2250.009.200 | Suite décès du patient
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.02

02.02.08.02 | Forfait de base
2250.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.02
  • 2250.010.000

2250.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.02
 |  | Membre du GP | LG-02, LG2250REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03

02.02.08.03 | Rembourrage/Pelotes
2250.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
2250.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
2250.014.000 | Adapter rembourrage antidécubitus, l'unité
2250.015.000 | Remplacer ou renouveler insert souple continu, l'unité
2250.016.000 | Rembourrage souple de la partie du tronc, recouvrement inclus, l'unité
2250.017.000 | Rembourrage souple ou nouveau recouvrement de la partie du tronc, l'unité
2250.018.000 | Rembourrage souple de la partie ventrale, recouvrement inclus, l'unité
2250.019.000 | Rembourrage souple ou nouveau recouvrement de la partie ventrale, l'unité
2250.020.000 | Adapter pelote de correction, l'unité
2250.021.000 | Renouveler ou remplacer pelote de correction, l'unité
2250.022.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
2250.023.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité
2250.024.000 | Captionner partie pelvienne avec mousse souple, recouvrement inclus, l'unité
2250.025.000 | Capitonner ou recouvrir à nouveau, partie pelvienne avec mousse souple, l'unité
2250.026.000 | Capitonner partie dorsale avec mousse souple, recouvrement inclus, l'unité
2250.027.000 | Capitonner ou recouvrir coque dorsale avec mousse souple, l'unité
2250.028.000 | Rembourrage complet d'une orthèse du tronc, recouvrement incl., l'unité
2250.029.000 | Remplacement ou renouvellement du rembourrage d'une orthèse du tronc, l'unité
2250.030.000 | Rembourrage souple ou recouvrir à nouveau arceau sternal, l'unité
2250.031.000 | Rembourrage souple de l'arceau sternal, recouvrement inclus, l'unité
2250.032.000 | Capitonner ou recouvrir appui axillaire existant à nouveau, l'unité
2250.033.000 | Capitonner appui axillaire à nouveau, recouvrement inclus, l'unité
2250.034.000 | Rembourrage de l'étrier de réclination ou nouveau recouvrement, l'unité
2250.035.000 | Rembourrage de l'étrier de réclination,recouvrement incl., l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.012.000

2250.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage de décharge de pression en mousse sur orthèse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.013.000

2250.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage de décharge de pression en silicone sur orthèse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.014.000

2250.014.000 | Adapter rembourrage antidécubitus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 97.34 (y.c. TVA)
 |  | Prestation Pt | 90.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Ajuster rembourrage antidecubitus existant, matériel inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.015.000

2250.015.000 | Remplacer ou renouveler insert souple continu, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 211.61 (y.c. TVA)
 |  | Prestation Pt | 195.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouvelle réalisation insert souple, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.016.000

2250.016.000 | Rembourrage souple de la partie du tronc, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 420.73 (y.c. TVA)
 |  | Prestation Pt | 389.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage d'une partie du tronc, recouvrement inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.017.000

2250.017.000 | Rembourrage souple ou nouveau recouvrement de la partie du tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.47 (y.c. TVA)
 |  | Prestation Pt | 240.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage ou nouveau recouvrement d'une partie du tronc


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.018.000

2250.018.000 | Rembourrage souple de la partie ventrale, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 420.73 (y.c. TVA)
 |  | Prestation Pt | 389.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage souple de la partie ventrale, recouvrement inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.019.000

2250.019.000 | Rembourrage souple ou nouveau recouvrement de la partie ventrale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.47 (y.c. TVA)
 |  | Prestation Pt | 240.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage souple ou nouveau recouvrement de la partie ventrale


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.020.000

2250.020.000 | Adapter pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 170.80 (y.c. TVA)
 |  | Prestation Pt | 158.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Adapter pelote de correction, si nécessaire housse inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.021.000

2250.021.000 | Renouveler ou remplacer pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 213.50 (y.c. TVA)
 |  | Prestation Pt | 197.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renouveler pelote de correction, entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.022.000

2250.022.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 138.58 (y.c. TVA)
 |  | Prestation Pt | 128.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.023.000

2250.023.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 243.28 (y.c. TVA)
 |  | Prestation Pt | 225.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.024.000

2250.024.000 | Captionner partie pelvienne avec mousse souple, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 361.97 (y.c. TVA)
 |  | Prestation Pt | 334.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Capitonner partie pelvienne avec mousse souple, recouvrement inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.025.000

2250.025.000 | Capitonner ou recouvrir à nouveau, partie pelvienne avec mousse souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.77 (y.c. TVA)
 |  | Prestation Pt | 201.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Capitonner ou recouvrir partie pelvienne existante avec mousse souple


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.026.000

2250.026.000 | Capitonner partie dorsale avec mousse souple, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 361.97 (y.c. TVA)
 |  | Prestation Pt | 334.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Coque postérieure (partie dorsale) existant, rembourrage avec partie souple, recouvrement inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.027.000

2250.027.000 | Capitonner ou recouvrir coque dorsale avec mousse souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.77 (y.c. TVA)
 |  | Prestation Pt | 201.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Coque postérieure (partie dorsale) existant, rembourrage avec partie souple ou nouveau recouvrement


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.028.000

2250.028.000 | Rembourrage complet d'une orthèse du tronc, recouvrement incl., l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 563.09 (y.c. TVA)
 |  | Prestation Pt | 520.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage total interne et externe d'une orthèse du tronc existante, recouvrement inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.029.000

2250.029.000 | Remplacement ou renouvellement du rembourrage d'une orthèse du tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 402.02 (y.c. TVA)
 |  | Prestation Pt | 371.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage total interne et externe, réalisation neuve finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.030.000

2250.030.000 | Rembourrage souple ou recouvrir à nouveau arceau sternal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 138.21 (y.c. TVA)
 |  | Prestation Pt | 127.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage souple ou nouveau recouvrement de l'étrier sternal


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.031.000

2250.031.000 | Rembourrage souple de l'arceau sternal, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 217.23 (y.c. TVA)
 |  | Prestation Pt | 200.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage souple de l'étrier sternal, recouvrement inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.032.000

2250.032.000 | Capitonner ou recouvrir appui axillaire existant à nouveau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.88 (y.c. TVA)
 |  | Prestation Pt | 134.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrer ou recouvrir appui axillaire existant


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.033.000

2250.033.000 | Capitonner appui axillaire à nouveau, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 236.31 (y.c. TVA)
 |  | Prestation Pt | 218.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrer appui axillaire existant recouvrement inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.034.000

2250.034.000 | Rembourrage de l'étrier de réclination ou nouveau recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 164.31 (y.c. TVA)
 |  | Prestation Pt | 152.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage de l'étrier de réclination ou nouveau recouvrement


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.03
  • 2250.035.000

2250.035.000 | Rembourrage de l'étrier de réclination,recouvrement incl., l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 243.33 (y.c. TVA)
 |  | Prestation Pt | 225.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage de l'étrier de réclination ou nouveau recouvrement


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04

02.02.08.04 | Fermetures
2250.037.000 | Renouvellement ou remplacement boucle / passant, l'unité
2250.038.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2250.039.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2250.040.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
2250.041.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
2250.042.000 | Renouveler ou remplacer support de fixation, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04
  • 2250.037.000

2250.037.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.04
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04
  • 2250.038.000

2250.038.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.04
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04
  • 2250.039.000

2250.039.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.43 (y.c. TVA)
 |  | Prestation Pt | 44.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.04
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04
  • 2250.040.000

2250.040.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 88.48 (y.c. TVA)
 |  | Prestation Pt | 81.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.04
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Réadaptation fermeture sur orthèse existante, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04
  • 2250.041.000

2250.041.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.19 (y.c. TVA)
 |  | Prestation Pt | 45.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.04
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Sangle/Ceinture, réalisation neuve finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.04
  • 2250.042.000

2250.042.000 | Renouveler ou remplacer support de fixation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 191.88 (y.c. TVA)
 |  | Prestation Pt | 177.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.04
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouvelle réalisation support de fixation sur orthèse existante, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05

02.02.08.05 | Articulations
2250.044.000 | Démontage plaque crantée, l'unité
2250.045.000 | Démontage articulation crantée, l'unité
2250.046.000 | Demontage charnière, l'unité
2250.047.000 | Démontage articulation synthétique, l'unité
2250.048.000 | Nettoyer et graisser, articulation synthétique, l'unité
2250.049.000 | Démonter articulation (modulaire), médicale ou latérale, l'unité
2250.050.000 | Parallélisme d'articulation, par axe
2250.051.000 | Nettoyer et graisser articulation (simple), l'unité
2250.052.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
2250.053.000 | Nettoyer et graisser articulation de redressement (à crémaillère), l'unité
2250.054.000 | Réviser articulation de redressement (à crémaillère), nettoyage et graissage inclus, l'unité
2250.055.000 | Ajuster butée d'articulation, l'unité
2250.056.000 | Ajuster butée d'articulation, l'unité
2250.057.000 | Remplacer vis, l'unité
2250.058.000 | Remplacer boulon/douille, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.044.000

2250.044.000 | Démontage plaque crantée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.92 (y.c. TVA)
 |  | Prestation Pt | 34.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démontage d'une plaque crantée existante


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.045.000

2250.045.000 | Démontage articulation crantée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.16 (y.c. TVA)
 |  | Prestation Pt | 39.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démontage d'une articulation crantée existante


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.046.000

2250.046.000 | Demontage charnière, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démontage d'une charnière sur orthèse


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.047.000

2250.047.000 | Démontage articulation synthétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.84 (y.c. TVA)
 |  | Prestation Pt | 14.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter articulation d'orthèse existante


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.048.000

2250.048.000 | Nettoyer et graisser, articulation synthétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.08 (y.c. TVA)
 |  | Prestation Pt | 19.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.049.000

2250.049.000 | Démonter articulation (modulaire), médicale ou latérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.16 (y.c. TVA)
 |  | Prestation Pt | 39.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démontage de l'articulation d'un montant système sur orthèse existante


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.050.000

2250.050.000 | Parallélisme d'articulation, par axe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.08 (y.c. TVA)
 |  | Prestation Pt | 73.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Après élargissement ou retrissement de l'orthèse ou après réadaptation d'un montant, refaire le parallélisme de l'articulation existante


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.051.000

2250.051.000 | Nettoyer et graisser articulation (simple), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.052.000

2250.052.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 60.64 (y.c. TVA)
 |  | Prestation Pt | 56.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter articulation d'une orthèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.053.000

2250.053.000 | Nettoyer et graisser articulation de redressement (à crémaillère), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.054.000

2250.054.000 | Réviser articulation de redressement (à crémaillère), nettoyage et graissage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 121.23 (y.c. TVA)
 |  | Prestation Pt | 112.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter articulation d'une orthèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.055.000

2250.055.000 | Ajuster butée d'articulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 142.58 (y.c. TVA)
 |  | Prestation Pt | 131.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter articulation d'une orthèse existante, braser et réajuster butée d'articulation et nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.056.000

2250.056.000 | Ajuster butée d'articulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 81.94 (y.c. TVA)
 |  | Prestation Pt | 75.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter articulation d'une orthèse existante, réajuster la butée, nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.057.000

2250.057.000 | Remplacer vis, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.62 (y.c. TVA)
 |  | Prestation Pt | 21.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacer une vis d'articulation sur articulation existante


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.05
  • 2250.058.000

2250.058.000 | Remplacer boulon/douille, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.38 (y.c. TVA)
 |  | Prestation Pt | 26.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacer boulon/douille sur montant / articulation existant


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06

02.02.08.06 | Montants / barres / tiges
2250.060.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2250.061.000 | Démonter embrasse synthétique ou métallique, l'unité
2250.062.000 | Souder / braser montant / barre, l'unité
2250.063.000 | Démonter montant / barre / tige, par segment, l'unité
2250.064.000 | Réadapter à nouveau montant / barre / tige, par segment, l'unité
2250.065.000 | River à nouveau montant / barre / tige, par segment, l'unité
2250.066.000 | Renforcer montant / barre / tige, par segment, l'unité
2250.067.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.060.000

2250.060.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.52 (y.c. TVA)
 |  | Prestation Pt | 237.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.061.000

2250.061.000 | Démonter embrasse synthétique ou métallique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.21 (y.c. TVA)
 |  | Prestation Pt | 39.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter embrasse métallique/synthétique existante


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.062.000

2250.062.000 | Souder / braser montant / barre, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 197.71 (y.c. TVA)
 |  | Prestation Pt | 182.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.063.000

2250.063.000 | Démonter montant / barre / tige, par segment, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.97 (y.c. TVA)
 |  | Prestation Pt | 26.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démontage montant/barre/tige


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.064.000

2250.064.000 | Réadapter à nouveau montant / barre / tige, par segment, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.065.000

2250.065.000 | River à nouveau montant / barre / tige, par segment, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.62 (y.c. TVA)
 |  | Prestation Pt | 29.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | River à nouveau montant / barre / tige, par segment


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.066.000

2250.066.000 | Renforcer montant / barre / tige, par segment, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 89.24 (y.c. TVA)
 |  | Prestation Pt | 82.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renforcer montant/barre/ tige existante avec matériel, sans démontage et fixation


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.06
  • 2250.067.000

2250.067.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.40 (y.c. TVA)
 |  | Prestation Pt | 42.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Couvrir un montant existant, sans démontage et fixation


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07

02.02.08.07 | Rallonger / Elargir / Resserrer
2250.069.000 | Elargir ou resserrer partiellement une orthèse, partie tronc, l'unité
2250.070.000 | Elargir ou resserrer complètement une orthèse, partie tronc, l'unité
2250.071.000 | Elargir ou resserrer partiellement une orthèse, partie du bassin, l'unité
2250.072.000 | Elargir ou resserrer complètement une orthèse, partie du bassin, l'unité
2250.073.000 | Rallonger partie du tronc avec rembourrage souple, l'unité
2250.074.000 | Rallonger partie pelvienne avec mousse souple, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07
  • 2250.069.000

2250.069.000 | Elargir ou resserrer partiellement une orthèse, partie tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 224.36 (y.c. TVA)
 |  | Prestation Pt | 207.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.07
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07
  • 2250.070.000

2250.070.000 | Elargir ou resserrer complètement une orthèse, partie tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 388.94 (y.c. TVA)
 |  | Prestation Pt | 359.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.07
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07
  • 2250.071.000

2250.071.000 | Elargir ou resserrer partiellement une orthèse, partie du bassin, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 224.36 (y.c. TVA)
 |  | Prestation Pt | 207.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.07
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07
  • 2250.072.000

2250.072.000 | Elargir ou resserrer complètement une orthèse, partie du bassin, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 425.86 (y.c. TVA)
 |  | Prestation Pt | 393.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.07
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07
  • 2250.073.000

2250.073.000 | Rallonger partie du tronc avec rembourrage souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 172.91 (y.c. TVA)
 |  | Prestation Pt | 159.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.07
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rallongement d'une partie du tronc existante


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.07
  • 2250.074.000

2250.074.000 | Rallonger partie pelvienne avec mousse souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 180.31 (y.c. TVA)
 |  | Prestation Pt | 166.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.07
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rallonger partie pelvienne avec mousse souple, recouvrement exclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.08

02.02.08.08 | Traction
2250.076.000 | Renouveler ou remplacer traction d'extension, l'unité
2250.077.000 | Renouveler ou remplacer traction de fixation, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.08
  • 2250.076.000

2250.076.000 | Renouveler ou remplacer traction d'extension, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.13 (y.c. TVA)
 |  | Prestation Pt | 115.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.08
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renouveler ou remplacer traction d'extension, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.08
  • 2250.077.000

2250.077.000 | Renouveler ou remplacer traction de fixation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.04 (y.c. TVA)
 |  | Prestation Pt | 120.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.08
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Traction élastique ou limitant pour la fixation


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09

02.02.08.09 | Divers
2250.079.000 | Remplacer protection d'articulation, l'unité
2250.080.000 | Renouvellement partie abdominale en tissu, fermeture inclus, l'unité
2250.081.000 | Eliminer point de pression, l'unité
2250.082.000 | Remplacer le support du menton, l'unité
2250.083.000 | Renouveler ou remplacer languette, l'unité
2250.084.000 | Renouvellement partie bassin / tronc, l'unité
2250.085.000 | Remplacer arceau sternal, l'unité
2250.086.000 | Ajuster arceau sternal, l'unité
2250.087.000 | Remplacement appui axillaire, l'unité
2250.088.000 | Adapter appui axillaire, l'unité
2250.089.000 | Remplacement de l'étrier de réclination, l'unité
2250.090.000 | Adaptation de l'étrier de réclination, l'unité
2250.091.000 | Renouveler ou remplacer bouton pelote, l'unité
2250.092.000 | Rembourrage des bords supérieurs (protège habits), l'unité
2250.093.000 | Rembourrage des bords inférieurs (protège habits), l'unité
2250.094.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
2250.095.000 | Ponter déchirure dans thermoplastique, l'unité
2250.096.000 | Recouvrir à nouveau corset à lamelles d'acier, l'unité
2250.097.000 | Renforcement partiel, l'unité
2250.098.000 | Copie de modèle (tronc), l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.079.000

2250.079.000 | Remplacer protection d'articulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.43 (y.c. TVA)
 |  | Prestation Pt | 67.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Protection d'articulation pour articulation mécanique, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.080.000

2250.080.000 | Renouvellement partie abdominale en tissu, fermeture inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 415.86 (y.c. TVA)
 |  | Prestation Pt | 384.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacement complet de la partie abdominale existante


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.081.000

2250.081.000 | Eliminer point de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.62 (y.c. TVA)
 |  | Prestation Pt | 71.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Décharge d'un point de pression sur une orthèse existante par thermoformage ou meulage, matériel exclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.082.000

2250.082.000 | Remplacer le support du menton, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 361.92 (y.c. TVA)
 |  | Prestation Pt | 334.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Sur orthèse existante, avec recouvrement si nécessaire


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.083.000

2250.083.000 | Renouveler ou remplacer languette, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.61 (y.c. TVA)
 |  | Prestation Pt | 99.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renouveler languette, entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.084.000

2250.084.000 | Renouvellement partie bassin / tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 689.19 (y.c. TVA)
 |  | Prestation Pt | 637.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouvelle fabrication de la partie bassin / tronc, réalisation nouvelle complète, montage et finition inclus, modèle ou copie du modèle exclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.085.000

2250.085.000 | Remplacer arceau sternal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 297.92 (y.c. TVA)
 |  | Prestation Pt | 275.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démontage de l'étrier sternal existant, remplacement par une pelote sternale


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.086.000

2250.086.000 | Ajuster arceau sternal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 196.26 (y.c. TVA)
 |  | Prestation Pt | 181.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Réadaptation de l'étrier sternal existant à la forme du corps, sans remplacement de mousse et recouvrement


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.087.000

2250.087.000 | Remplacement appui axillaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 295.98 (y.c. TVA)
 |  | Prestation Pt | 273.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter appui axillaire existant et remplacer par nouveau appui axillaire complet


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.088.000

2250.088.000 | Adapter appui axillaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 185.66 (y.c. TVA)
 |  | Prestation Pt | 171.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Réadapter appui axillaire existant à la forme du corps, sans changement du rembourrage et sans changement du recouvrement


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.089.000

2250.089.000 | Remplacement de l'étrier de réclination, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 350.08 (y.c. TVA)
 |  | Prestation Pt | 323.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Etrier de réclination existant, démontage et remplacement complet par un nouvel étrier de réclination


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.090.000

2250.090.000 | Adaptation de l'étrier de réclination, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 214.69 (y.c. TVA)
 |  | Prestation Pt | 198.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Etrier de réclination existant, réadaptation à la forme du corps, sans remplacement de rembourrage, sans recouvrement


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.091.000

2250.091.000 | Renouveler ou remplacer bouton pelote, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.38 (y.c. TVA)
 |  | Prestation Pt | 41.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouveau ou remplacer bouton pour pelote, entièrement terminé, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.092.000

2250.092.000 | Rembourrage des bords supérieurs (protège habits), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.58 (y.c. TVA)
 |  | Prestation Pt | 191.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage existant , nouveau ou à remplacer, recouvrement éventuel inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.093.000

2250.093.000 | Rembourrage des bords inférieurs (protège habits), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.58 (y.c. TVA)
 |  | Prestation Pt | 191.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage existant , nouveau ou à remplacer, recouvrement éventuel inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.094.000

2250.094.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 327.60 (y.c. TVA)
 |  | Prestation Pt | 303.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Déchirure sur orthèse existante, réparation


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.095.000

2250.095.000 | Ponter déchirure dans thermoplastique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.99 (y.c. TVA)
 |  | Prestation Pt | 175.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Déchirure sur orthèse existante, réparation


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.096.000

2250.096.000 | Recouvrir à nouveau corset à lamelles d'acier, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1430.00 (y.c. TVA)
 |  | Prestation Pt | 1322.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouveau recouvrement/garniture pour lamelle de corset


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.097.000

2250.097.000 | Renforcement partiel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 232.58 (y.c. TVA)
 |  | Prestation Pt | 215.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renforcer orthèse existante, matériel inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.09
  • 2250.098.000

2250.098.000 | Copie de modèle (tronc), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 387.97 (y.c. TVA)
 |  | Prestation Pt | 358.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10

02.02.08.10 | Concerne orthèses de tronc (textile) et parties en tissus sur corset plastique
2250.100.000 | Raccourcir bord supérieur, l'unité
2250.101.000 | Raccourcir bord inférieur, l'unité
2250.102.000 | Elargir par intégration d'un coin en tissu, l'unité
2250.103.000 | Remplacer ou renouveler triangle élastique, l'unité
2250.104.000 | Recouvrir entièrement le bord, l'unité
2250.105.000 | Recouvrir partiellement le bord, l'unité
2250.106.000 | Remplacer partie abdominale, l'unité
2250.107.000 | Remplacer acier ressort, l'unité
2250.108.000 | Renouveler ou remplacer recouvrement de pelote, l'unité
2250.109.000 | Remplacement complet de laçage, l'unité
2250.110.000 | Insérer partie élastique latérale, l'unité
2250.111.000 | Renouveler ou remplacer recouvrement d'une tige, l'unité
2250.112.000 | Racourcir tige, l'unité
2250.113.000 | Remplacement du recouvrement du bout d'une tige (en haut et en bas), l'unité
2250.114.000 | Porte-chartelle, l'unité
2250.115.000 | Renouveler ou remplacer languette, l'unité
2250.116.000 | Resserrer complet, l'unité


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.100.000

2250.100.000 | Raccourcir bord supérieur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 385.05 (y.c. TVA)
 |  | Prestation Pt | 356.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Raccourcir bord supérieur sur orthèse existante


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.101.000

2250.101.000 | Raccourcir bord inférieur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 385.05 (y.c. TVA)
 |  | Prestation Pt | 356.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Raccourcir bord inférieur sur orthèse existante


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.102.000

2250.102.000 | Elargir par intégration d'un coin en tissu, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 330.79 (y.c. TVA)
 |  | Prestation Pt | 306.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Elargir orthèse existante avec partie tissu, cousu


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.103.000

2250.103.000 | Remplacer ou renouveler triangle élastique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 259.12 (y.c. TVA)
 |  | Prestation Pt | 239.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouvelle réalisation d'un triangle élastique en caoutchouc, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.104.000

2250.104.000 | Recouvrir entièrement le bord, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 255.60 (y.c. TVA)
 |  | Prestation Pt | 236.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Recouvrir entièrement le bord


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.105.000

2250.105.000 | Recouvrir partiellement le bord, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 108.86 (y.c. TVA)
 |  | Prestation Pt | 100.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Recouvrir partiellement le bord


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.106.000

2250.106.000 | Remplacer partie abdominale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 524.93 (y.c. TVA)
 |  | Prestation Pt | 485.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacer entièrement partie abdominale


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.107.000

2250.107.000 | Remplacer acier ressort, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 132.64 (y.c. TVA)
 |  | Prestation Pt | 122.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacement complet d'une tige en acier ressort existant


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.108.000

2250.108.000 | Renouveler ou remplacer recouvrement de pelote, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 140.91 (y.c. TVA)
 |  | Prestation Pt | 130.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouveau ou remplacer recouvrement pour bouton de pelote, entièrement terminé, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.109.000

2250.109.000 | Remplacement complet de laçage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 271.60 (y.c. TVA)
 |  | Prestation Pt | 251.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renouvellement ou remplacement du laçage, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.110.000

2250.110.000 | Insérer partie élastique latérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 308.36 (y.c. TVA)
 |  | Prestation Pt | 285.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.111.000

2250.111.000 | Renouveler ou remplacer recouvrement d'une tige, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 113.13 (y.c. TVA)
 |  | Prestation Pt | 104.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.112.000

2250.112.000 | Racourcir tige, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.56 (y.c. TVA)
 |  | Prestation Pt | 36.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.113.000

2250.113.000 | Remplacement du recouvrement du bout d'une tige (en haut et en bas), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 58.00 (y.c. TVA)
 |  | Prestation Pt | 53.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacement du recouvrement du bout d'une tige (en haut et en bas)


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.114.000

2250.114.000 | Porte-chartelle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 40.70 (y.c. TVA)
 |  | Prestation Pt | 37.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.115.000

2250.115.000 | Renouveler ou remplacer languette, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 180.15 (y.c. TVA)
 |  | Prestation Pt | 166.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renouveler languette inférieure ou supérieure, entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.10
  • 2250.116.000

2250.116.000 | Resserrer complet, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 254.25 (y.c. TVA)
 |  | Prestation Pt | 235.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Resserrage d'une orthèse existante en décousant ou enlevant du matériel


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.11

02.02.08.11 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
2260.001.000 | Prix de l'heure pour 15 minutes sans matériel
2260.002.000 | Matière première pour des prestations non-tarifées


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.11
  • 2260.001.000

2260.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.02.08.11
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.02
  • Chap. 02.02.08
  • Chap. 02.02.08.11
  • 2260.002.000

2260.002.000 | Matière première pour des prestations non-tarifées
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.02.08.11
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Coûts de de la matière première = PA + 22%


  • Chap. 02
  • Chap. 02.03

02.03 | Orthèses bras
02.03.01 | Orthèses de doigts
02.03.02 | Orthèses de main
02.03.03 | Orthèses de main avant-bras
02.03.04 | Orthèse d'avant-bras / bras
02.03.05 | Orthèse d'épaule
02.03.06 | Pièces modulaires
02.03.07 | Accessoires
02.03.08 | Réadaptations/Réparations/Révisions


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01

02.03.01 | Orthèses de doigts
02.03.01.01 | Orthèses de doigts semi-fabriquées
02.03.01.02 | Orthèses de doigts sur mesures


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01

02.03.01.01 | Orthèses de doigts semi-fabriquées
02.03.01.01.01 | Réalisation de base
02.03.01.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.01

02.03.01.01.01 | Réalisation de base
2301.002.000 | Orthèse de doigt, semi-fabriquée, l'unité
2301.003.000 | Forfait de mise en place pour orthèse de doigt, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.01
  • 2301.002.000

2301.002.000 | Orthèse de doigt, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.01.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2301HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du moyen auxiliaire = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.01
  • 2301.003.000

2301.003.000 | Forfait de mise en place pour orthèse de doigt, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.86 (y.c. TVA)
 |  | Prestation Pt | 121.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.01.01.01
 |  | Membre du GP | LG-02, LG2301HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.02

02.03.01.01.02 | Positions supplémentaires
2301.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2301.006.000 | Fermeture velcro, l'unité
2301.007.000 | Boucle, pièce
2301.008.000 | Coussins de décompression, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.02
  • 2301.005.000

2301.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.01.01.02
 |  | Membre du GP | LG-02, LG2301HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.02
  • 2301.006.000

2301.006.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.01.01.02
 |  | Membre du GP | LG-02, LG2301HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.02
  • 2301.007.000

2301.007.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.01.01.02
 |  | Membre du GP | LG-02, LG2301HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.01
  • Chap. 02.03.01.01.02
  • 2301.008.000

2301.008.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.01.01.02
 |  | Membre du GP | LG-02, LG2301HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02

02.03.01.02 | Orthèses de doigts sur mesures
02.03.01.02.01 | Prises de mesures
02.03.01.02.02 | Réalisation de base
02.03.01.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02
  • Chap. 02.03.01.02.01

02.03.01.02.01 | Prises de mesures
2301.011.000 | Modèle (doigt), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02
  • Chap. 02.03.01.02.01
  • 2301.011.000

2301.011.000 | Modèle (doigt), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.77 (y.c. TVA)
 |  | Prestation Pt | 175.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.01.02.01
 |  | Membre du GP | LG-02, LG2301M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02
  • Chap. 02.03.01.02.02

02.03.01.02.02 | Réalisation de base
2301.013.000 | Orthèse de doigt, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02
  • Chap. 02.03.01.02.02
  • 2301.013.000

2301.013.000 | Orthèse de doigt, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 339.92 (y.c. TVA)
 |  | Prestation Pt | 314.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.01.02.02
 |  | Membre du GP | LG-02, LG2301B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02
  • Chap. 02.03.01.02.03

02.03.01.02.03 | Positions supplémentaires
2301.015.000 | Forfait pour primo-appareillage, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.01
  • Chap. 02.03.01.02
  • Chap. 02.03.01.02.03
  • 2301.015.000

2301.015.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.01.02.03
 |  | Membre du GP | LG-02, LG2301ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02

02.03.02 | Orthèses de main
02.03.02.01 | Réalisation de base
02.03.02.02 | Orthèses de main sur mesures


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01

02.03.02.01 | Réalisation de base
02.03.02.01.01 | Prises de mesures
02.03.02.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.01

02.03.02.01.01 | Prises de mesures
02.03.02.01.01.01 | Orthèses de main semi-fabriquées


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.01
  • Chap. 02.03.02.01.01.01

02.03.02.01.01.01 | Orthèses de main semi-fabriquées
2302.002.000 | Orthèse de main, semi-fabriquée, l'unité
2302.003.000 | Forfait de mise en place pour orthèse de main, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.01
  • Chap. 02.03.02.01.01.01
  • 2302.002.000

2302.002.000 | Orthèse de main, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.02.01.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2302HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.01
  • Chap. 02.03.02.01.01.01
  • 2302.003.000

2302.003.000 | Forfait de mise en place pour orthèse de main, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.86 (y.c. TVA)
 |  | Prestation Pt | 121.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.02.01.01.01
 |  | Membre du GP | LG-02, LG2302HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.02

02.03.02.01.02 | Positions supplémentaires
2302.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2302.006.000 | Fermeture velcro, l'unité
2302.007.000 | Boucle, pièce
2302.008.000 | Coussins de décompression, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.02
  • 2302.005.000

2302.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.02.01.02
 |  | Membre du GP | LG-02, LG2302HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.02
  • 2302.006.000

2302.006.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.02.01.02
 |  | Membre du GP | LG-02, LG2302HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.02
  • 2302.007.000

2302.007.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.02.01.02
 |  | Membre du GP | LG-02, LG2302HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.01
  • Chap. 02.03.02.01.02
  • 2302.008.000

2302.008.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.02.01.02
 |  | Membre du GP | LG-02, LG2302HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02

02.03.02.02 | Orthèses de main sur mesures
02.03.02.02.01 | Prises de mesures
02.03.02.02.02 | Réalisation de base
02.03.02.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.01

02.03.02.02.01 | Prises de mesures
2302.011.000 | Modèle (main), l'unité
2302.012.000 | Modèle (main sans doigt), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.01
  • 2302.011.000

2302.011.000 | Modèle (main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 286.47 (y.c. TVA)
 |  | Prestation Pt | 265.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.02.02.01
 |  | Membre du GP | LG-02, LG2302M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.01
  • 2302.012.000

2302.012.000 | Modèle (main sans doigt), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 238.47 (y.c. TVA)
 |  | Prestation Pt | 220.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.02.02.01
 |  | Membre du GP | LG-02, LG2302M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.02

02.03.02.02.02 | Réalisation de base
2302.014.000 | Orthèse de main avec doigts, avec ou sans pouce, l'unité
2302.015.000 | Orthèse de main sans doigts, avec ou sans pouce, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.02
  • 2302.014.000

2302.014.000 | Orthèse de main avec doigts, avec ou sans pouce, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 778.00 (y.c. TVA)
 |  | Prestation Pt | 719.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.02.02.02
 |  | Membre du GP | LG-02, LG2302B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.02
  • 2302.015.000

2302.015.000 | Orthèse de main sans doigts, avec ou sans pouce, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 663.95 (y.c. TVA)
 |  | Prestation Pt | 614.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.02.02.02
 |  | Membre du GP | LG-02, LG2302B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.03

02.03.02.02.03 | Positions supplémentaires
2302.017.000 | Forfait pour primo-appareillage, l'unité
2302.018.000 | Orthèse d'essai (Main avec doigts avec ou sans pouce), l'unité
2302.019.000 | Orthèse d'essai (Main sans doigts avec ou sans pouce), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.03
  • 2302.017.000

2302.017.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 95.83 (y.c. TVA)
 |  | Prestation Pt | 88.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.02.02.03
 |  | Membre du GP | LG-02, LG2302ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.03
  • 2302.018.000

2302.018.000 | Orthèse d'essai (Main avec doigts avec ou sans pouce), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 397.97 (y.c. TVA)
 |  | Prestation Pt | 368.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.02.02.03
 |  | Membre du GP | LG-02, LG2302ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.02
  • Chap. 02.03.02.02
  • Chap. 02.03.02.02.03
  • 2302.019.000

2302.019.000 | Orthèse d'essai (Main sans doigts avec ou sans pouce), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 383.54 (y.c. TVA)
 |  | Prestation Pt | 354.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.02.02.03
 |  | Membre du GP | LG-02, LG2302ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03

02.03.03 | Orthèses de main avant-bras
02.03.03.01 | Orthèse de main avant-bras, semi-fabriquée
02.03.03.02 | Positions supplémentaires
02.03.03.03 | Orthèse d'avant-bras, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01

02.03.03.01 | Orthèse de main avant-bras, semi-fabriquée
2303.002.000 | Orthèse de main / avant-bras, semi-fabriquée (textil), l'unité
2303.003.000 | Forfait de mise en place pour orthèse de main / avant-bras, semi-fabriquée (textil), l'unité
2303.004.000 | Orthèse de main / avant-bras, semi-fabriquée, l'unité
2303.005.000 | Forfait de mise en place pour orthèse de main / avant-bras, semi-fabriquée, l'unité
2303.006.000 | Orthèse de main / avant-bras avec doigts et poignée articulée, semi-fabriquée, l'unité
2303.007.000 | Forfait de mise en place pour orthèse de main / avant-bras avec doigts et poignée articulée, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01
  • 2303.002.000

2303.002.000 | Orthèse de main / avant-bras, semi-fabriquée (textil), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2303HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01
  • 2303.003.000

2303.003.000 | Forfait de mise en place pour orthèse de main / avant-bras, semi-fabriquée (textil), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.86 (y.c. TVA)
 |  | Prestation Pt | 121.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.01
 |  | Membre du GP | LG-02, LG2303HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01
  • 2303.004.000

2303.004.000 | Orthèse de main / avant-bras, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2303HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01
  • 2303.005.000

2303.005.000 | Forfait de mise en place pour orthèse de main / avant-bras, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 155.99 (y.c. TVA)
 |  | Prestation Pt | 144.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.01
 |  | Membre du GP | LG-02, LG2303HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01
  • 2303.006.000

2303.006.000 | Orthèse de main / avant-bras avec doigts et poignée articulée, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2303HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.01
  • 2303.007.000

2303.007.000 | Forfait de mise en place pour orthèse de main / avant-bras avec doigts et poignée articulée, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.18 (y.c. TVA)
 |  | Prestation Pt | 167.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.01
 |  | Membre du GP | LG-02, LG2303HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02

02.03.03.02 | Positions supplémentaires
2303.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2303.010.000 | Fermeture velcro, l'unité
2303.011.000 | Boucle, pièce
2303.012.000 | Coussins de décompression, l'unité
2303.013.000 | Rembourrage complet en coques/cosses, l'unité
2303.014.000 | Couvercle fixe, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02
  • 2303.009.000

2303.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.02
 |  | Membre du GP | LG-02, LG2303HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02
  • 2303.010.000

2303.010.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.02
 |  | Membre du GP | LG-02, LG2303HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02
  • 2303.011.000

2303.011.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.02
 |  | Membre du GP | LG-02, LG2303HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02
  • 2303.012.000

2303.012.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.02
 |  | Membre du GP | LG-02, LG2303HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02
  • 2303.013.000

2303.013.000 | Rembourrage complet en coques/cosses, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.02
 |  | Membre du GP | LG-02, LG2303HFZP
 |  | Rembourrer avec des coques/ cosses, recouvrement éventuellement compris


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.02
  • 2303.014.000

2303.014.000 | Couvercle fixe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 251.22 (y.c. TVA)
 |  | Prestation Pt | 232.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.02
 |  | Membre du GP | LG-02, LG2303HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03

02.03.03.03 | Orthèse d'avant-bras, l'unité
02.03.03.03.01 | Prises de mesures
02.03.03.03.02 | Réalisation de base
02.03.03.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.01

02.03.03.03.01 | Prises de mesures
2303.017.000 | Modèle (avant-bras), l'unité
2303.018.000 | Modèle (avant-bras avec main), l'unité
2303.019.000 | Modèle (avant-bras avec main sans doigts), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.01
  • 2303.017.000

2303.017.000 | Modèle (avant-bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 252.90 (y.c. TVA)
 |  | Prestation Pt | 233.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.01
 |  | Membre du GP | LG-02, LG2303M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.01
  • 2303.018.000

2303.018.000 | Modèle (avant-bras avec main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 417.75 (y.c. TVA)
 |  | Prestation Pt | 386.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.01
 |  | Membre du GP | LG-02, LG2303M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.01
  • 2303.019.000

2303.019.000 | Modèle (avant-bras avec main sans doigts), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 381.81 (y.c. TVA)
 |  | Prestation Pt | 353.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.01
 |  | Membre du GP | LG-02, LG2303M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.02

02.03.03.03.02 | Réalisation de base
2303.021.000 | Orthèse d'avant-bras, l'unité
2303.022.000 | Orthèse de main avant-bras, l'unité
2303.022.100 | Orthèses de main avant-bras en technique silicone, l'unité
2303.023.000 | Orthèse de main avant-bras avec doigt, l'unité
2303.024.000 | Orthèse de main avant-bras avec doigts, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.02
  • 2303.021.000

2303.021.000 | Orthèse d'avant-bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 619.68 (y.c. TVA)
 |  | Prestation Pt | 573.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.02
 |  | Membre du GP | LG-02, LG2303B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.02
  • 2303.022.000

2303.022.000 | Orthèse de main avant-bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 736.16 (y.c. TVA)
 |  | Prestation Pt | 681.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.02
 |  | Membre du GP | LG-02, LG2303B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.02
  • 2303.022.100

2303.022.100 | Orthèses de main avant-bras en technique silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2318.80 (y.c. TVA)
 |  | Prestation Pt | 2145.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.02
 |  | Membre du GP | LG-02, LG2303B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.02
  • 2303.023.000

2303.023.000 | Orthèse de main avant-bras avec doigt, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 916.90 (y.c. TVA)
 |  | Prestation Pt | 848.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.02
 |  | Membre du GP | LG-02, LG2303B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.02
  • 2303.024.000

2303.024.000 | Orthèse de main avant-bras avec doigts, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1045.11 (y.c. TVA)
 |  | Prestation Pt | 966.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.02
 |  | Membre du GP | LG-02, LG2303B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.03

02.03.03.03.03 | Positions supplémentaires
2303.026.000 | Forfait pour primo-appareillage, l'unité
2303.027.000 | Orthèse d'essai (Main- avant-bras), l'unité
2303.028.000 | Orthèse d'essai (Main-avant-bras avec doigts), l'unité
2303.029.000 | Orthèse d'essai (Main-avant-bras avec doigts, dynamique), l'unité
2303.030.000 | Orthèse de doigt de redressement dynamique, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.03
  • 2303.026.000

2303.026.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 186.90 (y.c. TVA)
 |  | Prestation Pt | 172.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.03
 |  | Membre du GP | LG-02, LG2303ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.03
  • 2303.027.000

2303.027.000 | Orthèse d'essai (Main- avant-bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 431.16 (y.c. TVA)
 |  | Prestation Pt | 398.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.03
 |  | Membre du GP | LG-02, LG2303ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.03
  • 2303.028.000

2303.028.000 | Orthèse d'essai (Main-avant-bras avec doigts), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 503.80 (y.c. TVA)
 |  | Prestation Pt | 466.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.03
 |  | Membre du GP | LG-02, LG2303ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.03
  • 2303.029.000

2303.029.000 | Orthèse d'essai (Main-avant-bras avec doigts, dynamique), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 633.25 (y.c. TVA)
 |  | Prestation Pt | 585.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.03
 |  | Membre du GP | LG-02, LG2303ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.03
  • Chap. 02.03.03.03
  • Chap. 02.03.03.03.03
  • 2303.030.000

2303.030.000 | Orthèse de doigt de redressement dynamique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 86.53 (y.c. TVA)
 |  | Prestation Pt | 80.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.03.03.03
 |  | Membre du GP | LG-02, LG2303ZP
 |  | Fonction de redressement à crémaillère supplémentaire pour orthèse existante


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04

02.03.04 | Orthèse d'avant-bras / bras
02.03.04.01 | Orthèse d'avant-bras / bras semi-fabriquée
02.03.04.02 | Positions supplémentaires
02.03.04.03 | Orthèses d'avant-bras / bras sur mesures


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01

02.03.04.01 | Orthèse d'avant-bras / bras semi-fabriquée
2304.002.000 | Orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textil), l'unité
2304.003.000 | Forfait de mise en place pour orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textil), l'unité
2304.004.000 | Orthèse d'avant-bras / bras, semi-fabriquée, l'unité
2304.005.000 | Forfait de mise en place pour orthèse d'avant-bras / bras, semi-fabriquée, l'unité
2304.006.000 | Orthèse de bras, semi-fabriquée, l'unité
2304.007.000 | Forfait de mise en place pour orthèse de bras, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01
  • 2304.002.000

2304.002.000 | Orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textil), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2304HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01
  • 2304.003.000

2304.003.000 | Forfait de mise en place pour orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textil), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.39 (y.c. TVA)
 |  | Prestation Pt | 132.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.01
 |  | Membre du GP | LG-02, LG2304HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01
  • 2304.004.000

2304.004.000 | Orthèse d'avant-bras / bras, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2304HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01
  • 2304.005.000

2304.005.000 | Forfait de mise en place pour orthèse d'avant-bras / bras, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.39 (y.c. TVA)
 |  | Prestation Pt | 132.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.01
 |  | Membre du GP | LG-02, LG2304HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01
  • 2304.006.000

2304.006.000 | Orthèse de bras, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2304HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.01
  • 2304.007.000

2304.007.000 | Forfait de mise en place pour orthèse de bras, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.86 (y.c. TVA)
 |  | Prestation Pt | 121.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.01
 |  | Membre du GP | LG-02, LG2304HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02

02.03.04.02 | Positions supplémentaires
2304.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2304.010.000 | Fermeture velcro, l'unité
2304.011.000 | Boucle, pièce
2304.012.000 | Coussins de décompression, l'unité
2304.013.000 | Rembourrage complet en coques/cosses, l'unité
2304.014.000 | Couvercle fixe, l'unité
2304.015.000 | Dispositif de limitation de mouvements, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.009.000

2304.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.010.000

2304.010.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.011.000

2304.011.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.012.000

2304.012.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.013.000

2304.013.000 | Rembourrage complet en coques/cosses, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Rembourrer avec des coques/ cosses, recouvrement éventuellement compris


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.014.000

2304.014.000 | Couvercle fixe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 251.22 (y.c. TVA)
 |  | Prestation Pt | 232.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.02
  • 2304.015.000

2304.015.000 | Dispositif de limitation de mouvements, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.13 (y.c. TVA)
 |  | Prestation Pt | 115.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Dispositif de blocage/ traction solide ou élastique pour entraver les mouvements


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03

02.03.04.03 | Orthèses d'avant-bras / bras sur mesures
02.03.04.03.01 | Prises de mesures
02.03.04.03.02 | Réalisation de base
02.03.04.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.01

02.03.04.03.01 | Prises de mesures
2304.018.000 | Modèle (bras), l'unité
2304.019.000 | Modèle (avant-bras/bras), l'unité
2304.020.000 | Modèle (bras intégral), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.01
  • 2304.018.000

2304.018.000 | Modèle (bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 252.95 (y.c. TVA)
 |  | Prestation Pt | 234.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.03.01
 |  | Membre du GP | LG-02, LG2304M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.01
  • 2304.019.000

2304.019.000 | Modèle (avant-bras/bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 377.43 (y.c. TVA)
 |  | Prestation Pt | 349.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.03.01
 |  | Membre du GP | LG-02, LG2304M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.01
  • 2304.020.000

2304.020.000 | Modèle (bras intégral), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 470.40 (y.c. TVA)
 |  | Prestation Pt | 435.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.03.01
 |  | Membre du GP | LG-02, LG2304M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.02

02.03.04.03.02 | Réalisation de base
2304.022.000 | Orthèse de bras (seul bras), l'unité
2304.023.000 | Orthèse d'avant-bras / bras, l'unité
2304.024.000 | Orthèse d'avant-bras / bras inclus main, l'unité
2304.025.000 | Orthèse d'avant-bras / bras inclus main et doigts, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.02
  • 2304.022.000

2304.022.000 | Orthèse de bras (seul bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 683.89 (y.c. TVA)
 |  | Prestation Pt | 632.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.03.02
 |  | Membre du GP | LG-02, LG2304B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.02
  • 2304.023.000

2304.023.000 | Orthèse d'avant-bras / bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 808.75 (y.c. TVA)
 |  | Prestation Pt | 748.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.03.02
 |  | Membre du GP | LG-02, LG2304B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.02
  • 2304.024.000

2304.024.000 | Orthèse d'avant-bras / bras inclus main, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 970.41 (y.c. TVA)
 |  | Prestation Pt | 897.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.03.02
 |  | Membre du GP | LG-02, LG2304B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.02
  • 2304.025.000

2304.025.000 | Orthèse d'avant-bras / bras inclus main et doigts, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1143.70 (y.c. TVA)
 |  | Prestation Pt | 1058.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.03.02
 |  | Membre du GP | LG-02, LG2304B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.03

02.03.04.03.03 | Positions supplémentaires
2304.027.000 | Forfait pour primo-appareillage, l'unité
2304.028.000 | Orthèse d'essai (Avantbras/bras), l'unité
2304.029.000 | Orthèse d'essai (Avantbras/bras main incl.), l'unité
2304.030.000 | Orthèse d'essai (Avant-bras/bras main et doigts incl.) l'unité
2304.031.000 | Orthèse de doigt de redressement dynamique, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.03
  • 2304.027.000

2304.027.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 103.02 (y.c. TVA)
 |  | Prestation Pt | 95.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.03.03
 |  | Membre du GP | LG-02, LG2304ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.03
  • 2304.028.000

2304.028.000 | Orthèse d'essai (Avantbras/bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 539.96 (y.c. TVA)
 |  | Prestation Pt | 499.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.03.03
 |  | Membre du GP | LG-02, LG2304ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.03
  • 2304.029.000

2304.029.000 | Orthèse d'essai (Avantbras/bras main incl.), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 670.49 (y.c. TVA)
 |  | Prestation Pt | 620.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.03.03
 |  | Membre du GP | LG-02, LG2304ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.03
  • 2304.030.000

2304.030.000 | Orthèse d'essai (Avant-bras/bras main et doigts incl.) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 800.48 (y.c. TVA)
 |  | Prestation Pt | 740.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.03.03
 |  | Membre du GP | LG-02, LG2304ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.04
  • Chap. 02.03.04.03
  • Chap. 02.03.04.03.03
  • 2304.031.000

2304.031.000 | Orthèse de doigt de redressement dynamique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 86.53 (y.c. TVA)
 |  | Prestation Pt | 80.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.04.03.03
 |  | Membre du GP | LG-02, LG2304ZP
 |  | Fonction de redressement à crémaillère supplementaire pour orthèse existante


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05

02.03.05 | Orthèse d'épaule
02.03.05.01 | Orthèse d'épaule semi-fabriquée
02.03.05.02 | Positions supplémentaires
02.03.05.03 | Orthèses d'épaules, sur mesures


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01

02.03.05.01 | Orthèse d'épaule semi-fabriquée
2305.002.000 | Orthèse d'épaule, semi-fabriquée (textil), l'unité
2305.003.000 | Forfait de mise en place pour orthèse d'épaule, semi-fabriquée (textil), l'unité
2305.004.000 | Orthèse d'épaule semi-fabriquée, l'unité
2305.005.000 | Forfait de mise en place pour orthèse d'épaule semi-fabriquée, l'unité
2305.006.000 | Orthèse d'épaule semi-fabriquée (coussin), l'unité
2305.007.000 | Forfait de mise en place pour orthèse d'épaule semi-fabriquée (coussin), l'unité
2305.008.000 | Orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité
2305.009.000 | Forfait de mise en place pour orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.002.000

2305.002.000 | Orthèse d'épaule, semi-fabriquée (textil), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2305HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.003.000

2305.003.000 | Forfait de mise en place pour orthèse d'épaule, semi-fabriquée (textil), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 143.39 (y.c. TVA)
 |  | Prestation Pt | 132.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.01
 |  | Membre du GP | LG-02, LG2305HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.004.000

2305.004.000 | Orthèse d'épaule semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2305HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.005.000

2305.005.000 | Forfait de mise en place pour orthèse d'épaule semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 155.99 (y.c. TVA)
 |  | Prestation Pt | 144.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.01
 |  | Membre du GP | LG-02, LG2305HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.006.000

2305.006.000 | Orthèse d'épaule semi-fabriquée (coussin), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2305HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.007.000

2305.007.000 | Forfait de mise en place pour orthèse d'épaule semi-fabriquée (coussin), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.86 (y.c. TVA)
 |  | Prestation Pt | 121.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.01
 |  | Membre du GP | LG-02, LG2305HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.008.000

2305.008.000 | Orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2305HF4
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.01
  • 2305.009.000

2305.009.000 | Forfait de mise en place pour orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 218.90 (y.c. TVA)
 |  | Prestation Pt | 202.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.01
 |  | Membre du GP | LG-02, LG2305HF4
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02

02.03.05.02 | Positions supplémentaires
2305.011.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2305.012.000 | Fermeture velcro, l'unité
2305.013.000 | Boucle, pièce
2305.014.000 | Coussins de décompression, l'unité
2305.015.000 | Rembourrage complet d'une coque / gaine, l'unité
2305.016.000 | Couvercle fixe, l'unité
2305.017.000 | Dispositif de limitation de mouvements, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.011.000

2305.011.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.012.000

2305.012.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.013.000

2305.013.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.014.000

2305.014.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.015.000

2305.015.000 | Rembourrage complet d'une coque / gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Rembourrer une coque / gaine, recouvrement éventuelle compris


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.016.000

2305.016.000 | Couvercle fixe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 251.22 (y.c. TVA)
 |  | Prestation Pt | 232.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.02
  • 2305.017.000

2305.017.000 | Dispositif de limitation de mouvements, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.13 (y.c. TVA)
 |  | Prestation Pt | 115.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Dispositif de blocage/ traction solide ou élastique pour restreindre les mouvements


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03

02.03.05.03 | Orthèses d'épaules, sur mesures
02.03.05.03.01 | Prises de mesures
02.03.05.03.02 | Réalisation de base
02.03.05.03.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.01

02.03.05.03.01 | Prises de mesures
2305.020.000 | Modèle (épaule), l'unité
2305.021.000 | Modèle (épaule-bras), l'unité
2305.022.000 | Modèle (abduction du bras), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.01
  • 2305.020.000

2305.020.000 | Modèle (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 310.41 (y.c. TVA)
 |  | Prestation Pt | 287.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.03.01
 |  | Membre du GP | LG-02, LG2305M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.01
  • 2305.021.000

2305.021.000 | Modèle (épaule-bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 394.57 (y.c. TVA)
 |  | Prestation Pt | 365.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.03.01
 |  | Membre du GP | LG-02, LG2305M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.01
  • 2305.022.000

2305.022.000 | Modèle (abduction du bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 787.24 (y.c. TVA)
 |  | Prestation Pt | 728.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.03.01
 |  | Membre du GP | LG-02, LG2305M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.02

02.03.05.03.02 | Réalisation de base
2305.024.000 | Orthèse d'épaule, l'unité
2305.025.000 | Orthèse d'épaule / bras, l'unité
2305.026.000 | Orthèse d'abduction d'épaule / bras, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.02
  • 2305.024.000

2305.024.000 | Orthèse d'épaule, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 699.95 (y.c. TVA)
 |  | Prestation Pt | 647.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.03.02
 |  | Membre du GP | LG-02, LG2305B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.02
  • 2305.025.000

2305.025.000 | Orthèse d'épaule / bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1004.41 (y.c. TVA)
 |  | Prestation Pt | 929.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.03.02
 |  | Membre du GP | LG-02, LG2305B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.02
  • 2305.026.000

2305.026.000 | Orthèse d'abduction d'épaule / bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1478.00 (y.c. TVA)
 |  | Prestation Pt | 1367.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.03.02
 |  | Membre du GP | LG-02, LG2305B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.03

02.03.05.03.03 | Positions supplémentaires
2305.028.000 | Forfait pour primo-appareillage, l'unité
2305.029.000 | Orthèse d'essai (Epaule/bras), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.03
  • 2305.028.000

2305.028.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 186.90 (y.c. TVA)
 |  | Prestation Pt | 172.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.03.03
 |  | Membre du GP | LG-02, LG2305ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.05
  • Chap. 02.03.05.03
  • Chap. 02.03.05.03.03
  • 2305.029.000

2305.029.000 | Orthèse d'essai (Epaule/bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 586.82 (y.c. TVA)
 |  | Prestation Pt | 542.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.05.03.03
 |  | Membre du GP | LG-02, LG2305ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06

02.03.06 | Pièces modulaires
02.03.06.01 | Main
02.03.06.02 | Coude
02.03.06.03 | Epaule
02.03.06.04 | Divers
02.03.06.05 | Toutes pièces modulaires non énumérés


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01

02.03.06.01 | Main
2320.002.000 | Montant sans articulation (main), l'unité
2320.003.000 | Montage montant sans articulation (main), l'unité
2320.006.000 | Montant avec articulation en matière synthétique (main), l'unité
2320.007.000 | Montage montant avec articulation synthétique (main), l'unité
2320.010.000 | Barre de redressement à crémaillère métallique (main), l'unité
2320.011.000 | Montage barre de redressement avec articulation crémaillère (main), l'unité
2320.011.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (main), l'unité
2320.011.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (main), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.002.000

2320.002.000 | Montant sans articulation (main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.92 (y.c. TVA)
 |  | Prestation Pt | 11.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.01
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.003.000

2320.003.000 | Montage montant sans articulation (main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.10 (y.c. TVA)
 |  | Prestation Pt | 103.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.01
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.006.000

2320.006.000 | Montant avec articulation en matière synthétique (main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.78 (y.c. TVA)
 |  | Prestation Pt | 77.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.01
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.007.000

2320.007.000 | Montage montant avec articulation synthétique (main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.48 (y.c. TVA)
 |  | Prestation Pt | 89.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.01
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.010.000

2320.010.000 | Barre de redressement à crémaillère métallique (main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 749.62 (y.c. TVA)
 |  | Prestation Pt | 693.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.01
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.011.000

2320.011.000 | Montage barre de redressement avec articulation crémaillère (main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 209.44 (y.c. TVA)
 |  | Prestation Pt | 193.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.01
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.011.100

2320.011.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.16 (y.c. TVA)
 |  | Prestation Pt | 66.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.01
 |  | Membre du GP | LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.01
  • 2320.011.200

2320.011.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.15 (y.c. TVA)
 |  | Prestation Pt | 196.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.01
 |  | Membre du GP | LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02

02.03.06.02 | Coude
2320.013.000 | Montant sans articulation (coude), l'unité
2320.014.000 | Montage montant sans articulation (coude), l'unité
2320.015.000 | Montant avec articulation en matière synthétique (coude), l'unité
2320.016.000 | Montage montant avec articulation synthétique (coude), l'unité
2320.017.000 | Montant avec articulation métallique monocentrique (coude), l'unité
2320.018.000 | Montage montant avec articulation monocentrique en métal (coude), l'unité
2320.019.000 | Barre de redressement à crémaillère métallique (coude), l'unité
2320.020.000 | Montage montant avec articulation crémaillère (coude), l'unité
2320.020.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (coude), l'unité
2320.020.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (coude), l'unité
2320.023.000 | Montant avec articulation manufacturé (coude), l'unité
2320.024.000 | Montage montant manufacturé avec articulation (coude), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.013.000

2320.013.000 | Montant sans articulation (coude), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.92 (y.c. TVA)
 |  | Prestation Pt | 11.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.014.000

2320.014.000 | Montage montant sans articulation (coude), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.10 (y.c. TVA)
 |  | Prestation Pt | 103.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.015.000

2320.015.000 | Montant avec articulation en matière synthétique (coude), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.78 (y.c. TVA)
 |  | Prestation Pt | 77.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.016.000

2320.016.000 | Montage montant avec articulation synthétique (coude), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.48 (y.c. TVA)
 |  | Prestation Pt | 89.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.017.000

2320.017.000 | Montant avec articulation métallique monocentrique (coude), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 393.75 (y.c. TVA)
 |  | Prestation Pt | 364.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Seulement pièce, sans montage


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.018.000

2320.018.000 | Montage montant avec articulation monocentrique en métal (coude), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.20 (y.c. TVA)
 |  | Prestation Pt | 196.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.019.000

2320.019.000 | Barre de redressement à crémaillère métallique (coude), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 575.20 (y.c. TVA)
 |  | Prestation Pt | 532.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.020.000

2320.020.000 | Montage montant avec articulation crémaillère (coude), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 209.44 (y.c. TVA)
 |  | Prestation Pt | 193.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.020.100

2320.020.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (coude), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 86.16 (y.c. TVA)
 |  | Prestation Pt | 79.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.02
 |  | Membre du GP | LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.020.200

2320.020.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (coude), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.15 (y.c. TVA)
 |  | Prestation Pt | 196.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.02
 |  | Membre du GP | LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.023.000

2320.023.000 | Montant avec articulation manufacturé (coude), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 223.44 (y.c. TVA)
 |  | Prestation Pt | 206.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Montant d'orthèse avec articulation fait main, sans montage


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.02
  • 2320.024.000

2320.024.000 | Montage montant manufacturé avec articulation (coude), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 198.42 (y.c. TVA)
 |  | Prestation Pt | 183.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03

02.03.06.03 | Epaule
2320.026.000 | Montant sans articulation (épaule), l'unité
2320.027.000 | Montage montant sans articulation (épaule), l'unité
2320.028.000 | Montant avec articulation en matière synthétique (épaule), l'unité
2320.029.000 | Montage montant avec articulation synthétique (épaule), l'unité
2320.036.000 | Montant avec articulation manufacturé (épaule), l'unité
2320.037.000 | Montage montant manufacturé avec articulation (épaule), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03
  • 2320.026.000

2320.026.000 | Montant sans articulation (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.92 (y.c. TVA)
 |  | Prestation Pt | 11.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.03
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03
  • 2320.027.000

2320.027.000 | Montage montant sans articulation (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.10 (y.c. TVA)
 |  | Prestation Pt | 103.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.03
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03
  • 2320.028.000

2320.028.000 | Montant avec articulation en matière synthétique (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.78 (y.c. TVA)
 |  | Prestation Pt | 77.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.03
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03
  • 2320.029.000

2320.029.000 | Montage montant avec articulation synthétique (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.48 (y.c. TVA)
 |  | Prestation Pt | 89.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.03
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03
  • 2320.036.000

2320.036.000 | Montant avec articulation manufacturé (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 223.44 (y.c. TVA)
 |  | Prestation Pt | 206.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.03
 |  | Membre du GP | LG-02, LG2320PT
 |  | Montant d'orthèse avec articulation fait à main, sans montage


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.03
  • 2320.037.000

2320.037.000 | Montage montant manufacturé avec articulation (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 198.42 (y.c. TVA)
 |  | Prestation Pt | 183.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.03
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.04

02.03.06.04 | Divers
2320.041.000 | Adapter montant existant sur système modulaire ajustable (avant-bras) suivant la croissance, l'unité
2320.042.000 | Adapter montant existant sur système modulaire ajustable (avant-bras) suivant la croissance, l'unité
2320.042.010 | Piece détachée pour pièce modulaire, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.04
  • 2320.041.000

2320.041.000 | Adapter montant existant sur système modulaire ajustable (avant-bras) suivant la croissance, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 169.88 (y.c. TVA)
 |  | Prestation Pt | 157.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.04
 |  | Membre du GP | LG-02, LG2320PT
 |  | Préparer montant existant pour rallongement ultérieur de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.04
  • 2320.042.000

2320.042.000 | Adapter montant existant sur système modulaire ajustable (avant-bras) suivant la croissance, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 169.88 (y.c. TVA)
 |  | Prestation Pt | 157.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.04
 |  | Membre du GP | LG-02, LG2320PT
 |  | Préparer montant existant pour rallongement ultérieur de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.04
  • 2320.042.010

2320.042.010 | Piece détachée pour pièce modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.06.04
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2320PT
 |  | Piece détachée pour pièce modulaire orthétique, coût de la pièce détachée = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.05

02.03.06.05 | Toutes pièces modulaires non énumérés
2320.044.000 | Pièce modulaire spéciale
2320.045.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.05
  • 2320.044.000

2320.044.000 | Pièce modulaire spéciale
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.06.05
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2320PT
 |  | Coûts de de la pièce modulaire = PA + 10%


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.06
  • Chap. 02.03.06.05
  • 2320.045.000

2320.045.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.06.05
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07

02.03.07 | Accessoires
2330.001.000 | Forfait pour remise d'accessoires
2330.002.000 | Tricot, l'unité
2330.003.000 | Tricot rouleau, l'unité
2330.004.000 | Tricot frotté, l'unité
2330.005.000 | Tricot frotté rouleau, l'unité
2330.006.000 | Produit soins pour la peau, l'unité
2330.007.000 | Produit de nettoyage pour la peau, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.001.000

2330.001.000 | Forfait pour remise d'accessoires
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.75 (y.c. TVA)
 |  | Prestation Pt | 26.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZBAP
 |  | Forfait pour remise d'accessoires


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.002.000

2330.002.000 | Tricot, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.54 (y.c. TVA)
 |  | Prestation Pt | 2.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.003.000

2330.003.000 | Tricot rouleau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.86 (y.c. TVA)
 |  | Prestation Pt | 52.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.004.000

2330.004.000 | Tricot frotté, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.89 (y.c. TVA)
 |  | Prestation Pt | 11.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.005.000

2330.005.000 | Tricot frotté rouleau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.02 (y.c. TVA)
 |  | Prestation Pt | 99.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.006.000

2330.006.000 | Produit soins pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.54 (y.c. TVA)
 |  | Prestation Pt | 28.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.07
  • 2330.007.000

2330.007.000 | Produit de nettoyage pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.70 (y.c. TVA)
 |  | Prestation Pt | 15.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08

02.03.08 | Réadaptations/Réparations/Révisions
02.03.08.01 | Suite
02.03.08.02 | Forfait de base
02.03.08.03 | Rembourrage/Pelotes
02.03.08.04 | Fermetures
02.03.08.05 | Articulations
02.03.08.06 | Montants
02.03.08.07 | Rallonger / Elargir / Resserrer
02.03.08.08 | Traction
02.03.08.09 | Divers
02.03.08.10 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01

02.03.08.01 | Suite
2350.001.000 | Suite croissance
2350.002.000 | Suite changement du poids
2350.003.000 | Suite modification du volume
2350.004.000 | Suite opération
2350.005.000 | Suite problème cutané
2350.006.000 | Suite allergie
2350.007.000 | Suite modification de position
2350.008.000 | Suite usure
2350.009.000 | Suite chute
2350.009.100 | Suite changement du fournisseur
2350.009.200 | Suite décès du patient


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.001.000

2350.001.000 | Suite croissance
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.002.000

2350.002.000 | Suite changement du poids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.003.000

2350.003.000 | Suite modification du volume
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.004.000

2350.004.000 | Suite opération
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.005.000

2350.005.000 | Suite problème cutané
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.006.000

2350.006.000 | Suite allergie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.007.000

2350.007.000 | Suite modification de position
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.008.000

2350.008.000 | Suite usure
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.009.000

2350.009.000 | Suite chute
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.009.100

2350.009.100 | Suite changement du fournisseur
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.01
  • 2350.009.200

2350.009.200 | Suite décès du patient
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.02

02.03.08.02 | Forfait de base
2350.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.02
  • 2350.010.000

2350.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.02
 |  | Membre du GP | LG-02, LG2350REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03

02.03.08.03 | Rembourrage/Pelotes
2350.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
2350.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
2350.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
2350.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
2350.016.000 | Remplacer ou renouveler, couvercle rigide, l'unité
2350.017.000 | Capitonner ou recouvrir couvercle avec mousse souple, recouvrement inclus, l'unité
2350.018.000 | Capitonner ou recouvrir couvercle avec mousse souple, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.012.000

2350.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rembourrage de décharge de pression en mousse sur orthèse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.013.000

2350.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rembourrage de décharge de pression en silicone sur orthèse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.014.000

2350.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 252.68 (y.c. TVA)
 |  | Prestation Pt | 233.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rembourrage souple et nouveau recouvrement d'un fût / gaine


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.015.000

2350.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rembourrage souple et nouveau recouvrement d'un fût / gaine


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.016.000

2350.016.000 | Remplacer ou renouveler, couvercle rigide, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 251.22 (y.c. TVA)
 |  | Prestation Pt | 232.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Couvercle rigide, réalisation nouvelle, finition complet, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.017.000

2350.017.000 | Capitonner ou recouvrir couvercle avec mousse souple, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 253.76 (y.c. TVA)
 |  | Prestation Pt | 234.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Capitonner couvercle avec mousse souple, recouvrement inclus, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.03
  • 2350.018.000

2350.018.000 | Capitonner ou recouvrir couvercle avec mousse souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 158.04 (y.c. TVA)
 |  | Prestation Pt | 146.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Capitonner ou recouvrir couvercle avec mousse souple, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04

02.03.08.04 | Fermetures
2350.020.000 | Renouvellement ou remplacement boucle / passant, l'unité
2350.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2350.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2350.023.000 | Renouvellement ou remplacement d'une garniture d'embrasse, ouverte, l'unité
2350.024.000 | Renouvellement ou remplacement d'une garniture d'embrasse, y compris fermeture, l'unité
2350.025.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
2350.026.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
2350.027.000 | Remplacer fermeture velcro sur garniture, l'unité
2350.028.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
2350.029.000 | Remplacer fermeture pour insert souple à la gaine, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.020.000

2350.020.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.021.000

2350.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.022.000

2350.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.43 (y.c. TVA)
 |  | Prestation Pt | 44.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.023.000

2350.023.000 | Renouvellement ou remplacement d'une garniture d'embrasse, ouverte, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.99 (y.c. TVA)
 |  | Prestation Pt | 135.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renouvellement ou remplacement de garniture d'embrasse, ouverte, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.024.000

2350.024.000 | Renouvellement ou remplacement d'une garniture d'embrasse, y compris fermeture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 271.06 (y.c. TVA)
 |  | Prestation Pt | 250.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renouvellement ou remplacement de garniture d'embrasse, y compris rembourrage, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.025.000

2350.025.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 142.48 (y.c. TVA)
 |  | Prestation Pt | 131.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Raccourcir ou rallonger garniture d'embrasse, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.026.000

2350.026.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 88.48 (y.c. TVA)
 |  | Prestation Pt | 81.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Réadaptation fermeture sur orthèse existante, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.027.000

2350.027.000 | Remplacer fermeture velcro sur garniture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.18 (y.c. TVA)
 |  | Prestation Pt | 78.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer fermeture velcro sur garniture


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.028.000

2350.028.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.19 (y.c. TVA)
 |  | Prestation Pt | 45.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Sangle/Ceinture, réalisation neuve finition complète, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.04
  • 2350.029.000

2350.029.000 | Remplacer fermeture pour insert souple à la gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 110.64 (y.c. TVA)
 |  | Prestation Pt | 102.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacement de la fermeture avec languette et oeillets sur la gaine


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05

02.03.08.05 | Articulations
2350.031.000 | Démontage articulation synthétique, l'unité
2350.032.000 | Nettoyer et graisser, articulation synthétique, l'unité
2350.033.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2350.034.000 | Parallélisme d'articulation, par axe
2350.035.000 | Nettoyer et graisser articulation (simple), l'unité
2350.036.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
2350.037.000 | Nettoyage et graissage articulation à verrou, l'unité
2350.038.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
2350.039.000 | Ajuster verrou à nouveau, braser / souder, l'unité
2350.040.000 | Ajuster verrou, réviser, nettoyage et graissage inclus, l'unité
2350.041.000 | Remplacement de l'arceau du verrou, l'unité
2350.042.000 | Braser/souder arceau du verrou, l'unité
2350.043.000 | Nettoyage et graissage articulation à verrou, l'unité
2350.044.000 | Réviser articulation de redressement (à crémallère), nettoyage et graissage inclus, l'unité
2350.045.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2350.046.000 | Ajuster butée d'articulation, l'unité
2350.047.000 | Remplacer vis, l'unité
2350.048.000 | Remplacer boulon/douille, l'unité
2350.049.000 | Remplacer roulement à bille, l'unité
2350.050.000 | Remplacer roulement à bille, l'unité
2350.050.010 | Révision/Réparation d'une pièce détachée par le fabriquant


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.031.000

2350.031.000 | Démontage articulation synthétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.84 (y.c. TVA)
 |  | Prestation Pt | 14.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter articulation d'orthèse existante


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.032.000

2350.032.000 | Nettoyer et graisser, articulation synthétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.08 (y.c. TVA)
 |  | Prestation Pt | 19.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.033.000

2350.033.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.16 (y.c. TVA)
 |  | Prestation Pt | 39.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démontage de l'articulation d'un montant système sur orthèse existante


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.034.000

2350.034.000 | Parallélisme d'articulation, par axe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.08 (y.c. TVA)
 |  | Prestation Pt | 73.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Après élargissement ou rétrissement de l'orthèse ou après réadaptation d'un montant, refaire le parallellisme de l'articulation existante


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.035.000

2350.035.000 | Nettoyer et graisser articulation (simple), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.036.000

2350.036.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 60.64 (y.c. TVA)
 |  | Prestation Pt | 56.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter articulation d'une orthèse existante,(rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.037.000

2350.037.000 | Nettoyage et graissage articulation à verrou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.81 (y.c. TVA)
 |  | Prestation Pt | 41.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.038.000

2350.038.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 110.69 (y.c. TVA)
 |  | Prestation Pt | 102.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter articulation d'une orthèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.039.000

2350.039.000 | Ajuster verrou à nouveau, braser / souder, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 118.64 (y.c. TVA)
 |  | Prestation Pt | 109.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Souder/braser verrou puis adaptation


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.040.000

2350.040.000 | Ajuster verrou, réviser, nettoyage et graissage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 92.26 (y.c. TVA)
 |  | Prestation Pt | 85.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démontage verrou existant, nettoyage, adaptation, graissage et montage


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.041.000

2350.041.000 | Remplacement de l'arceau du verrou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.29 (y.c. TVA)
 |  | Prestation Pt | 110.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Etrier de verrou pour articulation à verrou (arceau de verrou suisse), remplacement


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.042.000

2350.042.000 | Braser/souder arceau du verrou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.18 (y.c. TVA)
 |  | Prestation Pt | 65.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Etrier de verrou cassé ou trop étroit, réadaptation et nouvelle soudure ou brasure


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.043.000

2350.043.000 | Nettoyage et graissage articulation à verrou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.044.000

2350.044.000 | Réviser articulation de redressement (à crémallère), nettoyage et graissage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 121.23 (y.c. TVA)
 |  | Prestation Pt | 112.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter articulation d'une orthèse existante,(rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.045.000

2350.045.000 | Ajuster butée d'articulation, brasage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 142.58 (y.c. TVA)
 |  | Prestation Pt | 131.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter articulation d'une orthèse existante, braser et réajuster butée d'articulation et nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.046.000

2350.046.000 | Ajuster butée d'articulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 81.94 (y.c. TVA)
 |  | Prestation Pt | 75.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter articulation d'une orthèse existante, réajuster la butée, nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.047.000

2350.047.000 | Remplacer vis, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.62 (y.c. TVA)
 |  | Prestation Pt | 21.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer une vis d'articulation sur articulation existante


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.048.000

2350.048.000 | Remplacer boulon/douille, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.38 (y.c. TVA)
 |  | Prestation Pt | 26.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer boulon/douille sur montant / articulation existante


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.049.000

2350.049.000 | Remplacer roulement à bille, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.89 (y.c. TVA)
 |  | Prestation Pt | 44.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer ressort sur articulation existante


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.050.000

2350.050.000 | Remplacer roulement à bille, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.97 (y.c. TVA)
 |  | Prestation Pt | 43.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer roulement à bille sur montant ou articulation existante


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.05
  • 2350.050.010

2350.050.010 | Révision/Réparation d'une pièce détachée par le fabriquant
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.05
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Frais externes pour la révision/réparation d'une pièce détachée; selon facture fabriquant (sans supplément)


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06

02.03.08.06 | Montants
2350.052.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2350.053.000 | Démonter embrasse synthétique ou métallique, l'unité
2350.054.000 | Braser /souder un montant, l'unité
2350.055.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2350.056.000 | Réadapter montant par segment, médial ou latéral, l'unité
2350.057.000 | River montant par segment, médial ou latéral, l'unité
2350.058.000 | Renforcer montant, par segment, médial ou latéral, l'unité
2350.059.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.052.000

2350.052.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.52 (y.c. TVA)
 |  | Prestation Pt | 237.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.053.000

2350.053.000 | Démonter embrasse synthétique ou métallique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.21 (y.c. TVA)
 |  | Prestation Pt | 39.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter embrasse métallique/synthétique existante


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.054.000

2350.054.000 | Braser /souder un montant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 197.71 (y.c. TVA)
 |  | Prestation Pt | 182.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.055.000

2350.055.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.97 (y.c. TVA)
 |  | Prestation Pt | 26.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter montant


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.056.000

2350.056.000 | Réadapter montant par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Réadapter montant, sans démontage et fixation


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.057.000

2350.057.000 | River montant par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.62 (y.c. TVA)
 |  | Prestation Pt | 29.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Refixer le montant


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.058.000

2350.058.000 | Renforcer montant, par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 89.24 (y.c. TVA)
 |  | Prestation Pt | 82.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renforcer le montant de l'orthèse existante, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.06
  • 2350.059.000

2350.059.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.40 (y.c. TVA)
 |  | Prestation Pt | 42.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Couvrir un montant existant, sans démontage et fixation


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07

02.03.08.07 | Rallonger / Elargir / Resserrer
2350.061.000 | Rallonger fût / gaine avec partie souple, l'unité
2350.062.000 | Rallonger orthèse (système de vis), par segment et attelle, l'unité
2350.063.000 | Rallonger orthèse et nouveaux rivets, par segment et attelle, l'unité
2350.064.000 | Elargir ou resserrer partiellement une orthèse, doigt, l'unité
2350.065.000 | Elargir ou resserrer partiellement une orthèse, main sans doigts, l'unité
2350.066.000 | Elargir ou resserrer partiellement une orthèse, avant bras, l'unité
2350.067.000 | Elargir ou resserrer partiellement une orthèse, coude, l'unité
2350.068.000 | Elargir ou resserrer partiellement une orthèse, bras, l'unité
2350.069.000 | Elargir ou resserrer partiellement une orthèse, épaule, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.061.000

2350.061.000 | Rallonger fût / gaine avec partie souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 105.24 (y.c. TVA)
 |  | Prestation Pt | 97.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rallonger fût / gaine avec partie souple


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.062.000

2350.062.000 | Rallonger orthèse (système de vis), par segment et attelle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.86 (y.c. TVA)
 |  | Prestation Pt | 67.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rallonger orthèse existante, matériel inclus, ajustement fermeture, montant, pièce modulaire exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.063.000

2350.063.000 | Rallonger orthèse et nouveaux rivets, par segment et attelle, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 62.32 (y.c. TVA)
 |  | Prestation Pt | 57.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rallonger orthèse existante, matériel inclus, ajustement fermeture, montant, pièce modulaire exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.064.000

2350.064.000 | Elargir ou resserrer partiellement une orthèse, doigt, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.40 (y.c. TVA)
 |  | Prestation Pt | 54.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.065.000

2350.065.000 | Elargir ou resserrer partiellement une orthèse, main sans doigts, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 104.91 (y.c. TVA)
 |  | Prestation Pt | 97.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.066.000

2350.066.000 | Elargir ou resserrer partiellement une orthèse, avant bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 124.53 (y.c. TVA)
 |  | Prestation Pt | 115.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.067.000

2350.067.000 | Elargir ou resserrer partiellement une orthèse, coude, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 171.93 (y.c. TVA)
 |  | Prestation Pt | 159.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.068.000

2350.068.000 | Elargir ou resserrer partiellement une orthèse, bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.91 (y.c. TVA)
 |  | Prestation Pt | 121.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.07
  • 2350.069.000

2350.069.000 | Elargir ou resserrer partiellement une orthèse, épaule, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 203.61 (y.c. TVA)
 |  | Prestation Pt | 188.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.08

02.03.08.08 | Traction
2350.071.000 | Renouveler ou remplacer traction d'extension, l'unité
2350.072.000 | Renouveler ou remplacer traction de fixation, l'unité
2350.073.000 | Remplacement traction du verrou, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.08
  • 2350.071.000

2350.071.000 | Renouveler ou remplacer traction d'extension, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.13 (y.c. TVA)
 |  | Prestation Pt | 115.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.08
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renouveler ou remplacer traction d'extension, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.08
  • 2350.072.000

2350.072.000 | Renouveler ou remplacer traction de fixation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 129.99 (y.c. TVA)
 |  | Prestation Pt | 120.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.08
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Traction élastique ou limitant pour la fixation


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.08
  • 2350.073.000

2350.073.000 | Remplacement traction du verrou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.32 (y.c. TVA)
 |  | Prestation Pt | 76.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.08
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Bande élastique ou fixe pour sécuriser l'articulation


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09

02.03.08.09 | Divers
2350.075.000 | Remplacer protection d'articulation, l'unité
2350.076.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
2350.077.000 | Ponter déchirure dans thermoplastique, l'unité
2350.078.000 | Eliminer point de préssion, l'unité
2350.079.000 | Renouvellement ou remplacement fût / gaine, l'unité
2350.080.000 | Renouveler ou remplacer languette, l'unité
2350.081.000 | Renouveler ou remplacer bouton pelote, l'unité
2350.082.000 | Copie de modèle (main), l'unité
2350.083.000 | Copie de modèle (main sans doigt), l'unité
2350.084.000 | Copie de modèle (avant-bras), l'unité
2350.085.000 | Copie de modèle (avant-bras avec main), l'unité
2350.086.000 | Copie de modèle (avant-bras avec main sans doigt), l'unité
2350.087.000 | Copie de modèle (bras), l'unité
2350.088.000 | Copie de modèle (bras-avant/bras), l'unité
2350.089.000 | Copie de modèle (bras intégral), l'unité
2350.090.000 | Copie de modèle (épaule), l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.075.000

2350.075.000 | Remplacer protection d'articulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.43 (y.c. TVA)
 |  | Prestation Pt | 67.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Protection d'articulation pour articulation mécanique, l'unité


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.076.000

2350.076.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 327.60 (y.c. TVA)
 |  | Prestation Pt | 303.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Déchirure sur orthèse existante, réparation


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.077.000

2350.077.000 | Ponter déchirure dans thermoplastique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.99 (y.c. TVA)
 |  | Prestation Pt | 175.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Déchirure sur orthèse existante, réparation


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.078.000

2350.078.000 | Eliminer point de préssion, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.62 (y.c. TVA)
 |  | Prestation Pt | 71.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Décharge d'un point de pression sur une orthèse existante par thermoformage ou meulage, matériel exclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.079.000

2350.079.000 | Renouvellement ou remplacement fût / gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 428.99 (y.c. TVA)
 |  | Prestation Pt | 396.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renouvellement fût / gaine, finition complète, montage inclus, sans modèle et copie modèle


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.080.000

2350.080.000 | Renouveler ou remplacer languette, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.61 (y.c. TVA)
 |  | Prestation Pt | 99.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renouveler languette, entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.081.000

2350.081.000 | Renouveler ou remplacer bouton pelote, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.38 (y.c. TVA)
 |  | Prestation Pt | 41.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Nouveau ou remplacer bouton pour pelote, entièrement terminé, montage inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.082.000

2350.082.000 | Copie de modèle (main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 156.47 (y.c. TVA)
 |  | Prestation Pt | 144.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.083.000

2350.083.000 | Copie de modèle (main sans doigt), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 156.47 (y.c. TVA)
 |  | Prestation Pt | 144.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.084.000

2350.084.000 | Copie de modèle (avant-bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 174.74 (y.c. TVA)
 |  | Prestation Pt | 161.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.085.000

2350.085.000 | Copie de modèle (avant-bras avec main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 226.90 (y.c. TVA)
 |  | Prestation Pt | 209.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.086.000

2350.086.000 | Copie de modèle (avant-bras avec main sans doigt), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 226.90 (y.c. TVA)
 |  | Prestation Pt | 209.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.087.000

2350.087.000 | Copie de modèle (bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 170.58 (y.c. TVA)
 |  | Prestation Pt | 157.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.088.000

2350.088.000 | Copie de modèle (bras-avant/bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 232.96 (y.c. TVA)
 |  | Prestation Pt | 215.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.089.000

2350.089.000 | Copie de modèle (bras intégral), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 269.01 (y.c. TVA)
 |  | Prestation Pt | 248.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.09
  • 2350.090.000

2350.090.000 | Copie de modèle (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 222.42 (y.c. TVA)
 |  | Prestation Pt | 205.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.10

02.03.08.10 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
2360.001.000 | Prix de l'heure pour 15 minutes sans matériel
2360.002.000 | Matière première pour des prestations non-tarifées


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.10
  • 2360.001.000

2360.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.03.08.10
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.03
  • Chap. 02.03.08
  • Chap. 02.03.08.10
  • 2360.002.000

2360.002.000 | Matière première pour des prestations non-tarifées
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.03.08.10
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Coûts de de la matière première = PA + 22%


  • Chap. 02
  • Chap. 02.04

02.04 | Orthèses cervicales
02.04.01 | Orthèses cervicales (cou D4-C1)
02.04.02 | Orthèses cervicales (cervicaux-dorsale, menton Th12-C1)
02.04.03 | Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne)
02.04.04 | Pièces modulaires
02.04.05 | Accessoires
02.04.06 | Réadaptations/Réparations/Révisions


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01

02.04.01 | Orthèses cervicales (cou D4-C1)
02.04.01.01 | Orthèses cervicales (cou D4-C1), semi-fabriquées
02.04.01.02 | Orthèses de cou (cou, Th4-C1) sur mesures


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01

02.04.01.01 | Orthèses cervicales (cou D4-C1), semi-fabriquées
02.04.01.01.01 | Réalisation de base
02.04.01.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.01

02.04.01.01.01 | Réalisation de base
2401.002.000 | Orthèse cervicale (cou D4-C1), semi-fabriquée, l'unité
2401.003.000 | Forfait de mise en place pour orthèse cervicale (cou D4-C1), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.01
  • 2401.002.000

2401.002.000 | Orthèse cervicale (cou D4-C1), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.04.01.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2401HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.01
  • 2401.003.000

2401.003.000 | Forfait de mise en place pour orthèse cervicale (cou D4-C1), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 155.99 (y.c. TVA)
 |  | Prestation Pt | 144.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.01.01.01
 |  | Membre du GP | LG-02, LG2401HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.02

02.04.01.01.02 | Positions supplémentaires
2401.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2401.006.000 | Fermeture velcro, l'unité
2401.007.000 | Boucle, pièce
2401.008.000 | Coussins de décompression, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.02
  • 2401.005.000

2401.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.01.01.02
 |  | Membre du GP | LG-02, LG2401HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.02
  • 2401.006.000

2401.006.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.01.01.02
 |  | Membre du GP | LG-02, LG2401HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.02
  • 2401.007.000

2401.007.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.01.01.02
 |  | Membre du GP | LG-02, LG2401HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.01
  • Chap. 02.04.01.01.02
  • 2401.008.000

2401.008.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.01.01.02
 |  | Membre du GP | LG-02, LG2401HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02

02.04.01.02 | Orthèses de cou (cou, Th4-C1) sur mesures
02.04.01.02.01 | Prises de mesures
02.04.01.02.02 | Réalisation de base
02.04.01.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.01

02.04.01.02.01 | Prises de mesures
2401.011.000 | Prise de mesures avec ruban à mesurer (cou, Th4-C1), l'unité
2401.012.000 | Modèle (cou, Th4-C1), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.01
  • 2401.011.000

2401.011.000 | Prise de mesures avec ruban à mesurer (cou, Th4-C1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.94 (y.c. TVA)
 |  | Prestation Pt | 22.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.01.02.01
 |  | Membre du GP | LG-02, LG2401M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.01
  • 2401.012.000

2401.012.000 | Modèle (cou, Th4-C1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 378.51 (y.c. TVA)
 |  | Prestation Pt | 350.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.01.02.01
 |  | Membre du GP | LG-02, LG2401M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.02

02.04.01.02.02 | Réalisation de base
2401.014.000 | Orthèse cervicale (cou D4-Ca), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.02
  • 2401.014.000

2401.014.000 | Orthèse cervicale (cou D4-Ca), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 900.09 (y.c. TVA)
 |  | Prestation Pt | 832.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.01.02.02
 |  | Membre du GP | LG-02, LG2401B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.03

02.04.01.02.03 | Positions supplémentaires
2401.016.000 | Forfait pour primo-appareillage, l'unité
2401.017.000 | Orthèse d'essai (cervical D4-C1), l'unité
2401.018.000 | Protocole de mesure (digital)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.03
  • 2401.016.000

2401.016.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.89 (y.c. TVA)
 |  | Prestation Pt | 77.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.01.02.03
 |  | Membre du GP | LG-02, LG2401ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.03
  • 2401.017.000

2401.017.000 | Orthèse d'essai (cervical D4-C1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 444.35 (y.c. TVA)
 |  | Prestation Pt | 411.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.01.02.03
 |  | Membre du GP | LG-02, LG2401ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.01
  • Chap. 02.04.01.02
  • Chap. 02.04.01.02.03
  • 2401.018.000

2401.018.000 | Protocole de mesure (digital)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 131.77 (y.c. TVA)
 |  | Prestation Pt | 121.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.01.02.03
 |  | Membre du GP | LG-02, LG2401ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02

02.04.02 | Orthèses cervicales (cervicaux-dorsale, menton Th12-C1)
02.04.02.01 | Orthèses cervicales, semi-fabriquées (cervicaux-dorsale, menton Th12-C1)
02.04.02.02 | Orthèses de cou sur mesure (vertèbres thoraciques-cou-menton, Th12-C1)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01

02.04.02.01 | Orthèses cervicales, semi-fabriquées (cervicaux-dorsale, menton Th12-C1)
02.04.02.01.01 | Réalisation de base
02.04.02.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.01

02.04.02.01.01 | Réalisation de base
2402.002.000 | Orthèse cervicale (cervicaux-dorsale, menton D12-C1), semi-fabriquée, l'unité
2402.003.000 | Forfait de mise en place pour orthèse cervicale (cervicaux-dorsale, menton D12-C1), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.01
  • 2402.002.000

2402.002.000 | Orthèse cervicale (cervicaux-dorsale, menton D12-C1), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.04.02.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2402HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.01
  • 2402.003.000

2402.003.000 | Forfait de mise en place pour orthèse cervicale (cervicaux-dorsale, menton D12-C1), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 218.90 (y.c. TVA)
 |  | Prestation Pt | 202.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.02.01.01
 |  | Membre du GP | LG-02, LG2402HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.02

02.04.02.01.02 | Positions supplémentaires
2402.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2402.006.000 | Fermeture velcro, l'unité
2402.007.000 | Boucle, pièce
2402.008.000 | Coussins de décompression, l'unité
2402.009.000 | Rembourrage complet en coques/cosses, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.02
  • 2402.005.000

2402.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.02.01.02
 |  | Membre du GP | LG-02, LG2402HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.02
  • 2402.006.000

2402.006.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.02.01.02
 |  | Membre du GP | LG-02, LG2402HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.02
  • 2402.007.000

2402.007.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.02.01.02
 |  | Membre du GP | LG-02, LG2402HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.02
  • 2402.008.000

2402.008.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.02.01.02
 |  | Membre du GP | LG-02, LG2402HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.01
  • Chap. 02.04.02.01.02
  • 2402.009.000

2402.009.000 | Rembourrage complet en coques/cosses, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.02.01.02
 |  | Membre du GP | LG-02, LG2402HFZP
 |  | Rembourrer avec des coques/ cosses, recouvrement éventuellement compris


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02

02.04.02.02 | Orthèses de cou sur mesure (vertèbres thoraciques-cou-menton, Th12-C1)
02.04.02.02.01 | Prises de mesures
02.04.02.02.02 | Réalisation de base
02.04.02.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.01

02.04.02.02.01 | Prises de mesures
2402.012.000 | Prise de mesures avec ruban à mesurer (colonne vertébral thoracique - cou-menton,Th12-C1), l'unité
2402.013.000 | Modèle (colonne vertébrale thoracique, cou-menton, Th12-C1), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.01
  • 2402.012.000

2402.012.000 | Prise de mesures avec ruban à mesurer (colonne vertébral thoracique - cou-menton,Th12-C1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.94 (y.c. TVA)
 |  | Prestation Pt | 22.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.02.02.01
 |  | Membre du GP | LG-02, LG2402M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.01
  • 2402.013.000

2402.013.000 | Modèle (colonne vertébrale thoracique, cou-menton, Th12-C1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 450.45 (y.c. TVA)
 |  | Prestation Pt | 416.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.02.02.01
 |  | Membre du GP | LG-02, LG2402M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.02

02.04.02.02.02 | Réalisation de base
2402.015.000 | Orthèse cervicale (cervico-dorsale, menton, D12-C1), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.02
  • 2402.015.000

2402.015.000 | Orthèse cervicale (cervico-dorsale, menton, D12-C1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1118.19 (y.c. TVA)
 |  | Prestation Pt | 1034.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.02.02.02
 |  | Membre du GP | LG-02, LG2402B
 |  | Orthèse sur mesures, finition complète,(sans: prise de mesure, model,positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.03

02.04.02.02.03 | Positions supplémentaires
2402.017.000 | Forfait pour primo-appareillage, l'unité
2402.018.000 | Orthèse d'essai (Collone thoracique-cervicale-menton D12-C1) l'unité
2402.019.000 | Protocole de mesure (digital)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.03
  • 2402.017.000

2402.017.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 83.89 (y.c. TVA)
 |  | Prestation Pt | 77.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.02.02.03
 |  | Membre du GP | LG-02, LG2402ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.03
  • 2402.018.000

2402.018.000 | Orthèse d'essai (Collone thoracique-cervicale-menton D12-C1) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 612.66 (y.c. TVA)
 |  | Prestation Pt | 566.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.02.02.03
 |  | Membre du GP | LG-02, LG2402ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.02
  • Chap. 02.04.02.02
  • Chap. 02.04.02.02.03
  • 2402.019.000

2402.019.000 | Protocole de mesure (digital)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 131.77 (y.c. TVA)
 |  | Prestation Pt | 121.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.02.02.03
 |  | Membre du GP | LG-02, LG2402ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03

02.04.03 | Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne)
02.04.03.01 | Orthèses cervicales (cervicaux-dorsaux-crânien, D12-crâne), semi-fabriquées
02.04.03.02 | Orthèses de cou sur mesure (vertèbres thoraciques-cou-crâne, Th12-cranium)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01

02.04.03.01 | Orthèses cervicales (cervicaux-dorsaux-crânien, D12-crâne), semi-fabriquées
02.04.03.01.01 | Réalisation de base
02.04.03.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.01

02.04.03.01.01 | Réalisation de base
2403.002.000 | Orthèse cervicale (cervico-dorso-cranien Th12-crâne), semi-fabriquée, l'unité
2403.003.000 | Forfait de mise en place pour orthèse cervicale (cervico-dorso-cranien Th12-crâne), semi-fabriquée, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.01
  • 2403.002.000

2403.002.000 | Orthèse cervicale (cervico-dorso-cranien Th12-crâne), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.04.03.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2403HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.01
  • 2403.003.000

2403.003.000 | Forfait de mise en place pour orthèse cervicale (cervico-dorso-cranien Th12-crâne), semi-fabriquée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.63 (y.c. TVA)
 |  | Prestation Pt | 237.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.03.01.01
 |  | Membre du GP | LG-02, LG2403HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.02

02.04.03.01.02 | Positions supplémentaires
2403.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2403.006.000 | Fermeture velcro, l'unité
2403.007.000 | Boucle, pièce
2403.008.000 | Coussins de décompression, l'unité
2403.009.000 | Rembourrage complet en coques/cosses, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.02
  • 2403.005.000

2403.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.03.01.02
 |  | Membre du GP | LG-02, LG2403HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.02
  • 2403.006.000

2403.006.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.03.01.02
 |  | Membre du GP | LG-02, LG2403HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.02
  • 2403.007.000

2403.007.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.03.01.02
 |  | Membre du GP | LG-02, LG2403HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.02
  • 2403.008.000

2403.008.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.03.01.02
 |  | Membre du GP | LG-02, LG2403HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.01
  • Chap. 02.04.03.01.02
  • 2403.009.000

2403.009.000 | Rembourrage complet en coques/cosses, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.03.01.02
 |  | Membre du GP | LG-02, LG2403HFZP
 |  | Rembourrer avec des coques/ cosses, recouvrement éventuellement compris


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02

02.04.03.02 | Orthèses de cou sur mesure (vertèbres thoraciques-cou-crâne, Th12-cranium)
02.04.03.02.01 | Prises de mesures
02.04.03.02.02 | Réalisation de base
02.04.03.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.01

02.04.03.02.01 | Prises de mesures
2403.012.000 | Prise de mesures avec ruban à mesurer (colonne vertébrale thoracique-cou-crâne, Th12-cranien), l'unité
2403.013.000 | Modèle (colonne vertébrale le thoracique, cou-crâne , Th12-cranium), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.01
  • 2403.012.000

2403.012.000 | Prise de mesures avec ruban à mesurer (colonne vertébrale thoracique-cou-crâne, Th12-cranien), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.03.02.01
 |  | Membre du GP | LG-02, LG2403M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.01
  • 2403.013.000

2403.013.000 | Modèle (colonne vertébrale le thoracique, cou-crâne , Th12-cranium), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 511.31 (y.c. TVA)
 |  | Prestation Pt | 473.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.03.02.01
 |  | Membre du GP | LG-02, LG2403M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.02

02.04.03.02.02 | Réalisation de base
2403.015.000 | Orthèse cervicale (cervico-dorso-cranien D12-crâne), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.02
  • 2403.015.000

2403.015.000 | Orthèse cervicale (cervico-dorso-cranien D12-crâne), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1826.73 (y.c. TVA)
 |  | Prestation Pt | 1689.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.03.02.02
 |  | Membre du GP | LG-02, LG2403B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.03

02.04.03.02.03 | Positions supplémentaires
2403.017.000 | Forfait pour primo-appareillage, l'unité
2403.018.000 | Orthèse d'essai (Colonne thoracique-cervical-tête D12-Crâne) l'unité
2403.019.000 | Protocole de mesure (digital)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.03
  • 2403.017.000

2403.017.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 215.66 (y.c. TVA)
 |  | Prestation Pt | 199.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.03.02.03
 |  | Membre du GP | LG-02, LG2403ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.03
  • 2403.018.000

2403.018.000 | Orthèse d'essai (Colonne thoracique-cervical-tête D12-Crâne) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 724.65 (y.c. TVA)
 |  | Prestation Pt | 670.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.03.02.03
 |  | Membre du GP | LG-02, LG2403ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.03
  • Chap. 02.04.03.02
  • Chap. 02.04.03.02.03
  • 2403.019.000

2403.019.000 | Protocole de mesure (digital)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 131.77 (y.c. TVA)
 |  | Prestation Pt | 121.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.03.02.03
 |  | Membre du GP | LG-02, LG2403ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04

02.04.04 | Pièces modulaires
02.04.04.01 | Toutes pièces modulaires énumérés
02.04.04.02 | Toutes pièces modulaires non énumérés


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01

02.04.04.01 | Toutes pièces modulaires énumérés
02.04.04.01.01 | Pièces modulaires
02.04.04.01.02 | Divers


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.01

02.04.04.01.01 | Pièces modulaires
2420.001.000 | Montant avec articulation en matière synthétique (cou), l'unité
2420.002.000 | Montage montant avec articulation synthétique (cou), l'unité
2420.003.000 | Montant avec articulation métallique monocentrique (cou), l'unité
2420.004.000 | Montage montant avec articulation monocentrique en métal (cou), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.01
  • 2420.001.000

2420.001.000 | Montant avec articulation en matière synthétique (cou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.37 (y.c. TVA)
 |  | Prestation Pt | 94.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.04.01.01
 |  | Membre du GP | LG-02, LG2420PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.01
  • 2420.002.000

2420.002.000 | Montage montant avec articulation synthétique (cou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.48 (y.c. TVA)
 |  | Prestation Pt | 89.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.04.01.01
 |  | Membre du GP | LG-02, LG2420PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.01
  • 2420.003.000

2420.003.000 | Montant avec articulation métallique monocentrique (cou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 359.92 (y.c. TVA)
 |  | Prestation Pt | 332.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.04.01.01
 |  | Membre du GP | LG-02, LG2420PT
 |  | Seulement pièce, sans montage


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.01
  • 2420.004.000

2420.004.000 | Montage montant avec articulation monocentrique en métal (cou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.20 (y.c. TVA)
 |  | Prestation Pt | 196.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.04.01.01
 |  | Membre du GP | LG-02, LG2420PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.02

02.04.04.01.02 | Divers
2420.004.020 | Piece détachée pour pièce modulaire, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.01
  • Chap. 02.04.04.01.02
  • 2420.004.020

2420.004.020 | Piece détachée pour pièce modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.04.04.01.02
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2420PT
 |  | Piece détachée pour pièce modulaire orthétique, coût de la pièce détachée = PA + 10%


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.02

02.04.04.02 | Toutes pièces modulaires non énumérés
2420.006.000 | Pièce modulaire spéciale
2420.007.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.02
  • 2420.006.000

2420.006.000 | Pièce modulaire spéciale
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.04.04.02
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2420PT
 |  | Coût de la pièce = PA + 10%


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.04
  • Chap. 02.04.04.02
  • 2420.007.000

2420.007.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.04.02
 |  | Membre du GP | LG-02, LG2420PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05

02.04.05 | Accessoires
2430.001.000 | Forfait pour remise d'accessoires
2430.002.000 | Produit soins pour la peau, l'unité
2430.003.000 | Produit de nettoyage pour la peau, l'unité
2430.004.000 | Tricot, l'unité
2430.005.000 | Tricot rouleau, l'unité
2430.006.000 | Tricot frotté, l'unité
2430.007.000 | Tricot frotté rouleau, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.001.000

2430.001.000 | Forfait pour remise d'accessoires
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.75 (y.c. TVA)
 |  | Prestation Pt | 26.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZBAP
 |  | Forfait pour remise d'accessoires


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.002.000

2430.002.000 | Produit soins pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.54 (y.c. TVA)
 |  | Prestation Pt | 28.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.003.000

2430.003.000 | Produit de nettoyage pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.70 (y.c. TVA)
 |  | Prestation Pt | 15.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.004.000

2430.004.000 | Tricot, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.54 (y.c. TVA)
 |  | Prestation Pt | 2.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.005.000

2430.005.000 | Tricot rouleau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.86 (y.c. TVA)
 |  | Prestation Pt | 52.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.006.000

2430.006.000 | Tricot frotté, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.89 (y.c. TVA)
 |  | Prestation Pt | 11.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.05
  • 2430.007.000

2430.007.000 | Tricot frotté rouleau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.02 (y.c. TVA)
 |  | Prestation Pt | 99.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06

02.04.06 | Réadaptations/Réparations/Révisions
02.04.06.01 | Suite
02.04.06.02 | Forfait de base
02.04.06.03 | Rembourrage/Pelotes
02.04.06.04 | Fermetures
02.04.06.05 | Articulations
02.04.06.06 | Montants / barres / tiges
02.04.06.07 | Rallonger / Elargir / Reserrer
02.04.06.08 | Traction
02.04.06.09 | Divers
02.04.06.10 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01

02.04.06.01 | Suite
2450.001.000 | Suite croissance
2450.002.000 | Suite changement du poids
2450.003.000 | Suite modification du volume
2450.004.000 | Suite opération
2450.005.000 | Suite problème cutané
2450.006.000 | Suite allergie
2450.007.000 | Suite modification de position
2450.008.000 | Suite usure
2450.009.000 | Suite chute
2450.009.100 | Suite changement du fournisseur
2450.009.200 | Suite décès du patient


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.001.000

2450.001.000 | Suite croissance
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.002.000

2450.002.000 | Suite changement du poids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.003.000

2450.003.000 | Suite modification du volume
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.004.000

2450.004.000 | Suite opération
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.005.000

2450.005.000 | Suite problème cutané
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.006.000

2450.006.000 | Suite allergie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.007.000

2450.007.000 | Suite modification de position
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.008.000

2450.008.000 | Suite usure
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.009.000

2450.009.000 | Suite chute
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.009.100

2450.009.100 | Suite changement du fournisseur
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.01
  • 2450.009.200

2450.009.200 | Suite décès du patient
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.02

02.04.06.02 | Forfait de base
2450.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.02
  • 2450.010.000

2450.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.02
 |  | Membre du GP | LG-02, LG2450REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03

02.04.06.03 | Rembourrage/Pelotes
2450.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse) , l'unité
2450.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
2450.014.000 | Adapter pelote de correction, l'unité
2450.015.000 | Renouveler ou remplacer pelote de correction, l'unité
2450.016.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
2450.017.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03
  • 2450.012.000

2450.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse) , l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.03
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Rembourrage de décharge de pression en mousse sur orthèse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03
  • 2450.013.000

2450.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.03
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Rembourrage de décharge de pression en silicone sur orthèse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03
  • 2450.014.000

2450.014.000 | Adapter pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 170.80 (y.c. TVA)
 |  | Prestation Pt | 158.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.03
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Adapter pelote de correction, si nécessaire housse inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03
  • 2450.015.000

2450.015.000 | Renouveler ou remplacer pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.04 (y.c. TVA)
 |  | Prestation Pt | 120.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.03
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Renouveler pelote de correction, entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03
  • 2450.016.000

2450.016.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 138.58 (y.c. TVA)
 |  | Prestation Pt | 128.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.03
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.03
  • 2450.017.000

2450.017.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 131.13 (y.c. TVA)
 |  | Prestation Pt | 121.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.03
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.04

02.04.06.04 | Fermetures
2450.019.000 | Renouvellement ou remplacement boucle / passant, l'unité
2450.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2450.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.04
  • 2450.019.000

2450.019.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.04
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.04
  • 2450.020.000

2450.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.04
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.04
  • 2450.021.000

2450.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.43 (y.c. TVA)
 |  | Prestation Pt | 44.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.04
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05

02.04.06.05 | Articulations
2450.023.000 | Démontage articulation synthétique, l'unité
2450.024.000 | Nettoyer et graisser, articulation synthétique, l'unité
2450.025.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2450.026.000 | Parallélisme d'articulation, par axe
2450.027.000 | Nettoyer et graisser articulation (simple), l'unité
2450.028.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
2450.029.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2450.030.000 | Ajuster butée d'articulation, l'unité
2450.031.000 | Remplacer vis, l'unité
2450.032.000 | Remplacer boulon/douille, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.023.000

2450.023.000 | Démontage articulation synthétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.84 (y.c. TVA)
 |  | Prestation Pt | 14.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter articulation d'orthèse existante


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.024.000

2450.024.000 | Nettoyer et graisser, articulation synthétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.08 (y.c. TVA)
 |  | Prestation Pt | 19.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.025.000

2450.025.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.16 (y.c. TVA)
 |  | Prestation Pt | 39.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démontage de l'articulation d'un montant système sur orthèse existante


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.026.000

2450.026.000 | Parallélisme d'articulation, par axe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.08 (y.c. TVA)
 |  | Prestation Pt | 73.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Après élargissement ou rétrécissement de l'orthèse ou après réadaptation d'un montant, refaire le paralellisme de l'articulation existante


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.027.000

2450.027.000 | Nettoyer et graisser articulation (simple), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.028.000

2450.028.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 60.64 (y.c. TVA)
 |  | Prestation Pt | 56.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter articulation d'une orthèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.029.000

2450.029.000 | Ajuster butée d'articulation, brasage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 142.58 (y.c. TVA)
 |  | Prestation Pt | 131.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter articulation d'une orthèse existante, braser et réajuster butée d'articulation et nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.030.000

2450.030.000 | Ajuster butée d'articulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 81.94 (y.c. TVA)
 |  | Prestation Pt | 75.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter articulation d'une orthèse existante, réajuster la butée, nettoyage, graissage, remontage


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.031.000

2450.031.000 | Remplacer vis, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.62 (y.c. TVA)
 |  | Prestation Pt | 21.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Remplacer une vis d'articulation sur articulation existante


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.05
  • 2450.032.000

2450.032.000 | Remplacer boulon/douille, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.38 (y.c. TVA)
 |  | Prestation Pt | 26.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Remplacer boulon/douille sur montant / articulation existant


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06

02.04.06.06 | Montants / barres / tiges
2450.034.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2450.035.000 | Démonter embrasse synthétique ou métallique, l'unité
2450.036.000 | Braser /souder un montant, l'unité
2450.037.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2450.038.000 | Réadapter montant par segment, médial ou latéral, l'unité
2450.039.000 | River montant par segment, médial ou latéral, l'unité
2450.040.000 | Renforcer montant, par segment, médial ou latéral, l'unité
2450.041.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.034.000

2450.034.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.52 (y.c. TVA)
 |  | Prestation Pt | 237.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.035.000

2450.035.000 | Démonter embrasse synthétique ou métallique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.21 (y.c. TVA)
 |  | Prestation Pt | 39.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter embrasse métallique/synthétique existante


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.036.000

2450.036.000 | Braser /souder un montant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 197.71 (y.c. TVA)
 |  | Prestation Pt | 182.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.037.000

2450.037.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.97 (y.c. TVA)
 |  | Prestation Pt | 26.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter montant


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.038.000

2450.038.000 | Réadapter montant par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Réadapter montant, sans démontage et fixation


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.039.000

2450.039.000 | River montant par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.62 (y.c. TVA)
 |  | Prestation Pt | 29.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Refixer le montant


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.040.000

2450.040.000 | Renforcer montant, par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 89.24 (y.c. TVA)
 |  | Prestation Pt | 82.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Renforcer le montant de l'orthèse existante, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.06
  • 2450.041.000

2450.041.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.40 (y.c. TVA)
 |  | Prestation Pt | 42.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Couvrir un montant existant, sans démontage et fixation


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.07

02.04.06.07 | Rallonger / Elargir / Reserrer
2450.043.000 | Elargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
2450.044.000 | Elargir ou resserrer complètement une orthèse, partie cervicale, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.07
  • 2450.043.000

2450.043.000 | Elargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 127.50 (y.c. TVA)
 |  | Prestation Pt | 117.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.07
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.07
  • 2450.044.000

2450.044.000 | Elargir ou resserrer complètement une orthèse, partie cervicale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.09 (y.c. TVA)
 |  | Prestation Pt | 190.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.07
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.08

02.04.06.08 | Traction
2450.046.000 | Renouveler ou remplacer traction d'extension, l'unité
2450.047.000 | Renouveler ou remplacer traction de fixation, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.08
  • 2450.046.000

2450.046.000 | Renouveler ou remplacer traction d'extension, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.13 (y.c. TVA)
 |  | Prestation Pt | 115.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.08
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Renouveler ou remplacer traction d'extension, l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.08
  • 2450.047.000

2450.047.000 | Renouveler ou remplacer traction de fixation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 129.99 (y.c. TVA)
 |  | Prestation Pt | 120.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.08
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Traction élastique ou limitant pour la fixation


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.09

02.04.06.09 | Divers
2450.049.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
2450.050.000 | Ponter déchirure dans thermoplastique, l'unité
2450.051.000 | Eliminer point de pression, l'unité
2450.052.000 | Copie de modèle (colonne vertébrale thoracique-cou-menton, Th12-C1), l'unité
2450.053.000 | Copie de modèle (colonne vertébrale thoracique-cou-menton, Th12-C1), l'unité


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.09
  • 2450.049.000

2450.049.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 327.60 (y.c. TVA)
 |  | Prestation Pt | 303.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.09
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Déchirure sur orthèse existante, réparation


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.09
  • 2450.050.000

2450.050.000 | Ponter déchirure dans thermoplastique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.99 (y.c. TVA)
 |  | Prestation Pt | 175.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.09
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Déchirure sur orthèse existante, réparation


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.09
  • 2450.051.000

2450.051.000 | Eliminer point de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.62 (y.c. TVA)
 |  | Prestation Pt | 71.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.09
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Décharge d'un point de pression sur une orthèse existante par thermoformage ou meulage, matériel exclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.09
  • 2450.052.000

2450.052.000 | Copie de modèle (colonne vertébrale thoracique-cou-menton, Th12-C1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 218.36 (y.c. TVA)
 |  | Prestation Pt | 202.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.09
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.09
  • 2450.053.000

2450.053.000 | Copie de modèle (colonne vertébrale thoracique-cou-menton, Th12-C1), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 218.36 (y.c. TVA)
 |  | Prestation Pt | 202.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.09
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.10

02.04.06.10 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
2460.001.000 | Prix de l'heure pour 15 minutes sans matériel
2460.002.000 | Matière première pour des prestations non-tarifées


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.10
  • 2460.001.000

2460.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.04.06.10
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.04
  • Chap. 02.04.06
  • Chap. 02.04.06.10
  • 2460.002.000

2460.002.000 | Matière première pour des prestations non-tarifées
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.04.06.10
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Coûts de de la matière première = PA + 22%


  • Chap. 02
  • Chap. 02.05

02.05 | Orthèse de tête
02.05.01 | Orthèses de tête (crâne/visage)
02.05.02 | Accessoires
02.05.03 | Réadaptations/Réparations/Révisions


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01

02.05.01 | Orthèses de tête (crâne/visage)
02.05.01.01 | Orthèses de tête semi-fabriquées (crâne/visage)
02.05.01.02 | Orthèses de tête (crâne et face) sur mesures


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01

02.05.01.01 | Orthèses de tête semi-fabriquées (crâne/visage)
02.05.01.01.01 | Réalisation de base
02.05.01.01.02 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.01

02.05.01.01.01 | Réalisation de base
2501.002.000 | Orthèse de tête (crâne/visage), semi-fabriquée , l'unité
2501.003.000 | Forfait de mise en place pour orthèse de tête (crâne/visage), semi-fabriquée , l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.01
  • 2501.002.000

2501.002.000 | Orthèse de tête (crâne/visage), semi-fabriquée , l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.05.01.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2501HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.01
  • 2501.003.000

2501.003.000 | Forfait de mise en place pour orthèse de tête (crâne/visage), semi-fabriquée , l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 155.99 (y.c. TVA)
 |  | Prestation Pt | 144.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.01.01
 |  | Membre du GP | LG-02, LG2501HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.02

02.05.01.01.02 | Positions supplémentaires
2501.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2501.006.000 | Fermeture velcro, l'unité
2501.007.000 | Boucle, pièce
2501.008.000 | Coussins de décompression, l'unité
2501.009.000 | Rembourrage complet en coques/cosses, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.02
  • 2501.005.000

2501.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.01.02
 |  | Membre du GP | LG-02, LG2501HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.02
  • 2501.006.000

2501.006.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.01.02
 |  | Membre du GP | LG-02, LG2501HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.02
  • 2501.007.000

2501.007.000 | Boucle, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.01.02
 |  | Membre du GP | LG-02, LG2501HFZP
 |  | Boucle, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.02
  • 2501.008.000

2501.008.000 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.01.02
 |  | Membre du GP | LG-02, LG2501HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.01
  • Chap. 02.05.01.01.02
  • 2501.009.000

2501.009.000 | Rembourrage complet en coques/cosses, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.01.02
 |  | Membre du GP | LG-02, LG2501HFZP
 |  | Rembourrer avec des coques/ cosses, recouvrement éventuellement compris


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02

02.05.01.02 | Orthèses de tête (crâne et face) sur mesures
02.05.01.02.01 | Prises de mesures
02.05.01.02.02 | Réalisation de base
02.05.01.02.03 | Positions supplémentaires


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.01

02.05.01.02.01 | Prises de mesures
2501.012.000 | Prise de mesures avec instrument de mesure (crâne/visage), l'unité
2501.013.000 | Modèle (crâne/visage), l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.01
  • 2501.012.000

2501.012.000 | Prise de mesures avec instrument de mesure (crâne/visage), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.02.01
 |  | Membre du GP | LG-02, LG2501M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.01
  • 2501.013.000

2501.013.000 | Modèle (crâne/visage), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 406.02 (y.c. TVA)
 |  | Prestation Pt | 375.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.02.01
 |  | Membre du GP | LG-02, LG2501M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.02

02.05.01.02.02 | Réalisation de base
2501.015.000 | Orthèse crânienne de correction , l'unité
2501.016.000 | Casque de protection rembourré, l'unité
2501.017.000 | Protection faciale, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.02
  • 2501.015.000

2501.015.000 | Orthèse crânienne de correction , l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1577.07 (y.c. TVA)
 |  | Prestation Pt | 1458.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.02.02
 |  | Membre du GP | LG-02, LG2501B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.02
  • 2501.016.000

2501.016.000 | Casque de protection rembourré, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 988.20 (y.c. TVA)
 |  | Prestation Pt | 914.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.02.02
 |  | Membre du GP | LG-02, LG2501B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.02
  • 2501.017.000

2501.017.000 | Protection faciale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1207.91 (y.c. TVA)
 |  | Prestation Pt | 1117.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.02.02
 |  | Membre du GP | LG-02, LG2501B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.03

02.05.01.02.03 | Positions supplémentaires
2501.019.000 | Forfait pour primo-appareillage, l'unité
2501.020.000 | Orthèse d'essai (Crâne-visage), l'unité
2501.021.000 | Protocole de mesures (digital)


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.03
  • 2501.019.000

2501.019.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 239.60 (y.c. TVA)
 |  | Prestation Pt | 221.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.02.03
 |  | Membre du GP | LG-02, LG2501ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.03
  • 2501.020.000

2501.020.000 | Orthèse d'essai (Crâne-visage), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 522.12 (y.c. TVA)
 |  | Prestation Pt | 483.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.02.03
 |  | Membre du GP | LG-02, LG2501ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.01
  • Chap. 02.05.01.02
  • Chap. 02.05.01.02.03
  • 2501.021.000

2501.021.000 | Protocole de mesures (digital)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 131.77 (y.c. TVA)
 |  | Prestation Pt | 121.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.01.02.03
 |  | Membre du GP | LG-02, LG2501ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.02

02.05.02 | Accessoires
2530.001.000 | Forfait pour remise d'accessoires
2530.002.000 | Produit soins pour la peau, l'unité
2530.003.000 | Produit de nettoyage pour la peau, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.02
  • 2530.001.000

2530.001.000 | Forfait pour remise d'accessoires
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.75 (y.c. TVA)
 |  | Prestation Pt | 26.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.02
 |  | Membre du GP | LG-02, LG2530ZBAP
 |  | Forfait pour remise d'accessoires


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.02
  • 2530.002.000

2530.002.000 | Produit soins pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.54 (y.c. TVA)
 |  | Prestation Pt | 28.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.02
 |  | Membre du GP | LG-02, LG2530ZB, LG2530ZBAP
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.02
  • 2530.003.000

2530.003.000 | Produit de nettoyage pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.70 (y.c. TVA)
 |  | Prestation Pt | 15.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.02
 |  | Membre du GP | LG-02, LG2530ZB, LG2530ZBAP
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03

02.05.03 | Réadaptations/Réparations/Révisions
02.05.03.01 | Suite
02.05.03.02 | Forfait de base
02.05.03.03 | Rembourrage/Pelotes
02.05.03.04 | Fermetures
02.05.03.05 | Rallonger / Elargir / Resserrer
02.05.03.06 | Divers
02.05.03.07 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01

02.05.03.01 | Suite
2550.001.000 | Suite croissance
2550.002.000 | Suite changement du poids
2550.003.000 | Suite modification du volume
2550.004.000 | Suite opération
2550.005.000 | Suite problème cutané
2550.006.000 | Suite allergie
2550.007.000 | Suite modification de position
2550.008.000 | Suite usure
2550.009.000 | Suite chute
2550.009.100 | Suite changement du fournisseur
2550.009.200 | Suite décès du patient


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.001.000

2550.001.000 | Suite croissance
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.002.000

2550.002.000 | Suite changement du poids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.003.000

2550.003.000 | Suite modification du volume
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.004.000

2550.004.000 | Suite opération
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.005.000

2550.005.000 | Suite problème cutané
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.006.000

2550.006.000 | Suite allergie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.007.000

2550.007.000 | Suite modification de position
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.008.000

2550.008.000 | Suite usure
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.009.000

2550.009.000 | Suite chute
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.009.100

2550.009.100 | Suite changement du fournisseur
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.01
  • 2550.009.200

2550.009.200 | Suite décès du patient
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.02

02.05.03.02 | Forfait de base
2550.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.02
  • 2550.010.000

2550.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.02
 |  | Membre du GP | LG-02, LG2550REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03

02.05.03.03 | Rembourrage/Pelotes
2550.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
2550.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
2550.014.000 | Adapter pelote de correction, l'unité
2550.015.000 | Renouveler ou remplacer pelote de correction, l'unité
2550.016.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
2550.017.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03
  • 2550.012.000

2550.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.03
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Rembourrage de décharge de pression en mousse sur orthèse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03
  • 2550.013.000

2550.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.03
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Rembourrage de décharge de pression en silicone sur orthèse, recouvrement inclus si necessaire


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03
  • 2550.014.000

2550.014.000 | Adapter pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 170.80 (y.c. TVA)
 |  | Prestation Pt | 158.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.03
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Adapter pelote de correction, si nécessaire housse inclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03
  • 2550.015.000

2550.015.000 | Renouveler ou remplacer pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.04 (y.c. TVA)
 |  | Prestation Pt | 120.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.03
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Renouveler pelote de correction entièrement terminée, montage inclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03
  • 2550.016.000

2550.016.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 138.58 (y.c. TVA)
 |  | Prestation Pt | 128.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.03
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.03
  • 2550.017.000

2550.017.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 131.13 (y.c. TVA)
 |  | Prestation Pt | 121.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.03
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.04

02.05.03.04 | Fermetures
2550.019.000 | Renouvellement ou remplacement boucle / passant, l'unité
2550.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2550.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.04
  • 2550.019.000

2550.019.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.04
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.04
  • 2550.020.000

2550.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.04
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.04
  • 2550.021.000

2550.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.43 (y.c. TVA)
 |  | Prestation Pt | 44.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.04
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.05

02.05.03.05 | Rallonger / Elargir / Resserrer
2550.023.000 | Elargir ou resserrer partiellement une orthèse, tête, l'unité
2550.024.000 | Elargir ou resserrer complètement une orthèse, tête, l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.05
  • 2550.023.000

2550.023.000 | Elargir ou resserrer partiellement une orthèse, tête, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 127.50 (y.c. TVA)
 |  | Prestation Pt | 117.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.05
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.05
  • 2550.024.000

2550.024.000 | Elargir ou resserrer complètement une orthèse, tête, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.09 (y.c. TVA)
 |  | Prestation Pt | 190.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.05
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.06

02.05.03.06 | Divers
2550.026.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
2550.027.000 | Ponter déchirure dans thermoplastique, l'unité
2550.028.000 | Eliminer point de pression, l'unité
2550.029.000 | Renforcement partiel, l'unité
2550.030.000 | Copie de modèle (crâne/visage), l'unité


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.06
  • 2550.026.000

2550.026.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 327.60 (y.c. TVA)
 |  | Prestation Pt | 303.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.06
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Déchirure sur orthèse existante, réparation


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.06
  • 2550.027.000

2550.027.000 | Ponter déchirure dans thermoplastique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.99 (y.c. TVA)
 |  | Prestation Pt | 175.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.06
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Déchirure sur orthèse existante, réparation


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.06
  • 2550.028.000

2550.028.000 | Eliminer point de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.62 (y.c. TVA)
 |  | Prestation Pt | 71.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.06
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Décharge d'un point de pression sur une orthèse existante par thermoformage ou meulage, matériel exclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.06
  • 2550.029.000

2550.029.000 | Renforcement partiel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 219.55 (y.c. TVA)
 |  | Prestation Pt | 203.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.06
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Renforcer orthèse existante, matériel inclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.06
  • 2550.030.000

2550.030.000 | Copie de modèle (crâne/visage), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 203.34 (y.c. TVA)
 |  | Prestation Pt | 188.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.06
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.07

02.05.03.07 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
2560.001.000 | Prix de l'heure pour 15 minutes sans matériel
2560.002.000 | Matière première pour des prestations non-tarifées


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.07
  • 2560.001.000

2560.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02.05.03.07
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Auto-explicatif


  • Chap. 02
  • Chap. 02.05
  • Chap. 02.05.03
  • Chap. 02.05.03.07
  • 2560.002.000

2560.002.000 | Matière première pour des prestations non-tarifées
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02.05.03.07
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Coûts de de la matière première = PA + 22%


  • Chap. 03

03 | Orthopédique assise
03.01 | Coussins, plaque découpée
03.02 | Positionnements orthopédiques
03.03 | Coque de positionnement
03.04 | Coques de positionnements intégrales
03.05 | Pièces modulaires (applicable pour tout le chapitre d'orthopédie assise)
03.06 | Toutes pièces modulaires non énumérée
03.07 | Plaques de fixation pour assise orthopédique
03.08 | Positions supplémentaires (applicables pour tout le chapitre d'assises orthopédiques)
03.09 | Analyses
03.10 | Réadaptations/Réparations/Révisions


  • Chap. 03
  • Chap. 03.01

03.01 | Coussins, plaque découpée
03.01.01 | Coussin en plateau découpé confectionné sur mesure


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01

03.01.01 | Coussin en plateau découpé confectionné sur mesure
03.01.01.01 | Prises de mesures
03.01.01.02 | Réalisation de base
03.01.01.03 | Positions supplémentaires


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.01

03.01.01.01 | Prises de mesures
3601.003.000 | Prise de mesures avec instrument de mesure (assise orthopédique au corps, coissin plaque découpée), l'unité
3601.004.000 | Prise de mesures avec instrument de mesure (coussin dorsal / lombaire ou frontal, coussin plaque découpée), l'unité


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.01
  • 3601.003.000

3601.003.000 | Prise de mesures avec instrument de mesure (assise orthopédique au corps, coissin plaque découpée), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.01
 |  | Membre du GP | LG-03, LG3601M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.01
  • 3601.004.000

3601.004.000 | Prise de mesures avec instrument de mesure (coussin dorsal / lombaire ou frontal, coussin plaque découpée), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.01
 |  | Membre du GP | LG-03, LG3601M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02

03.01.01.02 | Réalisation de base
3601.006.000 | Coussin d'assise, l'unité
3601.007.000 | Coussin d'assise conique / ou sandwich, l'unité
3601.008.000 | Coussin d'assise avec abaissement de l'assise, l'unité
3601.009.000 | Coussin dorsal/frontal, l'unité
3601.010.000 | Coussin dorsal/frontal galbé, l'unité
3601.011.000 | Coussin lombaire, l'unité


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02
  • 3601.006.000

3601.006.000 | Coussin d'assise, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 462.13 (y.c. TVA)
 |  | Prestation Pt | 427.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.02
 |  | Membre du GP | LG-03, LG3601B
 |  | Réalisation d'un coussin d'assise (plaques découpées)


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02
  • 3601.007.000

3601.007.000 | Coussin d'assise conique / ou sandwich, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 529.15 (y.c. TVA)
 |  | Prestation Pt | 489.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.02
 |  | Membre du GP | LG-03, LG3601B
 |  | Réalisation d'un coussin d'assise (plaques découpées). Soit en forme triangulaire et/ou avec des couches de mousse de dureté différente


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02
  • 3601.008.000

3601.008.000 | Coussin d'assise avec abaissement de l'assise, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 614.55 (y.c. TVA)
 |  | Prestation Pt | 568.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.02
 |  | Membre du GP | LG-03, LG3601B
 |  | Réalisation d'un coussin d'assise (plaques découpées) avec abaissement de l'assise, sans guidage pelvien et latéral


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02
  • 3601.009.000

3601.009.000 | Coussin dorsal/frontal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 499.26 (y.c. TVA)
 |  | Prestation Pt | 461.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.02
 |  | Membre du GP | LG-03, LG3601B
 |  | Finition d'un coussin (plaque découpée)


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02
  • 3601.010.000

3601.010.000 | Coussin dorsal/frontal galbé, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 696.87 (y.c. TVA)
 |  | Prestation Pt | 644.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.02
 |  | Membre du GP | LG-03, LG3601B
 |  | Finition d'un coussin (plaque découpée) avec contour, sans guidage du tronc et latéral


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.02
  • 3601.011.000

3601.011.000 | Coussin lombaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 328.68 (y.c. TVA)
 |  | Prestation Pt | 304.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.02
 |  | Membre du GP | LG-03, LG3601B
 |  | Montage pelotte lombaire, si nécessaire recouvrement inclus


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03

03.01.01.03 | Positions supplémentaires
3601.013.000 | Forfait pour primo-appareillage, l'unité
3601.014.000 | Housse coussin d'assise, l'unité
3601.015.000 | Housse coussin d'assise triangulaire ou Sandwich, l'unité
3601.016.000 | Housse coussin d'assise avec évidement fessier, l'unité
3601.017.000 | Protection d'incontinence (coussin d'assise), l'unité
3601.018.000 | Housse coussin dorsal/frontal, l'unité
3601.019.000 | Housse coussin dorsal/frontal galbé, l'unité
3601.020.000 | Protection d'incontinence (coussin dorsal/frontal), l'unité
3601.021.000 | Pelote latérale avec forme anatomique accentuée, intégrée, l'unité


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.013.000

3601.013.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.64 (y.c. TVA)
 |  | Prestation Pt | 93.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.014.000

3601.014.000 | Housse coussin d'assise, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 239.98 (y.c. TVA)
 |  | Prestation Pt | 222.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.015.000

3601.015.000 | Housse coussin d'assise triangulaire ou Sandwich, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 292.73 (y.c. TVA)
 |  | Prestation Pt | 270.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.016.000

3601.016.000 | Housse coussin d'assise avec évidement fessier, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 292.73 (y.c. TVA)
 |  | Prestation Pt | 270.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.017.000

3601.017.000 | Protection d'incontinence (coussin d'assise), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 74.05 (y.c. TVA)
 |  | Prestation Pt | 68.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Protection supplémentaire d'incontinence à la housse


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.018.000

3601.018.000 | Housse coussin dorsal/frontal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 264.74 (y.c. TVA)
 |  | Prestation Pt | 244.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.019.000

3601.019.000 | Housse coussin dorsal/frontal galbé, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 343.81 (y.c. TVA)
 |  | Prestation Pt | 318.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.020.000

3601.020.000 | Protection d'incontinence (coussin dorsal/frontal), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.08 (y.c. TVA)
 |  | Prestation Pt | 71.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Protection supplémentaire d'incontinence à la housse


  • Chap. 03
  • Chap. 03.01
  • Chap. 03.01.01
  • Chap. 03.01.01.03
  • 3601.021.000

3601.021.000 | Pelote latérale avec forme anatomique accentuée, intégrée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 628.12 (y.c. TVA)
 |  | Prestation Pt | 581.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Appui latéral du tronc intégré sur mesure avec contours très accentués, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.02

03.02 | Positionnements orthopédiques
03.02.01 | Positionnements orthopédiques, sur mesures


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01

03.02.01 | Positionnements orthopédiques, sur mesures
03.02.01.01 | Prises de mesures
03.02.01.02 | Réalisation de base
03.02.01.03 | Positions supplémentaires


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01

03.02.01.01 | Prises de mesures
3602.003.000 | Prise de mesures avec instrument de mesure (assise orthopédique), l'unité
3602.004.000 | Modèle (assise orthopédique), symétrique, l'unité
3602.005.000 | Modèle (assise orthopédique), asymétrique, l'unité
3602.006.000 | Prise de mesures avec instrument de mesure (dossier moulé ou appui frontal moulé), l'unité
3602.007.000 | Modèle (dossier moulé ou appui frontal moulé), symétrique, l'unité
3602.008.000 | Modèle (dossier moulé ou appui frontal moulé), asymétrique, l'unité
3602.009.000 | Prise de mesures avec instrument de mesure (assise et dossier ou appui frontal moulé), symétrique, l'unité
3602.010.000 | Modèle (assise et dossier ou appui frontal moulé), symétrique, l'unité
3602.011.000 | Modèle (assise et dossier ou appui frontal moulé), asymétrique, l'unité


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.003.000

3602.003.000 | Prise de mesures avec instrument de mesure (assise orthopédique), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.83 (y.c. TVA)
 |  | Prestation Pt | 99.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.004.000

3602.004.000 | Modèle (assise orthopédique), symétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 688.81 (y.c. TVA)
 |  | Prestation Pt | 637.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.005.000

3602.005.000 | Modèle (assise orthopédique), asymétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 844.53 (y.c. TVA)
 |  | Prestation Pt | 781.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.006.000

3602.006.000 | Prise de mesures avec instrument de mesure (dossier moulé ou appui frontal moulé), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.83 (y.c. TVA)
 |  | Prestation Pt | 99.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.007.000

3602.007.000 | Modèle (dossier moulé ou appui frontal moulé), symétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 832.59 (y.c. TVA)
 |  | Prestation Pt | 770.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.008.000

3602.008.000 | Modèle (dossier moulé ou appui frontal moulé), asymétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1036.25 (y.c. TVA)
 |  | Prestation Pt | 958.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.009.000

3602.009.000 | Prise de mesures avec instrument de mesure (assise et dossier ou appui frontal moulé), symétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 251.60 (y.c. TVA)
 |  | Prestation Pt | 232.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.010.000

3602.010.000 | Modèle (assise et dossier ou appui frontal moulé), symétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1253.04 (y.c. TVA)
 |  | Prestation Pt | 1159.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.01
  • 3602.011.000

3602.011.000 | Modèle (assise et dossier ou appui frontal moulé), asymétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1540.59 (y.c. TVA)
 |  | Prestation Pt | 1425.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02

03.02.01.02 | Réalisation de base
3602.013.000 | Coque d'assise symétrique, l'unité
3602.014.000 | Coque d'assise asymétrique, l'unité
3602.015.000 | Elément externe coque d'assise fixation inclus, l'unité
3602.016.000 | Dossier moulé ou appui frontal moulé, symétrique l'unité
3602.017.000 | Dossier moulé ou appui frontal moulé asymetrique, l'unité
3602.018.000 | Elément externe du dos fixation incl., l'unité


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02
  • 3602.013.000

3602.013.000 | Coque d'assise symétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1492.70 (y.c. TVA)
 |  | Prestation Pt | 1380.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.02
 |  | Membre du GP | LG-03, LG3602B
 |  | Réalisation coque d'assise, formée anatomique correspondant au contours du corps. Les contours sont accentués.


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02
  • 3602.014.000

3602.014.000 | Coque d'assise asymétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1725.17 (y.c. TVA)
 |  | Prestation Pt | 1595.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.02
 |  | Membre du GP | LG-03, LG3602B
 |  | Réalisation coque d'assise, formée anatomique correspondant au contours du corps. Les contours sont très prononcés ou asymétriques.


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02
  • 3602.015.000

3602.015.000 | Elément externe coque d'assise fixation inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1736.52 (y.c. TVA)
 |  | Prestation Pt | 1606.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.02
 |  | Membre du GP | LG-03, LG3602B
 |  | Elément externe sur mesure, fixation inclus


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02
  • 3602.016.000

3602.016.000 | Dossier moulé ou appui frontal moulé, symétrique l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1627.88 (y.c. TVA)
 |  | Prestation Pt | 1505.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.02
 |  | Membre du GP | LG-03, LG3602B
 |  | Réalisation d'un dossier ou appui frontal anatomique correspondant au contours du corps. Les contours du dossier ou appui frontal sont marqués.


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02
  • 3602.017.000

3602.017.000 | Dossier moulé ou appui frontal moulé asymetrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1896.24 (y.c. TVA)
 |  | Prestation Pt | 1754.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.02
 |  | Membre du GP | LG-03, LG3602B
 |  | Réalisation d'un dossier ou appui frontal anatomique correspondant au contours du corps. Les contours du dossier ou appui frontal sont trés marqués ou asymétriques.


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.02
  • 3602.018.000

3602.018.000 | Elément externe du dos fixation incl., l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1760.46 (y.c. TVA)
 |  | Prestation Pt | 1628.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.02
 |  | Membre du GP | LG-03, LG3602B
 |  | Elément externe sur mesure, fixation inclus


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03

03.02.01.03 | Positions supplémentaires
3602.020.000 | Forfait pour primo-appareillage, l'unité (Dossier ou assise moulé respectivement appui frontal moulé, l'unité)
3602.020.100 | Forfait pour primo-appareillage, l'unité (Assise et dossier moulé respectivement appui frontal moulé, l'unité)
3602.021.000 | Housse d'assise moulé symétrique, l'unité
3602.022.000 | Housse d'assise moulé asymétrique, l'unité
3602.023.000 | Protection d'incontinence (assise orthopédique), l'unité
3602.024.000 | Housse dossier/appui frontal moulé symétrique, l'unité
3602.025.000 | Housse pour dossier/appui frontal moulé asymétrique, l'unité
3602.026.000 | Protection d'incontinence (dossier/appui frontal moulé), l'unité


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.020.000

3602.020.000 | Forfait pour primo-appareillage, l'unité (Dossier ou assise moulé respectivement appui frontal moulé, l'unité)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 253.98 (y.c. TVA)
 |  | Prestation Pt | 234.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.020.100

3602.020.100 | Forfait pour primo-appareillage, l'unité (Assise et dossier moulé respectivement appui frontal moulé, l'unité)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 416.94 (y.c. TVA)
 |  | Prestation Pt | 385.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.021.000

3602.021.000 | Housse d'assise moulé symétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 579.96 (y.c. TVA)
 |  | Prestation Pt | 536.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.022.000

3602.022.000 | Housse d'assise moulé asymétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 700.00 (y.c. TVA)
 |  | Prestation Pt | 647.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.023.000

3602.023.000 | Protection d'incontinence (assise orthopédique), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.61 (y.c. TVA)
 |  | Prestation Pt | 110.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Protection supplémentaire d'incontinence à la housse


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.024.000

3602.024.000 | Housse dossier/appui frontal moulé symétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 661.84 (y.c. TVA)
 |  | Prestation Pt | 612.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.025.000

3602.025.000 | Housse pour dossier/appui frontal moulé asymétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 781.89 (y.c. TVA)
 |  | Prestation Pt | 723.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.02
  • Chap. 03.02.01
  • Chap. 03.02.01.03
  • 3602.026.000

3602.026.000 | Protection d'incontinence (dossier/appui frontal moulé), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 122.64 (y.c. TVA)
 |  | Prestation Pt | 113.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Protection supplémentaire d'incontinence à la housse


  • Chap. 03
  • Chap. 03.03

03.03 | Coque de positionnement
03.03.01 | Coque de positionnement, sur mesures


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01

03.03.01 | Coque de positionnement, sur mesures
03.03.01.01 | Prises de mesures
03.03.01.02 | Réalisation de base
03.03.01.03 | Positions supplémentaires


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.01

03.03.01.01 | Prises de mesures
3603.003.000 | Prise de mesures avec instrument de mesure (Coque de positionnement), l'unité
3603.004.000 | Modèle (coque de positionnement), symétrique, l'unité
3603.005.000 | Modèle (coque de positionnement), asymétrique, l'unité


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.01
  • 3603.003.000

3603.003.000 | Prise de mesures avec instrument de mesure (Coque de positionnement), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 251.60 (y.c. TVA)
 |  | Prestation Pt | 232.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03.01.01
 |  | Membre du GP | LG-03, LG3603M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.01
  • 3603.004.000

3603.004.000 | Modèle (coque de positionnement), symétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1278.61 (y.c. TVA)
 |  | Prestation Pt | 1182.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03.01.01
 |  | Membre du GP | LG-03, LG3603M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.01
  • 3603.005.000

3603.005.000 | Modèle (coque de positionnement), asymétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1566.15 (y.c. TVA)
 |  | Prestation Pt | 1448.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03.01.01
 |  | Membre du GP | LG-03, LG3603M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.02

03.03.01.02 | Réalisation de base
3603.007.000 | Coque de positionnement (sans élément extern), symétrique, l'unité
3603.008.000 | Coque de positionnement (sans élément extern), asymétrique, l'unité
3603.009.000 | Coque externe, fixation inclus, l'unité


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.02
  • 3603.007.000

3603.007.000 | Coque de positionnement (sans élément extern), symétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3113.12 (y.c. TVA)
 |  | Prestation Pt | 2879.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03.01.02
 |  | Membre du GP | LG-03, LG3603B
 |  | Réalisation d'une coque de positionnement ou avec forme anatomique correspondant au contours du corps. Les contours de la coque de positionnement sont accentués (élement externe).


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.02
  • 3603.008.000

3603.008.000 | Coque de positionnement (sans élément extern), asymétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3578.00 (y.c. TVA)
 |  | Prestation Pt | 3309.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03.01.02
 |  | Membre du GP | LG-03, LG3603B
 |  | Réalisation d'une coque de positionnement ou avec forme anatomique correspondant au contours du corps. Les contours de la coque de positionnement sont très prononcés ou asymétriques (élement externe).


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.02
  • 3603.009.000

3603.009.000 | Coque externe, fixation inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2961.99 (y.c. TVA)
 |  | Prestation Pt | 2740.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03.01.02
 |  | Membre du GP | LG-03, LG3603B
 |  | Coque élément externe, réalisation individuelle, fixation inclus


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.03

03.03.01.03 | Positions supplémentaires
3603.011.000 | Forfait pour primo-appareillage, l'unité
3603.012.000 | Housse coque de positionnement symétrique, l'unité
3603.013.000 | Housse coque de positionnement asymétrique, l'unité
3603.014.000 | Protection d'incontinence (coque) l'unité


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.03
  • 3603.011.000

3603.011.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 416.94 (y.c. TVA)
 |  | Prestation Pt | 385.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03.01.03
 |  | Membre du GP | LG-03, LG3603ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.03
  • 3603.012.000

3603.012.000 | Housse coque de positionnement symétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1465.57 (y.c. TVA)
 |  | Prestation Pt | 1355.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03.01.03
 |  | Membre du GP | LG-03, LG3603ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.03
  • 3603.013.000

3603.013.000 | Housse coque de positionnement asymétrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1814.62 (y.c. TVA)
 |  | Prestation Pt | 1678.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03.01.03
 |  | Membre du GP | LG-03, LG3603ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.03
  • Chap. 03.03.01
  • Chap. 03.03.01.03
  • 3603.014.000

3603.014.000 | Protection d'incontinence (coque) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 368.62 (y.c. TVA)
 |  | Prestation Pt | 341.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.03.01.03
 |  | Membre du GP | LG-03, LG3603ZP
 |  | Protection supplémentaire d'incontinence à la housse


  • Chap. 03
  • Chap. 03.04

03.04 | Coques de positionnements intégrales
03.04.01 | Coques de positionnements intégrales, sur mesure


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01

03.04.01 | Coques de positionnements intégrales, sur mesure
03.04.01.01 | Prises de mesures
03.04.01.02 | Réalisation de base
03.04.01.03 | Positions supplémentaires


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.01

03.04.01.01 | Prises de mesures
3604.003.000 | Prise de mesure (Coque orthopédique intégral sans élément coque extérieur), (en fonction des frais (calculation individuelle)), l'unité


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.01
  • 3604.003.000

3604.003.000 | Prise de mesure (Coque orthopédique intégral sans élément coque extérieur), (en fonction des frais (calculation individuelle)), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 03.04.01.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-03, LG3604M
 |  | Temps de travail pour prise de mesures corporelles


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.02

03.04.01.02 | Réalisation de base
3604.005.000 | Coque de positionnement intégral sur mesure sans coque extérieure (en fonction des frais (calculation individuelle)), l'unité
3604.006.000 | Coque externe, fixation inclus, (en fonction des frais (calculation individuelle)), l'unité


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.02
  • 3604.005.000

3604.005.000 | Coque de positionnement intégral sur mesure sans coque extérieure (en fonction des frais (calculation individuelle)), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 03.04.01.02
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-03, LG3604B
 |  | Positionnement horizontal de la tête jusqu'aux pieds en cas de déformation et contracture importante


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.02
  • 3604.006.000

3604.006.000 | Coque externe, fixation inclus, (en fonction des frais (calculation individuelle)), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 03.04.01.02
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-03, LG3604B
 |  | Coque élément exerne, réalisation individuelle, fixation inclus


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.03

03.04.01.03 | Positions supplémentaires
3604.008.000 | Forfait pour primo-appareillage, l'unité
3604.009.000 | Housse coque de positionnement intégral (en fonction des frais (calculation individuelle)), l'unité
3604.010.000 | Protection d'incontinence coque siège intégral, (en fonction des frais (calculation individuelle)), l'unité


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.03
  • 3604.008.000

3604.008.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 416.94 (y.c. TVA)
 |  | Prestation Pt | 385.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.04.01.03
 |  | Membre du GP | LG-03, LG3604ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.03
  • 3604.009.000

3604.009.000 | Housse coque de positionnement intégral (en fonction des frais (calculation individuelle)), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 03.04.01.03
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-03, LG3604ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.04
  • Chap. 03.04.01
  • Chap. 03.04.01.03
  • 3604.010.000

3604.010.000 | Protection d'incontinence coque siège intégral, (en fonction des frais (calculation individuelle)), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 03.04.01.03
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-03, LG3604ZP
 |  | Protection supplémentaire d'incontinence à la housse


  • Chap. 03
  • Chap. 03.05

03.05 | Pièces modulaires (applicable pour tout le chapitre d'orthopédie assise)
03.05.01 | Pièces mudulaires
03.05.02 | Divers


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01

03.05.01 | Pièces mudulaires
3620.001.000 | Coque de pied, l'unité
3620.002.000 | Montage coque de pied, l'unité
3620.003.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
3620.004.000 | Montage système de rétention du genou frontal, réglable en profondeur, l'unité
3620.005.000 | Plot d'abduction escamotable, l'unité
3620.006.000 | Montage plot d'abduction escamotable, l'unité
3620.007.000 | Plot d'abduction amovible, l'unité
3620.008.000 | Montage plot d'abduction amovible, l'unité
3620.009.000 | Pelote latérale vissée, l'unité
3620.010.000 | Montage pelote latérale du tronc, vissée, l'unité
3620.011.000 | Pelote latérale du tronc escamotable, l'unité
3620.012.000 | Montage pelote latéral du tronc, escamotable, l'unité
3620.013.000 | Soutien latéral du tronc à réglages multiples, l'unité
3620.014.000 | Montage pelote latéral du tronc, réglage multiple, l'unité
3620.015.000 | Table de stabilisation du tronc, avec fixation, l'unité
3620.016.000 | Montage table de stabilisation du tronc avec fixation, l'unité
3620.017.000 | Appui-tête réglable, l'unité
3620.018.000 | Montage appui-tête réglable, l'unité
3620.019.000 | Système d'appui-tête en plusieurs pièces, l'unité
3620.020.000 | Montage système d'appui-tête en plusieurs pièces, l'unité
3620.021.000 | Système de positionnement de la tête et de la nuque, l'unité
3620.022.000 | Montage système de positionnement pour tête et nuque, l'unité
3620.023.000 | Maintien frontal pour appui-tête, l'unité
3620.024.000 | Montage maintien frontal à l'appui-tête, l'unité
3620.025.000 | Housse de rechange pour appui-tête, l'unité
3620.026.000 | Montage housse de rechange d'appui-tête, l'unité
3620.027.000 | Fixation pied, l'unité
3620.028.000 | Montage fixation du pied, l'unité
3620.029.000 | Fixation pied-cheville, l'unité
3620.030.000 | Montage fixation du pied et cheville, l'unité
3620.031.000 | Ceinture de mollet, l'unité
3620.032.000 | Montage ceinture du mollet, l'unité
3620.033.000 | Ceinture pelvienne sans rembourrage, l'unité
3620.034.000 | Montage ceinture pelvienne sans rembourrage, l'unité
3620.035.000 | Ceinture pelvienne avec rembourrage, réglable, l'unité
3620.036.000 | Montage ceinture pelvienne avec rembourrage, amovible, l'unité
3620.037.000 | Etrier pour rétraction pelvienne, l'unité
3620.038.000 | Montage étrier de traction pelvienne, l'unité
3620.039.000 | Ceinture de cuisse, l'unité
3620.040.000 | Montage ceinture de cuisse, l'unité
3620.041.000 | Culotte d'assise, l'unité
3620.042.000 | Montage culotte d'assise, l'unité
3620.043.000 | Ceinture pectorale, l'unité
3620.044.000 | Montage ceinture thoracique, l'unité
3620.045.000 | Gilet de fixation du tronc, l'unité
3620.046.000 | Montage gilet de fixation du tronc, l'unité
3620.047.000 | Ceinture 4-points, l'unité
3620.048.000 | Montage ceinture 4-points, l'unité
3620.049.000 | Adaptateur pour coque de positionnement, partie supérieure, l'unité
3620.050.000 | Montage adaptateur pour coque de positionnement, partie supérieure, l'unité
3620.051.000 | Adaptateur pour coque de positionnement, partie inférieure, l'unité
3620.052.000 | Montage adaptateur pour coque de positionnement, partie inférieure, l'unité
3620.053.000 | Adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
3620.054.000 | Montage adaptateur trapèze pour coque de positionnement, partie supérieure, l'unité
3620.055.000 | Adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
3620.056.000 | Montage adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.001.000

3620.001.000 | Coque de pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 144.75 (y.c. TVA)
 |  | Prestation Pt | 133.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.002.000

3620.002.000 | Montage coque de pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 135.02 (y.c. TVA)
 |  | Prestation Pt | 124.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.003.000

3620.003.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 360.08 (y.c. TVA)
 |  | Prestation Pt | 333.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.004.000

3620.004.000 | Montage système de rétention du genou frontal, réglable en profondeur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 220.47 (y.c. TVA)
 |  | Prestation Pt | 203.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.005.000

3620.005.000 | Plot d'abduction escamotable, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 337.11 (y.c. TVA)
 |  | Prestation Pt | 311.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.006.000

3620.006.000 | Montage plot d'abduction escamotable, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 154.31 (y.c. TVA)
 |  | Prestation Pt | 142.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.007.000

3620.007.000 | Plot d'abduction amovible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 240.95 (y.c. TVA)
 |  | Prestation Pt | 222.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.008.000

3620.008.000 | Montage plot d'abduction amovible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 154.31 (y.c. TVA)
 |  | Prestation Pt | 142.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.009.000

3620.009.000 | Pelote latérale vissée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 198.80 (y.c. TVA)
 |  | Prestation Pt | 183.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.010.000

3620.010.000 | Montage pelote latérale du tronc, vissée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 190.15 (y.c. TVA)
 |  | Prestation Pt | 175.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.011.000

3620.011.000 | Pelote latérale du tronc escamotable, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.36 (y.c. TVA)
 |  | Prestation Pt | 237.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.012.000

3620.012.000 | Montage pelote latéral du tronc, escamotable, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 190.15 (y.c. TVA)
 |  | Prestation Pt | 175.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.013.000

3620.013.000 | Soutien latéral du tronc à réglages multiples, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 258.30 (y.c. TVA)
 |  | Prestation Pt | 238.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.014.000

3620.014.000 | Montage pelote latéral du tronc, réglage multiple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 220.47 (y.c. TVA)
 |  | Prestation Pt | 203.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.015.000

3620.015.000 | Table de stabilisation du tronc, avec fixation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 467.59 (y.c. TVA)
 |  | Prestation Pt | 432.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.016.000

3620.016.000 | Montage table de stabilisation du tronc avec fixation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 184.63 (y.c. TVA)
 |  | Prestation Pt | 170.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.017.000

3620.017.000 | Appui-tête réglable, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 438.94 (y.c. TVA)
 |  | Prestation Pt | 406.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.018.000

3620.018.000 | Montage appui-tête réglable, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 220.47 (y.c. TVA)
 |  | Prestation Pt | 203.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.019.000

3620.019.000 | Système d'appui-tête en plusieurs pièces, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 908.31 (y.c. TVA)
 |  | Prestation Pt | 840.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.020.000

3620.020.000 | Montage système d'appui-tête en plusieurs pièces, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 606.22 (y.c. TVA)
 |  | Prestation Pt | 560.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.021.000

3620.021.000 | Système de positionnement de la tête et de la nuque, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 823.72 (y.c. TVA)
 |  | Prestation Pt | 762.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.022.000

3620.022.000 | Montage système de positionnement pour tête et nuque, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 427.10 (y.c. TVA)
 |  | Prestation Pt | 395.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.023.000

3620.023.000 | Maintien frontal pour appui-tête, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 310.36 (y.c. TVA)
 |  | Prestation Pt | 287.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.024.000

3620.024.000 | Montage maintien frontal à l'appui-tête, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.69 (y.c. TVA)
 |  | Prestation Pt | 191.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.025.000

3620.025.000 | Housse de rechange pour appui-tête, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 111.99 (y.c. TVA)
 |  | Prestation Pt | 103.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.026.000

3620.026.000 | Montage housse de rechange d'appui-tête, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.35 (y.c. TVA)
 |  | Prestation Pt | 38.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.027.000

3620.027.000 | Fixation pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.21 (y.c. TVA)
 |  | Prestation Pt | 63.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.028.000

3620.028.000 | Montage fixation du pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 38.59 (y.c. TVA)
 |  | Prestation Pt | 35.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.029.000

3620.029.000 | Fixation pied-cheville, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 147.07 (y.c. TVA)
 |  | Prestation Pt | 136.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.030.000

3620.030.000 | Montage fixation du pied et cheville, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 110.21 (y.c. TVA)
 |  | Prestation Pt | 101.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.031.000

3620.031.000 | Ceinture de mollet, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 60.32 (y.c. TVA)
 |  | Prestation Pt | 55.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.032.000

3620.032.000 | Montage ceinture du mollet, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.05 (y.c. TVA)
 |  | Prestation Pt | 20.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.033.000

3620.033.000 | Ceinture pelvienne sans rembourrage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.92 (y.c. TVA)
 |  | Prestation Pt | 45.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.034.000

3620.034.000 | Montage ceinture pelvienne sans rembourrage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.70 (y.c. TVA)
 |  | Prestation Pt | 76.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.035.000

3620.035.000 | Ceinture pelvienne avec rembourrage, réglable, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 148.04 (y.c. TVA)
 |  | Prestation Pt | 136.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.036.000

3620.036.000 | Montage ceinture pelvienne avec rembourrage, amovible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.43 (y.c. TVA)
 |  | Prestation Pt | 89.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.037.000

3620.037.000 | Etrier pour rétraction pelvienne, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 213.82 (y.c. TVA)
 |  | Prestation Pt | 197.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.038.000

3620.038.000 | Montage étrier de traction pelvienne, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 176.37 (y.c. TVA)
 |  | Prestation Pt | 163.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.039.000

3620.039.000 | Ceinture de cuisse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 85.40 (y.c. TVA)
 |  | Prestation Pt | 79.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.040.000

3620.040.000 | Montage ceinture de cuisse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.70 (y.c. TVA)
 |  | Prestation Pt | 76.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.041.000

3620.041.000 | Culotte d'assise, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 135.72 (y.c. TVA)
 |  | Prestation Pt | 125.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.042.000

3620.042.000 | Montage culotte d'assise, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 176.37 (y.c. TVA)
 |  | Prestation Pt | 163.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.043.000

3620.043.000 | Ceinture pectorale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 164.58 (y.c. TVA)
 |  | Prestation Pt | 152.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.044.000

3620.044.000 | Montage ceinture thoracique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.70 (y.c. TVA)
 |  | Prestation Pt | 76.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.045.000

3620.045.000 | Gilet de fixation du tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 162.58 (y.c. TVA)
 |  | Prestation Pt | 150.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.046.000

3620.046.000 | Montage gilet de fixation du tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 203.93 (y.c. TVA)
 |  | Prestation Pt | 188.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.047.000

3620.047.000 | Ceinture 4-points, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 136.64 (y.c. TVA)
 |  | Prestation Pt | 126.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.048.000

3620.048.000 | Montage ceinture 4-points, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 148.80 (y.c. TVA)
 |  | Prestation Pt | 137.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.049.000

3620.049.000 | Adaptateur pour coque de positionnement, partie supérieure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 103.24 (y.c. TVA)
 |  | Prestation Pt | 95.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.050.000

3620.050.000 | Montage adaptateur pour coque de positionnement, partie supérieure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 151.56 (y.c. TVA)
 |  | Prestation Pt | 140.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.051.000

3620.051.000 | Adaptateur pour coque de positionnement, partie inférieure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 139.72 (y.c. TVA)
 |  | Prestation Pt | 129.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.052.000

3620.052.000 | Montage adaptateur pour coque de positionnement, partie inférieure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 151.56 (y.c. TVA)
 |  | Prestation Pt | 140.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.053.000

3620.053.000 | Adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 170.20 (y.c. TVA)
 |  | Prestation Pt | 157.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.054.000

3620.054.000 | Montage adaptateur trapèze pour coque de positionnement, partie supérieure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 151.56 (y.c. TVA)
 |  | Prestation Pt | 140.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.055.000

3620.055.000 | Adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 140.26 (y.c. TVA)
 |  | Prestation Pt | 129.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.01
  • 3620.056.000

3620.056.000 | Montage adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 151.56 (y.c. TVA)
 |  | Prestation Pt | 140.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.02

03.05.02 | Divers
3620.056.020 | Piece détachée pour pièce modulaire orthèse de positionnement, l'unité


  • Chap. 03
  • Chap. 03.05
  • Chap. 03.05.02
  • 3620.056.020

3620.056.020 | Piece détachée pour pièce modulaire orthèse de positionnement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 03.05.02
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-03, LG3620PT
 |  | Piece détachée pour pièce modulaire orthése de positionnement, coût de la pièce détachée = PA + 10%


  • Chap. 03
  • Chap. 03.06

03.06 | Toutes pièces modulaires non énumérée
3620.058.000 | Pièce modulaire spéciale
3620.059.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)


  • Chap. 03
  • Chap. 03.06
  • 3620.058.000

3620.058.000 | Pièce modulaire spéciale
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 03.06
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-03, LG3620PT
 |  | Prix de la pièce modulaire spéciale: PA + 10%


  • Chap. 03
  • Chap. 03.06
  • 3620.059.000

3620.059.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.06
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Chap. 03
  • Chap. 03.07

03.07 | Plaques de fixation pour assise orthopédique
3620.061.000 | Plaque de fixation assise, posée, vissée, l'unité
3620.062.000 | Plaque de fixation assise, posée, amovible, l'unité
3620.063.000 | Plaque de fixation assise, abaissée, vissée, l'unité
3620.064.000 | Plaque de fixation assise, abaissée, amovible, l'unité
3620.065.000 | Plaque de fixation dorsale, posée, vissée, l'unité
3620.066.000 | Plaque de fixation dorsale, posée, amovible, l'unité
3620.067.000 | Plaque de fixation dorsale, déportée en arrière, vissée, l'unité
3620.068.000 | Plaque de fixation dorsale, déportée en arrière, amovible, l'unité


  • Chap. 03
  • Chap. 03.07
  • 3620.061.000

3620.061.000 | Plaque de fixation assise, posée, vissée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 461.48 (y.c. TVA)
 |  | Prestation Pt | 426.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, posée et non-amovible (fixée)


  • Chap. 03
  • Chap. 03.07
  • 3620.062.000

3620.062.000 | Plaque de fixation assise, posée, amovible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 927.44 (y.c. TVA)
 |  | Prestation Pt | 857.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, posée et amovible (non-fixée)


  • Chap. 03
  • Chap. 03.07
  • 3620.063.000

3620.063.000 | Plaque de fixation assise, abaissée, vissée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 848.75 (y.c. TVA)
 |  | Prestation Pt | 785.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, (partie assise) intégrée entre les tubes et non-amovible (fixée)


  • Chap. 03
  • Chap. 03.07
  • 3620.064.000

3620.064.000 | Plaque de fixation assise, abaissée, amovible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1161.32 (y.c. TVA)
 |  | Prestation Pt | 1074.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, (partie assise), intégrée entre les tubes et amovible (non-fixé)


  • Chap. 03
  • Chap. 03.07
  • 3620.065.000

3620.065.000 | Plaque de fixation dorsale, posée, vissée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 588.55 (y.c. TVA)
 |  | Prestation Pt | 544.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, posée et non-amovible (fixée)


  • Chap. 03
  • Chap. 03.07
  • 3620.066.000

3620.066.000 | Plaque de fixation dorsale, posée, amovible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1014.73 (y.c. TVA)
 |  | Prestation Pt | 938.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, posée et amovible (non-fixée)


  • Chap. 03
  • Chap. 03.07
  • 3620.067.000

3620.067.000 | Plaque de fixation dorsale, déportée en arrière, vissée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 908.20 (y.c. TVA)
 |  | Prestation Pt | 840.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, intégreé entre les tubes et non-amovible (fixée)


  • Chap. 03
  • Chap. 03.07
  • 3620.068.000

3620.068.000 | Plaque de fixation dorsale, déportée en arrière, amovible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1220.77 (y.c. TVA)
 |  | Prestation Pt | 1129.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, intégrée entre les tubes et amovible (non-fixée)


  • Chap. 03
  • Chap. 03.08

03.08 | Positions supplémentaires (applicables pour tout le chapitre d'assises orthopédiques)
03.08.01 | Pied
03.08.02 | Genou/tibia
03.08.03 | Bassin/cuisses
03.08.04 | Tronc
03.08.05 | Bras
03.08.06 | Tête
03.08.07 | Rembourrages/insertion
03.08.08 | Ceintures et fixations


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01

03.08.01 | Pied
3620.071.000 | Palette de câle-pieds monobloc, l'unité
3620.072.000 | Fixation palette de câle-pieds monobloc, l'unité
3620.073.000 | Réhaussement palette de câle-pieds monobloc, l'unité
3620.074.000 | Capitonnage palette de câles-pieds monobloc, l'unité
3620.075.000 | Palette de câle-pied séparée, l'unité
3620.076.000 | Réhaussement palette de câle-pieds séparée, l'unité
3620.077.000 | Capitonnage palette de câles-pied séparée, l'unité
3620.078.000 | Guide du pied latéral, l'unité
3620.079.000 | Guide du pied latéral rembourré, l'unité
3620.080.000 | Coque du pied, l'unité
3620.081.000 | Caisson pour pieds sur palette de câle-pieds


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.071.000

3620.071.000 | Palette de câle-pieds monobloc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 462.40 (y.c. TVA)
 |  | Prestation Pt | 427.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Palette câle-pieds monobloc sur mesures avec recouvrement anti-glisse


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.072.000

3620.072.000 | Fixation palette de câle-pieds monobloc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 521.15 (y.c. TVA)
 |  | Prestation Pt | 482.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Fixation palette de câle-pieds monobloc sur mesure avec montant coudé jusque au genou complet, (sans palette)


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.073.000

3620.073.000 | Réhaussement palette de câle-pieds monobloc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 353.97 (y.c. TVA)
 |  | Prestation Pt | 327.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Réhaussement plaque de câle-pieds monobloc sur mesure pour compensation de la longueur de la jambe, sans recouvrement


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.074.000

3620.074.000 | Capitonnage palette de câles-pieds monobloc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 310.63 (y.c. TVA)
 |  | Prestation Pt | 287.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Capitonnage/réhaussement sur mesure de la palette du câle-pied, recouvrement inclus si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.075.000

3620.075.000 | Palette de câle-pied séparée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 252.74 (y.c. TVA)
 |  | Prestation Pt | 233.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Plaque de câle-pied séparée sure mesure avec recouvrement antiglisse


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.076.000

3620.076.000 | Réhaussement palette de câle-pieds séparée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 171.28 (y.c. TVA)
 |  | Prestation Pt | 158.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Réhaussement plaque de câle-pied sur mesure pour compensation de la longueur de la jambe, sans recouvrement


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.077.000

3620.077.000 | Capitonnage palette de câles-pied séparée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 244.74 (y.c. TVA)
 |  | Prestation Pt | 226.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Rembourrage/Réhaussement plaque de câle-pied sur mesure pour compensation de la longueur de la jambe, avec recouvrement si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.078.000

3620.078.000 | Guide du pied latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 226.52 (y.c. TVA)
 |  | Prestation Pt | 209.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guide du pied latéral sur mesure, montage sur câle-pied avec rembourrage et recouvrement si necessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.079.000

3620.079.000 | Guide du pied latéral rembourré, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 295.55 (y.c. TVA)
 |  | Prestation Pt | 273.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guide du pied latéral sur mesure, montage sur câle-pied avec rembourrage et recouvrement si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.080.000

3620.080.000 | Coque du pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 271.11 (y.c. TVA)
 |  | Prestation Pt | 250.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Coque du pied sur mesure, fixation sur palette, montage inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.01
  • 3620.081.000

3620.081.000 | Caisson pour pieds sur palette de câle-pieds
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 620.55 (y.c. TVA)
 |  | Prestation Pt | 574.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Séparation de pieds fermée (Caisson) fabrication individuelle, montage sur câle-pieds, finition complète


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.02

03.08.02 | Genou/tibia
3620.083.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
3620.084.000 | Guidage latéral du genou, l'unité
3620.085.000 | Guide tibiale postérieur, l'unité
3620.086.000 | Guide tibiale avec partie du pied, l'unité
3620.087.000 | Plaque de mollet, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.02
  • 3620.083.000

3620.083.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 417.27 (y.c. TVA)
 |  | Prestation Pt | 386.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.02
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Système de rétention du genou frontal sur mesure, réglable en profondeur, montage et fixation inclus, avec recouvrement si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.02
  • 3620.084.000

3620.084.000 | Guidage latéral du genou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 248.04 (y.c. TVA)
 |  | Prestation Pt | 229.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.02
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guide latéral du genou sur mesure, fixé sur siège / tube / accoudoir, avec housse si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.02
  • 3620.085.000

3620.085.000 | Guide tibiale postérieur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 331.81 (y.c. TVA)
 |  | Prestation Pt | 306.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.02
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Montage guidage tibiale anatomique sur mesure, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.02
  • 3620.086.000

3620.086.000 | Guide tibiale avec partie du pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 651.79 (y.c. TVA)
 |  | Prestation Pt | 602.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.02
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Montage guidage tibiale anatomique sur mesure avec partie du pied integrée, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.02
  • 3620.087.000

3620.087.000 | Plaque de mollet, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 280.84 (y.c. TVA)
 |  | Prestation Pt | 259.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.02
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Montage plaque de mollet rembourrée sur mesure, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03

03.08.03 | Bassin/cuisses
3620.089.000 | Guide pelvien, l'unité
3620.090.000 | Guide de la cuisse, l'unité
3620.091.000 | Plot d'abduction à contours importants, intégrée, pièce
3620.092.000 | Plot d'abduction escamotable, l'unité
3620.093.000 | Plot d'abduction amovible, l'unité
3620.094.000 | Articulation à axe physiologique, bilateral, l'unité
3620.095.000 | Barre de réglage de l'angle du dossier, bilatérale, l'unité
3620.096.000 | Housse de rechange pour plot d'abduction, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.089.000

3620.089.000 | Guide pelvien, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 205.23 (y.c. TVA)
 |  | Prestation Pt | 189.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guide pelvien fixé au siège / dossier / accoudoir sur mesure, housse inclus si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.090.000

3620.090.000 | Guide de la cuisse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.90 (y.c. TVA)
 |  | Prestation Pt | 241.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Conduit femoral au siège/tube/accoudoir sur mesure, monté, si nécessaire recouvrement inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.091.000

3620.091.000 | Plot d'abduction à contours importants, intégrée, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 227.71 (y.c. TVA)
 |  | Prestation Pt | 210.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Plot d'abduction contour important sur mesure / déplacé vers l'avant, intégré, housse inclus si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.092.000

3620.092.000 | Plot d'abduction escamotable, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 460.45 (y.c. TVA)
 |  | Prestation Pt | 425.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Plot d'abduction escamotable sur mesure, montage et adaptateur inclus, housse inclus si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.093.000

3620.093.000 | Plot d'abduction amovible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 359.97 (y.c. TVA)
 |  | Prestation Pt | 333.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Plot d'abduction amovible sur mesure, montage et adaptateur inclus, housse inclus si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.094.000

3620.094.000 | Articulation à axe physiologique, bilateral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 611.74 (y.c. TVA)
 |  | Prestation Pt | 565.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Articulations avec centre de rotation physiologique sur mesure pour réglage de l'angle du dossier, intégrées dans la coque externe


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.095.000

3620.095.000 | Barre de réglage de l'angle du dossier, bilatérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 450.61 (y.c. TVA)
 |  | Prestation Pt | 416.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Barre de réglage de l'angle du dossier sur mesure, montage sur élement externe, des deux côtés


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.03
  • 3620.096.000

3620.096.000 | Housse de rechange pour plot d'abduction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 179.77 (y.c. TVA)
 |  | Prestation Pt | 166.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Housse en tissu ou en simili-cuir sur mesure, montage et matériel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04

03.08.04 | Tronc
3620.098.000 | Pelote latérale vissée, l'unité
3620.099.000 | Pelote latérale du tronc escamotable, l'unité
3620.100.000 | Soutien latéral du tronc à réglages multiples, l'unité
3620.102.000 | Pelote latérale avec forme anatomique trés accentuée, escamontable, l'unité
3620.102.100 | Insert de compensation de volume, l'unité
3620.103.000 | Table de stabilisation du tronc, avec fixation, l'unité
3620.104.000 | Table de stabilisation du tronc, fixation bilatérale, l'unité
3620.105.000 | Limitation latérale pour avant-bras sur table de stabilisation du tronc, l'unité
3620.106.000 | Rembourrage complet pour table de stabilisation, l'unité
3620.107.000 | Rembourrage de protection pour table de stabilisation du tronc unilatérale, l'unité
3620.108.000 | Housse de rechange pour pelote latérale du tronc, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.098.000

3620.098.000 | Pelote latérale vissée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 549.04 (y.c. TVA)
 |  | Prestation Pt | 507.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui latéral du tronc monté et vissé sur dossier/tube sur mesure, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.099.000

3620.099.000 | Pelote latérale du tronc escamotable, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 742.65 (y.c. TVA)
 |  | Prestation Pt | 687.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui latéral du tronc monté sur dossier/tube sur mesure, escamotable, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.100.000

3620.100.000 | Soutien latéral du tronc à réglages multiples, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 724.76 (y.c. TVA)
 |  | Prestation Pt | 670.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui latéral du tronc monté sur dossier/tube amovible dans plusieurs directions sur mesure, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.102.000

3620.102.000 | Pelote latérale avec forme anatomique trés accentuée, escamontable, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 821.72 (y.c. TVA)
 |  | Prestation Pt | 760.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui latéral du tronc escamotable sur mesure avec contours très accentués, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.102.100

3620.102.100 | Insert de compensation de volume, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 229.17 (y.c. TVA)
 |  | Prestation Pt | 212.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Insert de compensation de volume sur mesure suite corset/habits, recouvrement incl, montage incl.


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.103.000

3620.103.000 | Table de stabilisation du tronc, avec fixation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1170.56 (y.c. TVA)
 |  | Prestation Pt | 1082.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Table de stabilisation du tronc, sur mesure, avec fixation d'un côté


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.104.000

3620.104.000 | Table de stabilisation du tronc, fixation bilatérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1328.49 (y.c. TVA)
 |  | Prestation Pt | 1228.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Table de stabilisation du tronc, sur mesure, avec fixation des deux côtés


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.105.000

3620.105.000 | Limitation latérale pour avant-bras sur table de stabilisation du tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 238.85 (y.c. TVA)
 |  | Prestation Pt | 220.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Montage sur table d'une limitation haute et latérale/externe pour avant-bras, sur mesure, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.106.000

3620.106.000 | Rembourrage complet pour table de stabilisation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 487.37 (y.c. TVA)
 |  | Prestation Pt | 450.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Rembourrage, mousse / recouvrement sur table de stabilisation du tronc sur surface complet, sur mesure, housse inclus si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.107.000

3620.107.000 | Rembourrage de protection pour table de stabilisation du tronc unilatérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 88.21 (y.c. TVA)
 |  | Prestation Pt | 81.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Rembourrage partiel de protection (mousse/recouvrement) pour table de stabilisation du tronc, sur mesure, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.04
  • 3620.108.000

3620.108.000 | Housse de rechange pour pelote latérale du tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 121.45 (y.c. TVA)
 |  | Prestation Pt | 112.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Housse en tissu ou en simili-cuir, sur mesure, montage et matériel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05

03.08.05 | Bras
3620.110.000 | Accoudoir, fixation et rembourrage inclus, l'unité
3620.111.000 | Rembourrage accoudoir, l'unité
3620.112.000 | Protection anti-pincement main avant-bras, l'unité
3620.113.000 | Pelotte de limitation pour bras ou avant-bras, l'unité
3620.114.000 | Guide du bras forme anatomique, l'unité
3620.115.000 | Guide d'avant-bras anatomique, l'unité
3620.116.000 | Housse de rechange pour accoudoir, l'unité
3620.117.000 | Housse de rechange pour guidage d'avant-bras, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.110.000

3620.110.000 | Accoudoir, fixation et rembourrage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 518.39 (y.c. TVA)
 |  | Prestation Pt | 479.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Accoudoir fixé au siège / tube, fixation et rembourrage inclus, sur mesure, housse inclus si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.111.000

3620.111.000 | Rembourrage accoudoir, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 233.17 (y.c. TVA)
 |  | Prestation Pt | 215.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Accoudoir sur mesure rembourré, housse inclus si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.112.000

3620.112.000 | Protection anti-pincement main avant-bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 305.17 (y.c. TVA)
 |  | Prestation Pt | 282.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Protection sur mesure montée sur accoudoir, siège ou tubulure


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.113.000

3620.113.000 | Pelotte de limitation pour bras ou avant-bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 283.65 (y.c. TVA)
 |  | Prestation Pt | 262.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Pelotte de maintien sur mesure pour bras ou avant-bras fixée latéralement / à l'éxtérieur / derrière le siège, accoudoir ou tube, housse inclus si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.114.000

3620.114.000 | Guide du bras forme anatomique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 309.98 (y.c. TVA)
 |  | Prestation Pt | 286.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guidage sur mesure du bras anatomique, latéral/externe/postérieur au dossier, accoudoir ou tube monté, recouvrement inclus si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.115.000

3620.115.000 | Guide d'avant-bras anatomique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 309.98 (y.c. TVA)
 |  | Prestation Pt | 286.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guidage sur mesure d'avant-bras formé anatomiquement, monté sur accoudoir ou tuyau ou assise, en latéral/externe/arrière, recouvrement inclus si nécessaire


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.116.000

3620.116.000 | Housse de rechange pour accoudoir, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 203.17 (y.c. TVA)
 |  | Prestation Pt | 187.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Housse sur mesure en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.05
  • 3620.117.000

3620.117.000 | Housse de rechange pour guidage d'avant-bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 88.21 (y.c. TVA)
 |  | Prestation Pt | 81.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Housse sur mesure en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06

03.08.06 | Tête
3620.119.000 | Appui-tête intégré, l'unité
3620.120.000 | Appui-tête réglable, l'unité
3620.121.000 | Système d'appui-tête en plusieurs pièces, l'unité
3620.122.000 | Guidage supplémentaire pour appui-tête, l'unité
3620.123.000 | Guidage d'épaule pour appui-tête, l'unité
3620.124.000 | Housse de rechange pour appui-tête, l'unité
3620.125.000 | Housse de rechange pour système d'appui-tête à plusieurs parties, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.119.000

3620.119.000 | Appui-tête intégré, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 227.06 (y.c. TVA)
 |  | Prestation Pt | 210.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui-tête intégré sur mesure dans partie dorsale, si nécessaire housse inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.120.000

3620.120.000 | Appui-tête réglable, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 543.36 (y.c. TVA)
 |  | Prestation Pt | 502.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui-tête fixé sur mesure sur partie dorsale, fixation inclus, si nécessaire housse inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.121.000

3620.121.000 | Système d'appui-tête en plusieurs pièces, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 888.96 (y.c. TVA)
 |  | Prestation Pt | 822.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui-tête (en plusieurs parties) sur mesure fixé sur partie dorsale, fixation inclus, si nécessaire housse inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.122.000

3620.122.000 | Guidage supplémentaire pour appui-tête, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 347.11 (y.c. TVA)
 |  | Prestation Pt | 321.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guidage sur mesure supplémentaire monté en latéral de l'appui-tête, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.123.000

3620.123.000 | Guidage d'épaule pour appui-tête, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 512.83 (y.c. TVA)
 |  | Prestation Pt | 474.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guidage d'épaule sur mesure monté en latéral de l'appui-tête, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.124.000

3620.124.000 | Housse de rechange pour appui-tête, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 155.77 (y.c. TVA)
 |  | Prestation Pt | 144.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Housse de rechange sur mesure pour apppui-tête, recouvrement éventuel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.06
  • 3620.125.000

3620.125.000 | Housse de rechange pour système d'appui-tête à plusieurs parties, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 312.03 (y.c. TVA)
 |  | Prestation Pt | 288.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Housse sur mesure en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.07

03.08.07 | Rembourrages/insertion
3620.127.000 | Insert de mousse à mémoire ou Insert en gel, l'unité
3620.128.000 | Insert nid d'abeilles complète, l'unité
3620.128.100 | Insert nid d'abeilles partiel, l'unité
3620.129.000 | Insert en gel anti-décubitus (fesses), l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.07
  • 3620.127.000

3620.127.000 | Insert de mousse à mémoire ou Insert en gel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.83 (y.c. TVA)
 |  | Prestation Pt | 73.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.07
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Rembourrage sur mesure d'un insert de mousse à mémoire ou d'un insert en gel


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.07
  • 3620.128.000

3620.128.000 | Insert nid d'abeilles complète, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 453.75 (y.c. TVA)
 |  | Prestation Pt | 419.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.07
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Insert sur mesure de nid d'abeille complète dans assise sur mesures ou coque de positionnement


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.07
  • 3620.128.100

3620.128.100 | Insert nid d'abeilles partiel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.07 (y.c. TVA)
 |  | Prestation Pt | 167.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.07
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Insert sur mesure de nid d'abeille partiel dans assise sur mesures ou coque de positionnement


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.07
  • 3620.129.000

3620.129.000 | Insert en gel anti-décubitus (fesses), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 849.67 (y.c. TVA)
 |  | Prestation Pt | 786.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.07
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Insert sur mesure en gel anti-décubitus à intégrer dans positionnement sur mesures ou coque de positionnement


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08

03.08.08 | Ceintures et fixations
3620.132.000 | Ceinture de fixation, l'unité
3620.133.000 | Fixation pied, l'unité
3620.134.000 | Fixation pied-cheville, l'unité
3620.135.000 | Ceinture pelvienne avec rembourrage, l'unité
3620.136.000 | Ceinture pelvienne avec rembourrage, réglages multiples, l'unité
3620.137.000 | Etrier pour rétraction pelvienne, l'unité
3620.138.000 | Arceau de cuisse, l'unité
3620.139.000 | Ceinture de cuisse, l'unité
3620.140.000 | Culotte d'assise, l'unité
3620.141.000 | Ceinture pectorale, l'unité
3620.142.000 | Gilet de fixation du tronc, l'unité
3620.143.000 | Ceinture 4-points, l'unité


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.132.000

3620.132.000 | Ceinture de fixation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.91 (y.c. TVA)
 |  | Prestation Pt | 87.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Ceinture de fixation sur mesure rembourée, montage inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.133.000

3620.133.000 | Fixation pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 94.43 (y.c. TVA)
 |  | Prestation Pt | 87.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Sangle de fixation du pied sur mesure, montage inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.134.000

3620.134.000 | Fixation pied-cheville, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.47 (y.c. TVA)
 |  | Prestation Pt | 191.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Fixation du pied / cheville rembourré, sur mesure, montage inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.135.000

3620.135.000 | Ceinture pelvienne avec rembourrage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 239.39 (y.c. TVA)
 |  | Prestation Pt | 221.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Ceinture pelvienne sur mesure avec rembourrage, montage inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.136.000

3620.136.000 | Ceinture pelvienne avec rembourrage, réglages multiples, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 299.55 (y.c. TVA)
 |  | Prestation Pt | 277.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Ceinture pelvienne sur mesure avec rembourrage, ajustements multiples, montage inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.137.000

3620.137.000 | Etrier pour rétraction pelvienne, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 550.34 (y.c. TVA)
 |  | Prestation Pt | 509.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Etrier sur mesure pour rétraction pelvienne avec fixation, montage inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.138.000

3620.138.000 | Arceau de cuisse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 574.17 (y.c. TVA)
 |  | Prestation Pt | 531.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Etrier fémorale sur mesure avec fixation, monté


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.139.000

3620.139.000 | Ceinture de cuisse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 191.93 (y.c. TVA)
 |  | Prestation Pt | 177.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Ceinture fémorale sur mesure, rembourrée, montée


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.140.000

3620.140.000 | Culotte d'assise, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 568.07 (y.c. TVA)
 |  | Prestation Pt | 525.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Culotte d'assise sur mesure remise


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.141.000

3620.141.000 | Ceinture pectorale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 369.76 (y.c. TVA)
 |  | Prestation Pt | 342.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Ceinture pectorale sur mesure, montage inclus


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.142.000

3620.142.000 | Gilet de fixation du tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 698.81 (y.c. TVA)
 |  | Prestation Pt | 646.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Gilet de fixation du tronc sur mesure, montage


  • Chap. 03
  • Chap. 03.08
  • Chap. 03.08.08
  • 3620.143.000

3620.143.000 | Ceinture 4-points, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 380.84 (y.c. TVA)
 |  | Prestation Pt | 352.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Montage de ceinture 4-points pour épaule sur mesure


  • Chap. 03
  • Chap. 03.09

03.09 | Analyses
3640.001.000 | Contrôle et analyse de pression, (digital), l'unité


  • Chap. 03
  • Chap. 03.09
  • 3640.001.000

3640.001.000 | Contrôle et analyse de pression, (digital), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 215.66 (y.c. TVA)
 |  | Prestation Pt | 199.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.09
 |  | Membre du GP | LG-03, LG3640AN
 |  | Mesure de pression par capteur de pression électronique pour la prévention ou traitement des points de pression / décubitus chez des patients a sensibilité réduite ou avec des déficits dans la communication


  • Chap. 03
  • Chap. 03.10

03.10 | Réadaptations/Réparations/Révisions
03.10.01 | Suite
03.10.02 | Forfait de base
03.10.03 | Assise
03.10.04 | Dos
03.10.05 | Tête
03.10.06 | Housses
03.10.07 | Fermetures
03.10.08 | Divers
03.10.09 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01

03.10.01 | Suite
3650.001.000 | Suite croissance
3650.002.000 | Suite changement du poids
3650.003.000 | Suite modification du volume
3650.004.000 | Suite opération
3650.005.000 | Suite problème cutané
3650.006.000 | Suite allergie
3650.007.000 | Suite modification de position
3650.008.000 | Suite usure
3650.009.000 | Suite chute
3650.009.100 | Suite changement du fournisseur
3650.009.200 | Suite décès du patient


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.001.000

3650.001.000 | Suite croissance
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.002.000

3650.002.000 | Suite changement du poids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.003.000

3650.003.000 | Suite modification du volume
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.004.000

3650.004.000 | Suite opération
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.005.000

3650.005.000 | Suite problème cutané
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.006.000

3650.006.000 | Suite allergie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.007.000

3650.007.000 | Suite modification de position
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.008.000

3650.008.000 | Suite usure
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.009.000

3650.009.000 | Suite chute
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.009.100

3650.009.100 | Suite changement du fournisseur
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.01
  • 3650.009.200

3650.009.200 | Suite décès du patient
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.02

03.10.02 | Forfait de base
3650.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.02
  • 3650.010.000

3650.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.02
 |  | Membre du GP | LG-03, LG3650REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03

03.10.03 | Assise
3650.012.000 | Adaptation au genou, l'unité
3650.013.000 | Adapter la forme du plot d'abduction, l'unité
3650.014.000 | Adapter la forme de la cuisse, l'unité
3650.015.000 | Adapter partie fessier, l'unité
3650.016.000 | Adaptation partielle de la partie du bassin, l'unité
3650.017.000 | Adaptation complete de la partie du bassin, l'unité
3650.018.000 | Rallonger ou élargir une assise, l'unité
3650.019.000 | Rallonger ou élargir plaque de fixation/coque externe, l'unité
3650.020.000 | Remplacer ou renouveler rembourrage souple, l'unité
3650.021.000 | Renouveler ou remplacer recouvrement d'incontinence (coussin d'assise/assise moulé), l'unité
3650.022.000 | Renouveler ou remplacer recouvrement d'incontinence (coque), l'unité
3650.023.000 | Renouveler ou remplacer rembourrage, décharge de pression, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.012.000

3650.012.000 | Adaptation au genou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 87.99 (y.c. TVA)
 |  | Prestation Pt | 81.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation de la forme / rembourrage au niveau du genou


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.013.000

3650.013.000 | Adapter la forme du plot d'abduction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 171.34 (y.c. TVA)
 |  | Prestation Pt | 158.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adapter la forme d'un plot d'abduction dans coque de positionnement ou coque


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.014.000

3650.014.000 | Adapter la forme de la cuisse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 150.96 (y.c. TVA)
 |  | Prestation Pt | 139.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation/rembourrage partie femorale


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.015.000

3650.015.000 | Adapter partie fessier, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 231.98 (y.c. TVA)
 |  | Prestation Pt | 214.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation de la forme / rembourrage de la partie d'assise


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.016.000

3650.016.000 | Adaptation partielle de la partie du bassin, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 134.42 (y.c. TVA)
 |  | Prestation Pt | 124.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Réadaptation partiel de la forme au niveau du bassin dans des positionnements sur mesures ou coques de positionnement


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.017.000

3650.017.000 | Adaptation complete de la partie du bassin, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 313.71 (y.c. TVA)
 |  | Prestation Pt | 290.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Réadaptation complète de la forme au niveau du bassin dans des positionnements sur mesures ou coques de positionnement


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.018.000

3650.018.000 | Rallonger ou élargir une assise, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 221.12 (y.c. TVA)
 |  | Prestation Pt | 204.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Elargissement ou rallongement de l'assise


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.019.000

3650.019.000 | Rallonger ou élargir plaque de fixation/coque externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 271.39 (y.c. TVA)
 |  | Prestation Pt | 251.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Rallonger ou élargir de la plaque de fixation ou de la coque externe


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.020.000

3650.020.000 | Remplacer ou renouveler rembourrage souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.59 (y.c. TVA)
 |  | Prestation Pt | 94.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Renouvellement insert rembourrage souple


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.021.000

3650.021.000 | Renouveler ou remplacer recouvrement d'incontinence (coussin d'assise/assise moulé), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.61 (y.c. TVA)
 |  | Prestation Pt | 110.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Protection supplémentaire d'incontinence à la housse


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.022.000

3650.022.000 | Renouveler ou remplacer recouvrement d'incontinence (coque), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 279.71 (y.c. TVA)
 |  | Prestation Pt | 258.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Renouvellement de la protection incontinence / protection hygiènique


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.03
  • 3650.023.000

3650.023.000 | Renouveler ou remplacer rembourrage, décharge de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.59 (y.c. TVA)
 |  | Prestation Pt | 104.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Décharge de pression locale


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04

03.10.04 | Dos
3650.025.000 | Adaptation de la partie lombaire, l'unité
3650.026.000 | Adaptation partielle de la fome du tronc, l'unité
3650.027.000 | Adaptation complète de la forme du tronc, l'unité
3650.028.000 | Adapter pelote du tronc, l'unité
3650.029.000 | Elargir ou rallonger dossier, l'unité
3650.030.000 | Rallonger ou élargir plaque de fixation/coque externe, l'unité
3650.031.000 | Remplacer ou renouveler rembourrage souple, l'unité
3650.032.000 | Renouveler ou remplacer recouvrement d'incontinence (dossier/ appui frontal moulé), l'unité
3650.033.000 | Renouveler ou remplacer recouvrement d'incontinence (coque), l'unité
3650.034.000 | Renouveler ou remplacer rembourrage, décharge de pression, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.025.000

3650.025.000 | Adaptation de la partie lombaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 167.50 (y.c. TVA)
 |  | Prestation Pt | 154.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Ajuster/capitonner partie lombaire


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.026.000

3650.026.000 | Adaptation partielle de la fome du tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 169.72 (y.c. TVA)
 |  | Prestation Pt | 157.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation partielle de la forme sur positionnement orthopédique ou coque de positionnement, au niveau du tronc


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.027.000

3650.027.000 | Adaptation complète de la forme du tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 413.91 (y.c. TVA)
 |  | Prestation Pt | 382.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation complète de la forme sur positionnement orthopédique ou coque de positionnement, au niveau du tronc


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.028.000

3650.028.000 | Adapter pelote du tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 148.75 (y.c. TVA)
 |  | Prestation Pt | 137.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation de la forme et du rembourrage d'une pelote de tronc


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.029.000

3650.029.000 | Elargir ou rallonger dossier, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 224.69 (y.c. TVA)
 |  | Prestation Pt | 207.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Elargissement ou rallongement du dossier


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.030.000

3650.030.000 | Rallonger ou élargir plaque de fixation/coque externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 271.39 (y.c. TVA)
 |  | Prestation Pt | 251.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Rallonger ou élargir de la plaque de fixation ou de la coque externe


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.031.000

3650.031.000 | Remplacer ou renouveler rembourrage souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 102.59 (y.c. TVA)
 |  | Prestation Pt | 94.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Renouvellement insert rembourrage souple


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.032.000

3650.032.000 | Renouveler ou remplacer recouvrement d'incontinence (dossier/ appui frontal moulé), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 122.64 (y.c. TVA)
 |  | Prestation Pt | 113.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Protection supplémentaire d'incontinence à la housse


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.033.000

3650.033.000 | Renouveler ou remplacer recouvrement d'incontinence (coque), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 279.71 (y.c. TVA)
 |  | Prestation Pt | 258.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Renouvellement de la protection incontinence / protection hygiènique


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.04
  • 3650.034.000

3650.034.000 | Renouveler ou remplacer rembourrage, décharge de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.59 (y.c. TVA)
 |  | Prestation Pt | 104.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Décharge de pression locale


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.05

03.10.05 | Tête
3650.036.000 | Appui-tête intégré, nouveau réglage et positionnement, l'unité
3650.037.000 | Adaptation de la forme de l'appui-tête, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.05
  • 3650.036.000

3650.036.000 | Appui-tête intégré, nouveau réglage et positionnement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 65.89 (y.c. TVA)
 |  | Prestation Pt | 60.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.05
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Ajuster, positionner, adapter appui-tête


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.05
  • 3650.037.000

3650.037.000 | Adaptation de la forme de l'appui-tête, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 153.66 (y.c. TVA)
 |  | Prestation Pt | 142.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.05
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Ajuster capitonnage de l'appui-tête


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06

03.10.06 | Housses
3650.039.000 | Adaptation d'une housse d'un positionnement, l'unité
3650.040.000 | Adaptation d'une housse pour coque de positionnement, l'unité
3650.041.000 | Evidement pour ceinture, l'unité
3650.042.000 | Adaptation d'une housse, plot d'abduction, l'unité
3650.043.000 | Adaptation d'une housse, appui latéral du tronc, l'unité
3650.044.000 | Adaptation d'une housse, accoudoir, l'unité
3650.045.000 | Adaptation d'une housse, appui-tête, l'unité
3650.046.000 | Adaptation d'une housse appui-tête modulaire, en plusieurs parties, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.039.000

3650.039.000 | Adaptation d'une housse d'un positionnement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 134.91 (y.c. TVA)
 |  | Prestation Pt | 124.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Enlever / remplacer tissu de la housse (par modification)


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.040.000

3650.040.000 | Adaptation d'une housse pour coque de positionnement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 178.69 (y.c. TVA)
 |  | Prestation Pt | 165.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Enlever / remplacer tissu de la housse (par modification)


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.041.000

3650.041.000 | Evidement pour ceinture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.64 (y.c. TVA)
 |  | Prestation Pt | 48.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Evidement pour ceinture, renforcement inclus


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.042.000

3650.042.000 | Adaptation d'une housse, plot d'abduction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.05 (y.c. TVA)
 |  | Prestation Pt | 51.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation / réparation du recouvrement existant, montage et matériel inclus


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.043.000

3650.043.000 | Adaptation d'une housse, appui latéral du tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.05 (y.c. TVA)
 |  | Prestation Pt | 51.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation / réparation du recouvrement existant, montage et matériel inclus


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.044.000

3650.044.000 | Adaptation d'une housse, accoudoir, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.48 (y.c. TVA)
 |  | Prestation Pt | 52.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation / réparation du recouvrement existant, montage et matériel inclus


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.045.000

3650.045.000 | Adaptation d'une housse, appui-tête, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.05 (y.c. TVA)
 |  | Prestation Pt | 51.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation / réparation du recouvrement existant, montage et matériel inclus


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.06
  • 3650.046.000

3650.046.000 | Adaptation d'une housse appui-tête modulaire, en plusieurs parties, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 109.18 (y.c. TVA)
 |  | Prestation Pt | 101.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation / réparation du recouvrement existant, montage et matériel inclus


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.07

03.10.07 | Fermetures
3650.048.000 | Renouvellement ou remplacement boucle / passant, l'unité
3650.049.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
3650.050.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
3650.051.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.07
  • 3650.048.000

3650.048.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.07
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.07
  • 3650.049.000

3650.049.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.07
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.07
  • 3650.050.000

3650.050.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.43 (y.c. TVA)
 |  | Prestation Pt | 44.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.07
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.07
  • 3650.051.000

3650.051.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.19 (y.c. TVA)
 |  | Prestation Pt | 45.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.07
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Sangle/Ceinture, réalisation neuve, finition complète, montage inclus


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.08

03.10.08 | Divers
3650.053.000 | Ajuster découpe pour table de stabilisation, l'unité
3650.054.000 | Remplacement du plateau de la table de stabilisation du tronc, l'unité


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.08
  • 3650.053.000

3650.053.000 | Ajuster découpe pour table de stabilisation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 127.23 (y.c. TVA)
 |  | Prestation Pt | 117.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.08
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Ajuster découpe pour table de stabilisation du tronc


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.08
  • 3650.054.000

3650.054.000 | Remplacement du plateau de la table de stabilisation du tronc, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 785.13 (y.c. TVA)
 |  | Prestation Pt | 726.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.08
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Remplacer plaque pour table de stabilisation du tronc


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.09

03.10.09 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
3660.001.000 | Prix de l'heure pour 15 minutes sans matériel
3660.002.000 | Matière première pour des prestations non-tarifées


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.09
  • 3660.001.000

3660.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03.10.09
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Auto-explicatif


  • Chap. 03
  • Chap. 03.10
  • Chap. 03.10.09
  • 3660.002.000

3660.002.000 | Matière première pour des prestations non-tarifées
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 03.10.09
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Coûts de de la matière première = PA + 22%


  • Chap. 04

04 | Orthèses soft
04.01 | Orthèses souples (Orthèses Soft)
04.02 | Accessoires
04.03 | Réadaptations/Réparations/Révisions


  • Chap. 04
  • Chap. 04.01

04.01 | Orthèses souples (Orthèses Soft)
04.01.01 | Orthèses souples (Orthèses Soft) sur mesures


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01

04.01.01 | Orthèses souples (Orthèses Soft) sur mesures
04.01.01.01 | Mesures
04.01.01.02 | Réalisation de base
04.01.01.03 | Positions supplémentaires


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.01

04.01.01.01 | Mesures
4700.032.000 | Prise de mesures avec instrument de mesure (orthèse souple), l'unité


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.01
  • 4700.032.000

4700.032.000 | Prise de mesures avec instrument de mesure (orthèse souple), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.01
 |  | Membre du GP | LG-04, LG4700M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02

04.01.01.02 | Réalisation de base
4700.034.000 | Veste sans manche, l'unité
4700.035.000 | Veste manche courte, l'unité
4700.038.000 | Veste à maches longues, l'unité
4700.039.000 | Veste avec une manche courte et une longue, l'unité
4700.040.000 | Interface chemise (pour corset), l'unité
4700.041.000 | Pantalon avec jambières mi-longues, l'unité
4700.042.000 | Pantalon avec une Jambière longue et une courte, l'unité
4700.043.000 | Pantalon avec Jambières longues, l'unité
4700.044.000 | Pantalon avec partie pied, bi-latérale, l'unité
4700.045.000 | Bas pour mollet, l'unité
4700.046.000 | Gant, l'unité
4700.047.000 | Segment (bras ou avant-bras, coude ou cuisse ou jambe), l'unité


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.034.000

4700.034.000 | Veste sans manche, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 924.96 (y.c. TVA)
 |  | Prestation Pt | 855.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.035.000

4700.035.000 | Veste manche courte, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1023.22 (y.c. TVA)
 |  | Prestation Pt | 946.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.038.000

4700.038.000 | Veste à maches longues, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1060.14 (y.c. TVA)
 |  | Prestation Pt | 980.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.039.000

4700.039.000 | Veste avec une manche courte et une longue, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1047.43 (y.c. TVA)
 |  | Prestation Pt | 968.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.040.000

4700.040.000 | Interface chemise (pour corset), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1315.52 (y.c. TVA)
 |  | Prestation Pt | 1216.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.041.000

4700.041.000 | Pantalon avec jambières mi-longues, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 813.94 (y.c. TVA)
 |  | Prestation Pt | 752.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.042.000

4700.042.000 | Pantalon avec une Jambière longue et une courte, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 841.07 (y.c. TVA)
 |  | Prestation Pt | 778.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.043.000

4700.043.000 | Pantalon avec Jambières longues, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 976.25 (y.c. TVA)
 |  | Prestation Pt | 903.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.044.000

4700.044.000 | Pantalon avec partie pied, bi-latérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1198.56 (y.c. TVA)
 |  | Prestation Pt | 1108.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.045.000

4700.045.000 | Bas pour mollet, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 449.37 (y.c. TVA)
 |  | Prestation Pt | 415.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.046.000

4700.046.000 | Gant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 931.28 (y.c. TVA)
 |  | Prestation Pt | 861.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.02
  • 4700.047.000

4700.047.000 | Segment (bras ou avant-bras, coude ou cuisse ou jambe), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 341.22 (y.c. TVA)
 |  | Prestation Pt | 315.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03

04.01.01.03 | Positions supplémentaires
4700.049.000 | Forfait pour primo-appareillage, l'unité
4700.049.010 | Coussins de décompression, l'unité
4700.050.000 | Traction et rajout cousu, l'unité
4700.051.000 | Fermeture éclair, l'unité
4700.052.000 | Fermeture velcro sans rembourrage, l'unité
4700.052.010 | Fermeture velcro avec rembourrage, l'unité


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03
  • 4700.049.000

4700.049.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 155.77 (y.c. TVA)
 |  | Prestation Pt | 144.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.03
 |  | Membre du GP | LG-04, LG4700ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03
  • 4700.049.010

4700.049.010 | Coussins de décompression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.03
 |  | Membre du GP | LG-04, LG4700ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03
  • 4700.050.000

4700.050.000 | Traction et rajout cousu, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.48 (y.c. TVA)
 |  | Prestation Pt | 52.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.03
 |  | Membre du GP | LG-04, LG4700ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03
  • 4700.051.000

4700.051.000 | Fermeture éclair, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 70.91 (y.c. TVA)
 |  | Prestation Pt | 65.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.03
 |  | Membre du GP | LG-04, LG4700ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03
  • 4700.052.000

4700.052.000 | Fermeture velcro sans rembourrage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.13 (y.c. TVA)
 |  | Prestation Pt | 41.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.03
 |  | Membre du GP | LG-04, LG4700ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 04
  • Chap. 04.01
  • Chap. 04.01.01
  • Chap. 04.01.01.03
  • 4700.052.010

4700.052.010 | Fermeture velcro avec rembourrage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01.01.03
 |  | Membre du GP | LG-04, LG4700ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 04
  • Chap. 04.02

04.02 | Accessoires
4730.001.000 | Forfait pour remise d'accessoires
4730.002.000 | Produit soins pour la peau, l'unité
4730.003.000 | Produit de nettoyage pour la peau, l'unité


  • Chap. 04
  • Chap. 04.02
  • 4730.001.000

4730.001.000 | Forfait pour remise d'accessoires
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.75 (y.c. TVA)
 |  | Prestation Pt | 26.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.02
 |  | Membre du GP | LG-04, LG4730ZBAP
 |  | Forfait pour remise d'accessoires


  • Chap. 04
  • Chap. 04.02
  • 4730.002.000

4730.002.000 | Produit soins pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.54 (y.c. TVA)
 |  | Prestation Pt | 28.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.02
 |  | Membre du GP | LG-04, LG4730ZB, LG4730ZBAP
 |  | Auto-explicatif


  • Chap. 04
  • Chap. 04.02
  • 4730.003.000

4730.003.000 | Produit de nettoyage pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.70 (y.c. TVA)
 |  | Prestation Pt | 15.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.02
 |  | Membre du GP | LG-04, LG4730ZB, LG4730ZBAP
 |  | Auto-explicatif


  • Chap. 04
  • Chap. 04.03

04.03 | Réadaptations/Réparations/Révisions
04.03.01 | Suite
04.03.02 | Forfait de base
04.03.03 | Rembourrage/Pelotes
04.03.04 | Fermetures
04.03.05 | Rallonger / Elargir / Resserrer
04.03.06 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01

04.03.01 | Suite
4750.001.000 | Suite croissance
4750.002.000 | Suite changement du poids
4750.003.000 | Suite modification du volume
4750.004.000 | Suite opération
4750.005.000 | Suite problème cutané
4750.006.000 | Suite allergie
4750.007.000 | Suite modification de position
4750.008.000 | Suite usure
4750.009.000 | Suite chute
4750.009.100 | Suite changement du fournisseur
4750.009.200 | Suite décès du patient


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.001.000

4750.001.000 | Suite croissance
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.002.000

4750.002.000 | Suite changement du poids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.003.000

4750.003.000 | Suite modification du volume
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.004.000

4750.004.000 | Suite opération
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.005.000

4750.005.000 | Suite problème cutané
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.006.000

4750.006.000 | Suite allergie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.007.000

4750.007.000 | Suite modification de position
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.008.000

4750.008.000 | Suite usure
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.009.000

4750.009.000 | Suite chute
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.009.100

4750.009.100 | Suite changement du fournisseur
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.01
  • 4750.009.200

4750.009.200 | Suite décès du patient
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.02

04.03.02 | Forfait de base
4750.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.02
  • 4750.010.000

4750.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.02
 |  | Membre du GP | LG-04, LG4750REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03

04.03.03 | Rembourrage/Pelotes
4750.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
4750.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
4750.014.000 | Adapter pelote de correction, l'unité
4750.015.000 | Renouveler ou remplacer pelote de correction, l'unité
4750.016.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
4750.017.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité
4750.018.000 | Remplacer ou renouveler traction et rajout cousu pour Orthèse souple (Orthèse soft), l'unité


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.012.000

4750.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Rembourrage de décharge de pression en mousse sur orthèse, recouvrement inclus si necessaire


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.013.000

4750.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Rembourrage de décharge de pression en silicone sur orthèse, recouvrement inclus si necessaire


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.014.000

4750.014.000 | Adapter pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.86 (y.c. TVA)
 |  | Prestation Pt | 89.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Adapter pelote de correction, si nécessaire housse inclus


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.015.000

4750.015.000 | Renouveler ou remplacer pelote de correction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.64 (y.c. TVA)
 |  | Prestation Pt | 104.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Renouveler pelote de correction, entièrement terminée, montage inclus


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.016.000

4750.016.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 150.69 (y.c. TVA)
 |  | Prestation Pt | 139.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.017.000

4750.017.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 148.10 (y.c. TVA)
 |  | Prestation Pt | 137.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.03
  • 4750.018.000

4750.018.000 | Remplacer ou renouveler traction et rajout cousu pour Orthèse souple (Orthèse soft), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.48 (y.c. TVA)
 |  | Prestation Pt | 52.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Tractions supplémentaires cousues solidement sur orthèse souple, Nouvelle réalisation, finition complète, montage inclus


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.04

04.03.04 | Fermetures
4750.020.000 | Renouvellement ou remplacement boucle / passant, l'unité
4750.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
4750.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
4750.023.000 | Remplacement fermeture éclair, l'unité


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.04
  • 4750.020.000

4750.020.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.04
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.04
  • 4750.021.000

4750.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.04
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.04
  • 4750.022.000

4750.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.13 (y.c. TVA)
 |  | Prestation Pt | 41.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.04
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.04
  • 4750.023.000

4750.023.000 | Remplacement fermeture éclair, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 131.56 (y.c. TVA)
 |  | Prestation Pt | 121.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.04
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Fermeture éclair pour orthèse souple (Soft-Orthèse), remplacer


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.05

04.03.05 | Rallonger / Elargir / Resserrer
4750.025.000 | Elargir ou resserrer partiellement une orthèse, l'unité
4750.026.000 | Elargir ou resserrer complètement une orthèse, l'unité


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.05
  • 4750.025.000

4750.025.000 | Elargir ou resserrer partiellement une orthèse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 103.51 (y.c. TVA)
 |  | Prestation Pt | 95.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.05
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.05
  • 4750.026.000

4750.026.000 | Elargir ou resserrer complètement une orthèse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 204.42 (y.c. TVA)
 |  | Prestation Pt | 189.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.05
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.06

04.03.06 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
4760.001.000 | Prix de l'heure pour 15 minutes sans matériel
4760.002.000 | Matière première pour des prestations non-tarifées


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.06
  • 4760.001.000

4760.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.03.06
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Auto-explicatif


  • Chap. 04
  • Chap. 04.03
  • Chap. 04.03.06
  • 4760.002.000

4760.002.000 | Matière première pour des prestations non-tarifées
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 04.03.06
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Coûts de de la matière première = PA + 22%


  • Chap. 05

05 | Appareillages de compression
05.01 | Bandages de compression, jambe
05.02 | Bandages de compression, tronc
05.03 | Bandages de compression, bras
05.04 | Bandages de compression, cou et tête
05.05 | Orthèses de compression
05.06 | Réadaptations/Réparations/Révisions


  • Chap. 05
  • Chap. 05.01

05.01 | Bandages de compression, jambe
05.01.01 | Bandages de compression jambe, sur mesure
05.01.02 | Accessoires


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01

05.01.01 | Bandages de compression jambe, sur mesure
05.01.01.01 | Mesures
05.01.01.02 | Réalisation de base
05.01.01.03 | Positions supplémentaires


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.01

05.01.01.01 | Mesures
5101.002.000 | Prises de mesures avec ruban à mesurer (jambe), l'unité
5101.003.000 | Modèle plâtré pour insert/forme en silicone, l'unité


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.01
  • 5101.002.000

5101.002.000 | Prises de mesures avec ruban à mesurer (jambe), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.01
 |  | Membre du GP | LG-05, LG5102M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer; Chez Collan inclusive prise de mesures ventre si la postion est facturée deux fois


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.01
  • 5101.003.000

5101.003.000 | Modèle plâtré pour insert/forme en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 326.79 (y.c. TVA)
 |  | Prestation Pt | 302.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.01
 |  | Membre du GP | LG-05, LG5102M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02

05.01.01.02 | Réalisation de base
5101.005.000 | Bandage de compressions sur mesure, orteils, l'unité
5101.006.000 | Bandage de compressions sur mesure, pied, l'unité
5101.007.000 | Bandage de compressions sur mesure, mollet A-D, l'unité
5101.008.000 | Bandage de compressions sur mesure, mi-jambe A-F, l'unité
5101.009.000 | Bandage de compressions sur mesure, cuisse A-G, l'unité
5101.010.000 | Bandage de compressions sur mesure, Pantalon à une jambière longue, l'unité
5101.011.000 | Bandage de compressions sur mesure, Pantalon jambières mi-longues, l'unité
5101.012.000 | Bandage de compressions sur mesure, Pantalon à une jambière courte et une jambière longue, l'unité
5101.013.000 | Bandage de compressions sur mesure, Pantalon avec des jambières longues, l'unité
5101.014.000 | Bandage de compressions sur mesure, Collant A-T, l'unité
5101.015.000 | Bandage de compressions sur mesure, segment tibia, l'unité
5101.016.000 | Bandage de compressions sur mesure, segment genou, l'unité
5101.017.000 | Bandage de compressions sur mesure, segment cuisse, l'unité


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.005.000

5101.005.000 | Bandage de compressions sur mesure, orteils, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 376.08 (y.c. TVA)
 |  | Prestation Pt | 347.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.006.000

5101.006.000 | Bandage de compressions sur mesure, pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 205.98 (y.c. TVA)
 |  | Prestation Pt | 190.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.007.000

5101.007.000 | Bandage de compressions sur mesure, mollet A-D, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 244.25 (y.c. TVA)
 |  | Prestation Pt | 225.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.008.000

5101.008.000 | Bandage de compressions sur mesure, mi-jambe A-F, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 282.57 (y.c. TVA)
 |  | Prestation Pt | 261.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.009.000

5101.009.000 | Bandage de compressions sur mesure, cuisse A-G, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 289.65 (y.c. TVA)
 |  | Prestation Pt | 267.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.010.000

5101.010.000 | Bandage de compressions sur mesure, Pantalon à une jambière longue, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 409.32 (y.c. TVA)
 |  | Prestation Pt | 378.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.011.000

5101.011.000 | Bandage de compressions sur mesure, Pantalon jambières mi-longues, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 409.32 (y.c. TVA)
 |  | Prestation Pt | 378.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.012.000

5101.012.000 | Bandage de compressions sur mesure, Pantalon à une jambière courte et une jambière longue, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 425.97 (y.c. TVA)
 |  | Prestation Pt | 394.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.013.000

5101.013.000 | Bandage de compressions sur mesure, Pantalon avec des jambières longues, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 468.78 (y.c. TVA)
 |  | Prestation Pt | 433.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.014.000

5101.014.000 | Bandage de compressions sur mesure, Collant A-T, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 588.33 (y.c. TVA)
 |  | Prestation Pt | 544.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.015.000

5101.015.000 | Bandage de compressions sur mesure, segment tibia, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.07 (y.c. TVA)
 |  | Prestation Pt | 174.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.016.000

5101.016.000 | Bandage de compressions sur mesure, segment genou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.07 (y.c. TVA)
 |  | Prestation Pt | 174.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.02
  • 5101.017.000

5101.017.000 | Bandage de compressions sur mesure, segment cuisse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.07 (y.c. TVA)
 |  | Prestation Pt | 174.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03

05.01.01.03 | Positions supplémentaires
5101.019.000 | Forfait pour primo-appareillage, l'unité
5101.020.000 | Pad lymphatique, l'unité
5101.021.000 | Poche pour coussinet lymphatique, l'unité
5101.022.000 | Pad adhérante, l'unité
5101.023.000 | Fixation l'unité
5101.024.000 | Bordure adhérante, l'unité
5101.025.000 | Bretelles, paire
5101.026.000 | Coupe oblique de la partie du pied, l'unité
5101.027.000 | Finition oblique, l'unité
5101.027.100 | Rallonger partie sous pied, l'unité
5101.028.000 | Talon anatomique, l'unité
5101.029.000 | Genou anatomique, l'unité
5101.029.100 | Rallonge partie superieur de la jambe, l'unité
5101.030.000 | Insert souple aux articulations, l'unité
5101.031.000 | Ouverture pour Stoma, l'unité
5101.032.000 | Renforcement partie genital, l'unité
5101.033.000 | Suspensoir testiculaire, l'unité
5101.034.000 | Fermeture velcro, l'unité
5101.035.000 | Fermeture éclair, l'unité
5101.036.000 | Espaceur en silicone pour orteil, l'unité
5101.037.000 | Pelote, l'unité
5101.038.000 | Pelote en silicone, par cm2
5101.039.000 | Partie en silicone laminée ou coulée sur mesures, l'unité


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.019.000

5101.019.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.020.000

5101.020.000 | Pad lymphatique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 66.05 (y.c. TVA)
 |  | Prestation Pt | 61.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.021.000

5101.021.000 | Poche pour coussinet lymphatique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.29 (y.c. TVA)
 |  | Prestation Pt | 36.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.022.000

5101.022.000 | Pad adhérante, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.35 (y.c. TVA)
 |  | Prestation Pt | 21.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.023.000

5101.023.000 | Fixation l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.59 (y.c. TVA)
 |  | Prestation Pt | 93.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.024.000

5101.024.000 | Bordure adhérante, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.94 (y.c. TVA)
 |  | Prestation Pt | 36.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.025.000

5101.025.000 | Bretelles, paire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 109.78 (y.c. TVA)
 |  | Prestation Pt | 101.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.026.000

5101.026.000 | Coupe oblique de la partie du pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.94 (y.c. TVA)
 |  | Prestation Pt | 22.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.027.000

5101.027.000 | Finition oblique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.94 (y.c. TVA)
 |  | Prestation Pt | 22.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.027.100

5101.027.100 | Rallonger partie sous pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.94 (y.c. TVA)
 |  | Prestation Pt | 22.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, complétement fini, montage incl.


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.028.000

5101.028.000 | Talon anatomique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.94 (y.c. TVA)
 |  | Prestation Pt | 22.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.029.000

5101.029.000 | Genou anatomique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.94 (y.c. TVA)
 |  | Prestation Pt | 22.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.029.100

5101.029.100 | Rallonge partie superieur de la jambe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.94 (y.c. TVA)
 |  | Prestation Pt | 22.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, complétement fini, montage incl.


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.030.000

5101.030.000 | Insert souple aux articulations, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 86.75 (y.c. TVA)
 |  | Prestation Pt | 80.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.031.000

5101.031.000 | Ouverture pour Stoma, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 101.56 (y.c. TVA)
 |  | Prestation Pt | 93.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.032.000

5101.032.000 | Renforcement partie genital, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 87.18 (y.c. TVA)
 |  | Prestation Pt | 80.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.033.000

5101.033.000 | Suspensoir testiculaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 99.18 (y.c. TVA)
 |  | Prestation Pt | 91.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.034.000

5101.034.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.13 (y.c. TVA)
 |  | Prestation Pt | 41.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.035.000

5101.035.000 | Fermeture éclair, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 70.91 (y.c. TVA)
 |  | Prestation Pt | 65.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.036.000

5101.036.000 | Espaceur en silicone pour orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.59 (y.c. TVA)
 |  | Prestation Pt | 41.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.037.000

5101.037.000 | Pelote, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 66.05 (y.c. TVA)
 |  | Prestation Pt | 61.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.038.000

5101.038.000 | Pelote en silicone, par cm2
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.68 (y.c. TVA)
 |  | Prestation Pt | 1.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.01
  • Chap. 05.01.01.03
  • 5101.039.000

5101.039.000 | Partie en silicone laminée ou coulée sur mesures, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 538.61 (y.c. TVA)
 |  | Prestation Pt | 498.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.02

05.01.02 | Accessoires
5130.001.000 | Forfait pour remise d'accessoires
5130.002.000 | Ulcer Sous bas de compression, set à 3 pièces
5130.003.000 | Bas - traction confectionné pour bas à pointe overte, l'unité
5130.004.000 | Bas - traction confectionné pour bas à pointe férmée, l'unité
5130.005.000 | Bas - traction sur mesure, l'unité


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.02
  • 5130.001.000

5130.001.000 | Forfait pour remise d'accessoires
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.75 (y.c. TVA)
 |  | Prestation Pt | 26.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.02
 |  | Membre du GP | LG-05, LG5102ZBAP
 |  | Forfait pour remise d'accessoires


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.02
  • 5130.002.000

5130.002.000 | Ulcer Sous bas de compression, set à 3 pièces
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 51.46 (y.c. TVA)
 |  | Prestation Pt | 47.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.02
 |  | Membre du GP | LG-05, LG5102ZB, LG5102ZBAP
 |  | Auto-explicatif


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.02
  • 5130.003.000

5130.003.000 | Bas - traction confectionné pour bas à pointe overte, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.62 (y.c. TVA)
 |  | Prestation Pt | 32.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.02
 |  | Membre du GP | LG-05, LG5102ZB, LG5102ZBAP
 |  | Auto-explicatif


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.02
  • 5130.004.000

5130.004.000 | Bas - traction confectionné pour bas à pointe férmée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 84.26 (y.c. TVA)
 |  | Prestation Pt | 77.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.02
 |  | Membre du GP | LG-05, LG5102ZB, LG5102ZBAP
 |  | Auto-explicatif


  • Chap. 05
  • Chap. 05.01
  • Chap. 05.01.02
  • 5130.005.000

5130.005.000 | Bas - traction sur mesure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 135.61 (y.c. TVA)
 |  | Prestation Pt | 125.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.01.02
 |  | Membre du GP | LG-05, LG5102ZB, LG5102ZBAP
 |  | Auto-explicatif


  • Chap. 05
  • Chap. 05.02

05.02 | Bandages de compression, tronc
05.02.01 | Bandages de compression tronc, sur mesure


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01

05.02.01 | Bandages de compression tronc, sur mesure
05.02.01.01 | Prises de mesures
05.02.01.02 | Réalisation de base
05.02.01.03 | Positions supplémentaires


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.01

05.02.01.01 | Prises de mesures
5202.002.000 | Prise de mesures avec ruban à mesurer
5202.003.000 | Modèle plâtré pour insert/forme en silicone, l'unité


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.01
  • 5202.002.000

5202.002.000 | Prise de mesures avec ruban à mesurer
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.01
 |  | Membre du GP | LG-05, LG5202M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.01
  • 5202.003.000

5202.003.000 | Modèle plâtré pour insert/forme en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 326.79 (y.c. TVA)
 |  | Prestation Pt | 302.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.01
 |  | Membre du GP | LG-05, LG5202M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02

05.02.01.02 | Réalisation de base
5202.005.000 | Bandage de compressions sur mesure, Chemisette sans manches, l'unité
5202.006.000 | Bandage de compressions sur mesure, Chemisette avec manches courtes, l'unité
5202.007.000 | Bandage de compressions sur mesure, Chemisette à une manche courte et une manche longue, l'unité
5202.008.000 | Bandage de compressions sur mesure, Chemisette avec manches longues, l'unité
5202.009.000 | Bandage de compressions sur mesure, Corsage, l'unité
5202.010.000 | Bandage de compressions sur mesure, Body, l'unité


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02
  • 5202.005.000

5202.005.000 | Bandage de compressions sur mesure, Chemisette sans manches, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 340.35 (y.c. TVA)
 |  | Prestation Pt | 314.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.02
 |  | Membre du GP | LG-05, LG5202B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02
  • 5202.006.000

5202.006.000 | Bandage de compressions sur mesure, Chemisette avec manches courtes, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 462.40 (y.c. TVA)
 |  | Prestation Pt | 427.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.02
 |  | Membre du GP | LG-05, LG5202B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02
  • 5202.007.000

5202.007.000 | Bandage de compressions sur mesure, Chemisette à une manche courte et une manche longue, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 529.37 (y.c. TVA)
 |  | Prestation Pt | 489.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.02
 |  | Membre du GP | LG-05, LG5202B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02
  • 5202.008.000

5202.008.000 | Bandage de compressions sur mesure, Chemisette avec manches longues, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 562.77 (y.c. TVA)
 |  | Prestation Pt | 520.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.02
 |  | Membre du GP | LG-05, LG5202B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02
  • 5202.009.000

5202.009.000 | Bandage de compressions sur mesure, Corsage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 496.02 (y.c. TVA)
 |  | Prestation Pt | 458.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.02
 |  | Membre du GP | LG-05, LG5202B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.02
  • 5202.010.000

5202.010.000 | Bandage de compressions sur mesure, Body, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 608.60 (y.c. TVA)
 |  | Prestation Pt | 563.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.02
 |  | Membre du GP | LG-05, LG5202B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03

05.02.01.03 | Positions supplémentaires
5202.012.000 | Forfait pour primo-appareillage, l'unité
5202.013.000 | Pad lymphatique, l'unité
5202.014.000 | Poche pour coussinet lymphatique, l'unité
5202.015.000 | Poche pour prothèse mammaire, l'unité
5202.016.000 | Rembourrage axillaire, l'unité
5202.017.000 | Fixation, l'unité
5202.018.000 | Bordure adhérante, l'unité
5202.019.000 | Insert souple aux articulations, l'unité
5202.020.000 | Fermeture velcro, l'unité
5202.021.000 | Fermeture à crochets, l'unité
5202.022.000 | Fermeture éclair, l'unité
5202.023.000 | Col pour chemisette de compression, l'unité
5202.024.000 | Découpe décoltée, l'unité
5202.025.000 | Bonnet soutien-gorge, l'unité
5202.026.000 | Pelote, l'unité
5202.027.000 | Pelote en silicone, par cm2
5202.028.000 | Partie en silicone laminé ou coulé sur mesures, l'unité


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.012.000

5202.012.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.013.000

5202.013.000 | Pad lymphatique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 66.05 (y.c. TVA)
 |  | Prestation Pt | 61.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.014.000

5202.014.000 | Poche pour coussinet lymphatique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.29 (y.c. TVA)
 |  | Prestation Pt | 36.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.015.000

5202.015.000 | Poche pour prothèse mammaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.29 (y.c. TVA)
 |  | Prestation Pt | 36.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.016.000

5202.016.000 | Rembourrage axillaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 66.05 (y.c. TVA)
 |  | Prestation Pt | 61.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.017.000

5202.017.000 | Fixation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.59 (y.c. TVA)
 |  | Prestation Pt | 93.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.018.000

5202.018.000 | Bordure adhérante, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.94 (y.c. TVA)
 |  | Prestation Pt | 36.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.019.000

5202.019.000 | Insert souple aux articulations, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 86.75 (y.c. TVA)
 |  | Prestation Pt | 80.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.020.000

5202.020.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.13 (y.c. TVA)
 |  | Prestation Pt | 41.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.021.000

5202.021.000 | Fermeture à crochets, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.86 (y.c. TVA)
 |  | Prestation Pt | 48.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.022.000

5202.022.000 | Fermeture éclair, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 70.91 (y.c. TVA)
 |  | Prestation Pt | 65.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.023.000

5202.023.000 | Col pour chemisette de compression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 87.18 (y.c. TVA)
 |  | Prestation Pt | 80.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.024.000

5202.024.000 | Découpe décoltée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.59 (y.c. TVA)
 |  | Prestation Pt | 46.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.025.000

5202.025.000 | Bonnet soutien-gorge, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.64 (y.c. TVA)
 |  | Prestation Pt | 70.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.026.000

5202.026.000 | Pelote, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 66.05 (y.c. TVA)
 |  | Prestation Pt | 61.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.027.000

5202.027.000 | Pelote en silicone, par cm2
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.68 (y.c. TVA)
 |  | Prestation Pt | 1.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.02
  • Chap. 05.02.01
  • Chap. 05.02.01.03
  • 5202.028.000

5202.028.000 | Partie en silicone laminé ou coulé sur mesures, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 538.61 (y.c. TVA)
 |  | Prestation Pt | 498.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03

05.03 | Bandages de compression, bras
05.03.01 | Bandages de compression, bras, sur mesure
05.03.02 | Accessoires


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01

05.03.01 | Bandages de compression, bras, sur mesure
05.03.01.01 | Prises de mesures
05.03.01.02 | Réalisation de base
05.03.01.03 | Positions supplémentaires


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.01

05.03.01.01 | Prises de mesures
5302.002.000 | Prise de mesures (bras) avec ruban à mesurer (pièce)
5302.003.000 | Modèle plâtre pour insert/forme en silicone, l'unité


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.01
  • 5302.002.000

5302.002.000 | Prise de mesures (bras) avec ruban à mesurer (pièce)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.01
 |  | Membre du GP | LG-05, LG5302M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.01
  • 5302.003.000

5302.003.000 | Modèle plâtre pour insert/forme en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 326.79 (y.c. TVA)
 |  | Prestation Pt | 302.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.01
 |  | Membre du GP | LG-05, LG5302M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02

05.03.01.02 | Réalisation de base
5302.005.000 | Bandage de compressions sur mesure, Doigtier, l'unité
5302.006.000 | Bandage de compressions sur mesure, métacarpe avec pouce, l'unité
5302.007.000 | Bandage de compressions sur mesure, Gant avec doigts ouverts, l'unité
5302.008.000 | Bandage de compressions sur mesure, segment avant-bras, l'unité
5302.009.000 | Bandage de compressions sur mesure, segment coude, l'unité
5302.010.000 | Bandage de compressions sur mesure, segment bras supérieur, l'unité
5302.010.010 | Bandage de compressions sur mesure, segment avant-bras / bras


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.005.000

5302.005.000 | Bandage de compressions sur mesure, Doigtier, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.54 (y.c. TVA)
 |  | Prestation Pt | 63.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.006.000

5302.006.000 | Bandage de compressions sur mesure, métacarpe avec pouce, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.31 (y.c. TVA)
 |  | Prestation Pt | 237.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.007.000

5302.007.000 | Bandage de compressions sur mesure, Gant avec doigts ouverts, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 369.38 (y.c. TVA)
 |  | Prestation Pt | 341.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.008.000

5302.008.000 | Bandage de compressions sur mesure, segment avant-bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.07 (y.c. TVA)
 |  | Prestation Pt | 174.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.009.000

5302.009.000 | Bandage de compressions sur mesure, segment coude, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.07 (y.c. TVA)
 |  | Prestation Pt | 174.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.010.000

5302.010.000 | Bandage de compressions sur mesure, segment bras supérieur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.07 (y.c. TVA)
 |  | Prestation Pt | 174.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.02
  • 5302.010.010

5302.010.010 | Bandage de compressions sur mesure, segment avant-bras / bras
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 263.98 (y.c. TVA)
 |  | Prestation Pt | 244.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03

05.03.01.03 | Positions supplémentaires
5302.012.000 | Forfait pour primo-appareillage, l'unité
5302.013.000 | Supplément pour doigts fermés, l'unité
5302.014.000 | Traction commissures, par traction
5302.015.000 | Pad lymphatique, l'unité
5302.016.000 | Poche pour coussinet lymphatique, l'unité
5302.017.000 | Pad adhérante, l'unité
5302.018.000 | Fixation unité
5302.019.000 | Bordure adhérante, l'unité
5302.020.000 | Finition oblique, l'unité
5302.021.000 | Coude anatomique, l'unité
5302.022.000 | Insert souple aux articulations, l'unité
5302.023.000 | Epaulière, l'unité
5302.024.000 | Fermeture velcro, l'unité
5302.025.000 | Fermeture éclair, l'unité
5302.026.000 | Séparateur de doigts en silicone, l'unité
5302.027.000 | Pelote, l'unité
5302.028.000 | Pelote en silicone, par cm2
5302.029.000 | Partie en silicone laminé ou coulé sur mesures, l'unité


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.012.000

5302.012.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.013.000

5302.013.000 | Supplément pour doigts fermés, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.86 (y.c. TVA)
 |  | Prestation Pt | 13.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Auto-explicatif


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.014.000

5302.014.000 | Traction commissures, par traction
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 54.59 (y.c. TVA)
 |  | Prestation Pt | 50.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.015.000

5302.015.000 | Pad lymphatique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 66.05 (y.c. TVA)
 |  | Prestation Pt | 61.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.016.000

5302.016.000 | Poche pour coussinet lymphatique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.29 (y.c. TVA)
 |  | Prestation Pt | 36.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.017.000

5302.017.000 | Pad adhérante, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.35 (y.c. TVA)
 |  | Prestation Pt | 21.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.018.000

5302.018.000 | Fixation unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.59 (y.c. TVA)
 |  | Prestation Pt | 93.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.019.000

5302.019.000 | Bordure adhérante, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 39.94 (y.c. TVA)
 |  | Prestation Pt | 36.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.020.000

5302.020.000 | Finition oblique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.94 (y.c. TVA)
 |  | Prestation Pt | 22.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.021.000

5302.021.000 | Coude anatomique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.94 (y.c. TVA)
 |  | Prestation Pt | 22.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.022.000

5302.022.000 | Insert souple aux articulations, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 86.75 (y.c. TVA)
 |  | Prestation Pt | 80.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.023.000

5302.023.000 | Epaulière, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 86.16 (y.c. TVA)
 |  | Prestation Pt | 79.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.024.000

5302.024.000 | Fermeture velcro, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 45.13 (y.c. TVA)
 |  | Prestation Pt | 41.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.025.000

5302.025.000 | Fermeture éclair, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 70.91 (y.c. TVA)
 |  | Prestation Pt | 65.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.026.000

5302.026.000 | Séparateur de doigts en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.59 (y.c. TVA)
 |  | Prestation Pt | 41.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.027.000

5302.027.000 | Pelote, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 66.05 (y.c. TVA)
 |  | Prestation Pt | 61.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.028.000

5302.028.000 | Pelote en silicone, par cm2
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.68 (y.c. TVA)
 |  | Prestation Pt | 1.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.01
  • Chap. 05.03.01.03
  • 5302.029.000

5302.029.000 | Partie en silicone laminé ou coulé sur mesures, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 538.61 (y.c. TVA)
 |  | Prestation Pt | 498.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.02

05.03.02 | Accessoires
5330.001.000 | Forfait pour remise d'accessoires
5330.002.000 | Bas - traction confectionné pour bas à pointe ouverte, l'unité
5330.003.000 | Bas - traction sur mesure, l'unité


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.02
  • 5330.001.000

5330.001.000 | Forfait pour remise d'accessoires
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.75 (y.c. TVA)
 |  | Prestation Pt | 26.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.02
 |  | Membre du GP | LG-05, LG5302ZBAP
 |  | Forfait pour remise d'accessoires


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.02
  • 5330.002.000

5330.002.000 | Bas - traction confectionné pour bas à pointe ouverte, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.62 (y.c. TVA)
 |  | Prestation Pt | 32.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.02
 |  | Membre du GP | LG-05, LG5302ZB, LG5302ZBAP
 |  | Auto-explicatif


  • Chap. 05
  • Chap. 05.03
  • Chap. 05.03.02
  • 5330.003.000

5330.003.000 | Bas - traction sur mesure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 135.61 (y.c. TVA)
 |  | Prestation Pt | 125.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.03.02
 |  | Membre du GP | LG-05, LG5302ZB, LG5302ZBAP
 |  | Auto-explicatif


  • Chap. 05
  • Chap. 05.04

05.04 | Bandages de compression, cou et tête
05.04.01 | Bandages de compression, cou et tête, sur mesure


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01

05.04.01 | Bandages de compression, cou et tête, sur mesure
05.04.01.01 | Prises de mesures
05.04.01.02 | Réalisation de base
05.04.01.03 | Positions supplémentaires


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.01

05.04.01.01 | Prises de mesures
5502.002.000 | Prises de mesures avec ruban à mesurer (cou/tête), l'unité
5502.003.000 | Modèle plâtré pour insert/forme en silicone, l'unité


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.01
  • 5502.002.000

5502.002.000 | Prises de mesures avec ruban à mesurer (cou/tête), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04.01.01
 |  | Membre du GP | LG-05, LG5502M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.01
  • 5502.003.000

5502.003.000 | Modèle plâtré pour insert/forme en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 326.79 (y.c. TVA)
 |  | Prestation Pt | 302.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04.01.01
 |  | Membre du GP | LG-05, LG5502M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.02

05.04.01.02 | Réalisation de base
5502.005.000 | Bandage de compressions sur mesure, Mentonnière, l'unité
5502.006.000 | Bandage de compressions sur mesure, Bandeau frontal, l'unité
5502.007.000 | Bandage de compressions sur mesure, Masque, l'unité
5502.008.000 | Bandage de compressions sur mesure, Masque renforcé, l'unité


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.02
  • 5502.005.000

5502.005.000 | Bandage de compressions sur mesure, Mentonnière, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 299.44 (y.c. TVA)
 |  | Prestation Pt | 277.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04.01.02
 |  | Membre du GP | LG-05, LG5502B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.02
  • 5502.006.000

5502.006.000 | Bandage de compressions sur mesure, Bandeau frontal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 222.79 (y.c. TVA)
 |  | Prestation Pt | 206.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04.01.02
 |  | Membre du GP | LG-05, LG5502B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.02
  • 5502.007.000

5502.007.000 | Bandage de compressions sur mesure, Masque, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 359.76 (y.c. TVA)
 |  | Prestation Pt | 332.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04.01.02
 |  | Membre du GP | LG-05, LG5502B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.02
  • 5502.008.000

5502.008.000 | Bandage de compressions sur mesure, Masque renforcé, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 381.27 (y.c. TVA)
 |  | Prestation Pt | 352.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04.01.02
 |  | Membre du GP | LG-05, LG5502B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.03

05.04.01.03 | Positions supplémentaires
5502.010.000 | Forfait pour primo-appareillage, l'unité
5502.011.000 | Pelote, l'unité
5502.012.000 | Pelote en silicone, par cm2
5502.013.000 | Partie en silicone laminé ou coulé sur mesures, l'unité


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.03
  • 5502.010.000

5502.010.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 59.89 (y.c. TVA)
 |  | Prestation Pt | 55.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04.01.03
 |  | Membre du GP | LG-05, LG5502ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.03
  • 5502.011.000

5502.011.000 | Pelote, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 66.05 (y.c. TVA)
 |  | Prestation Pt | 61.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04.01.03
 |  | Membre du GP | LG-05, LG5502ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.03
  • 5502.012.000

5502.012.000 | Pelote en silicone, par cm2
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.68 (y.c. TVA)
 |  | Prestation Pt | 1.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04.01.03
 |  | Membre du GP | LG-05, LG5502ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.04
  • Chap. 05.04.01
  • Chap. 05.04.01.03
  • 5502.013.000

5502.013.000 | Partie en silicone laminé ou coulé sur mesures, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 538.61 (y.c. TVA)
 |  | Prestation Pt | 498.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.04.01.03
 |  | Membre du GP | LG-05, LG5502ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.05

05.05 | Orthèses de compression
05.05.01 | Orthèses de compression, sur mesure


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01

05.05.01 | Orthèses de compression, sur mesure
05.05.01.01 | Prises de mesures
05.05.01.02 | Réalisation de base
05.05.01.03 | Positions supplémentaires


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.01

05.05.01.01 | Prises de mesures
5702.002.000 | Modèle (gant), d'après le temps de travail, l'unité
5702.003.000 | Modèle (plaque axillaire), l'unité
5702.004.000 | Modèle (cou/ cou haut), l'unité
5702.005.000 | Modèle (visage), l'unité


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.01
  • 5702.002.000

5702.002.000 | Modèle (gant), d'après le temps de travail, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 05.05.01.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-05, LG5702M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.01
  • 5702.003.000

5702.003.000 | Modèle (plaque axillaire), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 386.67 (y.c. TVA)
 |  | Prestation Pt | 357.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.01
 |  | Membre du GP | LG-05, LG5702M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.01
  • 5702.004.000

5702.004.000 | Modèle (cou/ cou haut), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 386.67 (y.c. TVA)
 |  | Prestation Pt | 357.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.01
 |  | Membre du GP | LG-05, LG5702M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.01
  • 5702.005.000

5702.005.000 | Modèle (visage), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 386.67 (y.c. TVA)
 |  | Prestation Pt | 357.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.01
 |  | Membre du GP | LG-05, LG5702M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02

05.05.01.02 | Réalisation de base
5702.007.000 | Gant de compression en silicone, l'unité
5702.008.000 | Plaque sternal avec bandage, l'unité
5702.009.000 | Plaque thoracique avec bandage, l'unité
5702.010.000 | Plaque axillaire avec bandage, l'unité
5702.011.000 | Plaque d'épaule avec bandage, l'unité
5702.012.000 | Orthèse compressive du cou, l'unité
5702.013.000 | Orthèse compressive du cou, haute, l'unité
5702.014.000 | Mentonnière avec bandage et tendeur, l'unité
5702.015.000 | Masque facial partiel avec bandage de traction, l'unité
5702.016.000 | Masque facial avec bandage traction, l'unité


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.007.000

5702.007.000 | Gant de compression en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1444.00 (y.c. TVA)
 |  | Prestation Pt | 1335.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Partie compressive sur mesures en tissu, finition complète sans: prise de mesures, positions supplémentaires et accessoires


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.008.000

5702.008.000 | Plaque sternal avec bandage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 965.22 (y.c. TVA)
 |  | Prestation Pt | 892.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.009.000

5702.009.000 | Plaque thoracique avec bandage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 965.22 (y.c. TVA)
 |  | Prestation Pt | 892.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.010.000

5702.010.000 | Plaque axillaire avec bandage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1123.38 (y.c. TVA)
 |  | Prestation Pt | 1039.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.011.000

5702.011.000 | Plaque d'épaule avec bandage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 965.22 (y.c. TVA)
 |  | Prestation Pt | 892.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.012.000

5702.012.000 | Orthèse compressive du cou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1096.19 (y.c. TVA)
 |  | Prestation Pt | 1014.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.013.000

5702.013.000 | Orthèse compressive du cou, haute, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1175.26 (y.c. TVA)
 |  | Prestation Pt | 1087.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.014.000

5702.014.000 | Mentonnière avec bandage et tendeur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1100.67 (y.c. TVA)
 |  | Prestation Pt | 1018.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.015.000

5702.015.000 | Masque facial partiel avec bandage de traction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1127.00 (y.c. TVA)
 |  | Prestation Pt | 1042.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.02
  • 5702.016.000

5702.016.000 | Masque facial avec bandage traction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1127.00 (y.c. TVA)
 |  | Prestation Pt | 1042.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03

05.05.01.03 | Positions supplémentaires
5702.018.000 | Forfait pour primo-appareillage, l'unité
5702.019.000 | Orthèse d'essai (Visage partiel / Visage), l'unité
5702.020.000 | Inlay en silicone pour plaque sternale, l'unité
5702.021.000 | Inlay en silicone (plaque thoracale), l'unité
5702.022.000 | Inlay en silicone (plaque axillaire), l'unité
5702.023.000 | Inlay en silicone (plaque d'épaule), l'unité
5702.024.000 | Inlay en silicone (minerve), l'unité
5702.025.000 | Inlay en silicone (minerve haut), l'unité
5702.026.000 | Inlay en silicone (mentonnière), l'unité
5702.027.000 | Inlay en silicone (masque facial partiell, l'unité
5702.028.000 | Inlay en silicone (masque facial), l'unité
5702.029.000 | Pelote, l'unité
5702.030.000 | Pelote en silicone, par cm2
5702.031.000 | Partie en silicone laminé ou coulé sur mesure, l'unité


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.018.000

5702.018.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 167.72 (y.c. TVA)
 |  | Prestation Pt | 155.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.019.000

5702.019.000 | Orthèse d'essai (Visage partiel / Visage), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 522.12 (y.c. TVA)
 |  | Prestation Pt | 483.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Orthèse d'essai sans: mesures et modèle


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.020.000

5702.020.000 | Inlay en silicone pour plaque sternale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 842.64 (y.c. TVA)
 |  | Prestation Pt | 779.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.021.000

5702.021.000 | Inlay en silicone (plaque thoracale), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 842.64 (y.c. TVA)
 |  | Prestation Pt | 779.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.022.000

5702.022.000 | Inlay en silicone (plaque axillaire), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 842.64 (y.c. TVA)
 |  | Prestation Pt | 779.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.023.000

5702.023.000 | Inlay en silicone (plaque d'épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 842.64 (y.c. TVA)
 |  | Prestation Pt | 779.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.024.000

5702.024.000 | Inlay en silicone (minerve), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1065.06 (y.c. TVA)
 |  | Prestation Pt | 985.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.025.000

5702.025.000 | Inlay en silicone (minerve haut), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1186.45 (y.c. TVA)
 |  | Prestation Pt | 1097.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.026.000

5702.026.000 | Inlay en silicone (mentonnière), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 842.64 (y.c. TVA)
 |  | Prestation Pt | 779.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.027.000

5702.027.000 | Inlay en silicone (masque facial partiell, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 842.64 (y.c. TVA)
 |  | Prestation Pt | 779.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.028.000

5702.028.000 | Inlay en silicone (masque facial), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1065.06 (y.c. TVA)
 |  | Prestation Pt | 985.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.029.000

5702.029.000 | Pelote, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 78.05 (y.c. TVA)
 |  | Prestation Pt | 72.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.030.000

5702.030.000 | Pelote en silicone, par cm2
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.68 (y.c. TVA)
 |  | Prestation Pt | 1.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.05
  • Chap. 05.05.01
  • Chap. 05.05.01.03
  • 5702.031.000

5702.031.000 | Partie en silicone laminé ou coulé sur mesure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 538.61 (y.c. TVA)
 |  | Prestation Pt | 498.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 05
  • Chap. 05.06

05.06 | Réadaptations/Réparations/Révisions
05.06.01 | Suite
05.06.02 | Forfait de base


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01

05.06.01 | Suite
5950.001.000 | Suite croissance
5950.002.000 | Suite changement du poids
5950.003.000 | Suite modification du volume
5950.004.000 | Suite opération
5950.005.000 | Suite problème cutané
5950.006.000 | Suite allergie
5950.007.000 | Suite modification de position
5950.008.000 | Suite usure
5950.009.000 | Suite chute
5950.009.100 | Suite changement du fournisseur
5950.009.200 | Suite décès du patient


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.001.000

5950.001.000 | Suite croissance
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.002.000

5950.002.000 | Suite changement du poids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.003.000

5950.003.000 | Suite modification du volume
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.004.000

5950.004.000 | Suite opération
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.005.000

5950.005.000 | Suite problème cutané
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.006.000

5950.006.000 | Suite allergie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.007.000

5950.007.000 | Suite modification de position
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.008.000

5950.008.000 | Suite usure
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.009.000

5950.009.000 | Suite chute
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.009.100

5950.009.100 | Suite changement du fournisseur
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.01
  • 5950.009.200

5950.009.200 | Suite décès du patient
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.02

05.06.02 | Forfait de base
5950.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
5950.011.000 | Prix de l'heure pour 15 Minutes sans matériel
5950.012.000 | Matière première pour des prestations non-tarifées


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.02
  • 5950.010.000

5950.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.06.02
 |  | Membre du GP | LG-05, LG5950REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.02
  • 5950.011.000

5950.011.000 | Prix de l'heure pour 15 Minutes sans matériel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05.06.02
 |  | Membre du GP | LG-05, LG5950REP, LG5950REPB
 |  | Auto-explicatif


  • Chap. 05
  • Chap. 05.06
  • Chap. 05.06.02
  • 5950.012.000

5950.012.000 | Matière première pour des prestations non-tarifées
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 05.06.02
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-05, LG5950REP, LG5950REPB
 |  | Coûts de de la matière première = PA + 22%


  • Chap. 06

06 | Prothétique
06.01 | Prothétique de jambe
06.02 | Prothétique bras


  • Chap. 06
  • Chap. 06.01

06.01 | Prothétique de jambe
06.01.01 | Prothèses d'orteils
06.01.02 | Prothèses d'avant-pied
06.01.03 | Prothèse selon Pirogoff
06.01.04 | Prothèses Syme
06.01.05 | Prothèses tibiales
06.01.06 | Prothèse d'exarticulation du genou
06.01.07 | Prothèses fémorales
06.01.08 | Prothèse désarticulation de hanche
06.01.09 | Prothèses hémi-pelvectomie
06.01.10 | Ortho-Prothèses
06.01.11 | Pièces modulaires
06.01.12 | Accessoires
06.01.13 | Analyses
06.01.14 | Réadaptations/Réparations/Révisions


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01

06.01.01 | Prothèses d'orteils
06.01.01.01 | Prothèses d'orteil, sur mesures


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01

06.01.01.01 | Prothèses d'orteil, sur mesures
06.01.01.01.01 | Prises de mesures
06.01.01.01.02 | Réalisation de base
06.01.01.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.01

06.01.01.01.01 | Prises de mesures
6101.003.000 | Modèle (orteil), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.01
  • 6101.003.000

6101.003.000 | Modèle (orteil), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.77 (y.c. TVA)
 |  | Prestation Pt | 175.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.01.01.01
 |  | Membre du GP | LG-06, LG6101M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.02

06.01.01.01.02 | Réalisation de base
6101.005.000 | Prothèse d'orteils, par orteil, l'unité
6101.006.000 | Prothèse d'orteils, plusieurs orteils, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.02
  • 6101.005.000

6101.005.000 | Prothèse d'orteils, par orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2625.59 (y.c. TVA)
 |  | Prestation Pt | 2428.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.01.01.02
 |  | Membre du GP | LG-06, LG6101B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.02
  • 6101.006.000

6101.006.000 | Prothèse d'orteils, plusieurs orteils, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3534.22 (y.c. TVA)
 |  | Prestation Pt | 3269.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.01.01.02
 |  | Membre du GP | LG-06, LG6101B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.03

06.01.01.01.03 | Positions supplémentaires
6101.008.000 | Forfait pour primo-appareillage, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.01
  • Chap. 06.01.01.01
  • Chap. 06.01.01.01.03
  • 6101.008.000

6101.008.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.01.01.03
 |  | Membre du GP | LG-06, LG6101ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02

06.01.02 | Prothèses d'avant-pied
06.01.02.01 | Prothèses d'avant-pied


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01

06.01.02.01 | Prothèses d'avant-pied
06.01.02.01.01 | Prises de mesures
06.01.02.01.02 | Réalisation de base
06.01.02.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.01

06.01.02.01.01 | Prises de mesures
6102.003.000 | Modèle (avant-pied), l'unité
6102.003.010 | Modèle (avant- et arrière pied avec tige haute), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.01
  • 6102.003.000

6102.003.000 | Modèle (avant-pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 341.76 (y.c. TVA)
 |  | Prestation Pt | 316.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.01
 |  | Membre du GP | LG-06, LG6102M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.01
  • 6102.003.010

6102.003.010 | Modèle (avant- et arrière pied avec tige haute), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 429.59 (y.c. TVA)
 |  | Prestation Pt | 397.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.01
 |  | Membre du GP | LG-06, LG6102M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.02

06.01.02.01.02 | Réalisation de base
6102.005.000 | Prothèse d'avant-pied avec traction dynamique, l'unité
6102.006.000 | Prothèse d'avant-pied avec tige basse, l'unité
6102.007.000 | Prothèse d'avant-pied avec tige haute, l'unité
6102.008.000 | Prothèse d'avant-pied en téchnique silicone, l'unité
6102.008.100 | Prothèse d'arrière pied en silicone, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.02
  • 6102.005.000

6102.005.000 | Prothèse d'avant-pied avec traction dynamique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2182.48 (y.c. TVA)
 |  | Prestation Pt | 2018.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.02
 |  | Membre du GP | LG-06, LG6102B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.02
  • 6102.006.000

6102.006.000 | Prothèse d'avant-pied avec tige basse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1984.99 (y.c. TVA)
 |  | Prestation Pt | 1836.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.02
 |  | Membre du GP | LG-06, LG6102B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.02
  • 6102.007.000

6102.007.000 | Prothèse d'avant-pied avec tige haute, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2428.68 (y.c. TVA)
 |  | Prestation Pt | 2246.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.02
 |  | Membre du GP | LG-06, LG6102B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.02
  • 6102.008.000

6102.008.000 | Prothèse d'avant-pied en téchnique silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 8063.83 (y.c. TVA)
 |  | Prestation Pt | 7459.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.02
 |  | Membre du GP | LG-06, LG6102B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.02
  • 6102.008.100

6102.008.100 | Prothèse d'arrière pied en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5138.48 (y.c. TVA)
 |  | Prestation Pt | 4753.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.02
 |  | Membre du GP | LG-06, LG6102B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03

06.01.02.01.03 | Positions supplémentaires
6102.010.000 | Forfait pour primo-appareillage, l'unité
6102.011.000 | Coussin appui terminal en silicone, l'unité
6102.012.000 | Coussin appui terminal en mousse, l'unité
6102.013.000 | Fermeture éclair, l'unité
6102.014.000 | Guide tibial amovible, l'unité
6102.015.000 | Prise du genou, modèle inclus, l'unité
6102.016.000 | Couvercle dorsal, l'unité
6102.017.000 | Construction individuelle pied prothétique, l'unité
6102.018.000 | Recouvrement anti-salissant, l'unité
6102.019.000 | Supplément pour cosmétique individuel d'orteil, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.010.000

6102.010.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 265.98 (y.c. TVA)
 |  | Prestation Pt | 246.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.011.000

6102.011.000 | Coussin appui terminal en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 366.40 (y.c. TVA)
 |  | Prestation Pt | 338.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.012.000

6102.012.000 | Coussin appui terminal en mousse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.86 (y.c. TVA)
 |  | Prestation Pt | 108.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.013.000

6102.013.000 | Fermeture éclair, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 311.00 (y.c. TVA)
 |  | Prestation Pt | 287.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.014.000

6102.014.000 | Guide tibial amovible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 707.30 (y.c. TVA)
 |  | Prestation Pt | 654.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Guidage tibiale pour prothèse d'avant-pied


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.015.000

6102.015.000 | Prise du genou, modèle inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 192.31 (y.c. TVA)
 |  | Prestation Pt | 177.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Prise de genou pour prothèse de jambe, supplément pour modèle inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.016.000

6102.016.000 | Couvercle dorsal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 287.65 (y.c. TVA)
 |  | Prestation Pt | 266.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Couvercle finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.017.000

6102.017.000 | Construction individuelle pied prothétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 747.73 (y.c. TVA)
 |  | Prestation Pt | 691.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Réalisation d'un pied prothètique en matiere synthétique ou en mousse avec ressort de renfort, montage et materiel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.018.000

6102.018.000 | Recouvrement anti-salissant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 567.42 (y.c. TVA)
 |  | Prestation Pt | 524.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.02
  • Chap. 06.01.02.01
  • Chap. 06.01.02.01.03
  • 6102.019.000

6102.019.000 | Supplément pour cosmétique individuel d'orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 405.38 (y.c. TVA)
 |  | Prestation Pt | 375.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03

06.01.03 | Prothèse selon Pirogoff
06.01.03.01 | Prothèse selon Pirogoff, sur mesures


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01

06.01.03.01 | Prothèse selon Pirogoff, sur mesures
06.01.03.01.01 | Prises de mesures
06.01.03.01.02 | Réalisation de base
06.01.03.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.01

06.01.03.01.01 | Prises de mesures
6103.003.000 | Modèle (Pirogoff), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.01
  • 6103.003.000

6103.003.000 | Modèle (Pirogoff), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 429.59 (y.c. TVA)
 |  | Prestation Pt | 397.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.01
 |  | Membre du GP | LG-06, LG6103M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.02

06.01.03.01.02 | Réalisation de base
6103.005.000 | Prothèse selon Pirogoff, l'unité
6103.005.100 | Prothèse selon Pirogoff avec technique liner, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.02
  • 6103.005.000

6103.005.000 | Prothèse selon Pirogoff, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2423.93 (y.c. TVA)
 |  | Prestation Pt | 2242.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.02
 |  | Membre du GP | LG-06, LG6103B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage et construction individuelle du pied eventuelle inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.02
  • 6103.005.100

6103.005.100 | Prothèse selon Pirogoff avec technique liner, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2099.73 (y.c. TVA)
 |  | Prestation Pt | 1942.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.02
 |  | Membre du GP | LG-06, LG6103B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage et construction individuelle du pied eventuelle inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03

06.01.03.01.03 | Positions supplémentaires
6103.007.000 | Forfait pour primo-appareillage, l'unité
6103.007.100 | Liner/HTV-fût interne (Silicone/Gel) sur mesures, l'unité
6103.007.200 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
6103.008.000 | Coussin appui terminal en silicone, l'unité
6103.009.000 | Coussin appui terminal en mousse, l'unité
6103.010.000 | Fermeture éclair, l'unité
6103.011.000 | Prise du genou, modèle inclus, l'unité
6103.012.000 | Couvercle dorsal, l'unité
6103.013.000 | Recouvrement anti-salissant, l'unité
6103.014.000 | Supplément pour cosmétique individuel d'orteil, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.007.000

6103.007.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 294.73 (y.c. TVA)
 |  | Prestation Pt | 272.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.007.100

6103.007.100 | Liner/HTV-fût interne (Silicone/Gel) sur mesures, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1903.48 (y.c. TVA)
 |  | Prestation Pt | 1760.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Liner en silicone fabriquée sur mesure, modèle supplémentaire exclusif pour la production de la doublure et doublure d'essai incluse


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.007.200

6103.007.200 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 577.79 (y.c. TVA)
 |  | Prestation Pt | 534.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.008.000

6103.008.000 | Coussin appui terminal en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 366.40 (y.c. TVA)
 |  | Prestation Pt | 338.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.009.000

6103.009.000 | Coussin appui terminal en mousse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.86 (y.c. TVA)
 |  | Prestation Pt | 108.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.010.000

6103.010.000 | Fermeture éclair, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 311.00 (y.c. TVA)
 |  | Prestation Pt | 287.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.011.000

6103.011.000 | Prise du genou, modèle inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 192.31 (y.c. TVA)
 |  | Prestation Pt | 177.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Prise de genou pour prothèse de jambe, supplément pour modèle inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.012.000

6103.012.000 | Couvercle dorsal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 287.65 (y.c. TVA)
 |  | Prestation Pt | 266.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Couvercle finition complet, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.013.000

6103.013.000 | Recouvrement anti-salissant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 567.42 (y.c. TVA)
 |  | Prestation Pt | 524.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.03
  • Chap. 06.01.03.01
  • Chap. 06.01.03.01.03
  • 6103.014.000

6103.014.000 | Supplément pour cosmétique individuel d'orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 405.38 (y.c. TVA)
 |  | Prestation Pt | 375.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04

06.01.04 | Prothèses Syme
06.01.04.01 | Prothèses Syme, sur mesures


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01

06.01.04.01 | Prothèses Syme, sur mesures
06.01.04.01.01 | Prises de mesures
06.01.04.01.02 | Réalisation de base
06.01.04.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.01

06.01.04.01.01 | Prises de mesures
6104.003.000 | Modèle (Syme), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.01
  • 6104.003.000

6104.003.000 | Modèle (Syme), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 445.21 (y.c. TVA)
 |  | Prestation Pt | 411.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.01
 |  | Membre du GP | LG-06, LG6104M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.02

06.01.04.01.02 | Réalisation de base
6104.005.000 | Prothèse Syme, l'unité
6104.005.100 | Prothèse Syme avec technique liner, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.02
  • 6104.005.000

6104.005.000 | Prothèse Syme, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2423.93 (y.c. TVA)
 |  | Prestation Pt | 2242.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.02
 |  | Membre du GP | LG-06, LG6104B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.02
  • 6104.005.100

6104.005.100 | Prothèse Syme avec technique liner, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2099.73 (y.c. TVA)
 |  | Prestation Pt | 1942.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.02
 |  | Membre du GP | LG-06, LG6104B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03

06.01.04.01.03 | Positions supplémentaires
6104.007.000 | Forfait pour primo-appareillage, l'unité
6104.007.100 | Liner/HTV-fût interne (Silicone/Gel) sur mesures, l'unité
6104.007.200 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
6104.008.000 | Coussin appui terminal en silicone, l'unité
6104.009.000 | Coussin appui terminal en mousse, l'unité
6104.010.000 | Fermeture éclair, l'unité
6104.011.000 | Prise du genou, modèle inclus, l'unité
6104.012.000 | Couvercle dorsal, l'unité
6104.013.000 | Recouvrement anti-salissant, l'unité
6104.014.000 | Supplément pour cosmétique individuel d'orteil, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.007.000

6104.007.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 294.73 (y.c. TVA)
 |  | Prestation Pt | 272.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.007.100

6104.007.100 | Liner/HTV-fût interne (Silicone/Gel) sur mesures, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1903.48 (y.c. TVA)
 |  | Prestation Pt | 1760.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Liner en silicone fabriquée sur mesure, modèle supplémentaire exclusif pour la production de la doublure et doublure d'essai incluse


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.007.200

6104.007.200 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 577.79 (y.c. TVA)
 |  | Prestation Pt | 534.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.008.000

6104.008.000 | Coussin appui terminal en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 366.40 (y.c. TVA)
 |  | Prestation Pt | 338.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.009.000

6104.009.000 | Coussin appui terminal en mousse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.86 (y.c. TVA)
 |  | Prestation Pt | 108.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.010.000

6104.010.000 | Fermeture éclair, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 311.00 (y.c. TVA)
 |  | Prestation Pt | 287.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Fermeture éclair, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.011.000

6104.011.000 | Prise du genou, modèle inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 192.31 (y.c. TVA)
 |  | Prestation Pt | 177.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Prise de genou pour prothèse de jambe, supplément pour modèle inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.012.000

6104.012.000 | Couvercle dorsal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 287.65 (y.c. TVA)
 |  | Prestation Pt | 266.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Couvercle finition complèt, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.013.000

6104.013.000 | Recouvrement anti-salissant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 567.42 (y.c. TVA)
 |  | Prestation Pt | 524.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.04
  • Chap. 06.01.04.01
  • Chap. 06.01.04.01.03
  • 6104.014.000

6104.014.000 | Supplément pour cosmétique individuel d'orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 405.38 (y.c. TVA)
 |  | Prestation Pt | 375.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05

06.01.05 | Prothèses tibiales
06.01.05.01 | Prothèses tibiales, sur mesures


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01

06.01.05.01 | Prothèses tibiales, sur mesures
06.01.05.01.01 | Prises de mesures
06.01.05.01.02 | Réalisation de base
06.01.05.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.01

06.01.05.01.01 | Prises de mesures
6105.003.000 | Modèle (tibia), l'unité
6105.004.000 | Modèle (tibia avec cuisse), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.01
  • 6105.003.000

6105.003.000 | Modèle (tibia), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 538.39 (y.c. TVA)
 |  | Prestation Pt | 498.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.01
 |  | Membre du GP | LG-06, LG6105M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.01
  • 6105.004.000

6105.004.000 | Modèle (tibia avec cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 690.06 (y.c. TVA)
 |  | Prestation Pt | 638.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.01
 |  | Membre du GP | LG-06, LG6105M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.02

06.01.05.01.02 | Réalisation de base
6105.006.000 | Prothèse tibiale avec Softsocket, système modulaire, l'unité
6105.007.000 | Prothèse tibiale avec technique liner, système modulaire, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.02
  • 6105.006.000

6105.006.000 | Prothèse tibiale avec Softsocket, système modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3684.53 (y.c. TVA)
 |  | Prestation Pt | 3408.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.02
 |  | Membre du GP | LG-06, LG6105B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.02
  • 6105.007.000

6105.007.000 | Prothèse tibiale avec technique liner, système modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3324.35 (y.c. TVA)
 |  | Prestation Pt | 3075.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.02
 |  | Membre du GP | LG-06, LG6105B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03

06.01.05.01.03 | Positions supplémentaires
6105.009.000 | Forfait pour primo-appareillage, l'unité
6105.010.000 | Fût d'essai (tibiale), l'unité
6105.011.000 | Deuxième Softsocket, l'unité
6105.012.000 | Softsocket en technique liner, l'unité
6105.013.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6105.013.010 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
6105.014.000 | Coussin appui terminal en silicone, l'unité
6105.015.000 | Coussin appui terminal en mousse, l'unité
6105.016.000 | Supplément pour construction légère, l'unité
6105.017.000 | Cosmétique souple, l'unité
6105.018.000 | Cosmétique stratifiée, l'unité
6105.019.000 | Recouvrement anti-salissant, l'unité
6105.020.000 | Supplément pour cosmétique individuel d'orteil, l'unité
6105.021.000 | Cuissard standard, l'unité
6105.022.000 | Cuissard amovible, l'unité
6105.023.000 | Montant avec articulation métallique monocentrique, l'unité
6105.024.000 | Montage montant avec articulation monocentrique en métal, l'unité
6105.025.000 | Montant avec articulation métallique polycentrique, l'unité
6105.026.000 | Montage montant avec articulation polycentrique en métal, l'unité
6105.027.000 | Traction élastique d'extension du genou, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.009.000

6105.009.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1218.34 (y.c. TVA)
 |  | Prestation Pt | 1127.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.010.000

6105.010.000 | Fût d'essai (tibiale), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1082.46 (y.c. TVA)
 |  | Prestation Pt | 1001.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.011.000

6105.011.000 | Deuxième Softsocket, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 313.17 (y.c. TVA)
 |  | Prestation Pt | 289.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation Softsocket, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.012.000

6105.012.000 | Softsocket en technique liner, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 313.17 (y.c. TVA)
 |  | Prestation Pt | 289.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation Softsocket, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.013.000

6105.013.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1903.48 (y.c. TVA)
 |  | Prestation Pt | 1760.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus,


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.013.010

6105.013.010 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 577.79 (y.c. TVA)
 |  | Prestation Pt | 534.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.014.000

6105.014.000 | Coussin appui terminal en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 366.40 (y.c. TVA)
 |  | Prestation Pt | 338.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.015.000

6105.015.000 | Coussin appui terminal en mousse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.86 (y.c. TVA)
 |  | Prestation Pt | 108.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.016.000

6105.016.000 | Supplément pour construction légère, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 793.51 (y.c. TVA)
 |  | Prestation Pt | 734.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Supplément pour transformation du système modulaire en construction légère en cas de finition, montage des pièces modulaires d'essai inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.017.000

6105.017.000 | Cosmétique souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 751.84 (y.c. TVA)
 |  | Prestation Pt | 695.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Renouveler cosmétique complètement finie, montage et rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.018.000

6105.018.000 | Cosmétique stratifiée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1133.86 (y.c. TVA)
 |  | Prestation Pt | 1048.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.019.000

6105.019.000 | Recouvrement anti-salissant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 692.92 (y.c. TVA)
 |  | Prestation Pt | 641.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.020.000

6105.020.000 | Supplément pour cosmétique individuel d'orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 405.38 (y.c. TVA)
 |  | Prestation Pt | 375.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.021.000

6105.021.000 | Cuissard standard, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 641.09 (y.c. TVA)
 |  | Prestation Pt | 593.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation gaine entièrement terminée, montage inclus, pièce modulaire, montage et modèle exclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.022.000

6105.022.000 | Cuissard amovible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1128.73 (y.c. TVA)
 |  | Prestation Pt | 1044.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation gaine amovible, entièrement terminée, montage inclus, pièce modulaire, montage et modèle exclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.023.000

6105.023.000 | Montant avec articulation métallique monocentrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 202.74 (y.c. TVA)
 |  | Prestation Pt | 187.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Seulement pièce, sans montage


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.024.000

6105.024.000 | Montage montant avec articulation monocentrique en métal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.20 (y.c. TVA)
 |  | Prestation Pt | 196.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Temps de montage complet de la pièce modulaire de la prothèse


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.025.000

6105.025.000 | Montant avec articulation métallique polycentrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 362.89 (y.c. TVA)
 |  | Prestation Pt | 335.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Seulement pièce, sans montage


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.026.000

6105.026.000 | Montage montant avec articulation polycentrique en métal, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 214.96 (y.c. TVA)
 |  | Prestation Pt | 198.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Temps de montage complet de la pièce modulaire de la prothèse


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.05
  • Chap. 06.01.05.01
  • Chap. 06.01.05.01.03
  • 6105.027.000

6105.027.000 | Traction élastique d'extension du genou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.99 (y.c. TVA)
 |  | Prestation Pt | 181.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06

06.01.06 | Prothèse d'exarticulation du genou
06.01.06.01 | Prothèse d'exarticulation du genou, sur mesures


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01

06.01.06.01 | Prothèse d'exarticulation du genou, sur mesures
06.01.06.01.01 | Prises de mesures
06.01.06.01.02 | Réalisation de base
06.01.06.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.01

06.01.06.01.01 | Prises de mesures
6106.003.000 | Modèle (désarticulation du genou), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.01
  • 6106.003.000

6106.003.000 | Modèle (désarticulation du genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 612.22 (y.c. TVA)
 |  | Prestation Pt | 566.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.01
 |  | Membre du GP | LG-06, LG6106M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.02

06.01.06.01.02 | Réalisation de base
6106.005.000 | Prothèse d'exarticulation du genou avec manchon (softsocket), système modulaire, l'unité
6106.006.000 | Prothèse d'exarticulation du genou avec liner, système modulaire, l'unité
6106.007.000 | Prothèse d'exarticulation du genou avec technique de fût flexible, système modulaire, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.02
  • 6106.005.000

6106.005.000 | Prothèse d'exarticulation du genou avec manchon (softsocket), système modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4303.46 (y.c. TVA)
 |  | Prestation Pt | 3981.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.02
 |  | Membre du GP | LG-06, LG6106B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.02
  • 6106.006.000

6106.006.000 | Prothèse d'exarticulation du genou avec liner, système modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3834.36 (y.c. TVA)
 |  | Prestation Pt | 3547.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.02
 |  | Membre du GP | LG-06, LG6106B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.02
  • 6106.007.000

6106.007.000 | Prothèse d'exarticulation du genou avec technique de fût flexible, système modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4710.03 (y.c. TVA)
 |  | Prestation Pt | 4357.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.02
 |  | Membre du GP | LG-06, LG6106B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03

06.01.06.01.03 | Positions supplémentaires
6106.009.000 | Forfait pour primo-appareillage, l'unité
6106.010.000 | Fût d'essai (désarticulation du genou), l'unité
6106.011.000 | Deuxième Softsocket, l'unité
6106.012.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6106.012.010 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
6106.013.000 | Coussin appui terminal en silicone, l'unité
6106.014.000 | Coussin appui terminal en mousse, l'unité
6106.015.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6106.016.000 | Cosmétique, l'unité
6106.017.000 | Cosmétique stratifiée, l'unité
6106.018.000 | Recouvrement anti-salissant, l'unité
6106.019.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6106.020.000 | Supplément pour cosmétique dur / souple, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.009.000

6106.009.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1612.64 (y.c. TVA)
 |  | Prestation Pt | 1491.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.010.000

6106.010.000 | Fût d'essai (désarticulation du genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1245.42 (y.c. TVA)
 |  | Prestation Pt | 1152.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.011.000

6106.011.000 | Deuxième Softsocket, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 313.17 (y.c. TVA)
 |  | Prestation Pt | 289.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Nouvelle réalisation Softsocket, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.012.000

6106.012.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1903.48 (y.c. TVA)
 |  | Prestation Pt | 1760.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus,


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.012.010

6106.012.010 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 660.11 (y.c. TVA)
 |  | Prestation Pt | 610.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.013.000

6106.013.000 | Coussin appui terminal en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 366.40 (y.c. TVA)
 |  | Prestation Pt | 338.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.014.000

6106.014.000 | Coussin appui terminal en mousse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.86 (y.c. TVA)
 |  | Prestation Pt | 108.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.015.000

6106.015.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 325.16 (y.c. TVA)
 |  | Prestation Pt | 300.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.016.000

6106.016.000 | Cosmétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 904.09 (y.c. TVA)
 |  | Prestation Pt | 836.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Renouveler cosmétique complètement finie, montage et rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.017.000

6106.017.000 | Cosmétique stratifiée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1558.21 (y.c. TVA)
 |  | Prestation Pt | 1441.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Supplément par rapport à l'éxecution standard, montage et materiel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.018.000

6106.018.000 | Recouvrement anti-salissant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 782.54 (y.c. TVA)
 |  | Prestation Pt | 723.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.019.000

6106.019.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 405.38 (y.c. TVA)
 |  | Prestation Pt | 375.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.06
  • Chap. 06.01.06.01
  • Chap. 06.01.06.01.03
  • 6106.020.000

6106.020.000 | Supplément pour cosmétique dur / souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 535.37 (y.c. TVA)
 |  | Prestation Pt | 495.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07

06.01.07 | Prothèses fémorales
06.01.07.01 | Prothèses fémorales, sur mesures


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01

06.01.07.01 | Prothèses fémorales, sur mesures
06.01.07.01.01 | Prises de mesures
06.01.07.01.02 | Réalisation de base
06.01.07.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.01

06.01.07.01.01 | Prises de mesures
6107.003.000 | Modèle (fémorale) unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.01
  • 6107.003.000

6107.003.000 | Modèle (fémorale) unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 697.84 (y.c. TVA)
 |  | Prestation Pt | 645.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.01
 |  | Membre du GP | LG-06, LG6107M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.02

06.01.07.01.02 | Réalisation de base
6107.005.000 | Prothèse fémorale, système modulaire, l'unité
6107.006.000 | Prothèse fémorale technique liner, système modulaire, l'unité
6107.007.000 | Prothèse fémorale avec fût interne flexible, système modulaire, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.02
  • 6107.005.000

6107.005.000 | Prothèse fémorale, système modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4348.92 (y.c. TVA)
 |  | Prestation Pt | 4023.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.02
 |  | Membre du GP | LG-06, LG6107B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.02
  • 6107.006.000

6107.006.000 | Prothèse fémorale technique liner, système modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4144.39 (y.c. TVA)
 |  | Prestation Pt | 3833.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.02
 |  | Membre du GP | LG-06, LG6107B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.02
  • 6107.007.000

6107.007.000 | Prothèse fémorale avec fût interne flexible, système modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4581.66 (y.c. TVA)
 |  | Prestation Pt | 4238.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.02
 |  | Membre du GP | LG-06, LG6107B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03

06.01.07.01.03 | Positions supplémentaires
6107.009.000 | Forfait pour primo-appareillage, l'unité
6107.010.000 | Fût d'essai (fémorale), l'unité
6107.011.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6107.011.010 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
6107.012.000 | Coussin appui terminal en silicone, l'unité
6107.013.000 | Coussin appui terminal en mousse, l'unité
6107.014.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6107.015.000 | Bandage de fixation, l'unité
6107.016.000 | Bandage de fixation avec étrier pelvien sur mesures, l'unité
6107.017.000 | Cosmétique, l'unité
6107.018.000 | Cosmétique stratifiée, l'unité
6107.019.000 | Recouvrement anti-salissant, l'unité
6107.020.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6107.021.000 | Supplément pour cosmétique dur / souple, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.009.000

6107.009.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1739.33 (y.c. TVA)
 |  | Prestation Pt | 1609.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.010.000

6107.010.000 | Fût d'essai (fémorale), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1346.22 (y.c. TVA)
 |  | Prestation Pt | 1245.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.011.000

6107.011.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1903.48 (y.c. TVA)
 |  | Prestation Pt | 1760.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus,


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.011.010

6107.011.010 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 638.93 (y.c. TVA)
 |  | Prestation Pt | 591.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.012.000

6107.012.000 | Coussin appui terminal en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 366.40 (y.c. TVA)
 |  | Prestation Pt | 338.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.013.000

6107.013.000 | Coussin appui terminal en mousse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.86 (y.c. TVA)
 |  | Prestation Pt | 108.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.014.000

6107.014.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 325.16 (y.c. TVA)
 |  | Prestation Pt | 300.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.015.000

6107.015.000 | Bandage de fixation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 310.46 (y.c. TVA)
 |  | Prestation Pt | 287.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Bandage de maintien flexible, réalisation nouvelle, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.016.000

6107.016.000 | Bandage de fixation avec étrier pelvien sur mesures, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 730.65 (y.c. TVA)
 |  | Prestation Pt | 675.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Bandage de maintien étrier de bassin rigide avec barre articulée et fermeture, nouvelle realisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.017.000

6107.017.000 | Cosmétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 822.91 (y.c. TVA)
 |  | Prestation Pt | 761.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Renouveler cosmètique complètement finie, montage et rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.018.000

6107.018.000 | Cosmétique stratifiée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1558.21 (y.c. TVA)
 |  | Prestation Pt | 1441.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Supplément par rapport à l'éxecution standard, montage et matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.019.000

6107.019.000 | Recouvrement anti-salissant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 782.54 (y.c. TVA)
 |  | Prestation Pt | 723.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.020.000

6107.020.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 405.38 (y.c. TVA)
 |  | Prestation Pt | 375.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.07
  • Chap. 06.01.07.01
  • Chap. 06.01.07.01.03
  • 6107.021.000

6107.021.000 | Supplément pour cosmétique dur / souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 535.37 (y.c. TVA)
 |  | Prestation Pt | 495.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08

06.01.08 | Prothèse désarticulation de hanche
06.01.08.01 | Prothèse désarticulation de hanche, sur mesures


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01

06.01.08.01 | Prothèse désarticulation de hanche, sur mesures
06.01.08.01.01 | Prises de mesures
06.01.08.01.02 | Réalisation de base
06.01.08.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.01

06.01.08.01.01 | Prises de mesures
6108.003.000 | Modèle (exarticulation de la hanche), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.01
  • 6108.003.000

6108.003.000 | Modèle (exarticulation de la hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 964.20 (y.c. TVA)
 |  | Prestation Pt | 891.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.08.01.01
 |  | Membre du GP | LG-06, LG6108M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.02

06.01.08.01.02 | Réalisation de base
6108.005.000 | Prothèse désarticulation de hanche, modulaire, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.02
  • 6108.005.000

6108.005.000 | Prothèse désarticulation de hanche, modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 7008.34 (y.c. TVA)
 |  | Prestation Pt | 6483.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.08.01.02
 |  | Membre du GP | LG-06, LG6108B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03

06.01.08.01.03 | Positions supplémentaires
6108.007.000 | Forfait pour primo-appareillage, l'unité
6108.008.000 | Fût d'essai (désarticulation de la hanche), l'unité
6108.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6108.010.000 | Supplément pour cosmétique indivuel d'orteil, l'unité
6108.011.000 | Cosmétique, l'unité
6108.012.000 | Recouvrement anti-salissant, l'unité
6108.013.000 | Supplément pour cosmétique dur / souple, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.007.000

6108.007.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2890.32 (y.c. TVA)
 |  | Prestation Pt | 2673.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.008.000

6108.008.000 | Fût d'essai (désarticulation de la hanche), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2344.63 (y.c. TVA)
 |  | Prestation Pt | 2168.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.009.000

6108.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 325.16 (y.c. TVA)
 |  | Prestation Pt | 300.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.010.000

6108.010.000 | Supplément pour cosmétique indivuel d'orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 405.38 (y.c. TVA)
 |  | Prestation Pt | 375.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.011.000

6108.011.000 | Cosmétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1329.31 (y.c. TVA)
 |  | Prestation Pt | 1229.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Renouveler cosmétique complètement finie, montage et rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.012.000

6108.012.000 | Recouvrement anti-salissant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 891.34 (y.c. TVA)
 |  | Prestation Pt | 824.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.08
  • Chap. 06.01.08.01
  • Chap. 06.01.08.01.03
  • 6108.013.000

6108.013.000 | Supplément pour cosmétique dur / souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 535.37 (y.c. TVA)
 |  | Prestation Pt | 495.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09

06.01.09 | Prothèses hémi-pelvectomie
06.01.09.01 | Prothèses hémi-pelvectomie, sur mesures


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01

06.01.09.01 | Prothèses hémi-pelvectomie, sur mesures
06.01.09.01.01 | Prises de mesures
06.01.09.01.02 | Réalisation de base
06.01.09.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.01

06.01.09.01.01 | Prises de mesures
6109.003.000 | Modèle (hémipelvectomie), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.01
  • 6109.003.000

6109.003.000 | Modèle (hémipelvectomie), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 964.20 (y.c. TVA)
 |  | Prestation Pt | 891.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.09.01.01
 |  | Membre du GP | LG-06, LG6109M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.02

06.01.09.01.02 | Réalisation de base
6109.005.000 | Prothèse hémi-pelvectomie, système modulaire, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.02
  • 6109.005.000

6109.005.000 | Prothèse hémi-pelvectomie, système modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 7087.04 (y.c. TVA)
 |  | Prestation Pt | 6556.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.09.01.02
 |  | Membre du GP | LG-06, LG6109B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03

06.01.09.01.03 | Positions supplémentaires
6109.007.000 | Forfait pour primo-appareillage, l'unité
6109.008.000 | Fût d'essai (hémipelvectomie), l'unité
6109.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6109.010.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6109.011.000 | Cosmétique, l'unité
6109.012.000 | Recouvrement anti-salissant, l'unité
6109.013.000 | Supplément pour cosmétique dur / souple, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.007.000

6109.007.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2993.34 (y.c. TVA)
 |  | Prestation Pt | 2769.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.008.000

6109.008.000 | Fût d'essai (hémipelvectomie), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2435.71 (y.c. TVA)
 |  | Prestation Pt | 2253.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.009.000

6109.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 325.16 (y.c. TVA)
 |  | Prestation Pt | 300.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.010.000

6109.010.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 405.38 (y.c. TVA)
 |  | Prestation Pt | 375.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.011.000

6109.011.000 | Cosmétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1329.31 (y.c. TVA)
 |  | Prestation Pt | 1229.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Renouveler cosmétique complètement finie, montage et rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.012.000

6109.012.000 | Recouvrement anti-salissant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 980.95 (y.c. TVA)
 |  | Prestation Pt | 907.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.09
  • Chap. 06.01.09.01
  • Chap. 06.01.09.01.03
  • 6109.013.000

6109.013.000 | Supplément pour cosmétique dur / souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 535.37 (y.c. TVA)
 |  | Prestation Pt | 495.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10

06.01.10 | Ortho-Prothèses
06.01.10.01 | Ortho-Prothèses sur mesure


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01

06.01.10.01 | Ortho-Prothèses sur mesure
06.01.10.01.01 | Prises de mesures
06.01.10.01.02 | Réalisation de base
06.01.10.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.01

06.01.10.01.01 | Prises de mesures
6110.003.000 | Modèle (tibia), l'unité
6110.004.000 | Modèle (fémorale) l'unité
6110.005.000 | Modèle (plastique d'inversion), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.01
  • 6110.003.000

6110.003.000 | Modèle (tibia), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 490.29 (y.c. TVA)
 |  | Prestation Pt | 453.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.01
 |  | Membre du GP | LG-06, LG6110M
 |  | Ensemble de prestations / matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.01
  • 6110.004.000

6110.004.000 | Modèle (fémorale) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 647.52 (y.c. TVA)
 |  | Prestation Pt | 599.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.01
 |  | Membre du GP | LG-06, LG6110M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.01
  • 6110.005.000

6110.005.000 | Modèle (plastique d'inversion), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 670.00 (y.c. TVA)
 |  | Prestation Pt | 619.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.01
 |  | Membre du GP | LG-06, LG6110M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.02

06.01.10.01.02 | Réalisation de base
6110.007.000 | Ortho-Prothèse tibiale, l'unité
6110.008.000 | Ortho-Prothèse fémorale, l'unité
6110.009.000 | Ortho-Prothèse, plastique d'inversion, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.02
  • 6110.007.000

6110.007.000 | Ortho-Prothèse tibiale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5335.60 (y.c. TVA)
 |  | Prestation Pt | 4935.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.02
 |  | Membre du GP | LG-06, LG6110B
 |  | Ortho-Prothèse sur mesures, entièrement terminée, (sans: prise de mesure, positions supplémentaires, modèle, pièces modulaires, accessoires et analyse), 1 Ortho-Prothèse d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.02
  • 6110.008.000

6110.008.000 | Ortho-Prothèse fémorale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 6017.76 (y.c. TVA)
 |  | Prestation Pt | 5566.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.02
 |  | Membre du GP | LG-06, LG6110B
 |  | fût sur mesures, entièrement terminée, (sans: prise de mesure, positions supplémentaires, modèle, pièces modulaires, accessoires et analyse), 1 Ortho-Prothèse d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.02
  • 6110.009.000

6110.009.000 | Ortho-Prothèse, plastique d'inversion, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 6168.67 (y.c. TVA)
 |  | Prestation Pt | 5706.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.02
 |  | Membre du GP | LG-06, LG6110B
 |  | Ortho-Prothèse sur mesures, entièrement terminée, (sans: prise de mesure, positions supplémentaires, modèle, pièces modulaires, accessoires et analyse), 1 Ortho-Prothèse d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03

06.01.10.01.03 | Positions supplémentaires
6110.011.000 | Forfait pour primo-appareillage, l'unité
6110.012.000 | Ortho-prothèse d'essai (tibiale), l'unité
6110.013.000 | Ortho-prothèse d'essai (cuisse), l'unité
6110.014.000 | Ortho-prothèse d'essai (plastique d'inversion), l'unité
6110.014.010 | Deuxième Softsocket, l'unité
6110.014.020 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6110.014.030 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
6110.014.040 | Coussin de décharge en silicone, l'unité
6110.014.050 | Coussin de décharge en mousse, l'unité
6110.014.060 | Supplément pour construction légère, l'unité
6110.015.000 | Cosmétique pour ortho-prothèse (cuisse), l'unité
6110.016.000 | Cosmétique pour ortho-prothèse (plastique d'inversion), l'unité
6110.016.100 | Construction individuelle pied prothétique, l'unité
6110.017.000 | Recouvrement anti-salissant, l'unité
6110.018.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6110.023.000 | Traction élastique d'extension du genou, l'unité
6110.024.000 | Appui pelvien


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.011.000

6110.011.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1637.28 (y.c. TVA)
 |  | Prestation Pt | 1514.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 Ortho-Prothèse d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.012.000

6110.012.000 | Ortho-prothèse d'essai (tibiale), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 906.74 (y.c. TVA)
 |  | Prestation Pt | 838.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.013.000

6110.013.000 | Ortho-prothèse d'essai (cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1171.80 (y.c. TVA)
 |  | Prestation Pt | 1084.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.000

6110.014.000 | Ortho-prothèse d'essai (plastique d'inversion), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1200.99 (y.c. TVA)
 |  | Prestation Pt | 1111.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.010

6110.014.010 | Deuxième Softsocket, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 313.17 (y.c. TVA)
 |  | Prestation Pt | 289.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Nouvelle réalisation Softsocket, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.020

6110.014.020 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1903.48 (y.c. TVA)
 |  | Prestation Pt | 1760.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG6110ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus,


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.030

6110.014.030 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 638.93 (y.c. TVA)
 |  | Prestation Pt | 591.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG6110ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.040

6110.014.040 | Coussin de décharge en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 366.40 (y.c. TVA)
 |  | Prestation Pt | 338.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG6110ZP
 |  | Nouvelle réalisation coussin de décharge pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.050

6110.014.050 | Coussin de décharge en mousse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 116.86 (y.c. TVA)
 |  | Prestation Pt | 108.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG6110ZP
 |  | Nouvelle réalisation coussin de décharge pour moignon, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.014.060

6110.014.060 | Supplément pour construction légère, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 793.51 (y.c. TVA)
 |  | Prestation Pt | 734.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG6110ZP
 |  | Supplément pour transformation du système modulaire en construction légère en cas de finition, montage des pièces modulaires d'essai inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.015.000

6110.015.000 | Cosmétique pour ortho-prothèse (cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 822.91 (y.c. TVA)
 |  | Prestation Pt | 761.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Renouveler cosmétique complètement finie, montage et rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.016.000

6110.016.000 | Cosmétique pour ortho-prothèse (plastique d'inversion), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 751.84 (y.c. TVA)
 |  | Prestation Pt | 695.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Renouveler cosmétique complètement finie, montage et rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.016.100

6110.016.100 | Construction individuelle pied prothétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 747.73 (y.c. TVA)
 |  | Prestation Pt | 691.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Réalisation d'un pied prothètique en matiere synthétique ou en mousse avec ressort de renfort, montage et materiel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.017.000

6110.017.000 | Recouvrement anti-salissant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 980.95 (y.c. TVA)
 |  | Prestation Pt | 907.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.018.000

6110.018.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 405.38 (y.c. TVA)
 |  | Prestation Pt | 375.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.023.000

6110.023.000 | Traction élastique d'extension du genou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.99 (y.c. TVA)
 |  | Prestation Pt | 181.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.10
  • Chap. 06.01.10.01
  • Chap. 06.01.10.01.03
  • 6110.024.000

6110.024.000 | Appui pelvien
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 825.18 (y.c. TVA)
 |  | Prestation Pt | 763.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Nouvelle réalisation, finition complète, supplément pour modèle inclus, pièce modulaire et montage exclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11

06.01.11 | Pièces modulaires
06.01.11.01 | Pièces modulaires selon liste de prix
06.01.11.02 | Travaux de montages de pièces modulaires
06.01.11.03 | Pièces d'adaptation d'orthèses pour orthoprothèses


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01

06.01.11.01 | Pièces modulaires selon liste de prix
6120.001.010 | Pièce détachée pour pièce modulaire
6120.001.100 | Pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
6120.001.200 | Montage pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
6120.002.000 | Forfait pour remise des liners, des liners de rembourrage, liners de compensation
6120.003.000 | Manutention de pièces modulaires
6120.003.010 | Frais de location d'une pièce modulaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01
  • 6120.001.010

6120.001.010 | Pièce détachée pour pièce modulaire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.01.11.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Pièce détachée pour pièce modulaire figurant sur la liste des pièces modulaires , prix de la pièce = PA + 10%


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01
  • 6120.001.100

6120.001.100 | Pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.01.11.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Pièce modulaire construction individuelle, montage exclusive


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01
  • 6120.001.200

6120.001.200 | Montage pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.01.11.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. Alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01
  • 6120.002.000

6120.002.000 | Forfait pour remise des liners, des liners de rembourrage, liners de compensation
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.75 (y.c. TVA)
 |  | Prestation Pt | 26.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.01
 |  | Membre du GP | LG-06, LG6120PTAP
 |  | Forfait pour remise des liners, des liners de rembourrage, liners de compensation


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01
  • 6120.003.000

6120.003.000 | Manutention de pièces modulaires
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.01.11.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Somme des suppléments selon le contrat tarifaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.01
  • 6120.003.010

6120.003.010 | Frais de location d'une pièce modulaire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.01.11.01
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Frais externes lors l'utilisation d'une pièce modulaire (frais de location); selon facture fournisseur (sans supplément)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02

06.01.11.02 | Travaux de montages de pièces modulaires
6120.005.000 | Montage plaque de pied, l'unité
6120.006.000 | Montage pied, l'unité
6120.006.005 | Montage pied électronique, l'unité
6120.006.010 | Montage Enveloppe du pied, l'unité
6120.007.000 | Montage tube/adaptateur-tube, l'unité
6120.008.000 | Montage adaptateur, l'unité
6120.009.000 | Montage adaptateur d'emboîture, l'unité
6120.010.000 | Montage articulation du genou avec verrou, l'unité
6120.011.000 | Montage articulation du genou libre, l'unité
6120.012.000 | Montage articulation du genou électronique, l'unité
6120.012.100 | Montage protector/cover d'une articulation du genou, l'unité
6120.013.000 | Montage articulation de hanche, l'unité
6120.014.000 | Montage anneau de ventilation, l'unité
6120.015.000 | Montage prise rapide ou système de chaussage, l'unité
6120.015.010 | Montage système de fermeture (BOA), l'unité
6120.016.000 | Montage petite pièce mécanique (Pin, Pièce détachée etc.), l'unité
6120.017.000 | Découpe contour liner
6120.018.000 | Montage système à dépression (Vakuum), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.005.000

6120.005.000 | Montage plaque de pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 165.34 (y.c. TVA)
 |  | Prestation Pt | 152.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.006.000

6120.006.000 | Montage pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.91 (y.c. TVA)
 |  | Prestation Pt | 63.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.006.005

6120.006.005 | Montage pied électronique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 140.53 (y.c. TVA)
 |  | Prestation Pt | 130.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.006.010

6120.006.010 | Montage Enveloppe du pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.35 (y.c. TVA)
 |  | Prestation Pt | 38.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.007.000

6120.007.000 | Montage tube/adaptateur-tube, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.70 (y.c. TVA)
 |  | Prestation Pt | 76.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.008.000

6120.008.000 | Montage adaptateur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 41.35 (y.c. TVA)
 |  | Prestation Pt | 38.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.009.000

6120.009.000 | Montage adaptateur d'emboîture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 104.69 (y.c. TVA)
 |  | Prestation Pt | 96.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.010.000

6120.010.000 | Montage articulation du genou avec verrou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 330.68 (y.c. TVA)
 |  | Prestation Pt | 305.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.011.000

6120.011.000 | Montage articulation du genou libre, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 330.68 (y.c. TVA)
 |  | Prestation Pt | 305.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.012.000

6120.012.000 | Montage articulation du genou électronique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 413.37 (y.c. TVA)
 |  | Prestation Pt | 382.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.012.100

6120.012.100 | Montage protector/cover d'une articulation du genou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.70 (y.c. TVA)
 |  | Prestation Pt | 76.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Montage de la pièce modulaire, incl alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.013.000

6120.013.000 | Montage articulation de hanche, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 358.24 (y.c. TVA)
 |  | Prestation Pt | 331.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.014.000

6120.014.000 | Montage anneau de ventilation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.91 (y.c. TVA)
 |  | Prestation Pt | 63.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.015.000

6120.015.000 | Montage prise rapide ou système de chaussage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 104.69 (y.c. TVA)
 |  | Prestation Pt | 96.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.015.010

6120.015.010 | Montage système de fermeture (BOA), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 432.62 (y.c. TVA)
 |  | Prestation Pt | 400.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.016.000

6120.016.000 | Montage petite pièce mécanique (Pin, Pièce détachée etc.), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 27.57 (y.c. TVA)
 |  | Prestation Pt | 25.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.017.000

6120.017.000 | Découpe contour liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.70 (y.c. TVA)
 |  | Prestation Pt | 76.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Découpe individuelle du bord proximal du manchon


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.02
  • 6120.018.000

6120.018.000 | Montage système à dépression (Vakuum), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 104.69 (y.c. TVA)
 |  | Prestation Pt | 96.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03

06.01.11.03 | Pièces d'adaptation d'orthèses pour orthoprothèses
06.01.11.03.01 | Genou


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01

06.01.11.03.01 | Genou
6120.021.000 | Montant sans articulation (genou), l'unité
6120.022.000 | Montage montant sans articulation (genou), l'unité
6120.023.000 | Montant avec articulation en matière synthétique (genou), l'unité
6120.024.000 | Montage articulation synthétique (genou), l'unité
6120.025.000 | Montant avec articulation métallique monocentrique (genou), l'unité
6120.026.000 | Montage articulation monocentrique métallique (genou), l'unité
6120.027.000 | Articulation de 4 chaînes à verser (genou), l'unité
6120.028.000 | Montage articulation de 4 chaînes (genou), l'unité
6120.029.000 | Montant avec articulation métallique polycentrique (genou), l'unité
6120.030.000 | Montage montant avec articulation polycentrique en métal (genou), l'unité
6120.031.000 | Montant avec articulation à verrou (genou), l'unité
6120.032.000 | Montage montant avec articulation à verrou (genou), l'unité
6120.033.000 | Montant avec articulation sur mesures (genou), l'unité
6120.034.000 | Montage montant manufacturé avec articulation (genou), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.021.000

6120.021.000 | Montant sans articulation (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 12.92 (y.c. TVA)
 |  | Prestation Pt | 11.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.022.000

6120.022.000 | Montage montant sans articulation (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 112.10 (y.c. TVA)
 |  | Prestation Pt | 103.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.023.000

6120.023.000 | Montant avec articulation en matière synthétique (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 161.50 (y.c. TVA)
 |  | Prestation Pt | 149.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.024.000

6120.024.000 | Montage articulation synthétique (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 96.48 (y.c. TVA)
 |  | Prestation Pt | 89.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.025.000

6120.025.000 | Montant avec articulation métallique monocentrique (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 750.75 (y.c. TVA)
 |  | Prestation Pt | 694.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Seulement pièce, sans montage


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.026.000

6120.026.000 | Montage articulation monocentrique métallique (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.20 (y.c. TVA)
 |  | Prestation Pt | 196.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.027.000

6120.027.000 | Articulation de 4 chaînes à verser (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 63.72 (y.c. TVA)
 |  | Prestation Pt | 58.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.028.000

6120.028.000 | Montage articulation de 4 chaînes (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 214.96 (y.c. TVA)
 |  | Prestation Pt | 198.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.029.000

6120.029.000 | Montant avec articulation métallique polycentrique (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 740.65 (y.c. TVA)
 |  | Prestation Pt | 685.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Seulement pièce, sans montage


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.030.000

6120.030.000 | Montage montant avec articulation polycentrique en métal (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 214.96 (y.c. TVA)
 |  | Prestation Pt | 198.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.031.000

6120.031.000 | Montant avec articulation à verrou (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1124.13 (y.c. TVA)
 |  | Prestation Pt | 1039.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Articulation d'orthèse avec verrou (verrou suisse, verrou à coulisseau, etc.), seulement pièce, sans montage


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.032.000

6120.032.000 | Montage montant avec articulation à verrou (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 294.84 (y.c. TVA)
 |  | Prestation Pt | 272.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.033.000

6120.033.000 | Montant avec articulation sur mesures (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 202.69 (y.c. TVA)
 |  | Prestation Pt | 187.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Montant d'orthèse avec articulation fait à main, sans montage


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.11
  • Chap. 06.01.11.03
  • Chap. 06.01.11.03.01
  • 6120.034.000

6120.034.000 | Montage montant manufacturé avec articulation (genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 198.42 (y.c. TVA)
 |  | Prestation Pt | 183.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12

06.01.12 | Accessoires
6130.001.000 | Forfait pour remise d'accessoires
6130.002.000 | Bas à moignon en synthétique, l'unité
6130.003.000 | Bas à moignon en fibre naturel, l'unité
6130.004.000 | Bas à moignon gel, l'unité
6130.005.000 | Bas à moignon à température auto-réglant, l'unité
6130.005.100 | Bas à moignon à température auto-réglant, l'unité
6130.006.000 | Genouillère d'étanchéité en PU, l'unité
6130.007.000 | Genouillère d'étanchéité en silicone, l'unité
6130.008.000 | Genouillère d'étanchéité au genou ETP, l'unité
6130.009.000 | Tricot, l'unité
6130.010.000 | Tricot rouleau, l'unité
6130.011.000 | Tricot frotté, l'unité
6130.012.000 | Tricot frotté rouleau, l'unité
6130.012.010 | Bas cosmétique perlon, deux pièces
6130.013.000 | Bas à moignon compressif pour tibia, l'unité
6130.014.000 | Bas à moignon compressif sur mesures pour tibia, l'unité
6130.015.000 | Bas à moignon compressif pour désarticulation du genou / cuisse, l'unité
6130.016.000 | Bas à moignon compressif sur mesures pour désarticulation du genou / cuisse, l'unité
6130.017.000 | Bas - traction en Nylon, résistant à la rupture, l'unité
6130.018.000 | Produit soins pour la peau, l'unité
6130.019.000 | Produit de nettoyage pour la peau, l'unité
6130.021.000 | Spray aide enfilage, par 100 ml


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.001.000

6130.001.000 | Forfait pour remise d'accessoires
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.75 (y.c. TVA)
 |  | Prestation Pt | 26.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZBAP
 |  | Forfait pour remise d'accessoires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.002.000

6130.002.000 | Bas à moignon en synthétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.59 (y.c. TVA)
 |  | Prestation Pt | 20.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.003.000

6130.003.000 | Bas à moignon en fibre naturel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.89 (y.c. TVA)
 |  | Prestation Pt | 20.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.004.000

6130.004.000 | Bas à moignon gel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.37 (y.c. TVA)
 |  | Prestation Pt | 70.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.005.000

6130.005.000 | Bas à moignon à température auto-réglant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 160.31 (y.c. TVA)
 |  | Prestation Pt | 148.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.005.100

6130.005.100 | Bas à moignon à température auto-réglant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 69.29 (y.c. TVA)
 |  | Prestation Pt | 64.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.006.000

6130.006.000 | Genouillère d'étanchéité en PU, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 239.33 (y.c. TVA)
 |  | Prestation Pt | 221.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.007.000

6130.007.000 | Genouillère d'étanchéité en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.34 (y.c. TVA)
 |  | Prestation Pt | 167.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.008.000

6130.008.000 | Genouillère d'étanchéité au genou ETP, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 227.12 (y.c. TVA)
 |  | Prestation Pt | 210.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.009.000

6130.009.000 | Tricot, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.54 (y.c. TVA)
 |  | Prestation Pt | 2.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.010.000

6130.010.000 | Tricot rouleau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.86 (y.c. TVA)
 |  | Prestation Pt | 52.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.011.000

6130.011.000 | Tricot frotté, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.89 (y.c. TVA)
 |  | Prestation Pt | 11.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.012.000

6130.012.000 | Tricot frotté rouleau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.02 (y.c. TVA)
 |  | Prestation Pt | 99.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.012.010

6130.012.010 | Bas cosmétique perlon, deux pièces
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 17.62 (y.c. TVA)
 |  | Prestation Pt | 16.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Bas cosmétique perlon ne peut pas être combiné avec position "Recouvrement anti-salissant, l'unité"


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.013.000

6130.013.000 | Bas à moignon compressif pour tibia, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.59 (y.c. TVA)
 |  | Prestation Pt | 41.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.014.000

6130.014.000 | Bas à moignon compressif sur mesures pour tibia, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 599.58 (y.c. TVA)
 |  | Prestation Pt | 554.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Nouvelle réalisation bas à moignon compressif, finition complète


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.015.000

6130.015.000 | Bas à moignon compressif pour désarticulation du genou / cuisse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.02 (y.c. TVA)
 |  | Prestation Pt | 52.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.016.000

6130.016.000 | Bas à moignon compressif sur mesures pour désarticulation du genou / cuisse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 599.58 (y.c. TVA)
 |  | Prestation Pt | 554.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Nouvelle réalisation bas à moignon compressif, finition complète


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.017.000

6130.017.000 | Bas - traction en Nylon, résistant à la rupture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 55.89 (y.c. TVA)
 |  | Prestation Pt | 51.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.018.000

6130.018.000 | Produit soins pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.54 (y.c. TVA)
 |  | Prestation Pt | 28.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.019.000

6130.019.000 | Produit de nettoyage pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.70 (y.c. TVA)
 |  | Prestation Pt | 15.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.12
  • 6130.021.000

6130.021.000 | Spray aide enfilage, par 100 ml
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.59 (y.c. TVA)
 |  | Prestation Pt | 4.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.13

06.01.13 | Analyses
6140.001.000 | Analyse de la marche, documentation inclus
6140.002.000 | Analyse de marche et podométrie (plate-forme de pression) documentation inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.13
  • 6140.001.000

6140.001.000 | Analyse de la marche, documentation inclus
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.83 (y.c. TVA)
 |  | Prestation Pt | 110.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.13
 |  | Membre du GP | LG-06, LG6140AN
 |  | Analyse vidéo de la marche rapport écrit inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.13
  • 6140.002.000

6140.002.000 | Analyse de marche et podométrie (plate-forme de pression) documentation inclus
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 323.49 (y.c. TVA)
 |  | Prestation Pt | 299.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.13
 |  | Membre du GP | LG-06, LG6140AN
 |  | Analyse vidéo de la marche incl. mesures des forces reactionelles au sol, rapport écrit inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14

06.01.14 | Réadaptations/Réparations/Révisions
06.01.14.01 | Suite
06.01.14.02 | Forfait de base
06.01.14.03 | Rembourrage
06.01.14.04 | Fermetures
06.01.14.05 | Articulations / pièce modulaire
06.01.14.06 | Rallonger / Elargir / Resserrer
06.01.14.07 | Traction / câble
06.01.14.08 | Cosmétique
06.01.14.09 | Fût / Gaine
06.01.14.10 | Travaux d'adaptations
06.01.14.11 | Divers
06.01.14.12 | Cuissard


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01

06.01.14.01 | Suite
6150.001.000 | Suite croissance
6150.002.000 | Suite changement du poids
6150.003.000 | Suite modification du volume
6150.004.000 | Suite opération
6150.005.000 | Suite problème cutané
6150.006.000 | Suite allergie
6150.007.000 | Suite modification de position
6150.008.000 | Suite usure
6150.009.000 | Suite chute
6150.009.100 | Suite changement du fournisseur
6150.009.200 | Suite décès du patient


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.001.000

6150.001.000 | Suite croissance
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.002.000

6150.002.000 | Suite changement du poids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.003.000

6150.003.000 | Suite modification du volume
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.004.000

6150.004.000 | Suite opération
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.005.000

6150.005.000 | Suite problème cutané
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.006.000

6150.006.000 | Suite allergie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.007.000

6150.007.000 | Suite modification de position
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.008.000

6150.008.000 | Suite usure
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.009.000

6150.009.000 | Suite chute
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.009.100

6150.009.100 | Suite changement du fournisseur
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.01
  • 6150.009.200

6150.009.200 | Suite décès du patient
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.02

06.01.14.02 | Forfait de base
6150.010.000 | Forfait de base adaptations/réparations/révisions, lunité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.02
  • 6150.010.000

6150.010.000 | Forfait de base adaptations/réparations/révisions, lunité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.02
 |  | Membre du GP | LG-06, LG6150REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.03

06.01.14.03 | Rembourrage
6150.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
6150.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
6150.014.000 | Rembourrage avec mousse souple partie pelvienne, recouvrement inclus, l'unité
6150.015.000 | Capitonner ou recouvrir à nouveau, partie pelvienne avec mousse souple, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.03
  • 6150.012.000

6150.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rembourrage de décharge de pression en mousse sur prothèse, recouvrement inclus si necessaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.03
  • 6150.013.000

6150.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rembourrage de décharge de pression en silicone sur prothèse, recouvrement inclus si necessaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.03
  • 6150.014.000

6150.014.000 | Rembourrage avec mousse souple partie pelvienne, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 306.63 (y.c. TVA)
 |  | Prestation Pt | 283.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Captionner partie pelvienne avec mousse souple, recouvrement inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.03
  • 6150.015.000

6150.015.000 | Capitonner ou recouvrir à nouveau, partie pelvienne avec mousse souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 225.66 (y.c. TVA)
 |  | Prestation Pt | 208.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Capitonner ou recouvrir partie pelvienne existante avec mousse souple


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.04

06.01.14.04 | Fermetures
6150.017.000 | Renouvellement ou remplacement boucle / passant, l'unité
6150.018.000 | Fermeture velcro avec rembourrage, nouveau ou rempacement, l'unité
6150.019.000 | Fermeture velcro sans rembourrage, nouveau ou rempacement, l'unité
6150.020.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
6150.021.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.04
  • 6150.017.000

6150.017.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.04
  • 6150.018.000

6150.018.000 | Fermeture velcro avec rembourrage, nouveau ou rempacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.04
  • 6150.019.000

6150.019.000 | Fermeture velcro sans rembourrage, nouveau ou rempacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.43 (y.c. TVA)
 |  | Prestation Pt | 44.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.04
  • 6150.020.000

6150.020.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 88.48 (y.c. TVA)
 |  | Prestation Pt | 81.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Réadaptation fermeture sur prothèse existante, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.04
  • 6150.021.000

6150.021.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.19 (y.c. TVA)
 |  | Prestation Pt | 45.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Sangle/Ceinture, réalisation neuve finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05

06.01.14.05 | Articulations / pièce modulaire
6150.023.000 | Nettoyer et graisser d'une pièce modulaire (simple), l'unité
6150.024.000 | Parallélisme d'articulation, par axe
6150.025.000 | Séparation d'une assemblage entre deux pièces modulaires, l'unité
6150.026.000 | Rassemblage de deux pièces modulaires existantes, l'unité
6150.026.010 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (pied) l'unité
6150.026.020 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (pied électronique) l'unité
6150.026.030 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (genou verrouillé) l'unité
6150.026.040 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (genou libre) l'unité
6150.026.050 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (genou électronique) l'unité
6150.026.051 | Nouveau réglage d'une pièce modulaire existant/révisé ou d'une pièce modulaire de location/remplacement (électronique), pièce
6150.026.060 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation de hanche) l'unité
6150.027.000 | Enlever valve (tous composants), l'unité
6150.028.000 | Enlever insert de valve, l'unité
6150.029.000 | Enlever fixation rapide du pin, l'unité
6150.030.000 | Enlever pin, l'unité
6150.031.000 | Enlever système de traction pour liner, l'unité
6150.031.010 | Révision/Réparation d'une pièce détachée par le fabriquant


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.023.000

6150.023.000 | Nettoyer et graisser d'une pièce modulaire (simple), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 55.35 (y.c. TVA)
 |  | Prestation Pt | 51.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Nettoyer, graisser, de la pièce modulaire, démontage et remontage exclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.024.000

6150.024.000 | Parallélisme d'articulation, par axe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.08 (y.c. TVA)
 |  | Prestation Pt | 73.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Après élargissement ou retrissement de la prothèse ou après réadaptation d'un montant, refaire le parallelisme de l'articulation existante


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.025.000

6150.025.000 | Séparation d'une assemblage entre deux pièces modulaires, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 26.38 (y.c. TVA)
 |  | Prestation Pt | 24.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Tous travaux de la séparation d'une assemblage entre deux pièce modulaires


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.000

6150.026.000 | Rassemblage de deux pièces modulaires existantes, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 26.38 (y.c. TVA)
 |  | Prestation Pt | 24.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Tous travaux de rassemblage de deux pièces modulaires existantes, travaux d'alignement exclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.010

6150.026.010 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (pied) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 68.91 (y.c. TVA)
 |  | Prestation Pt | 63.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.020

6150.026.020 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (pied électronique) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 140.53 (y.c. TVA)
 |  | Prestation Pt | 130.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.030

6150.026.030 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (genou verrouillé) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 330.68 (y.c. TVA)
 |  | Prestation Pt | 305.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.040

6150.026.040 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (genou libre) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 330.68 (y.c. TVA)
 |  | Prestation Pt | 305.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.050

6150.026.050 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (genou électronique) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 413.37 (y.c. TVA)
 |  | Prestation Pt | 382.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.051

6150.026.051 | Nouveau réglage d'une pièce modulaire existant/révisé ou d'une pièce modulaire de location/remplacement (électronique), pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 248.04 (y.c. TVA)
 |  | Prestation Pt | 229.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. Alignement


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.026.060

6150.026.060 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation de hanche) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 358.24 (y.c. TVA)
 |  | Prestation Pt | 331.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Nouveau réglage du software d'une pièce modulaire existant/révisé ou d'une pièce modulaire de location/remplacement (électronique), pièce


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.027.000

6150.027.000 | Enlever valve (tous composants), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 115.99 (y.c. TVA)
 |  | Prestation Pt | 107.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Enlever complétement la valve


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.028.000

6150.028.000 | Enlever insert de valve, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.62 (y.c. TVA)
 |  | Prestation Pt | 29.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Enlever complétement l'insert de la valve


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.029.000

6150.029.000 | Enlever fixation rapide du pin, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter entièrement prise rapide


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.030.000

6150.030.000 | Enlever pin, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 26.38 (y.c. TVA)
 |  | Prestation Pt | 24.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Enlever fixation distale, pin


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.031.000

6150.031.000 | Enlever système de traction pour liner, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter entièrement système de chaussage pour liner


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.05
  • 6150.031.010

6150.031.010 | Révision/Réparation d'une pièce détachée par le fabriquant
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.05
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Frais externes pour la révision/réparation d'une pièce détachée; selon facture fabriquant (sans supplément)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06

06.01.14.06 | Rallonger / Elargir / Resserrer
6150.033.000 | Elargir fût de prothèse dur, l'unité
6150.034.000 | Resserrer fût de prothèse dur, l'unité
6150.035.000 | Elargir fût interne flexible, l'unité
6150.036.000 | Resserrer fût interne flexible, l'unité
6150.037.000 | Elargir Softsocket, l'unité
6150.038.000 | Resserrer Softsocket, l'unité
6150.039.000 | Raccourcir système modulaire, l'unité
6150.040.000 | Rallonger / raccourcir laminage inclus, exoscélettique / exécution légère balsa ou mousse, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.033.000

6150.033.000 | Elargir fût de prothèse dur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 302.90 (y.c. TVA)
 |  | Prestation Pt | 280.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Elargir partiellement prothèse existante, matériel inclus, sans adaptation des fermetures, montants et pièces


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.034.000

6150.034.000 | Resserrer fût de prothèse dur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 398.46 (y.c. TVA)
 |  | Prestation Pt | 368.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Resserrer partiellement prothèse existante, matériel inclus, sans adaptation des fermetures, montants et pièces


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.035.000

6150.035.000 | Elargir fût interne flexible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.41 (y.c. TVA)
 |  | Prestation Pt | 237.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Elargissement partiel d'un fût interne flexible


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.036.000

6150.036.000 | Resserrer fût interne flexible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 262.09 (y.c. TVA)
 |  | Prestation Pt | 242.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Resserage partiel d'un fût interne flexible, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.037.000

6150.037.000 | Elargir Softsocket, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 248.47 (y.c. TVA)
 |  | Prestation Pt | 229.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Elargissement partiel d'un Softsocket existant, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.038.000

6150.038.000 | Resserrer Softsocket, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 248.47 (y.c. TVA)
 |  | Prestation Pt | 229.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Elargissement partiel d'un Softsocket existant, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.039.000

6150.039.000 | Raccourcir système modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 106.37 (y.c. TVA)
 |  | Prestation Pt | 98.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Raccourcissement du système modulaire, sans démontage et montage de la cosmétique


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.06
  • 6150.040.000

6150.040.000 | Rallonger / raccourcir laminage inclus, exoscélettique / exécution légère balsa ou mousse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 889.77 (y.c. TVA)
 |  | Prestation Pt | 823.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rallonger/raccourcir, sans démontage et montage cosmétique


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.07

06.01.14.07 | Traction / câble
6150.042.000 | Remplacer le câble du verrou, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.07
  • 6150.042.000

6150.042.000 | Remplacer le câble du verrou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 176.85 (y.c. TVA)
 |  | Prestation Pt | 163.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.07
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Repmlacement complet de traction câble, sans enlever et remettre cosmétique


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08

06.01.14.08 | Cosmétique
6150.044.000 | Remplacement de l'avant-pied, l'unité
6150.045.000 | Enlever cosmétique (pied), l'unité
6150.046.000 | Mise en place d'une cosmétique existante (pied), l'unité
6150.047.000 | Remplacer, cosmétique (Chopart/Pirogoff/Syme/Ortho-prothèse tibiale), l'unité
6150.048.000 | Enlever cosmétique (tibia), l'unité
6150.049.000 | Remise en place de cosmétique existante (tibia), l'unité
6150.050.000 | Enlever cosmétique (exarticulation du genou), l'unité
6150.051.000 | Remise en place de cosmétique existante (exarticulation du genou), l'unité
6150.052.000 | Enlever cosmétique (cuisse), l'unité
6150.053.000 | Remise en place de cosmétique existante (cuisse), l'unité
6150.054.000 | Enlever cosmétique (exarticulation de la hanche/hémi-pelvektomie), l'unité
6150.055.000 | Remise en place de cosmétique existante (exarticulation de la hanche/ hémi-pelvektomie), l'unité
6150.056.000 | Réparer déchirure dans mousse cosmétique existante, l'unité
6150.057.000 | Remplacer protection d'articulation de cheville, l'unité
6150.058.000 | Remplacer jersey sur cosmétique (tibiale), l'unité
6150.059.000 | Remplacer jersey sur cosmétique (genou/ transfemorale), l'unité
6150.060.000 | Remplacer jersey sur cosmétique (désarticulation hanche/hémi-pelvectomie), l'unité
6150.061.000 | Renouveler le recouvrement du raccordement pour esthétique intérieur amovible, l'unité
6150.062.000 | Remplacer plaque de raccordement, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.044.000

6150.044.000 | Remplacement de l'avant-pied, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 557.74 (y.c. TVA)
 |  | Prestation Pt | 515.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacement complet de l'avant-pied, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.045.000

6150.045.000 | Enlever cosmétique (pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Retirer cosmétique existante


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.046.000

6150.046.000 | Mise en place d'une cosmétique existante (pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 90.26 (y.c. TVA)
 |  | Prestation Pt | 83.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Montage cosmétique existante, rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.047.000

6150.047.000 | Remplacer, cosmétique (Chopart/Pirogoff/Syme/Ortho-prothèse tibiale), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 439.21 (y.c. TVA)
 |  | Prestation Pt | 406.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Retirer ancienne cosmétique et remplacer par une nouvelle, rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.048.000

6150.048.000 | Enlever cosmétique (tibia), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 65.89 (y.c. TVA)
 |  | Prestation Pt | 60.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Retirer cosmétique existante


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.049.000

6150.049.000 | Remise en place de cosmétique existante (tibia), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 190.04 (y.c. TVA)
 |  | Prestation Pt | 175.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Montage cosmétique existante, rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.050.000

6150.050.000 | Enlever cosmétique (exarticulation du genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 65.89 (y.c. TVA)
 |  | Prestation Pt | 60.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Retirer cosmétique existante


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.051.000

6150.051.000 | Remise en place de cosmétique existante (exarticulation du genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 139.94 (y.c. TVA)
 |  | Prestation Pt | 129.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Montage cosmétique existante, rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.052.000

6150.052.000 | Enlever cosmétique (cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 65.89 (y.c. TVA)
 |  | Prestation Pt | 60.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Retirer cosmétique existante


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.053.000

6150.053.000 | Remise en place de cosmétique existante (cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 125.23 (y.c. TVA)
 |  | Prestation Pt | 115.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Montage cosmétique existante, rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.054.000

6150.054.000 | Enlever cosmétique (exarticulation de la hanche/hémi-pelvektomie), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 97.51 (y.c. TVA)
 |  | Prestation Pt | 90.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Retirer cosmétique existante


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.055.000

6150.055.000 | Remise en place de cosmétique existante (exarticulation de la hanche/ hémi-pelvektomie), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 213.71 (y.c. TVA)
 |  | Prestation Pt | 197.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Montage cosmétique existante, rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.056.000

6150.056.000 | Réparer déchirure dans mousse cosmétique existante, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 154.10 (y.c. TVA)
 |  | Prestation Pt | 142.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Déchirure sur cosmétique existante, réparation, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.057.000

6150.057.000 | Remplacer protection d'articulation de cheville, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.61 (y.c. TVA)
 |  | Prestation Pt | 134.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Recouvrement des bordures, montage et matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.058.000

6150.058.000 | Remplacer jersey sur cosmétique (tibiale), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 299.82 (y.c. TVA)
 |  | Prestation Pt | 277.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Recouvrir une cosmétique existante avec un jersey, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.059.000

6150.059.000 | Remplacer jersey sur cosmétique (genou/ transfemorale), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 376.40 (y.c. TVA)
 |  | Prestation Pt | 348.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Recouvrir une cosmétique existante avec un jersey, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.060.000

6150.060.000 | Remplacer jersey sur cosmétique (désarticulation hanche/hémi-pelvectomie), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 476.56 (y.c. TVA)
 |  | Prestation Pt | 440.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Recouvrir une cosmétique existante avec un jersey, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.061.000

6150.061.000 | Renouveler le recouvrement du raccordement pour esthétique intérieur amovible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 129.94 (y.c. TVA)
 |  | Prestation Pt | 120.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Renouvellement du raccordement du fût, montage et matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.08
  • 6150.062.000

6150.062.000 | Remplacer plaque de raccordement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 209.07 (y.c. TVA)
 |  | Prestation Pt | 193.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacement complet du raccordement pour la cosméthique, montage et matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09

06.01.14.09 | Fût / Gaine
6150.064.000 | Remplacer fût interne flexible (désarticulation du genou / cuisse), l'unité
6150.065.000 | Remplacer fût interne flexible (exarticulation hanche / hémi-pelvektomie), l'unité
6150.066.000 | Remplacer Softsocket (tibia), l'unité
6150.067.000 | Remplacer Softsocket (désarticulation du genou), l'unité
6150.068.000 | Laminage complet d'un fût à l'extérieur, l'unité
6150.069.000 | Laquer à neuf un fût, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09
  • 6150.064.000

6150.064.000 | Remplacer fût interne flexible (désarticulation du genou / cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 584.28 (y.c. TVA)
 |  | Prestation Pt | 540.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.09
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacement de fût interne flexible, matériel inclus, sans copie de modèle


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09
  • 6150.065.000

6150.065.000 | Remplacer fût interne flexible (exarticulation hanche / hémi-pelvektomie), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 700.27 (y.c. TVA)
 |  | Prestation Pt | 647.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.09
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacement de fût interne flexible, matériel inclus, sans copie de modèle


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09
  • 6150.066.000

6150.066.000 | Remplacer Softsocket (tibia), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 313.17 (y.c. TVA)
 |  | Prestation Pt | 289.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.09
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Nouvelle réalisation Softsocket, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09
  • 6150.067.000

6150.067.000 | Remplacer Softsocket (désarticulation du genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 313.17 (y.c. TVA)
 |  | Prestation Pt | 289.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.09
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Nouvelle réalisation Softsocket, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09
  • 6150.068.000

6150.068.000 | Laminage complet d'un fût à l'extérieur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 714.92 (y.c. TVA)
 |  | Prestation Pt | 661.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.09
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Stratification pour renforcer un fût, matériel inclus, sans copie de modèle


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.09
  • 6150.069.000

6150.069.000 | Laquer à neuf un fût, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 209.93 (y.c. TVA)
 |  | Prestation Pt | 194.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.09
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10

06.01.14.10 | Travaux d'adaptations
6150.071.000 | Modification de position d'une prothèse, laminage partiel (Chopart/Pirogoff/Syme), l'unité
6150.072.000 | Modification de position d'une prothèse, système modulaire partiel (Syme), l'unité
6150.073.000 | Modification de position d'une prothèse, système modulaire partiel (Tibiale), l'unité
6150.074.000 | Modification de position d'une prothèse, laminage partiel, Exoscelette ou technique légère, structure mousse ou bois balsa, l'unité
6150.075.000 | Modification de position d'une prothèse, système modulaire partiel (Désarticulation du genou/ Prothèse de cuisse), l'unité
6150.076.000 | Modification de position d'une prothèse, laminage partiel, Exoscelette (Désarticulation du genou/ Prothèse de cuisse), l'unité
6150.077.000 | Modification de position d'une prothèse, système modulaire partiel (Désarticulation de la hanche/Hémi-pelvectomie), l'unité
6150.077.010 | Modification de position d'une prothèse, système modulaire partiel (orthoprothèse), l'unité
6150.077.020 | Modification de position d'une prothèse (orthoprothèse), laminage partiel, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.071.000

6150.071.000 | Modification de position d'une prothèse, laminage partiel (Chopart/Pirogoff/Syme), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 866.58 (y.c. TVA)
 |  | Prestation Pt | 801.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Réadapter position prothèse, stratification inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.072.000

6150.072.000 | Modification de position d'une prothèse, système modulaire partiel (Syme), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 199.82 (y.c. TVA)
 |  | Prestation Pt | 184.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ajuster position prothèse avec patient, sans démontage et montage cosmétique


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.073.000

6150.073.000 | Modification de position d'une prothèse, système modulaire partiel (Tibiale), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.77 (y.c. TVA)
 |  | Prestation Pt | 181.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ajuster position prothèse avec patient, sans démontage et montage cosmétique


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.074.000

6150.074.000 | Modification de position d'une prothèse, laminage partiel, Exoscelette ou technique légère, structure mousse ou bois balsa, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 946.85 (y.c. TVA)
 |  | Prestation Pt | 875.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Réadapter position prothèse, stratification inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.075.000

6150.075.000 | Modification de position d'une prothèse, système modulaire partiel (Désarticulation du genou/ Prothèse de cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 250.14 (y.c. TVA)
 |  | Prestation Pt | 231.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ajuster position prothèse avec patient, sans démontage et montage cosmétique


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.076.000

6150.076.000 | Modification de position d'une prothèse, laminage partiel, Exoscelette (Désarticulation du genou/ Prothèse de cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1014.19 (y.c. TVA)
 |  | Prestation Pt | 938.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Réadapter position prothèse, stratification inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.077.000

6150.077.000 | Modification de position d'une prothèse, système modulaire partiel (Désarticulation de la hanche/Hémi-pelvectomie), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 329.71 (y.c. TVA)
 |  | Prestation Pt | 305.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ajuster position prothèse avec patient, sans démontage et montage cosmétique


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.077.010

6150.077.010 | Modification de position d'une prothèse, système modulaire partiel (orthoprothèse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 195.77 (y.c. TVA)
 |  | Prestation Pt | 181.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ajuster position prothèse avec patient, sans démontage et montage cosmétique


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.10
  • 6150.077.020

6150.077.020 | Modification de position d'une prothèse (orthoprothèse), laminage partiel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 946.85 (y.c. TVA)
 |  | Prestation Pt | 875.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Réadapter position prothèse, stratification inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11

06.01.14.11 | Divers
6150.079.000 | Remplacer plaque de pied en carbone, l'unité
6150.080.000 | Remplacer pince calcanéenne, l'unité
6150.081.000 | Ponter déchirure/zone affaiblie dans carbone/laminage partiel, l'unité
6150.081.010 | Eliminer point de pression, l'unité
6150.082.000 | Remplacement fermeture éclair, l'unité
6150.083.000 | Remplacer ou renouveler jersey sur Soft-socket (tibiale/désarticulation du genou), l'unité
6150.084.000 | Adapter la prise de l'ischion, l'unité
6150.085.000 | Rembourrage souple de l'assise / prise de l'ischion avec recouvrement, l'unité
6150.086.000 | Etancher à nouveau siège de la valve, l'unité
6150.087.000 | Protection pour habits en position assise, nouveau ou remplacer, l'unité
6150.088.000 | Copie de modèle (orteil/avant-pied), l'unité
6150.089.000 | Copie de modèle (Chopart/Pirogoff/Syme), l'unité
6150.090.000 | Copie de modèle (tibia), l'unité
6150.091.000 | Copie de modèle (exarticulation du genou), l'unité
6150.092.000 | Copie de modèle (cuisse), l'unité
6150.093.000 | Copie de modèle (exarticulation de la hanche/hemipelvectomie), l'unité
6150.094.000 | Copie de modèle (orthoprothèse), l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.079.000

6150.079.000 | Remplacer plaque de pied en carbone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 765.40 (y.c. TVA)
 |  | Prestation Pt | 708.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démontage de la plaque de pied en carbone existante, remonter et positionner, montage et matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.080.000

6150.080.000 | Remplacer pince calcanéenne, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 291.06 (y.c. TVA)
 |  | Prestation Pt | 269.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacement d'une pince talonnière montage et materiel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.081.000

6150.081.000 | Ponter déchirure/zone affaiblie dans carbone/laminage partiel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 228.31 (y.c. TVA)
 |  | Prestation Pt | 211.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Déchirure / Zone affaiblie sur fût existant, réparation, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.081.010

6150.081.010 | Eliminer point de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.62 (y.c. TVA)
 |  | Prestation Pt | 71.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Décharge d'un point de pression sur une prothèse existante par thermoformage ou meulage, matériel exclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.082.000

6150.082.000 | Remplacement fermeture éclair, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 205.39 (y.c. TVA)
 |  | Prestation Pt | 190.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Fermeture éclair, remplacer entièrement, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.083.000

6150.083.000 | Remplacer ou renouveler jersey sur Soft-socket (tibiale/désarticulation du genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 245.66 (y.c. TVA)
 |  | Prestation Pt | 227.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Recouvrir un softsocket existant avec du jersey à l'extérieur, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.084.000

6150.084.000 | Adapter la prise de l'ischion, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 286.84 (y.c. TVA)
 |  | Prestation Pt | 265.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Adaptation de la prise d'ischion existante, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.085.000

6150.085.000 | Rembourrage souple de l'assise / prise de l'ischion avec recouvrement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 343.70 (y.c. TVA)
 |  | Prestation Pt | 317.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Nouveau ou remplacement rembourrage d'assise/prise de l'ischion existante, recouvrement éventuel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.086.000

6150.086.000 | Etancher à nouveau siège de la valve, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.02 (y.c. TVA)
 |  | Prestation Pt | 65.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Etancher à nouveau valve existante, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.087.000

6150.087.000 | Protection pour habits en position assise, nouveau ou remplacer, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 211.50 (y.c. TVA)
 |  | Prestation Pt | 195.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Protection de vêtements, nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.088.000

6150.088.000 | Copie de modèle (orteil/avant-pied), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 235.44 (y.c. TVA)
 |  | Prestation Pt | 217.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.089.000

6150.089.000 | Copie de modèle (Chopart/Pirogoff/Syme), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 465.48 (y.c. TVA)
 |  | Prestation Pt | 430.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.090.000

6150.090.000 | Copie de modèle (tibia), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 577.79 (y.c. TVA)
 |  | Prestation Pt | 534.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.091.000

6150.091.000 | Copie de modèle (exarticulation du genou), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 660.11 (y.c. TVA)
 |  | Prestation Pt | 610.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.092.000

6150.092.000 | Copie de modèle (cuisse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 638.93 (y.c. TVA)
 |  | Prestation Pt | 591.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.093.000

6150.093.000 | Copie de modèle (exarticulation de la hanche/hemipelvectomie), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 606.77 (y.c. TVA)
 |  | Prestation Pt | 561.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.11
  • 6150.094.000

6150.094.000 | Copie de modèle (orthoprothèse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 638.93 (y.c. TVA)
 |  | Prestation Pt | 591.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12

06.01.14.12 | Cuissard
06.01.14.12.01 | Rembourrage
06.01.14.12.02 | Articulations
06.01.14.12.03 | Montants
06.01.14.12.04 | Rallonger / Elargir / Resserrer
06.01.14.12.05 | Divers
06.01.14.12.06 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.01

06.01.14.12.01 | Rembourrage
6150.097.000 | Renouveler ou remplacer coussin de décharge, (Mousse), l'unité
6150.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
6150.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.01
  • 6150.097.000

6150.097.000 | Renouveler ou remplacer coussin de décharge, (Mousse), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.01
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rembourrage de décharge de pression en mousse sur cuissard, recouvrement inclus si necessaire


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.01
  • 6150.098.000

6150.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 190.96 (y.c. TVA)
 |  | Prestation Pt | 176.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.01
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rembourrage souple ou nouveau recouvrement d'un fût / gaine


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.01
  • 6150.099.000

6150.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 260.14 (y.c. TVA)
 |  | Prestation Pt | 240.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.01
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rembourrage souple inclus nouveau recouvrement d'un fût / gaine


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02

06.01.14.12.02 | Articulations
6150.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
6150.102.000 | Parallélisme d'articulation, par axe
6150.103.000 | Nettoyer et graisser articulation (simple), l'unité
6150.104.000 | Révision articulation (simple), nettoyage inclus, l'unité
6150.105.000 | Ajuster butée d'articulation, brasage, l'unité
6150.106.000 | Ajuster butée d'articulation, l'unité
6150.107.000 | Remplacer vis, l'unité
6150.108.000 | Remplacer boulon/douille, l'unité
6150.109.000 | Remplacer roulement à bille, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.101.000

6150.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.16 (y.c. TVA)
 |  | Prestation Pt | 39.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démontage de l'articulation d'un montant système sur prothèse existante


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.102.000

6150.102.000 | Parallélisme d'articulation, par axe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.08 (y.c. TVA)
 |  | Prestation Pt | 73.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Après élargissement ou rétrissement du cuissard de la prothèse ou après réadaptation d'un montant, refaire le parallelisme de l'articulation existante


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.103.000

6150.103.000 | Nettoyer et graisser articulation (simple), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter et remonter l'articulation d'un cuissard d'une prothèse existante, nettoyer et graisser


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.104.000

6150.104.000 | Révision articulation (simple), nettoyage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 60.64 (y.c. TVA)
 |  | Prestation Pt | 56.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter l'articulation d'un cuissard d'une prothèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.105.000

6150.105.000 | Ajuster butée d'articulation, brasage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 142.58 (y.c. TVA)
 |  | Prestation Pt | 131.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter l'articulation d'un cuissard d'une prothèse existante, braser et réajuster butée d'articulation et nettoyage, graissage, remontage


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.106.000

6150.106.000 | Ajuster butée d'articulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 81.94 (y.c. TVA)
 |  | Prestation Pt | 75.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter l'articulation d'un cuissard d'une prothèse existante, réajuster la butée, nettoyage, graissage, remontage


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.107.000

6150.107.000 | Remplacer vis, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.62 (y.c. TVA)
 |  | Prestation Pt | 21.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacer une vis d'articulation sur articulation existante


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.108.000

6150.108.000 | Remplacer boulon/douille, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.38 (y.c. TVA)
 |  | Prestation Pt | 26.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacer boulon/douille sur montant / articulation existant


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.02
  • 6150.109.000

6150.109.000 | Remplacer roulement à bille, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.97 (y.c. TVA)
 |  | Prestation Pt | 43.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacer roulement à bille sur montant ou articulation existant


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03

06.01.14.12.03 | Montants
6150.111.000 | Remplacer embrasse synthétique ou métallique, avec appui-ischiatique, l'unité
6150.112.000 | Démonter embrasse synthétique ou métallique, l'unité
6150.113.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
6150.114.000 | Braser /souder un montant, l'unité
6150.115.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6150.116.000 | Réadapter montant par segment, médial ou latéral, l'unité
6150.117.000 | River montant par segment, médial ou latéral, l'unité
6150.118.000 | Renforcer montant, par segment, médial ou latéral, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.111.000

6150.111.000 | Remplacer embrasse synthétique ou métallique, avec appui-ischiatique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 346.35 (y.c. TVA)
 |  | Prestation Pt | 320.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.112.000

6150.112.000 | Démonter embrasse synthétique ou métallique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.21 (y.c. TVA)
 |  | Prestation Pt | 39.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter embrasse métallique/synthétique existante


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.113.000

6150.113.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.52 (y.c. TVA)
 |  | Prestation Pt | 237.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.114.000

6150.114.000 | Braser /souder un montant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 197.71 (y.c. TVA)
 |  | Prestation Pt | 182.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.115.000

6150.115.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.97 (y.c. TVA)
 |  | Prestation Pt | 26.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter montant


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.116.000

6150.116.000 | Réadapter montant par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Réadapter montant, sans démontage et fixation


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.117.000

6150.117.000 | River montant par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.62 (y.c. TVA)
 |  | Prestation Pt | 29.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Refixer le montant


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.03
  • 6150.118.000

6150.118.000 | Renforcer montant, par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 89.24 (y.c. TVA)
 |  | Prestation Pt | 82.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Renforcer le montant d'un cuissard d'une prothèse existante, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.04

06.01.14.12.04 | Rallonger / Elargir / Resserrer
6150.120.000 | Rallonger fût / gaine avec partie souple, l'unité
6150.121.000 | Elargir ou rétrécir partiellement cuissard, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.04
  • 6150.120.000

6150.120.000 | Rallonger fût / gaine avec partie souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 119.34 (y.c. TVA)
 |  | Prestation Pt | 110.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rallonger cuissard avec partie souple


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.04
  • 6150.121.000

6150.121.000 | Elargir ou rétrécir partiellement cuissard, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 181.45 (y.c. TVA)
 |  | Prestation Pt | 167.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rétrécir ou élargir cuissard d'une prothèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.05

06.01.14.12.05 | Divers
6150.123.000 | Remplacer protection d'articulation, l'unité
6150.124.000 | Eliminer point de pression, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.05
  • 6150.123.000

6150.123.000 | Remplacer protection d'articulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.43 (y.c. TVA)
 |  | Prestation Pt | 67.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Protection d'articulation pour articulation mécanique, l'unité


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.05
  • 6150.124.000

6150.124.000 | Eliminer point de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.62 (y.c. TVA)
 |  | Prestation Pt | 71.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Décharge d'un point de pression sur un cuissard d'une prothèse existante par thermoformage ou meulage, matériel exclus


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.06

06.01.14.12.06 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
6160.001.000 | Prix de l'heure pour 15 minutes sans matériel
6160.002.000 | Matière première pour des prestations non-tarifées


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.06
  • 6160.001.000

6160.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.01.14.12.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.01
  • Chap. 06.01.14
  • Chap. 06.01.14.12
  • Chap. 06.01.14.12.06
  • 6160.002.000

6160.002.000 | Matière première pour des prestations non-tarifées
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.01.14.12.06
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Coûts de de la matière première = PA + 22%


  • Chap. 06
  • Chap. 06.02

06.02 | Prothétique bras
06.02.01 | Prothèses de doigts
06.02.02 | Prothèses de main
06.02.03 | Prothèse d'avant-bras
06.02.04 | Prothèses de bras/coude
06.02.05 | Prothèse de désarticulation d'épaule
06.02.06 | Pièces modulaires
06.02.07 | Accessoires
06.02.08 | Réadaptations/Réparations/Révisions


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01

06.02.01 | Prothèses de doigts
06.02.01.01 | Prothèses de doigts sur mesure


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01

06.02.01.01 | Prothèses de doigts sur mesure
06.02.01.01.01 | Prises de mesures
06.02.01.01.02 | Réalisation de base
06.02.01.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01
  • Chap. 06.02.01.01.01

06.02.01.01.01 | Prises de mesures
6301.003.000 | Modèle (doigt), l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01
  • Chap. 06.02.01.01.01
  • 6301.003.000

6301.003.000 | Modèle (doigt), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 189.77 (y.c. TVA)
 |  | Prestation Pt | 175.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.01.01.01
 |  | Membre du GP | LG-06, LG6301M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01
  • Chap. 06.02.01.01.02

06.02.01.01.02 | Réalisation de base
6301.005.000 | Prothèse de doigt


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01
  • Chap. 06.02.01.01.02
  • 6301.005.000

6301.005.000 | Prothèse de doigt
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2625.59 (y.c. TVA)
 |  | Prestation Pt | 2428.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.01.01.02
 |  | Membre du GP | LG-06, LG6301B
 |  | Prothèse sur mesure, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01
  • Chap. 06.02.01.01.03

06.02.01.01.03 | Positions supplémentaires
6301.007.000 | Forfait pour primo-appareillage, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.01
  • Chap. 06.02.01.01
  • Chap. 06.02.01.01.03
  • 6301.007.000

6301.007.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.01.01.03
 |  | Membre du GP | LG-06, LG6301ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02

06.02.02 | Prothèses de main
06.02.02.01 | Prothèses de main sur mesure


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01

06.02.02.01 | Prothèses de main sur mesure
06.02.02.01.01 | Prises de mesures
06.02.02.01.02 | Réalisation de base
06.02.02.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01
  • Chap. 06.02.02.01.01

06.02.02.01.01 | Prises de mesures
6302.003.000 | Modèle (main), l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01
  • Chap. 06.02.02.01.01
  • 6302.003.000

6302.003.000 | Modèle (main), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 331.81 (y.c. TVA)
 |  | Prestation Pt | 306.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.02.01.01
 |  | Membre du GP | LG-06, LG6302M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01
  • Chap. 06.02.02.01.02

06.02.02.01.02 | Réalisation de base
6302.005.000 | Prothèse de main partielle (en fonction des frais (calculation individuelle)), l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01
  • Chap. 06.02.02.01.02
  • 6302.005.000

6302.005.000 | Prothèse de main partielle (en fonction des frais (calculation individuelle)), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.02.02.01.02
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6302B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01
  • Chap. 06.02.02.01.03

06.02.02.01.03 | Positions supplémentaires
6302.007.000 | Forfait pour primo-appareillage, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.02
  • Chap. 06.02.02.01
  • Chap. 06.02.02.01.03
  • 6302.007.000

6302.007.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.83 (y.c. TVA)
 |  | Prestation Pt | 99.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.02.01.03
 |  | Membre du GP | LG-06, LG6302ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03

06.02.03 | Prothèse d'avant-bras
06.02.03.01 | Prothèses d'avant-bras, sur mesures


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01

06.02.03.01 | Prothèses d'avant-bras, sur mesures
06.02.03.01.01 | Prises de mesures
06.02.03.01.02 | Réalisation de base
06.02.03.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.01

06.02.03.01.01 | Prises de mesures
6303.003.000 | Modèle (avant-bras), l'unité
6303.004.000 | Modèle (avant-bras avec bras), l'unité
6303.005.000 | Test Myo, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.01
  • 6303.003.000

6303.003.000 | Modèle (avant-bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 368.89 (y.c. TVA)
 |  | Prestation Pt | 341.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.01
 |  | Membre du GP | LG-06, LG6303M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.01
  • 6303.004.000

6303.004.000 | Modèle (avant-bras avec bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 432.56 (y.c. TVA)
 |  | Prestation Pt | 400.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.01
 |  | Membre du GP | LG-06, LG6303M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.01
  • 6303.005.000

6303.005.000 | Test Myo, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 359.43 (y.c. TVA)
 |  | Prestation Pt | 332.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.01
 |  | Membre du GP | LG-06, LG6303M
 |  | Myotest, simulation et documentation écrites inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.02

06.02.03.01.02 | Réalisation de base
6303.007.000 | Prothèse d'avant-bras passif, l'unité
6303.008.000 | Prothèse d'avant-bras mécanique, l'unité
6303.009.000 | Prothèse d'avant-bras myoélectrique, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.02
  • 6303.007.000

6303.007.000 | Prothèse d'avant-bras passif, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2887.51 (y.c. TVA)
 |  | Prestation Pt | 2671.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.02
 |  | Membre du GP | LG-06, LG6303B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.02
  • 6303.008.000

6303.008.000 | Prothèse d'avant-bras mécanique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3242.03 (y.c. TVA)
 |  | Prestation Pt | 2999.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.02
 |  | Membre du GP | LG-06, LG6303B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.02
  • 6303.009.000

6303.009.000 | Prothèse d'avant-bras myoélectrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3565.52 (y.c. TVA)
 |  | Prestation Pt | 3298.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.02
 |  | Membre du GP | LG-06, LG6303B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03

06.02.03.01.03 | Positions supplémentaires
6303.011.000 | Forfait pour primo-appareillage, l'unité
6303.011.010 | Forfait pour primo-appareillage d'une prothèse de main multiarticulée, l'unité
6303.012.000 | Fût d'essai (Avantbras), l'unité
6303.013.000 | Fût interne (flexible), l'unité
6303.014.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6303.014.010 | Modèle supplémentaire pour réalisation liner en silicone, l'unité
6303.015.000 | Manchette de bras, l'unité
6303.016.000 | Montant avec articulation métallique monocentrique, l'unité
6303.017.000 | Montage montant avec articulation métallique monocentrique, l'unité
6303.020.000 | Liaison articulaire flexible, l'unité
6303.021.000 | Bandage d'épaule simple (sans traction), l'unité
6303.022.000 | Bandage traction simple, l'unité
6303.023.000 | Bretelle en silicone, l'unité
6303.024.000 | Cosmétique souple, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.011.000

6303.011.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1268.61 (y.c. TVA)
 |  | Prestation Pt | 1173.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.011.010

6303.011.010 | Forfait pour primo-appareillage d'une prothèse de main multiarticulée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1843.70 (y.c. TVA)
 |  | Prestation Pt | 1705.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, evaluation, test, programmation et configuration, 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.012.000

6303.012.000 | Fût d'essai (Avantbras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 951.28 (y.c. TVA)
 |  | Prestation Pt | 880.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.013.000

6303.013.000 | Fût interne (flexible), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 349.87 (y.c. TVA)
 |  | Prestation Pt | 323.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Nouvelle réalisation fût interne flexible, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.014.000

6303.014.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1642.63 (y.c. TVA)
 |  | Prestation Pt | 1519.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.014.010

6303.014.010 | Modèle supplémentaire pour réalisation liner en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 444.40 (y.c. TVA)
 |  | Prestation Pt | 411.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.015.000

6303.015.000 | Manchette de bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 581.74 (y.c. TVA)
 |  | Prestation Pt | 538.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Nouvelle réalisation gaine entièrement terminée, montage inclus, pièce modulaire, montage et modèle exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.016.000

6303.016.000 | Montant avec articulation métallique monocentrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 238.79 (y.c. TVA)
 |  | Prestation Pt | 220.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Seulement pièce, sans montage


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.017.000

6303.017.000 | Montage montant avec articulation métallique monocentrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 212.20 (y.c. TVA)
 |  | Prestation Pt | 196.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Temps de montage complet de la pièce modulaire de la prothèse


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.020.000

6303.020.000 | Liaison articulaire flexible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 377.70 (y.c. TVA)
 |  | Prestation Pt | 349.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Liaison fléxible entre fût de prothèse et gaine, montage et matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.021.000

6303.021.000 | Bandage d'épaule simple (sans traction), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 323.11 (y.c. TVA)
 |  | Prestation Pt | 298.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Fabrication individuelle d'une bandage de maintien, nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.022.000

6303.022.000 | Bandage traction simple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 437.91 (y.c. TVA)
 |  | Prestation Pt | 405.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Fabrication individuelle d'une bandage à mono-traction, nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.023.000

6303.023.000 | Bretelle en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.69 (y.c. TVA)
 |  | Prestation Pt | 191.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Nouvelle réalisation bretelle en silicone, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.03
  • Chap. 06.02.03.01
  • Chap. 06.02.03.01.03
  • 6303.024.000

6303.024.000 | Cosmétique souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 774.10 (y.c. TVA)
 |  | Prestation Pt | 716.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Cosmétique, montage et matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04

06.02.04 | Prothèses de bras/coude
06.02.04.01 | Appareillages sur mesure


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01

06.02.04.01 | Appareillages sur mesure
06.02.04.01.01 | Prises de mesures
06.02.04.01.02 | Réalisation de base
06.02.04.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.01

06.02.04.01.01 | Prises de mesures
6304.003.000 | Modèle (coude/bras), l'unité
6304.004.000 | Test Myo, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.01
  • 6304.003.000

6304.003.000 | Modèle (coude/bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 384.62 (y.c. TVA)
 |  | Prestation Pt | 355.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.01
 |  | Membre du GP | LG-06, LG6304M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.01
  • 6304.004.000

6304.004.000 | Test Myo, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 359.43 (y.c. TVA)
 |  | Prestation Pt | 332.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.01
 |  | Membre du GP | LG-06, LG6304M
 |  | Myotest, simulation et documentation écrites inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.02

06.02.04.01.02 | Réalisation de base
6304.006.000 | Prothèse de bras/coude, passive, l'unité
6304.007.000 | Prothèse de bras/coude mécanique, l'unité
6304.008.000 | Prothèse de bras/coude, hybride, l'unité
6304.009.000 | Prothèse de bras/coude, myo électrique, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.02
  • 6304.006.000

6304.006.000 | Prothèse de bras/coude, passive, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3585.19 (y.c. TVA)
 |  | Prestation Pt | 3316.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.02
 |  | Membre du GP | LG-06, LG6304B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.02
  • 6304.007.000

6304.007.000 | Prothèse de bras/coude mécanique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4477.77 (y.c. TVA)
 |  | Prestation Pt | 4142.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.02
 |  | Membre du GP | LG-06, LG6304B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.02
  • 6304.008.000

6304.008.000 | Prothèse de bras/coude, hybride, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4875.20 (y.c. TVA)
 |  | Prestation Pt | 4509.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.02
 |  | Membre du GP | LG-06, LG6304B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.02
  • 6304.009.000

6304.009.000 | Prothèse de bras/coude, myo électrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5006.98 (y.c. TVA)
 |  | Prestation Pt | 4631.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.02
 |  | Membre du GP | LG-06, LG6304B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03

06.02.04.01.03 | Positions supplémentaires
6304.011.000 | Forfait pour primo-appareillage, l'unité
6304.011.010 | Forfait pour primo-appareillage d'une prothèse de main multiarticulée, l'unité
6304.012.000 | Fût d'essai (bras), l'unité
6304.013.000 | Fût interne (flexible), l'unité
6304.014.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6304.014.010 | Modèle supplémentaire pour réalisation liner en silicone, l'unité
6304.015.000 | Bandage d'épaule simple (sans traction), l'unité
6304.016.000 | Bandage traction simple, l'unité
6304.017.000 | Bandage à double traction, l'unité
6304.018.000 | Bandage à 3 tractions, l'unité
6304.019.000 | Bretelle en silicone, l'unité
6304.020.000 | Cosmétique souple, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.011.000

6304.011.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1631.88 (y.c. TVA)
 |  | Prestation Pt | 1509.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.011.010

6304.011.010 | Forfait pour primo-appareillage d'une prothèse de main multiarticulée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2206.97 (y.c. TVA)
 |  | Prestation Pt | 2041.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, evaluation, test, programmation et configuration, 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.012.000

6304.012.000 | Fût d'essai (bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1261.31 (y.c. TVA)
 |  | Prestation Pt | 1166.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.013.000

6304.013.000 | Fût interne (flexible), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 349.87 (y.c. TVA)
 |  | Prestation Pt | 323.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Nouvelle réalisation fût interne flexible, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.014.000

6304.014.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1642.63 (y.c. TVA)
 |  | Prestation Pt | 1519.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.014.010

6304.014.010 | Modèle supplémentaire pour réalisation liner en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 446.13 (y.c. TVA)
 |  | Prestation Pt | 412.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.015.000

6304.015.000 | Bandage d'épaule simple (sans traction), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 350.35 (y.c. TVA)
 |  | Prestation Pt | 324.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Fabrication individuelle d'une bandage de maintien, nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.016.000

6304.016.000 | Bandage traction simple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 508.83 (y.c. TVA)
 |  | Prestation Pt | 470.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Fabrication individuelle d'une bandage à mono-traction, nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.017.000

6304.017.000 | Bandage à double traction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 594.12 (y.c. TVA)
 |  | Prestation Pt | 549.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Nouvelle réalisation bandage à double traction sur mesure, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.018.000

6304.018.000 | Bandage à 3 tractions, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 929.77 (y.c. TVA)
 |  | Prestation Pt | 860.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Bandage à 3 tractions, réalisation nouvelle, individuelle, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.019.000

6304.019.000 | Bretelle en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.69 (y.c. TVA)
 |  | Prestation Pt | 191.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Nouvelle réalisation bretelle en silicone, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.04
  • Chap. 06.02.04.01
  • Chap. 06.02.04.01.03
  • 6304.020.000

6304.020.000 | Cosmétique souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 764.65 (y.c. TVA)
 |  | Prestation Pt | 707.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Cosmétique, montage et matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05

06.02.05 | Prothèse de désarticulation d'épaule
06.02.05.01 | Prothèse de désarticulation d'épaule sur mesure


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01

06.02.05.01 | Prothèse de désarticulation d'épaule sur mesure
06.02.05.01.01 | Prises de mesures
06.02.05.01.02 | Réalisation de base
06.02.05.01.03 | Positions supplémentaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.01

06.02.05.01.01 | Prises de mesures
6305.003.000 | Modèle (épaule), l'unité
6305.004.000 | Test Myo, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.01
  • 6305.003.000

6305.003.000 | Modèle (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 579.20 (y.c. TVA)
 |  | Prestation Pt | 535.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.01
 |  | Membre du GP | LG-06, LG6305M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.01
  • 6305.004.000

6305.004.000 | Test Myo, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 359.43 (y.c. TVA)
 |  | Prestation Pt | 332.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.01
 |  | Membre du GP | LG-06, LG6305M
 |  | Myotest, simulation et documentation écrites inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.02

06.02.05.01.02 | Réalisation de base
6305.006.000 | Prothèse de désarticulation d'épaule passif, l'unité
6305.007.000 | Prothèse hybride de désarticulation d'épaule, l'unité
6305.008.000 | Prothèse myoélectrique de désarticulation d'épaule, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.02
  • 6305.006.000

6305.006.000 | Prothèse de désarticulation d'épaule passif, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 3423.15 (y.c. TVA)
 |  | Prestation Pt | 3166.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.02
 |  | Membre du GP | LG-06, LG6305B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.02
  • 6305.007.000

6305.007.000 | Prothèse hybride de désarticulation d'épaule, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5953.72 (y.c. TVA)
 |  | Prestation Pt | 5507.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.02
 |  | Membre du GP | LG-06, LG6305B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.02
  • 6305.008.000

6305.008.000 | Prothèse myoélectrique de désarticulation d'épaule, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 5666.17 (y.c. TVA)
 |  | Prestation Pt | 5241.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.02
 |  | Membre du GP | LG-06, LG6305B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03

06.02.05.01.03 | Positions supplémentaires
6305.010.000 | Forfait pour primo-appareillage, l'unité
6305.010.010 | Forfait pour primo-appareillage d'une prothèse de main multiarticulée, l'unité
6305.011.000 | Fût d'essai (épaule), l'unité
6305.012.000 | Fût interne (flexible), l'unité
6305.013.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6305.013.010 | Modèle supplémentaire pour réalisation liner en silicone, l'unité
6305.014.000 | Bandage d'épaule simple (sans traction), l'unité
6305.015.000 | Bandage traction simple, l'unité
6305.016.000 | Bandage à 3 tractions, l'unité
6305.017.000 | Bandages à 3 tractions bi-latérales avec bascule, l'unité
6305.018.000 | Bretelle en silicone, l'unité
6305.019.000 | Cosmétique souple l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.010.000

6305.010.000 | Forfait pour primo-appareillage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1812.19 (y.c. TVA)
 |  | Prestation Pt | 1676.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.010.010

6305.010.010 | Forfait pour primo-appareillage d'une prothèse de main multiarticulée, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2387.28 (y.c. TVA)
 |  | Prestation Pt | 2208.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, evaluation, test, programmation et configuration, 1 fût d'essai inclus si nécssaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.011.000

6305.011.000 | Fût d'essai (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1404.33 (y.c. TVA)
 |  | Prestation Pt | 1299.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.012.000

6305.012.000 | Fût interne (flexible), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 399.92 (y.c. TVA)
 |  | Prestation Pt | 369.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Nouvelle réalisation fût interne flexible, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.013.000

6305.013.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1642.63 (y.c. TVA)
 |  | Prestation Pt | 1519.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus,


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.013.010

6305.013.010 | Modèle supplémentaire pour réalisation liner en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 534.07 (y.c. TVA)
 |  | Prestation Pt | 494.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.014.000

6305.014.000 | Bandage d'épaule simple (sans traction), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 389.86 (y.c. TVA)
 |  | Prestation Pt | 360.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Fabrication individuelle d'un bandage à mono-traction, nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.015.000

6305.015.000 | Bandage traction simple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 485.15 (y.c. TVA)
 |  | Prestation Pt | 448.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Fabrication individuelle d'un bandage à mono-traction, nouvelle réalisation, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.016.000

6305.016.000 | Bandage à 3 tractions, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 929.77 (y.c. TVA)
 |  | Prestation Pt | 860.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Bandage à 3 tractions, réalisation nouvelle, individuelle, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.017.000

6305.017.000 | Bandages à 3 tractions bi-latérales avec bascule, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1651.23 (y.c. TVA)
 |  | Prestation Pt | 1527.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Bandage à 3 tractions, réalisation nouvelle, individuelle, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.018.000

6305.018.000 | Bretelle en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.69 (y.c. TVA)
 |  | Prestation Pt | 191.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Nouvelle réalisation bretelle en silicone, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.05
  • Chap. 06.02.05.01
  • Chap. 06.02.05.01.03
  • 6305.019.000

6305.019.000 | Cosmétique souple l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 930.63 (y.c. TVA)
 |  | Prestation Pt | 860.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Cosmétique, montage et matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06

06.02.06 | Pièces modulaires
06.02.06.01 | Pièces modulaires selon liste de prix
06.02.06.02 | Travaux de montages de pièces modulaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01

06.02.06.01 | Pièces modulaires selon liste de prix
6320.001.010 | Pièce détachée pour pièce modulaire
6320.001.100 | Pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
6320.001.200 | Montage pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
6320.002.000 | Forfait pour remise des liners, des liners de rembourrage, liners de compensation
6320.003.000 | Manutention de pièces modulaires
6320.003.010 | Frais de location d'une pièce modulaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01
  • 6320.001.010

6320.001.010 | Pièce détachée pour pièce modulaire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.02.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Pièce détachée pour pièce modulaire figurant sur la liste des pièces modulaires, prix de la pièce = PA + 10%


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01
  • 6320.001.100

6320.001.100 | Pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.02.06.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Pièce modulaire construction individuelle, montage exclusive


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01
  • 6320.001.200

6320.001.200 | Montage pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.02.06.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Pièce modulaire construction individuelle, montage exclusive


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01
  • 6320.002.000

6320.002.000 | Forfait pour remise des liners, des liners de rembourrage, liners de compensation
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.75 (y.c. TVA)
 |  | Prestation Pt | 26.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.06.01
 |  | Membre du GP | LG-06, LG6320PTAP
 |  | Forfait pour remise des liners, des liners de rembourrage, liners de compensation


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01
  • 6320.003.000

6320.003.000 | Manutention de pièces modulaires
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.02.06.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Somme des suppléments selon le contrat tarifaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.01
  • 6320.003.010

6320.003.010 | Frais de location d'une pièce modulaire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.02.06.01
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Frais externes lors l'utilisation d'une pièce modulaire (frais de location); selon facture fournisseur (sans supplément)


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02

06.02.06.02 | Travaux de montages de pièces modulaires
6320.005.000 | Main-crochet (Hook), montage, l'unité
6320.006.000 | Montage d'articulation de poignet, l'unité
6320.007.000 | Montage articulation du coude, l'unité
6320.008.000 | Montage articulation d'épaule, l'unité
6320.009.000 | Montage pièce modulaire myoeléctrique, l'unité
6320.010.000 | Montage prise rapide ou système de chaussage, l'unité
6320.010.010 | Montage système de fermeture (BOA), l'unité
6320.011.000 | Montage petite pièce mécanique (Pin, Pièce détachée etc.), l'unité
6320.012.000 | Découpe contour liner
6320.013.000 | Gant cosmétique, montage, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.005.000

6320.005.000 | Main-crochet (Hook), montage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.37 (y.c. TVA)
 |  | Prestation Pt | 48.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.006.000

6320.006.000 | Montage d'articulation de poignet, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.69 (y.c. TVA)
 |  | Prestation Pt | 191.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.007.000

6320.007.000 | Montage articulation du coude, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.69 (y.c. TVA)
 |  | Prestation Pt | 191.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.008.000

6320.008.000 | Montage articulation d'épaule, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.69 (y.c. TVA)
 |  | Prestation Pt | 191.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.009.000

6320.009.000 | Montage pièce modulaire myoeléctrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.84 (y.c. TVA)
 |  | Prestation Pt | 33.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.010.000

6320.010.000 | Montage prise rapide ou système de chaussage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 104.69 (y.c. TVA)
 |  | Prestation Pt | 96.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.010.010

6320.010.010 | Montage système de fermeture (BOA), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 432.62 (y.c. TVA)
 |  | Prestation Pt | 400.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.011.000

6320.011.000 | Montage petite pièce mécanique (Pin, Pièce détachée etc.), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 27.57 (y.c. TVA)
 |  | Prestation Pt | 25.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.012.000

6320.012.000 | Découpe contour liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 82.70 (y.c. TVA)
 |  | Prestation Pt | 76.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Découpe individuelle du bord proximal du manchon


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.06
  • Chap. 06.02.06.02
  • 6320.013.000

6320.013.000 | Gant cosmétique, montage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 154.31 (y.c. TVA)
 |  | Prestation Pt | 142.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07

06.02.07 | Accessoires
6330.001.000 | Forfait pour remise d'accessoires
6330.002.000 | Bas à moignon en synthétique, l'unité
6330.003.000 | Bas à moignon en fibre naturel, l'unité
6330.004.000 | Sleeve pour bras, l'unité
6330.005.000 | Tricot, l'unité
6330.006.000 | Tricot rouleau, l'unité
6330.007.000 | Tricot frotté, l'unité
6330.008.000 | Tricot frotté rouleau, l'unité
6330.009.000 | Bas à moignon compressif pour avant-bras, l'unité
6330.010.000 | Bas à moignon compressif sur mesures pour avant-bras, l'unité
6330.011.000 | Bas à moignon compressif pour coude / bras, l'unité
6330.012.000 | Bas à moignon compressif pour coude / bras, l'unité
6330.013.000 | Bas - traction en Nylon, résistant à la rupture, l'unité
6330.014.000 | Produit soins pour la peau, l'unité
6330.015.000 | Produit de nettoyage pour la peau, l'unité
6330.017.000 | Spray aide enfilage, par 100 ml


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.001.000

6330.001.000 | Forfait pour remise d'accessoires
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.75 (y.c. TVA)
 |  | Prestation Pt | 26.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZBAP
 |  | Forfait pour remise d'accessoires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.002.000

6330.002.000 | Bas à moignon en synthétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 22.59 (y.c. TVA)
 |  | Prestation Pt | 20.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.003.000

6330.003.000 | Bas à moignon en fibre naturel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 21.89 (y.c. TVA)
 |  | Prestation Pt | 20.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.004.000

6330.004.000 | Sleeve pour bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 118.91 (y.c. TVA)
 |  | Prestation Pt | 110.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.005.000

6330.005.000 | Tricot, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2.54 (y.c. TVA)
 |  | Prestation Pt | 2.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.006.000

6330.006.000 | Tricot rouleau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 56.86 (y.c. TVA)
 |  | Prestation Pt | 52.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.007.000

6330.007.000 | Tricot frotté, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 11.89 (y.c. TVA)
 |  | Prestation Pt | 11.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.008.000

6330.008.000 | Tricot frotté rouleau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 107.02 (y.c. TVA)
 |  | Prestation Pt | 99.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.009.000

6330.009.000 | Bas à moignon compressif pour avant-bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.59 (y.c. TVA)
 |  | Prestation Pt | 41.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.010.000

6330.010.000 | Bas à moignon compressif sur mesures pour avant-bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 599.58 (y.c. TVA)
 |  | Prestation Pt | 554.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Nouvelle réalisation bas à moignon compressif, finition complète


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.011.000

6330.011.000 | Bas à moignon compressif pour coude / bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 44.59 (y.c. TVA)
 |  | Prestation Pt | 41.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.012.000

6330.012.000 | Bas à moignon compressif pour coude / bras, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 599.58 (y.c. TVA)
 |  | Prestation Pt | 554.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Nouvelle réalisation bas à moignon compressif, finition complète


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.013.000

6330.013.000 | Bas - traction en Nylon, résistant à la rupture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 55.89 (y.c. TVA)
 |  | Prestation Pt | 51.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.014.000

6330.014.000 | Produit soins pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.54 (y.c. TVA)
 |  | Prestation Pt | 28.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.015.000

6330.015.000 | Produit de nettoyage pour la peau, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 16.70 (y.c. TVA)
 |  | Prestation Pt | 15.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.07
  • 6330.017.000

6330.017.000 | Spray aide enfilage, par 100 ml
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 4.59 (y.c. TVA)
 |  | Prestation Pt | 4.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08

06.02.08 | Réadaptations/Réparations/Révisions
06.02.08.01 | Suite
06.02.08.02 | Forfait de base
06.02.08.03 | Rembourrage
06.02.08.04 | Fermetures
06.02.08.05 | Articulations / pièces modulaires
06.02.08.06 | Montants (pour articulations externes)
06.02.08.07 | Rallonger / Elargir / Resserrer
06.02.08.08 | Traction / câble
06.02.08.09 | Cosmétique
06.02.08.10 | Fût / Gaine
06.02.08.11 | Travaux d'adaptations
06.02.08.12 | Divers
06.02.08.13 | Manchette de bras
06.02.08.14 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01

06.02.08.01 | Suite
6350.001.000 | Suite croissance
6350.002.000 | Suite changement du poids
6350.003.000 | Suite modification du volume
6350.004.000 | Suite opération
6350.005.000 | Suite problème cutané
6350.006.000 | Suite allergie
6350.007.000 | Suite modification de position
6350.008.000 | Suite usure
6350.009.000 | Suite chute
6350.009.100 | Suite changement du fournisseur
6350.009.200 | Suite décès du patient


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.001.000

6350.001.000 | Suite croissance
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.002.000

6350.002.000 | Suite changement du poids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.003.000

6350.003.000 | Suite modification du volume
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.004.000

6350.004.000 | Suite opération
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.005.000

6350.005.000 | Suite problème cutané
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.006.000

6350.006.000 | Suite allergie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.007.000

6350.007.000 | Suite modification de position
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.008.000

6350.008.000 | Suite usure
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.009.000

6350.009.000 | Suite chute
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.009.100

6350.009.100 | Suite changement du fournisseur
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.01
  • 6350.009.200

6350.009.200 | Suite décès du patient
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00 (y.c. TVA)
 |  | Prestation Pt | > 0.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.02

06.02.08.02 | Forfait de base
6350.010.000 | Forfait de base adaptations/réparations/révisions l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.02
  • 6350.010.000

6350.010.000 | Forfait de base adaptations/réparations/révisions l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 71.89 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.02
 |  | Membre du GP | LG-06, LG6350REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.03

06.02.08.03 | Rembourrage
6350.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse) , l'unité
6350.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone) , l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.03
  • 6350.012.000

6350.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse) , l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rembourrage de décharge de pression en mousse sur prothèse, recouvrement inclus si necessaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.03
  • 6350.013.000

6350.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone) , l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 146.31 (y.c. TVA)
 |  | Prestation Pt | 135.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rembourrage de décharge de pression en silicone sur prothèse, recouvrement inclus si necessaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.04

06.02.08.04 | Fermetures
6350.015.000 | Renouvellement ou remplacement boucle / passant, l'unité
6350.016.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
6350.017.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
6350.018.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
6350.019.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.04
  • 6350.015.000

6350.015.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.78 (y.c. TVA)
 |  | Prestation Pt | 53.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.04
  • 6350.016.000

6350.016.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 73.83 (y.c. TVA)
 |  | Prestation Pt | 68.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.04
  • 6350.017.000

6350.017.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 48.43 (y.c. TVA)
 |  | Prestation Pt | 44.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.04
  • 6350.018.000

6350.018.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 88.48 (y.c. TVA)
 |  | Prestation Pt | 81.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Réadaptation fermeture sur prothèse existante, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.04
  • 6350.019.000

6350.019.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 49.19 (y.c. TVA)
 |  | Prestation Pt | 45.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Sangle/Ceinture, réalisation neuve finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05

06.02.08.05 | Articulations / pièces modulaires
6350.021.000 | Nettoyer et graisser pièce modulaire, l'unité
6350.022.000 | Parallélisme d'articulation, par axe
6350.023.000 | Séparation d'une assemblage entre deux pièces modulaires, l'unité
6350.024.000 | Rassemblage de deux pièces modulaires existantes, l'unité
6350.024.010 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (main-crochet / Hook) l'unité
6350.024.020 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation du poignet) l'unité
6350.024.030 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation du coude) l'unité
6350.024.040 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation d'épaule) l'unité
6350.025.000 | Remplacer pouce, l'unité
6350.026.000 | Remplacer groupe de doigts complet, l'unité
6350.027.000 | Remplacement axe pour groupe de doigts / pouce, l'unité
6350.028.000 | Remplacer vis pour groupe de doigts / pouce, l'unité
6350.029.000 | Ressort ou valve de caoutchouc de remplacement, jeu de 3 unités
6350.030.000 | Recouvrement synthétique pour doigt hook, nouveau ou remplacer, l'unité
6350.031.000 | Remplacer le câble du disque rotatif, l'unité
6350.032.000 | Remplacer disc/cône du frein, l'unité
6350.033.000 | Renouveler ou remplacer coupelage de traction, l'unité
6350.034.000 | Remplacer pièce de liaison pour main à traction / Hook, l'unité
6350.035.000 | Renouveler main interne PVC, l'unité
6350.036.000 | Remplacer boulon pour articulation externe, l'unité
6350.037.000 | Remplacer câble du verrou de l'articulation de coude, l'unité
6350.037.010 | Révision/Réparation d'une pièce détachée par le fabriquant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.021.000

6350.021.000 | Nettoyer et graisser pièce modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 55.35 (y.c. TVA)
 |  | Prestation Pt | 51.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Nettoyer, graisser, de la pièce modulaire, démontage et remontage exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.022.000

6350.022.000 | Parallélisme d'articulation, par axe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.08 (y.c. TVA)
 |  | Prestation Pt | 73.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Après élargissement ou rétrissement d'une prothèse ou après réadaptation d'un montant, refaire le parallelisme de l'articulation existante


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.023.000

6350.023.000 | Séparation d'une assemblage entre deux pièces modulaires, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 26.38 (y.c. TVA)
 |  | Prestation Pt | 24.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Tous travaux de la séparation d'une assemblage entre deux pièce modulaires


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.024.000

6350.024.000 | Rassemblage de deux pièces modulaires existantes, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 26.38 (y.c. TVA)
 |  | Prestation Pt | 24.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Tous travaux de rassemblage de deux pièces modulaires existantes, travaux d'alignement exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.024.010

6350.024.010 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (main-crochet / Hook) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 52.37 (y.c. TVA)
 |  | Prestation Pt | 48.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.024.020

6350.024.020 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation du poignet) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.69 (y.c. TVA)
 |  | Prestation Pt | 191.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.024.030

6350.024.030 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation du coude) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.69 (y.c. TVA)
 |  | Prestation Pt | 191.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.024.040

6350.024.040 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation d'épaule) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 206.69 (y.c. TVA)
 |  | Prestation Pt | 191.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.025.000

6350.025.000 | Remplacer pouce, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 194.15 (y.c. TVA)
 |  | Prestation Pt | 179.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer pouce d'une main myoélectrique ou mécanique, montage et matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.026.000

6350.026.000 | Remplacer groupe de doigts complet, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 183.12 (y.c. TVA)
 |  | Prestation Pt | 169.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet des doigts d'une prothèse Myo- ou mécanique, montage et materiel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.027.000

6350.027.000 | Remplacement axe pour groupe de doigts / pouce, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 150.37 (y.c. TVA)
 |  | Prestation Pt | 139.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer axe cassé d'une main myo- ou mécanique, montage et matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.028.000

6350.028.000 | Remplacer vis pour groupe de doigts / pouce, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 93.83 (y.c. TVA)
 |  | Prestation Pt | 86.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer vis sur main myoélectrique/mécanique existante


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.029.000

6350.029.000 | Ressort ou valve de caoutchouc de remplacement, jeu de 3 unités
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 95.83 (y.c. TVA)
 |  | Prestation Pt | 88.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement ressort ou valve en caoutchouc, jeu de 3 unités materiel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.030.000

6350.030.000 | Recouvrement synthétique pour doigt hook, nouveau ou remplacer, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 66.86 (y.c. TVA)
 |  | Prestation Pt | 61.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Renouveler recouvrement synthétique pour doigt de hook, entièrement terminé, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.031.000

6350.031.000 | Remplacer le câble du disque rotatif, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 248.04 (y.c. TVA)
 |  | Prestation Pt | 229.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complèt du câble de disque rotatif avec fente de guidage, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.032.000

6350.032.000 | Remplacer disc/cône du frein, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 229.28 (y.c. TVA)
 |  | Prestation Pt | 212.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer disc/cône du frein sur pièce modulaire existant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.033.000

6350.033.000 | Renouveler ou remplacer coupelage de traction, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.32 (y.c. TVA)
 |  | Prestation Pt | 92.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Renouveler coupelage de traction, entièrement fini, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.034.000

6350.034.000 | Remplacer pièce de liaison pour main à traction / Hook, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 105.94 (y.c. TVA)
 |  | Prestation Pt | 98.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer complètement la pièce de liaison, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.035.000

6350.035.000 | Renouveler main interne PVC, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 274.41 (y.c. TVA)
 |  | Prestation Pt | 253.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet main interne d'une prothèse myo ou mécanique matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.036.000

6350.036.000 | Remplacer boulon pour articulation externe, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.38 (y.c. TVA)
 |  | Prestation Pt | 26.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer boulon/douille sur montant / articulation existant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.037.000

6350.037.000 | Remplacer câble du verrou de l'articulation de coude, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 243.98 (y.c. TVA)
 |  | Prestation Pt | 225.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage articulation, remplacer et remonter verouillage, pièces modulaires et materiel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.05
  • 6350.037.010

6350.037.010 | Révision/Réparation d'une pièce détachée par le fabriquant
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.05
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Frais externes pour la révision/réparation d'une pièce détachée; selon facture fabriquant (sans supplément)


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.06

06.02.08.06 | Montants (pour articulations externes)
6350.039.000 | Braser /souder un montant, l'unité
6350.040.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6350.041.000 | Réadapter montant par segment, médial ou latéral, l'unité
6350.042.000 | River montant par segment, médial ou latéral, l'unité
6350.043.000 | Renforcer montant, par segment, médial ou latéral, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.06
  • 6350.039.000

6350.039.000 | Braser /souder un montant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 197.71 (y.c. TVA)
 |  | Prestation Pt | 182.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.06
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.06
  • 6350.040.000

6350.040.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.97 (y.c. TVA)
 |  | Prestation Pt | 26.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.06
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter montant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.06
  • 6350.041.000

6350.041.000 | Réadapter montant par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.06
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Réadapter montant, sans démontage et fixation


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.06
  • 6350.042.000

6350.042.000 | River montant par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.62 (y.c. TVA)
 |  | Prestation Pt | 29.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.06
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Refixer le montant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.06
  • 6350.043.000

6350.043.000 | Renforcer montant, par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 89.24 (y.c. TVA)
 |  | Prestation Pt | 82.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.06
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Renforcer le montant d'une prothèse existante, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07

06.02.08.07 | Rallonger / Elargir / Resserrer
6350.045.000 | Elargir fût de prothèse dur, l'unité
6350.046.000 | Resserrer fût de prothèse dur, l'unité
6350.047.000 | Elargir fût interne flexible, l'unité
6350.048.000 | Resserrer fût interne flexible, l'unité
6350.049.000 | Raccourcir système modulaire, l'unité
6350.050.000 | Rallonger / raccourcir laminage inclus, exoscélettique / exécution légère balsa ou mousse, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07
  • 6350.045.000

6350.045.000 | Elargir fût de prothèse dur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 302.90 (y.c. TVA)
 |  | Prestation Pt | 280.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.07
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Elargir partiellement prothèse existante, matériel inclus, sans adaptation des fermetures, montants et pièces


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07
  • 6350.046.000

6350.046.000 | Resserrer fût de prothèse dur, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 398.46 (y.c. TVA)
 |  | Prestation Pt | 368.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.07
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Resserrer partiellement prothèse existante, matériel inclus, sans adaptation des fermetures, montants et pièces


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07
  • 6350.047.000

6350.047.000 | Elargir fût interne flexible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.41 (y.c. TVA)
 |  | Prestation Pt | 237.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.07
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Elargissement partiel d'un fût interne flexible


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07
  • 6350.048.000

6350.048.000 | Resserrer fût interne flexible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 262.09 (y.c. TVA)
 |  | Prestation Pt | 242.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.07
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Resserage partiel d'un fût interne flexible, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07
  • 6350.049.000

6350.049.000 | Raccourcir système modulaire, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 106.37 (y.c. TVA)
 |  | Prestation Pt | 98.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.07
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Raccourcissement du système modulaire, sans démontage et montage de la cosmétique


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.07
  • 6350.050.000

6350.050.000 | Rallonger / raccourcir laminage inclus, exoscélettique / exécution légère balsa ou mousse, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 889.77 (y.c. TVA)
 |  | Prestation Pt | 823.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.07
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rallonger/raccourcir, sans démontage et montage cosmétique


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.08

06.02.08.08 | Traction / câble
6350.052.000 | Remplacer le câble du verrou, l'unité
6350.053.000 | Remplacer traction perlon, l'unité
6350.054.000 | Remplacer câble de traction (métal), l'unité
6350.055.000 | Remplacer ressort spiral pour hook, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.08
  • 6350.052.000

6350.052.000 | Remplacer le câble du verrou, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 205.88 (y.c. TVA)
 |  | Prestation Pt | 190.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.08
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet de la traction cable, sans enlever et remettre cosmétique


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.08
  • 6350.053.000

6350.053.000 | Remplacer traction perlon, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 171.77 (y.c. TVA)
 |  | Prestation Pt | 158.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.08
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer câble de nylon, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.08
  • 6350.054.000

6350.054.000 | Remplacer câble de traction (métal), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 305.38 (y.c. TVA)
 |  | Prestation Pt | 282.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.08
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet câble de traction, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.08
  • 6350.055.000

6350.055.000 | Remplacer ressort spiral pour hook, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 105.94 (y.c. TVA)
 |  | Prestation Pt | 98.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.08
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet ressort spirale pour Hook, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09

06.02.08.09 | Cosmétique
6350.057.000 | Retirer le gant cosmétique d'une main prothètique, l'unité
6350.058.000 | Nettoyer gant esthétique, l'unité
6350.059.000 | Retirer le cosmétique souple (avant-bras), l'unité
6350.060.000 | Remise en place du cosmétique souple existant (avant-bras), l'unité
6350.061.000 | Retirer le cosmétique souple (bras), l'unité
6350.062.000 | Remise en place de cosmétique souple existant (bras), l'unité
6350.063.000 | Retirer le cosméstique souple (épaule), l'unité
6350.064.000 | Remise en place du cosmétique souple existant (épaule), l'unité
6350.065.000 | Réparer déchirure dans mousse cosmétique existante, l'unité
6350.066.000 | Recouvrement esthétique des jonctions, renouvellement, pièce
6350.067.000 | Remplacer jersey sur cosmétique, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.057.000

6350.057.000 | Retirer le gant cosmétique d'une main prothètique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 76.43 (y.c. TVA)
 |  | Prestation Pt | 70.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Retirer gant esthétique existant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.058.000

6350.058.000 | Nettoyer gant esthétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 65.89 (y.c. TVA)
 |  | Prestation Pt | 60.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Nettoyage sans démontage et remontage


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.059.000

6350.059.000 | Retirer le cosmétique souple (avant-bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 65.89 (y.c. TVA)
 |  | Prestation Pt | 60.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Retirer cosmétique existant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.060.000

6350.060.000 | Remise en place du cosmétique souple existant (avant-bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 106.05 (y.c. TVA)
 |  | Prestation Pt | 98.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Montage cosmétique existant, rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.061.000

6350.061.000 | Retirer le cosmétique souple (bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 81.72 (y.c. TVA)
 |  | Prestation Pt | 75.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Retirer cosmétique existant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.062.000

6350.062.000 | Remise en place de cosmétique souple existant (bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 121.88 (y.c. TVA)
 |  | Prestation Pt | 112.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Montage cosmétique existant, rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.063.000

6350.063.000 | Retirer le cosméstique souple (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 97.51 (y.c. TVA)
 |  | Prestation Pt | 90.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Retirer cosmétique existant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.064.000

6350.064.000 | Remise en place du cosmétique souple existant (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 157.99 (y.c. TVA)
 |  | Prestation Pt | 146.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Montage cosmétique existant, rétablissement des raccordements inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.065.000

6350.065.000 | Réparer déchirure dans mousse cosmétique existante, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 154.10 (y.c. TVA)
 |  | Prestation Pt | 142.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Déchirure sur cosmétique existant, réparation, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.066.000

6350.066.000 | Recouvrement esthétique des jonctions, renouvellement, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 145.61 (y.c. TVA)
 |  | Prestation Pt | 134.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Recouvrement des bordures, montage et matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.09
  • 6350.067.000

6350.067.000 | Remplacer jersey sur cosmétique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 263.93 (y.c. TVA)
 |  | Prestation Pt | 244.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Recouvrir le cosmétique existant avec un jersey, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10

06.02.08.10 | Fût / Gaine
6350.069.000 | Remplacer fût interne rigide (avant-bras), l'unité
6350.070.000 | Remplacer fût interne flexible (avant-bras) l'unité
6350.071.000 | Renouvellement fût externe pour prothèse avant-bras, passive, l'unité
6350.072.000 | Remplacer fût externe pour prothèse d'avant-bras, mécanique, l'unité
6350.073.000 | Remplacer fût externe pour prothèse d'avant-bras, myoélectrique, l'unité
6350.074.000 | Remplacer fût interne rigide (bras), l'unité
6350.075.000 | Remplacer fût interne flexible (coude/bras), l'unité
6350.076.000 | Remplacer fût externe pour prothèse de bras / coude, passif, l'unité
6350.077.000 | Remplacer fût externe pour prothèse de bras / coude, mécanique, l'unité
6350.078.000 | Remplacer fût externe pour prothèse de bras / coude, mécanique, l'unité
6350.079.000 | Remplacer fût interne rigide (épaule), l'unité
6350.080.000 | Remplacer fût interne flexible (épaule), l'unité
6350.081.000 | Remplacer coque externe, prothèse d'épaule, passive, l'unité
6350.082.000 | Remplacer coque externe, prothèse d'épaule, myo électrique/hybride, l'unité
6350.083.000 | Remplacer gaine rigide, l'unité
6350.084.000 | Remplacer gaine flexible, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.069.000

6350.069.000 | Remplacer fût interne rigide (avant-bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 860.69 (y.c. TVA)
 |  | Prestation Pt | 796.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement fût interne rigide, matériel inclus, sans copie de modèle


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.070.000

6350.070.000 | Remplacer fût interne flexible (avant-bras) l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 349.87 (y.c. TVA)
 |  | Prestation Pt | 323.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Nouvelle réalisation fût interne flexible, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.071.000

6350.071.000 | Renouvellement fût externe pour prothèse avant-bras, passive, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1249.47 (y.c. TVA)
 |  | Prestation Pt | 1155.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.072.000

6350.072.000 | Remplacer fût externe pour prothèse d'avant-bras, mécanique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1325.20 (y.c. TVA)
 |  | Prestation Pt | 1225.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.073.000

6350.073.000 | Remplacer fût externe pour prothèse d'avant-bras, myoélectrique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1329.79 (y.c. TVA)
 |  | Prestation Pt | 1230.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.074.000

6350.074.000 | Remplacer fût interne rigide (bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 860.69 (y.c. TVA)
 |  | Prestation Pt | 796.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement fût interne rigide, matériel inclus, sans copie de modèle


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.075.000

6350.075.000 | Remplacer fût interne flexible (coude/bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 349.87 (y.c. TVA)
 |  | Prestation Pt | 323.65 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Nouvelle réalisation fût interne flexible, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.076.000

6350.076.000 | Remplacer fût externe pour prothèse de bras / coude, passif, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1442.16 (y.c. TVA)
 |  | Prestation Pt | 1334.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.077.000

6350.077.000 | Remplacer fût externe pour prothèse de bras / coude, mécanique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1977.91 (y.c. TVA)
 |  | Prestation Pt | 1829.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.078.000

6350.078.000 | Remplacer fût externe pour prothèse de bras / coude, mécanique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 1877.75 (y.c. TVA)
 |  | Prestation Pt | 1737.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.079.000

6350.079.000 | Remplacer fût interne rigide (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 983.22 (y.c. TVA)
 |  | Prestation Pt | 909.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement fût interne rigide, matériel inclus, sans copie de modèle


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.080.000

6350.080.000 | Remplacer fût interne flexible (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 399.92 (y.c. TVA)
 |  | Prestation Pt | 369.95 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Nouvelle réalisation fût interne flexible, finition complète, montage inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.081.000

6350.081.000 | Remplacer coque externe, prothèse d'épaule, passive, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2389.66 (y.c. TVA)
 |  | Prestation Pt | 2210.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.082.000

6350.082.000 | Remplacer coque externe, prothèse d'épaule, myo électrique/hybride, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 2582.62 (y.c. TVA)
 |  | Prestation Pt | 2389.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.083.000

6350.083.000 | Remplacer gaine rigide, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 709.14 (y.c. TVA)
 |  | Prestation Pt | 656.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet gaine rigide, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.10
  • 6350.084.000

6350.084.000 | Remplacer gaine flexible, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 811.02 (y.c. TVA)
 |  | Prestation Pt | 750.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet gaine flexible, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.11

06.02.08.11 | Travaux d'adaptations
6350.086.000 | Modification de position d'une prothèse, système modulaire partiel, l'unité
6350.087.000 | Modification de position d'une prothèse, laminage partiel, Exoscelette, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.11
  • 6350.086.000

6350.086.000 | Modification de position d'une prothèse, système modulaire partiel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 281.55 (y.c. TVA)
 |  | Prestation Pt | 260.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.11
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Ajuster position prothèse avec patient, sans démontage et montage cosmétique


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.11
  • 6350.087.000

6350.087.000 | Modification de position d'une prothèse, laminage partiel, Exoscelette, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 662.54 (y.c. TVA)
 |  | Prestation Pt | 612.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.11
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Réadapter position prothèse, stratification inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12

06.02.08.12 | Divers
6350.089.000 | Ponter déchirure/zone affaiblie dans carbone/laminage partiel, l'unité
6350.089.010 | Eliminer point de pression, l'unité
6350.090.000 | Renouveler rembourrage axillaire sur bandage, l'unité
6350.091.000 | Remplacer une bretelle en silicone, l'unité
6350.092.000 | Copie de modèle (avant-bras), l'unité
6350.093.000 | Copie de modèle (bras), l'unité
6350.094.000 | Copie de modèle (épaule), l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.089.000

6350.089.000 | Ponter déchirure/zone affaiblie dans carbone/laminage partiel, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 228.31 (y.c. TVA)
 |  | Prestation Pt | 211.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Déchirure / Zone affaiblie sur fût existant, réparation, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.089.010

6350.089.010 | Eliminer point de pression, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.62 (y.c. TVA)
 |  | Prestation Pt | 71.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Décharge d'un point de pression sur une prothèse existante par thermoformage ou meulage, matériel exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.090.000

6350.090.000 | Renouveler rembourrage axillaire sur bandage, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 254.90 (y.c. TVA)
 |  | Prestation Pt | 235.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer rembourrage axillaire complèt, montage et matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.091.000

6350.091.000 | Remplacer une bretelle en silicone, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 365.05 (y.c. TVA)
 |  | Prestation Pt | 337.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer bretelle en silicone, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.092.000

6350.092.000 | Copie de modèle (avant-bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 444.40 (y.c. TVA)
 |  | Prestation Pt | 411.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.093.000

6350.093.000 | Copie de modèle (bras), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 446.13 (y.c. TVA)
 |  | Prestation Pt | 412.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.12
  • 6350.094.000

6350.094.000 | Copie de modèle (épaule), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 534.07 (y.c. TVA)
 |  | Prestation Pt | 494.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13

06.02.08.13 | Manchette de bras
06.02.08.13.01 | Rembourrage
06.02.08.13.02 | Articulations
06.02.08.13.03 | Montants
06.02.08.13.04 | Rallonger / Elargir / Resserrer
06.02.08.13.05 | Divers


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.01

06.02.08.13.01 | Rembourrage
6350.097.000 | Renouveler ou remplacer rembourrage, décharge de pression (mousse) , l'unité
6350.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
6350.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.01
  • 6350.097.000

6350.097.000 | Renouveler ou remplacer rembourrage, décharge de pression (mousse) , l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.13 (y.c. TVA)
 |  | Prestation Pt | 73.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.01
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rembourrage de décharge de pression en mousse sur gaine du bras (humerus), recouvrement inclus si necessaire


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.01
  • 6350.098.000

6350.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 175.39 (y.c. TVA)
 |  | Prestation Pt | 162.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.01
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rembourrage souple ou nouveau recouvremebt d'une gaine du bras (humerus)


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.01
  • 6350.099.000

6350.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 252.68 (y.c. TVA)
 |  | Prestation Pt | 233.75 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.01
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rembourrage souple ou nouveau recouvremebt d'une gaine du bras (humerus)


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02

06.02.08.13.02 | Articulations
6350.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
6350.102.000 | Parallélisme d'articulation, par axe
6350.103.000 | Nettoyer et graisser articulation (simple), l'unité
6350.104.000 | Révision articulation (simple), nettoyage inclus, l'unité
6350.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
6350.106.000 | Ajuster butée d'articulation, l'unité
6350.107.000 | Remplacer vis, l'unité
6350.108.000 | Remplacer boulon / douille, l'unité
6350.109.000 | Remplacer roulement à bille, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.101.000

6350.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.16 (y.c. TVA)
 |  | Prestation Pt | 39.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage de l'articulation d'un montant système sur gaine du bras (humerus) existante


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.102.000

6350.102.000 | Parallélisme d'articulation, par axe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 79.08 (y.c. TVA)
 |  | Prestation Pt | 73.15 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Après élargissement ou rétrissement d'une prothèse/gaine du bras (humerus) ou après réadaptation d'un montant, refaire le parallelisme de l'articulation existante


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.103.000

6350.103.000 | Nettoyer et graisser articulation (simple), l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 34.27 (y.c. TVA)
 |  | Prestation Pt | 31.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter et remonter articulation du coude existante, nettoyer et graisser


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.104.000

6350.104.000 | Révision articulation (simple), nettoyage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 60.64 (y.c. TVA)
 |  | Prestation Pt | 56.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter articulation du coude existante,(rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.105.000

6350.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 142.58 (y.c. TVA)
 |  | Prestation Pt | 131.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter articulation du coude existante, braser et réajuster butée d'articulation et nettoyage, graissage, remontage


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.106.000

6350.106.000 | Ajuster butée d'articulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 81.94 (y.c. TVA)
 |  | Prestation Pt | 75.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter articulation du coude existante, réajuster la butée, nettoyage, graissage, remontage


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.107.000

6350.107.000 | Remplacer vis, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 23.62 (y.c. TVA)
 |  | Prestation Pt | 21.85 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer une vis d'articulation sur articulation existante


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.108.000

6350.108.000 | Remplacer boulon / douille, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.38 (y.c. TVA)
 |  | Prestation Pt | 26.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer boulon/douille sur montant / articulation existant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.02
  • 6350.109.000

6350.109.000 | Remplacer roulement à bille, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.97 (y.c. TVA)
 |  | Prestation Pt | 43.45 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer roulement à bille sur montant ou articulation existant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03

06.02.08.13.03 | Montants
6350.111.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
6350.112.000 | Demonter embrasse synthétique ou métallique, l'unité
6350.113.000 | Braser /souder un montant, l'unité
6350.114.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6350.115.000 | Réadapter montant par segment, médial ou latéral, l'unité
6350.116.000 | River montant par segment, médial ou latéral, l'unité
6350.117.000 | Renforcer montant, par segment, médial ou latéral, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.111.000

6350.111.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 256.52 (y.c. TVA)
 |  | Prestation Pt | 237.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.112.000

6350.112.000 | Demonter embrasse synthétique ou métallique, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 42.21 (y.c. TVA)
 |  | Prestation Pt | 39.05 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter embrasse métallique/synthétique existante


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.113.000

6350.113.000 | Braser /souder un montant, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 197.71 (y.c. TVA)
 |  | Prestation Pt | 182.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.114.000

6350.114.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 28.97 (y.c. TVA)
 |  | Prestation Pt | 26.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter montant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.115.000

6350.115.000 | Réadapter montant par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.10 (y.c. TVA)
 |  | Prestation Pt | 46.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Réadapter montant, sans démontage et fixation


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.116.000

6350.116.000 | River montant par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 31.62 (y.c. TVA)
 |  | Prestation Pt | 29.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Refixer le montant


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.03
  • 6350.117.000

6350.117.000 | Renforcer montant, par segment, médial ou latéral, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 89.24 (y.c. TVA)
 |  | Prestation Pt | 82.55 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Renforcer le montant d'une prothèse existante, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.04

06.02.08.13.04 | Rallonger / Elargir / Resserrer
6350.119.000 | Rallonger fût / gaine avec partie souple, l'unité
6350.120.000 | Elargir ou rétrécir partiellement gaine, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.04
  • 6350.119.000

6350.119.000 | Rallonger fût / gaine avec partie souple, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 105.24 (y.c. TVA)
 |  | Prestation Pt | 97.35 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rallonger gaine du bras (humerus) avec partie souple


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.04
  • 6350.120.000

6350.120.000 | Elargir ou rétrécir partiellement gaine, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 130.91 (y.c. TVA)
 |  | Prestation Pt | 121.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rétrécir ou élargir gaine du bras (humerus) existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.05

06.02.08.13.05 | Divers
6350.122.000 | Remplacer protection d'articulation, l'unité
6350.123.000 | Eliminer point de préssion, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.05
  • 6350.122.000

6350.122.000 | Remplacer protection d'articulation, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 72.43 (y.c. TVA)
 |  | Prestation Pt | 67.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Protection d'articulation pour articulation mécanique, l'unité


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.13
  • Chap. 06.02.08.13.05
  • 6350.123.000

6350.123.000 | Eliminer point de préssion, l'unité
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 77.62 (y.c. TVA)
 |  | Prestation Pt | 71.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.13.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Décharge d'un point de pression sur une gaine existante par thermoformage ou meulage, matériel exclus


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.14

06.02.08.14 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
6360.001.000 | Prix de l'heure pour 15 minutes sans matériel
6360.002.000 | Matière première pour des prestations non-tarifées


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.14
  • 6360.001.000

6360.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation Pt | 35.94 (y.c. TVA)
 |  | Prestation Pt | 33.25 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation brute
 |  | Chapitre | 06.02.08.14
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Auto-explicatif


  • Chap. 06
  • Chap. 06.02
  • Chap. 06.02.08
  • Chap. 06.02.08.14
  • 6360.002.000

6360.002.000 | Matière première pour des prestations non-tarifées
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06.02.08.14
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Coûts de de la matière première = PA + 22%


  • Chap. 07

07 | Pièces modulaires prothèses
07.01 | Pièces modulaires prothèses de jambe
07.02 | Pièces modulaires prothèses bras
07.09 | Pièces modulaires, approuvée pour l'inclusion


  • Chap. 07
  • Chap. 07.01

07.01 | Pièces modulaires prothèses de jambe
07.01.01 | Prothèses de pieds
07.01.02 | Articulations du genou
07.01.03 | Articulations de la hanche
07.01.04 | Pièces structurelles
07.01.05 | Systèmes de raccordement
07.01.06 | Liner
07.01.07 | Liners de rembourrage et de compensation
07.01.08 | Accessoires
07.01.09 | Pièces modulaires prothèses enfants


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01

07.01.01 | Prothèses de pieds
7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.003.035 | Sidekick single (1 Stück)
7110.003.100 | Accent Fuss
7110.004.100 | Celsus Fuss
7110.005.100 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
7110.006.100 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
7110.008.100 | Soleus Fuss
7110.009.100 | Tribute Fuss
7110.010.100 | Très Fuss
7110.011.100 | Trustep Fuss
7110.013.100 | K2 Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
7110.013.500 | Velocity Fuss
7110.014.000 | Freedom DynAdapt Foot
7110.015.000 | Freedom Sierra
7110.016.000 | Freedom Pacifica
7110.017.000 | Freedom Highlander Standard Categories
7110.018.000 | Freedom Highlander MAX
7110.019.000 | Freedom Pacifica LP
7110.020.000 | Freedom Thrive
7110.021.000 | Freedom LP Symes
7110.022.000 | Freedom Freestyle Swim
7110.023.000 | Renegade AT
7110.024.000 | Freedom Silhouette VS 10mm heel
7110.025.000 | Freedom Silhouette LP-VS 10mm heel
7110.026.000 | Renegade LP-AT
7110.027.000 | Freedom Silhouette VS 19mm heel
7110.028.000 | Freedom Silhouette LP-VS 19mm heel
7110.029.000 | Freedom Kinterra Foot/Ankle
7110.029.100 | Freedom Agilix
7110.030.000 | Freedom Renegade
7110.031.000 | Freedom Silhouette 10mm heel
7110.032.000 | Freedom Silhouette LP 10mm heel
7110.033.000 | Freedom Renegade LP
7110.034.000 | Freedom Silhouette 19mm heel
7110.035.000 | Freedom Silhouette LP 19mm heel
7110.036.000 | Freedom Senator
7110.037.000 | Freedom Promenade
7110.037.010 | Xtend Foot H101
7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
7110.045.000 | Herren-Normgelenk-Fuss
7110.046.000 | Herren-Normgelenk-Fuss
7110.047.000 | Herren-S.A.C.H.-Fuss
7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
7110.049.000 | Damen-Normgelenk-Fuss
7110.050.000 | Pirogoff-Fuss
7110.051.000 | Gelenkloser Kunststoff-Fuss
7110.052.000 | Damen-S.A.C.H.-Fuss
7110.053.000 | Geriatrik-Fuss, leicht
7110.054.000 | Herren-S.A.C.H.-Fuss
7110.055.000 | S.A.C.H.-Fuss bis 225 kg
7110.056.000 | Herren-S.A.C.H.-Fuss
7110.057.000 | Herren-S.A.C.H.-Fuss
7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
7110.061.000 | Herren-S.A.C.H.-Fuss
7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.064.000 | Damen-S.A.C.H.-Fuss
7110.065.000 | Herren-S.A.C.H.-Fuss
7110.066.000 | Bade-S.A.C.H.-Fuss
7110.067.000 | Geriatrik-Fuss, leicht
7110.067.100 | Go.smart Carbonfuss
7110.067.200 | Go.free Carbonfuss
7110.068.000 | DYNA-base Fuss
7110.069.000 | Seattle Carbon LightFoot
7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
7110.072.000 | Seattle Ladies 9.5mm Heel
7110.073.000 | Seattle Lifecast Foot
7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
7110.076.000 | Seattle LightFoot2 9,5mm Heel
7110.077.000 | Seattle LightFoot2 19mm Heel
7110.078.000 | Seattle Lightfoot helle Fusskosmetik
7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
7110.083.010 | Seattle LP
7110.083.020 | Seattle Zumo
7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
7110.096.000 | CHOPART SET
7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.102.000 | CHEETAH XPLORE
7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
7110.107.010 | FUSSKOSMETIK KIT
7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
7110.114.000 | RE-FLEX ROTATE 10 MM
7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
7110.131.000 | TALUX SET MIT PYRAMIDENADAPTER
7110.132.000 | TALUX SET OHNE PYRAMIDENADAPTER
7110.133.000 | TALUX SET MIT 229 MM KARBONROHR-SET
7110.134.000 | TALUX SET MIT 381 MM KARBONROHR-SET
7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
7110.153.025 | PRO-FLEX ® LP ALIGN
7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.045 | PRO-FLEX® LP TORSION
7110.153.046 | Pro-Flex LP Torsion mit Unity
7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.070 | PRO-FLEX XC TORSION
7110.153.080 | Pro-Flex XCTorsion mit Unity
7110.153.090 | Pro-Flex ST mit Unity
7110.153.091 | Unity Pumpenmodul Pro Flex ST
7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.154.000 | Terrain Fuss
7110.154.100 | Voyager Fuss
7110.154.200 | Breeze Fuss
7110.154.300 | Pro-Flex® ST
7110.154.400 | Pro-Flex® Modular
7110.155.000 | Greissinger plus, AH 10 mm
7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
7110.158.000 | Greissinger-Fuss, AH 28 mm
7110.159.000 | Greissinger-Fussformteil, AH 28 mm
7110.159.001 | Meridium
7110.160.000 | Terion (inkl. Fusskosmetik)
7110.161.000 | ProSymes (inkl. Fusshülle)
7110.162.000 | Trias (inkl. Fusshülle)
7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
7110.163.000 | C-Walk (inkl. Fusshülle)
7110.163.050 | Taleo (inkl. Fusskosmetik)
7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
7110.163.059 | Taleo Adjust (inkl. Fusskosmetik)
7110.164.000 | 1C60 Triton (inkl. Fusshülle)
7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
7110.165.100 | Triton Harmony, ohne Fusshülle
7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
7110.168.000 | Dynamic Fuss mit Zehen
7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
7110.170.000 | Dynamik-Fuss, AH 20 mm
7110.171.000 | Dynamic Motion AH 10 mm
7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
7110.187.000 | Normgelenk-Fuss, AH 10 mm
7110.189.000 | Normgelenk-Fuss, AH 25 mm
7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
7110.191.000 | Pirogoff-Fuss, AH 10 mm
7110.193.000 | SACH-Fuss, AH 10 mm
7110.193.010 | SACH-Fuss, AH 18 mm
7110.194.000 | SACH-Fuss, AH 35 mm
7110.195.000 | SACH-Fuss, AH 10 mm
7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
7110.197.010 | Freedom Maverick Xtreme
7110.197.020 | Freedom Maverick Xtreme AT
7110.197.030 | Freedom Maverick Comfort AT
7110.197.040 | Runway/Runway HX
7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
7110.197.060 | Freedom Restore
7110.197.070 | Evanto Prothesenfuss
7110.198.000 | MULTIFLEX EXT. FOOT PROSTHESIS
7110.199.000 | M'FLEX SLIM EXTERNAL FOOT PROSTHESIS
7110.203.000 | AQUALIMB EXTERNAL BK PROSTHESIS LT
7110.203.010 | AVALON K2 EXTERNAL FOOT PROSTHESIS
7110.203.020 | BLADE XT EXT. FOOT PROSTHESIS CATx x PYR
7110.203.030 | Elite Blade VT
7110.203.040 | ELITE BLADE EXT. FOOT PROS'SIS
7110.204.000 | ECHELON -EXT. FOOT PROSTHESIS
7110.204.005 | ECHELONER -EXT. FOOT PROS'S
7110.204.010 | ECH VAC -EXT. FOOT PROSTHESIS
7110.205.000 | ECH VT-EXT. FOOT PROSTHESIS
7110.206.000 | ELITE2 -EXT. FOOT PROSTHESIS
7110.206.010 | ELAN -EXT. FOOT PROSTHESIS
7110.206.020 | ELANIC -EXT.FOOT PROSTHESIS
7110.207.000 | EPIRUS -EXT. FOOT PROSTHESIS
7110.208.000 | ESPRIT -EXT. FOOT PROSTHESIS
7110.208.010 | ELITEVT EXT. FOOT PROSTHESIS
7110.209.000 | jaVELIN EXT. FOOT PROSTHESIS
7110.210.000 | NAVIGATOR EXT. FOOT PROSTHESIS
7110.211.000 | SUPER SACH EXT. FOOT PROSTHESIS
7110.212.010 | VT MALE CAT x EXT. PROSTHESIS CONN.
7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
7110.215.000 | Dynamischer SACH-Fuss 22 links
7110.216.000 | F30 Uniprox Leicht-Fuss
7110.217.000 | F35 Uniprox Lifecast-Fuss
7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
7110.219.000 | F51 Uniprox Hängelager-Fuss
7110.221.000 | F63 Uniprox Karbon-Fuss
7110.222.000 | F65 Uniprox Low Profile Fuss
7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
7110.226.000 | NaturalStride Fuss
7110.227.000 | ActiveStride Fuss
7110.228.000 | UltraStride Fuss
7110.229.000 | UltraStride LP Fuss
7110.230.000 | Meta Arc (inkl. Fusskosmetik)
7110.231.000 | Meta Shock X (inkl. Fusskosmetik)
7110.232.000 | Meta Core (inkl. Fusskosmetik)
7110.233.000 | Biostep
7110.234.000 | Biostep
7110.235.000 | Biostep
7110.236.000 | Biostep
7110.237.000 | Biostep


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.001.000

7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 120.86 CHF (y.c. TVA)
 |  | Prestation CHF | 111.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 241.000.xxx.xx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.002.000

7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 120.86 CHF (y.c. TVA)
 |  | Prestation CHF | 111.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 241.001.xxx.xx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.003.035

7110.003.035 | Sidekick single (1 Stück)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 871.39 CHF (y.c. TVA)
 |  | Prestation CHF | 806.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-SKAKxGy
 |  | MB | K2
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.003.100

7110.003.100 | Accent Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3436.72 CHF (y.c. TVA)
 |  | Prestation CHF | 3179.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-ACztIPvxxwGy
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.004.100

7110.004.100 | Celsus Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1118.35 CHF (y.c. TVA)
 |  | Prestation CHF | 1034.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-CSztENxxGy
 |  | MB | K2 + K3
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.005.100

7110.005.100 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3308.62 CHF (y.c. TVA)
 |  | Prestation CHF | 3060.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-ODK2ztENxxGy
 |  | MB | K2
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.006.100

7110.006.100 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4252.22 CHF (y.c. TVA)
 |  | Prestation CHF | 3933.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-ODK3ztENxxGy
 |  | MB | K3
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.008.100

7110.008.100 | Soleus Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4007.59 CHF (y.c. TVA)
 |  | Prestation CHF | 3707.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-SOztMxxwGy
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.009.100

7110.009.100 | Tribute Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1374.71 CHF (y.c. TVA)
 |  | Prestation CHF | 1271.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TBztENxxxGy
 |  | MB | K3
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.010.100

7110.010.100 | Très Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 751.46 CHF (y.c. TVA)
 |  | Prestation CHF | 695.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TEztENxxGy
 |  | MB | K2 + K3
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.011.100

7110.011.100 | Trustep Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3122.20 CHF (y.c. TVA)
 |  | Prestation CHF | 2888.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TSztENxxwGy
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.013.100

7110.013.100 | K2 Fuss Kit inkl. Kosmetik u. Spectra Socke
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 883.61 CHF (y.c. TVA)
 |  | Prestation CHF | 817.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.1340xx-xx-x
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.013.200

7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1304.71 CHF (y.c. TVA)
 |  | Prestation CHF | 1206.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.130xxx-xx-x
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.013.300

7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4228.33 CHF (y.c. TVA)
 |  | Prestation CHF | 3911.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.13710x-xx-xx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.013.400

7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1559.67 CHF (y.c. TVA)
 |  | Prestation CHF | 1442.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.13510xx-xxx-x-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.013.500

7110.013.500 | Velocity Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2726.12 CHF (y.c. TVA)
 |  | Prestation CHF | 2521.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-VLztMENxxwGy
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.014.000

7110.014.000 | Freedom DynAdapt Foot
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2149.46 CHF (y.c. TVA)
 |  | Prestation CHF | 1988.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | F10-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.015.000

7110.015.000 | Freedom Sierra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2189.24 CHF (y.c. TVA)
 |  | Prestation CHF | 2025.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FS1-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.016.000

7110.016.000 | Freedom Pacifica
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1751.44 CHF (y.c. TVA)
 |  | Prestation CHF | 1620.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FS2-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.017.000

7110.017.000 | Freedom Highlander Standard Categories
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1990.45 CHF (y.c. TVA)
 |  | Prestation CHF | 1841.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FS3-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.018.000

7110.018.000 | Freedom Highlander MAX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2693.53 CHF (y.c. TVA)
 |  | Prestation CHF | 2491.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FS3-H5-xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.019.000

7110.019.000 | Freedom Pacifica LP
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1738.25 CHF (y.c. TVA)
 |  | Prestation CHF | 1608.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FS4-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.020.000

7110.020.000 | Freedom Thrive
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4312.33 CHF (y.c. TVA)
 |  | Prestation CHF | 3989.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | FS5-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.021.000

7110.021.000 | Freedom LP Symes
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1937.15 CHF (y.c. TVA)
 |  | Prestation CHF | 1792.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | LP2-00-0xxxx-xx
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.022.000

7110.022.000 | Freedom Freestyle Swim
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4577.60 CHF (y.c. TVA)
 |  | Prestation CHF | 4234.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | LP2-W2-0
 |  | MB | K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.023.000

7110.023.000 | Renegade AT
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4577.60 CHF (y.c. TVA)
 |  | Prestation CHF | 4234.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | R11-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.024.000

7110.024.000 | Freedom Silhouette VS 10mm heel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3781.45 CHF (y.c. TVA)
 |  | Prestation CHF | 3498.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | R14-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.025.000

7110.025.000 | Freedom Silhouette LP-VS 10mm heel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3781.45 CHF (y.c. TVA)
 |  | Prestation CHF | 3498.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | R15-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.026.000

7110.026.000 | Renegade LP-AT
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4577.60 CHF (y.c. TVA)
 |  | Prestation CHF | 4234.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | R16-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.027.000

7110.027.000 | Freedom Silhouette VS 19mm heel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3781.45 CHF (y.c. TVA)
 |  | Prestation CHF | 3498.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | R18-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.028.000

7110.028.000 | Freedom Silhouette LP-VS 19mm heel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3781.45 CHF (y.c. TVA)
 |  | Prestation CHF | 3498.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | R19-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.029.000

7110.029.000 | Freedom Kinterra Foot/Ankle
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5241.01 CHF (y.c. TVA)
 |  | Prestation CHF | 4848.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ROM-00-0xxxx-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.029.100

7110.029.100 | Freedom Agilix
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2662.02 CHF (y.c. TVA)
 |  | Prestation CHF | 2462.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | F15-00-0xxxx-xx
 |  | MB | K3
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.030.000

7110.030.000 | Freedom Renegade
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4577.60 CHF (y.c. TVA)
 |  | Prestation CHF | 4234.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS1-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.031.000

7110.031.000 | Freedom Silhouette 10mm heel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2587.43 CHF (y.c. TVA)
 |  | Prestation CHF | 2393.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS4-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.032.000

7110.032.000 | Freedom Silhouette LP 10mm heel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2587.43 CHF (y.c. TVA)
 |  | Prestation CHF | 2393.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS5-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.033.000

7110.033.000 | Freedom Renegade LP
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4577.60 CHF (y.c. TVA)
 |  | Prestation CHF | 4234.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS6-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.034.000

7110.034.000 | Freedom Silhouette 19mm heel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2587.43 CHF (y.c. TVA)
 |  | Prestation CHF | 2393.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS8-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.035.000

7110.035.000 | Freedom Silhouette LP 19mm heel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2587.43 CHF (y.c. TVA)
 |  | Prestation CHF | 2393.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS9-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.036.000

7110.036.000 | Freedom Senator
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 928.80 CHF (y.c. TVA)
 |  | Prestation CHF | 859.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | VS1-00-0xxxx-xx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.037.000

7110.037.000 | Freedom Promenade
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1260.50 CHF (y.c. TVA)
 |  | Prestation CHF | 1166.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | VS2-00-0xxxx-xx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.037.010

7110.037.010 | Xtend Foot H101
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2988.86 CHF (y.c. TVA)
 |  | Prestation CHF | 2764.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | LIN.H100-XYYx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.044.000

7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 211.07 CHF (y.c. TVA)
 |  | Prestation CHF | 195.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A13/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.045.000

7110.045.000 | Herren-Normgelenk-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 209.01 CHF (y.c. TVA)
 |  | Prestation CHF | 193.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A14/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.046.000

7110.046.000 | Herren-Normgelenk-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 209.01 CHF (y.c. TVA)
 |  | Prestation CHF | 193.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A15/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.047.000

7110.047.000 | Herren-S.A.C.H.-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1397.68 CHF (y.c. TVA)
 |  | Prestation CHF | 1292.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A150/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.048.000

7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1400.00 CHF (y.c. TVA)
 |  | Prestation CHF | 1295.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A151/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.049.000

7110.049.000 | Damen-Normgelenk-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 209.01 CHF (y.c. TVA)
 |  | Prestation CHF | 193.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A16/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.050.000

7110.050.000 | Pirogoff-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 225.87 CHF (y.c. TVA)
 |  | Prestation CHF | 208.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A18/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.051.000

7110.051.000 | Gelenkloser Kunststoff-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 227.39 CHF (y.c. TVA)
 |  | Prestation CHF | 210.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A19/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.052.000

7110.052.000 | Damen-S.A.C.H.-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 191.07 CHF (y.c. TVA)
 |  | Prestation CHF | 176.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A2/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.053.000

7110.053.000 | Geriatrik-Fuss, leicht
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 191.07 CHF (y.c. TVA)
 |  | Prestation CHF | 176.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A20/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.054.000

7110.054.000 | Herren-S.A.C.H.-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 165.61 CHF (y.c. TVA)
 |  | Prestation CHF | 153.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A21/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.055.000

7110.055.000 | S.A.C.H.-Fuss bis 225 kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2479.27 CHF (y.c. TVA)
 |  | Prestation CHF | 2293.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A225/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.056.000

7110.056.000 | Herren-S.A.C.H.-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 191.07 CHF (y.c. TVA)
 |  | Prestation CHF | 176.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A23/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.057.000

7110.057.000 | Herren-S.A.C.H.-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 167.18 CHF (y.c. TVA)
 |  | Prestation CHF | 154.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A24/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.058.000

7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 167.18 CHF (y.c. TVA)
 |  | Prestation CHF | 154.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A25/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.059.000

7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 340.35 CHF (y.c. TVA)
 |  | Prestation CHF | 314.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A27/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.060.000

7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 340.35 CHF (y.c. TVA)
 |  | Prestation CHF | 314.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A28/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.061.000

7110.061.000 | Herren-S.A.C.H.-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 179.07 CHF (y.c. TVA)
 |  | Prestation CHF | 165.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A3/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.062.000

7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 111.56 CHF (y.c. TVA)
 |  | Prestation CHF | 103.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A30/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.063.000

7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 108.59 CHF (y.c. TVA)
 |  | Prestation CHF | 100.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A31/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.064.000

7110.064.000 | Damen-S.A.C.H.-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 167.18 CHF (y.c. TVA)
 |  | Prestation CHF | 154.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A4/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.065.000

7110.065.000 | Herren-S.A.C.H.-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 165.61 CHF (y.c. TVA)
 |  | Prestation CHF | 153.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A5/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.066.000

7110.066.000 | Bade-S.A.C.H.-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 191.07 CHF (y.c. TVA)
 |  | Prestation CHF | 176.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A6/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.067.000

7110.067.000 | Geriatrik-Fuss, leicht
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 216.09 CHF (y.c. TVA)
 |  | Prestation CHF | 199.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A9/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.067.100

7110.067.100 | Go.smart Carbonfuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 830.32 CHF (y.c. TVA)
 |  | Prestation CHF | 768.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.5A410/x-2x-x-x-x
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.067.200

7110.067.200 | Go.free Carbonfuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2638.94 CHF (y.c. TVA)
 |  | Prestation CHF | 2441.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.5A430/x-2x-x-x-x
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.068.000

7110.068.000 | DYNA-base Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 798.37 CHF (y.c. TVA)
 |  | Prestation CHF | 738.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.55A1/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.069.000

7110.069.000 | Seattle Carbon LightFoot
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 487.42 CHF (y.c. TVA)
 |  | Prestation CHF | 450.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SCF1xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.070.000

7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 592.50 CHF (y.c. TVA)
 |  | Prestation CHF | 548.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SEF190-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.071.000

7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 592.55 CHF (y.c. TVA)
 |  | Prestation CHF | 548.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SEF193-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.072.000

7110.072.000 | Seattle Ladies 9.5mm Heel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 487.42 CHF (y.c. TVA)
 |  | Prestation CHF | 450.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SFH12x
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.073.000

7110.073.000 | Seattle Lifecast Foot
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 487.42 CHF (y.c. TVA)
 |  | Prestation CHF | 450.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SFH1xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.074.000

7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 598.55 CHF (y.c. TVA)
 |  | Prestation CHF | 553.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SKF200-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.075.000

7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 598.55 CHF (y.c. TVA)
 |  | Prestation CHF | 553.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SKF203-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.076.000

7110.076.000 | Seattle LightFoot2 9,5mm Heel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 487.42 CHF (y.c. TVA)
 |  | Prestation CHF | 450.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SLF165
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.077.000

7110.077.000 | Seattle LightFoot2 19mm Heel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 487.42 CHF (y.c. TVA)
 |  | Prestation CHF | 450.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SLF16x
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.078.000

7110.078.000 | Seattle Lightfoot helle Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 592.50 CHF (y.c. TVA)
 |  | Prestation CHF | 548.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SLF195-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.079.000

7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 592.50 CHF (y.c. TVA)
 |  | Prestation CHF | 548.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SLF198-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.080.000

7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 592.50 CHF (y.c. TVA)
 |  | Prestation CHF | 548.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SNF170-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.081.000

7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 592.50 CHF (y.c. TVA)
 |  | Prestation CHF | 548.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SNF173-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.082.000

7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2032.66 CHF (y.c. TVA)
 |  | Prestation CHF | 1880.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STF190-xx-x-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.083.000

7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2032.66 CHF (y.c. TVA)
 |  | Prestation CHF | 1880.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STF193-xx-x-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.083.010

7110.083.010 | Seattle LP
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 445.16 CHF (y.c. TVA)
 |  | Prestation CHF | 411.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SLP35x-xx-x-xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.083.020

7110.083.020 | Seattle Zumo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 757.46 CHF (y.c. TVA)
 |  | Prestation CHF | 700.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SZM45x-xx-x
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.090.100

7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1156.45 CHF (y.c. TVA)
 |  | Prestation CHF | 1069.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | BSP0XYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.090.105

7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2493.92 CHF (y.c. TVA)
 |  | Prestation CHF | 2307.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | BSPUXYYZ
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.090.110

7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2029.63 CHF (y.c. TVA)
 |  | Prestation CHF | 1877.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | BST0XYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.090.115

7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3367.15 CHF (y.c. TVA)
 |  | Prestation CHF | 3114.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | BSTUXYYZ
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.096.000

7110.096.000 | CHOPART SET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1696.03 CHF (y.c. TVA)
 |  | Prestation CHF | 1568.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CHP00XXY
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.099.000

7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2739.79 CHF (y.c. TVA)
 |  | Prestation CHF | 2534.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VLXEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.101.000

7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 805.29 CHF (y.c. TVA)
 |  | Prestation CHF | 744.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | JBPEXYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.101.010

7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2287.88 CHF (y.c. TVA)
 |  | Prestation CHF | 2116.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | JBPUXYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.102.000

7110.102.000 | CHEETAH XPLORE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4174.88 CHF (y.c. TVA)
 |  | Prestation CHF | 3862.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FSX009X
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.103.000

7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1209.80 CHF (y.c. TVA)
 |  | Prestation CHF | 1119.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FAPEXYYZ
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.103.010

7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2692.39 CHF (y.c. TVA)
 |  | Prestation CHF | 2490.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FAPUXYYZ
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.104.000

7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1113.65 CHF (y.c. TVA)
 |  | Prestation CHF | 1030.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FAXEXYYZ
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.104.010

7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1962.88 CHF (y.c. TVA)
 |  | Prestation CHF | 1815.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FBD0XYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.104.020

7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3481.04 CHF (y.c. TVA)
 |  | Prestation CHF | 3220.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FBDUXYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.106.000

7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 598.93 CHF (y.c. TVA)
 |  | Prestation CHF | 554.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FBP0XYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.107.000

7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2081.47 CHF (y.c. TVA)
 |  | Prestation CHF | 1925.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FBPUXYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.107.010

7110.107.010 | FUSSKOSMETIK KIT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 227.66 CHF (y.c. TVA)
 |  | Prestation CHF | 210.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FST0XXY
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.108.000

7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3807.23 CHF (y.c. TVA)
 |  | Prestation CHF | 3521.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SLP0XYY0
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.109.000

7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3807.23 CHF (y.c. TVA)
 |  | Prestation CHF | 3521.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SLX0XYY0
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.111.000

7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2929.56 CHF (y.c. TVA)
 |  | Prestation CHF | 2710.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VLPEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.112.100

7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 13782.53 CHF (y.c. TVA)
 |  | Prestation CHF | 12749.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PSX01XYY0
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.112.101

7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 15265.13 CHF (y.c. TVA)
 |  | Prestation CHF | 14121.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PSXU1XYY0
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.113.000

7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4870.18 CHF (y.c. TVA)
 |  | Prestation CHF | 4505.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RHXEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.114.000

7110.114.000 | RE-FLEX ROTATE 10 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4870.18 CHF (y.c. TVA)
 |  | Prestation CHF | 4505.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RSXEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.115.000

7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4870.18 CHF (y.c. TVA)
 |  | Prestation CHF | 4505.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RHXEXYY2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.117.000

7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5313.49 CHF (y.c. TVA)
 |  | Prestation CHF | 4915.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RHPEXYY
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.118.000

7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5313.49 CHF (y.c. TVA)
 |  | Prestation CHF | 4915.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RSPEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.119.000

7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5313.49 CHF (y.c. TVA)
 |  | Prestation CHF | 4915.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RHPEXYY2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.121.000

7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5313.49 CHF (y.c. TVA)
 |  | Prestation CHF | 4915.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RHFEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.122.000

7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5313.49 CHF (y.c. TVA)
 |  | Prestation CHF | 4915.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RSFEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.123.000

7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5313.49 CHF (y.c. TVA)
 |  | Prestation CHF | 4915.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RHFEXYY2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.124.000

7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 873.07 CHF (y.c. TVA)
 |  | Prestation CHF | 807.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RRP0X0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.125.000

7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1352.11 CHF (y.c. TVA)
 |  | Prestation CHF | 1250.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RRF0X0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.126.010

7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6689.34 CHF (y.c. TVA)
 |  | Prestation CHF | 6188.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SSPUXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.127.000

7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5313.49 CHF (y.c. TVA)
 |  | Prestation CHF | 4915.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SHPEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.128.000

7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5313.49 CHF (y.c. TVA)
 |  | Prestation CHF | 4915.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SSPEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.129.000

7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5313.49 CHF (y.c. TVA)
 |  | Prestation CHF | 4915.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SHPEXYY2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.131.000

7110.131.000 | TALUX SET MIT PYRAMIDENADAPTER
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2763.47 CHF (y.c. TVA)
 |  | Prestation CHF | 2556.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLP0XYYZ
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.132.000

7110.132.000 | TALUX SET OHNE PYRAMIDENADAPTER
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2514.41 CHF (y.c. TVA)
 |  | Prestation CHF | 2326.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX0XYYZ
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.133.000

7110.133.000 | TALUX SET MIT 229 MM KARBONROHR-SET
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3071.88 CHF (y.c. TVA)
 |  | Prestation CHF | 2841.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX7XYYZ
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.134.000

7110.134.000 | TALUX SET MIT 381 MM KARBONROHR-SET
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3190.52 CHF (y.c. TVA)
 |  | Prestation CHF | 2951.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX8XYYZ
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.148.000

7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3427.69 CHF (y.c. TVA)
 |  | Prestation CHF | 3170.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFPEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.149.000

7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3226.03 CHF (y.c. TVA)
 |  | Prestation CHF | 2984.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFXEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.150.000

7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3427.69 CHF (y.c. TVA)
 |  | Prestation CHF | 3170.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFPEXYY2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.150.010

7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4839.04 CHF (y.c. TVA)
 |  | Prestation CHF | 4476.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFPUXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.151.000

7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3226.03 CHF (y.c. TVA)
 |  | Prestation CHF | 2984.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFXEXYY2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.000

7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3475.09 CHF (y.c. TVA)
 |  | Prestation CHF | 3214.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MDXEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.010

7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4684.89 CHF (y.c. TVA)
 |  | Prestation CHF | 4333.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PFP0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.020

7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6167.43 CHF (y.c. TVA)
 |  | Prestation CHF | 5705.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PFPUXYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.025

7110.153.025 | PRO-FLEX ® LP ALIGN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4287.95 CHF (y.c. TVA)
 |  | Prestation CHF | 3966.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PLA0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.030

7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3071.88 CHF (y.c. TVA)
 |  | Prestation CHF | 2841.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PLP0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.040

7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4554.42 CHF (y.c. TVA)
 |  | Prestation CHF | 4213.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PLPUXYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.045

7110.153.045 | PRO-FLEX® LP TORSION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4002.35 CHF (y.c. TVA)
 |  | Prestation CHF | 3702.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PLT0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.046

7110.153.046 | Pro-Flex LP Torsion mit Unity
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5484.94 CHF (y.c. TVA)
 |  | Prestation CHF | 5073.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PLTUXYYZ
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.050

7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3902.19 CHF (y.c. TVA)
 |  | Prestation CHF | 3609.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PXC0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.060

7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5384.68 CHF (y.c. TVA)
 |  | Prestation CHF | 4981.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PXCUXYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.070

7110.153.070 | PRO-FLEX XC TORSION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4846.12 CHF (y.c. TVA)
 |  | Prestation CHF | 4483.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PXT0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.080

7110.153.080 | Pro-Flex XCTorsion mit Unity
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6328.71 CHF (y.c. TVA)
 |  | Prestation CHF | 5854.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PXTUXYYZ
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.090

7110.153.090 | Pro-Flex ST mit Unity
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5693.36 CHF (y.c. TVA)
 |  | Prestation CHF | 5266.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Össur Schweiz AG
 |  | No d'article | PSTUXYYZ
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.091

7110.153.091 | Unity Pumpenmodul Pro Flex ST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1445.41 CHF (y.c. TVA)
 |  | Prestation CHF | 1337.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Össur Schweiz AG
 |  | No d'article | UPT0xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.100

7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6796.03 CHF (y.c. TVA)
 |  | Prestation CHF | 6286.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RSPUXYYZ
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.153.200

7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6796.03 CHF (y.c. TVA)
 |  | Prestation CHF | 6286.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RSFUXYYZ
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.154.000

7110.154.000 | Terrain Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2889.19 CHF (y.c. TVA)
 |  | Prestation CHF | 2672.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TNztENxxGy
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.154.100

7110.154.100 | Voyager Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2678.34 CHF (y.c. TVA)
 |  | Prestation CHF | 2477.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-VYxxENxxGxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.154.200

7110.154.200 | Breeze Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 489.31 CHF (y.c. TVA)
 |  | Prestation CHF | 452.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-BEztENxxGy
 |  | MB | K2
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.154.300

7110.154.300 | Pro-Flex® ST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4357.08 CHF (y.c. TVA)
 |  | Prestation CHF | 4030.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PST0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.154.400

7110.154.400 | Pro-Flex® Modular
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4415.34 CHF (y.c. TVA)
 |  | Prestation CHF | 4084.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PMD0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.155.000

7110.155.000 | Greissinger plus, AH 10 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 712.38 CHF (y.c. TVA)
 |  | Prestation CHF | 659.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1A30=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.157.000

7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 217.55 CHF (y.c. TVA)
 |  | Prestation CHF | 201.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1A31=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.158.000

7110.158.000 | Greissinger-Fuss, AH 28 mm
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 435.64 CHF (y.c. TVA)
 |  | Prestation CHF | 403.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1A6=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.159.000

7110.159.000 | Greissinger-Fussformteil, AH 28 mm
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 236.74 CHF (y.c. TVA)
 |  | Prestation CHF | 219.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1A7=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.159.001

7110.159.001 | Meridium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 18283.01 CHF (y.c. TVA)
 |  | Prestation CHF | 16913.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1B1=*
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.160.000

7110.160.000 | Terion (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 592.50 CHF (y.c. TVA)
 |  | Prestation CHF | 548.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C10/11*
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.161.000

7110.161.000 | ProSymes (inkl. Fusshülle)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3367.32 CHF (y.c. TVA)
 |  | Prestation CHF | 3115.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C20=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.162.000

7110.162.000 | Trias (inkl. Fusshülle)
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1257.04 CHF (y.c. TVA)
 |  | Prestation CHF | 1162.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C30=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.162.010

7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2168.22 CHF (y.c. TVA)
 |  | Prestation CHF | 2005.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C30-1
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.000

7110.163.000 | C-Walk (inkl. Fusshülle)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2438.41 CHF (y.c. TVA)
 |  | Prestation CHF | 2255.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C40=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.050

7110.163.050 | Taleo (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3967.16 CHF (y.c. TVA)
 |  | Prestation CHF | 3669.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C50*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.051

7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4717.21 CHF (y.c. TVA)
 |  | Prestation CHF | 4363.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C51*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.052

7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5104.05 CHF (y.c. TVA)
 |  | Prestation CHF | 4721.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C52*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.053

7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3322.56 CHF (y.c. TVA)
 |  | Prestation CHF | 3073.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C53*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.058

7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5596.23 CHF (y.c. TVA)
 |  | Prestation CHF | 5176.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C58*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.163.059

7110.163.059 | Taleo Adjust (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4368.75 CHF (y.c. TVA)
 |  | Prestation CHF | 4041.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C56*
 |  | MB | K2 + K3
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.164.000

7110.164.000 | 1C60 Triton (inkl. Fusshülle)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3449.85 CHF (y.c. TVA)
 |  | Prestation CHF | 3191.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C60=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.165.000

7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4496.10 CHF (y.c. TVA)
 |  | Prestation CHF | 4159.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C61=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.165.100

7110.165.100 | Triton Harmony, ohne Fusshülle
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4859.96 CHF (y.c. TVA)
 |  | Prestation CHF | 4495.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C62x
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.166.000

7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2887.89 CHF (y.c. TVA)
 |  | Prestation CHF | 2671.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C63=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.167.000

7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3779.72 CHF (y.c. TVA)
 |  | Prestation CHF | 3496.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C64=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.167.100

7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5332.57 CHF (y.c. TVA)
 |  | Prestation CHF | 4933.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C68x
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.168.000

7110.168.000 | Dynamic Fuss mit Zehen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 310.73 CHF (y.c. TVA)
 |  | Prestation CHF | 287.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1D10=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.169.000

7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 481.26 CHF (y.c. TVA)
 |  | Prestation CHF | 445.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1D10=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.170.000

7110.170.000 | Dynamik-Fuss, AH 20 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 248.36 CHF (y.c. TVA)
 |  | Prestation CHF | 229.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1D11=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.171.000

7110.171.000 | Dynamic Motion AH 10 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 768.32 CHF (y.c. TVA)
 |  | Prestation CHF | 710.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1D35=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.174.000

7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2244.75 CHF (y.c. TVA)
 |  | Prestation CHF | 2076.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E56=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.175.000

7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2424.36 CHF (y.c. TVA)
 |  | Prestation CHF | 2242.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E57=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.176.000

7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2244.75 CHF (y.c. TVA)
 |  | Prestation CHF | 2076.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E58=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.179.000

7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1370.65 CHF (y.c. TVA)
 |  | Prestation CHF | 1267.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E81=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.180.010

7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3309.10 CHF (y.c. TVA)
 |  | Prestation CHF | 3061.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E95
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.181.000

7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 139.29 CHF (y.c. TVA)
 |  | Prestation CHF | 128.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1G6=xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.187.000

7110.187.000 | Normgelenk-Fuss, AH 10 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 179.99 CHF (y.c. TVA)
 |  | Prestation CHF | 166.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1H38=xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.189.000

7110.189.000 | Normgelenk-Fuss, AH 25 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 179.99 CHF (y.c. TVA)
 |  | Prestation CHF | 166.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1H40=xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.190.000

7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 598.12 CHF (y.c. TVA)
 |  | Prestation CHF | 553.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1M10=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.191.000

7110.191.000 | Pirogoff-Fuss, AH 10 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 204.25 CHF (y.c. TVA)
 |  | Prestation CHF | 188.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1P9=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.193.000

7110.193.000 | SACH-Fuss, AH 10 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 139.29 CHF (y.c. TVA)
 |  | Prestation CHF | 128.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1S49=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.193.010

7110.193.010 | SACH-Fuss, AH 18 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 139.29 CHF (y.c. TVA)
 |  | Prestation CHF | 128.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1S66
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.194.000

7110.194.000 | SACH-Fuss, AH 35 mm
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 140.75 CHF (y.c. TVA)
 |  | Prestation CHF | 130.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1S67=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.195.000

7110.195.000 | SACH-Fuss, AH 10 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 139.29 CHF (y.c. TVA)
 |  | Prestation CHF | 128.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1S90=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.196.000

7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 484.77 CHF (y.c. TVA)
 |  | Prestation CHF | 448.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1WR95=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.000

7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 359.16 CHF (y.c. TVA)
 |  | Prestation CHF | 332.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1WR95=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.010

7110.197.010 | Freedom Maverick Xtreme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4043.37 CHF (y.c. TVA)
 |  | Prestation CHF | 3740.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | F11*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.020

7110.197.020 | Freedom Maverick Xtreme AT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4043.37 CHF (y.c. TVA)
 |  | Prestation CHF | 3740.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | F21*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.030

7110.197.030 | Freedom Maverick Comfort AT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3199.54 CHF (y.c. TVA)
 |  | Prestation CHF | 2959.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | F22*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.040

7110.197.040 | Runway/Runway HX
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3199.54 CHF (y.c. TVA)
 |  | Prestation CHF | 2959.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS2*
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.050

7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3263.97 CHF (y.c. TVA)
 |  | Prestation CHF | 3019.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | VS4*
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.060

7110.197.060 | Freedom Restore
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 797.02 CHF (y.c. TVA)
 |  | Prestation CHF | 737.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | VS5*
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.197.070

7110.197.070 | Evanto Prothesenfuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3963.97 CHF (y.c. TVA)
 |  | Prestation CHF | 3666.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock (Schweiz) AG
 |  | No d'article | 1C70*
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.198.000

7110.198.000 | MULTIFLEX EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 297.22 CHF (y.c. TVA)
 |  | Prestation CHF | 274.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 519119 - 519136
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.199.000

7110.199.000 | M'FLEX SLIM EXTERNAL FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 297.22 CHF (y.c. TVA)
 |  | Prestation CHF | 274.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 519141 - 519148
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.203.000

7110.203.000 | AQUALIMB EXTERNAL BK PROSTHESIS LT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 867.66 CHF (y.c. TVA)
 |  | Prestation CHF | 802.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 629705L - 629716L
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.203.010

7110.203.010 | AVALON K2 EXTERNAL FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5359.98 CHF (y.c. TVA)
 |  | Prestation CHF | 4958.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | Avxx
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.203.020

7110.203.020 | BLADE XT EXT. FOOT PROSTHESIS CATx x PYR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4368.65 CHF (y.c. TVA)
 |  | Prestation CHF | 4041.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | BXTAGxSx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.203.030

7110.203.030 | Elite Blade VT
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4802.13 CHF (y.c. TVA)
 |  | Prestation CHF | 4442.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EB/BLPxxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.203.040

7110.203.040 | ELITE BLADE EXT. FOOT PROS'SIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3042.58 CHF (y.c. TVA)
 |  | Prestation CHF | 2814.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EB/xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.204.000

7110.204.000 | ECHELON -EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6466.16 CHF (y.c. TVA)
 |  | Prestation CHF | 5981.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EC 22-30 L/R + Spring Set
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.204.005

7110.204.005 | ECHELONER -EXT. FOOT PROS'S
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7057.04 CHF (y.c. TVA)
 |  | Prestation CHF | 6528.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ECERxxxxxxx
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.204.010

7110.204.010 | ECH VAC -EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7057.04 CHF (y.c. TVA)
 |  | Prestation CHF | 6528.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ECVACxxx
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.205.000

7110.205.000 | ECH VT-EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7873.03 CHF (y.c. TVA)
 |  | Prestation CHF | 7283.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ECVT 22-30 L/R + Spring Set
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.206.000

7110.206.000 | ELITE2 -EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2646.02 CHF (y.c. TVA)
 |  | Prestation CHF | 2447.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EL 24-30 L/R + Spring Set
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.206.010

7110.206.010 | ELAN -EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 10487.32 CHF (y.c. TVA)
 |  | Prestation CHF | 9701.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | Elanxxx
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.206.020

7110.206.020 | ELANIC -EXT.FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 11175.86 CHF (y.c. TVA)
 |  | Prestation CHF | 10338.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ELANICxxxxx
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.207.000

7110.207.000 | EPIRUS -EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1741.76 CHF (y.c. TVA)
 |  | Prestation CHF | 1611.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EP 22-30 L/R + Spring Set
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.208.000

7110.208.000 | ESPRIT -EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1515.51 CHF (y.c. TVA)
 |  | Prestation CHF | 1401.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESP 22-30 L/R + Spring Set
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.208.010

7110.208.010 | ELITEVT EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4906.39 CHF (y.c. TVA)
 |  | Prestation CHF | 4538.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EVTxxxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.209.000

7110.209.000 | jaVELIN EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2782.17 CHF (y.c. TVA)
 |  | Prestation CHF | 2573.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | jaV 22-30 L/R + Spring Set
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.210.000

7110.210.000 | NAVIGATOR EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 799.51 CHF (y.c. TVA)
 |  | Prestation CHF | 739.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | NAV 22-30 L/R + Ball + Snubber
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.211.000

7110.211.000 | SUPER SACH EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 209.88 CHF (y.c. TVA)
 |  | Prestation CHF | 194.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P529101 - 529114
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.212.010

7110.212.010 | VT MALE CAT x EXT. PROSTHESIS CONN.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1758.46 CHF (y.c. TVA)
 |  | Prestation CHF | 1626.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | VTMx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.213.000

7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 806.43 CHF (y.c. TVA)
 |  | Prestation CHF | 746.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F10-xx-yy
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.214.000

7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 99.94 CHF (y.c. TVA)
 |  | Prestation CHF | 92.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F1-xx-yy
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.215.000

7110.215.000 | Dynamischer SACH-Fuss 22 links
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 205.93 CHF (y.c. TVA)
 |  | Prestation CHF | 190.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F20-xx-yy
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.216.000

7110.216.000 | F30 Uniprox Leicht-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 472.18 CHF (y.c. TVA)
 |  | Prestation CHF | 436.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F30-xx-yy-zz
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.217.000

7110.217.000 | F35 Uniprox Lifecast-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 580.39 CHF (y.c. TVA)
 |  | Prestation CHF | 536.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F35-xx-yy-zz
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.218.000

7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 562.12 CHF (y.c. TVA)
 |  | Prestation CHF | 520.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F40-xx-yy-zz
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.219.000

7110.219.000 | F51 Uniprox Hängelager-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 562.98 CHF (y.c. TVA)
 |  | Prestation CHF | 520.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F51-xx-yy-zz
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.221.000

7110.221.000 | F63 Uniprox Karbon-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 722.27 CHF (y.c. TVA)
 |  | Prestation CHF | 668.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F63-xx-yy-zz
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.222.000

7110.222.000 | F65 Uniprox Low Profile Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1084.24 CHF (y.c. TVA)
 |  | Prestation CHF | 1003.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F65-xx-yy-zz
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.225.000

7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2540.19 CHF (y.c. TVA)
 |  | Prestation CHF | 2349.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F90-xx-yy
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.226.000

7110.226.000 | NaturalStride Fuss
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1711.33 CHF (y.c. TVA)
 |  | Prestation CHF | 1583.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | BQ.MX1-**-**
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.227.000

7110.227.000 | ActiveStride Fuss
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2788.71 CHF (y.c. TVA)
 |  | Prestation CHF | 2579.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | BQ.MX2-**-**
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.228.000

7110.228.000 | UltraStride Fuss
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3670.27 CHF (y.c. TVA)
 |  | Prestation CHF | 3395.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | BQ.MX3-**-**
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.229.000

7110.229.000 | UltraStride LP Fuss
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3229.49 CHF (y.c. TVA)
 |  | Prestation CHF | 2987.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | BQ.MX4-**-**
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.230.000

7110.230.000 | Meta Arc (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4713.59 CHF (y.c. TVA)
 |  | Prestation CHF | 4360.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Wilhelm Julius Teufel GmbH
 |  | No d'article | WW.M002-xxx-xx
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.231.000

7110.231.000 | Meta Shock X (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4372.86 CHF (y.c. TVA)
 |  | Prestation CHF | 4045.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Wilhelm Julius Teufel GmbH
 |  | No d'article | WW.M006-xxx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.232.000

7110.232.000 | Meta Core (inkl. Fusskosmetik)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1987.69 CHF (y.c. TVA)
 |  | Prestation CHF | 1838.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Wilhelm Julius Teufel GmbH
 |  | No d'article | WW.M001-xxx-xx
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.233.000

7110.233.000 | Biostep
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2941.73 CHF (y.c. TVA)
 |  | Prestation CHF | 2721.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Orthoservice AG
 |  | No d'article | BSLP
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.234.000

7110.234.000 | Biostep
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2828.17 CHF (y.c. TVA)
 |  | Prestation CHF | 2616.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Orthoservice AG
 |  | No d'article | BSCL
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.235.000

7110.235.000 | Biostep
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3782.26 CHF (y.c. TVA)
 |  | Prestation CHF | 3498.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Orthoservice AG
 |  | No d'article | BSXT
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.236.000

7110.236.000 | Biostep
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3475.58 CHF (y.c. TVA)
 |  | Prestation CHF | 3215.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Orthoservice AG
 |  | No d'article | BSPRO
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.01
  • 7110.237.000

7110.237.000 | Biostep
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4145.69 CHF (y.c. TVA)
 |  | Prestation CHF | 3835.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Orthoservice AG
 |  | No d'article | BSEVO
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02

07.01.02 | Articulations du genou
7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
7120.009.000 | 7 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
7120.009.010 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.020 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.030 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.040 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 jahre Garantie (inkl. Netzteil und Ladegerät)
7120.010.000 | KINEGEN.air Bremskniegelenk
7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
7120.012.000 | Modular-Kniegelenk -Edelstahl-
7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.014.000 | Modular-Kniegelenk -Edelstahl-
7120.015.000 | KINEGEN.air active Kniegelenk
7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.024.000 | Modular-Kniegelenk -Titan-
7120.025.000 | Modular-Kniegelenk -Titan-
7120.026.000 | Modular-Kniegelenk -Titan-
7120.027.000 | Modular-Kniegelenk -Titan-
7120.028.000 | Modular-Kniegelenk -Titan-
7120.029.000 | Modular-Kniegelenk -Leichtmetall-
7120.030.000 | Modular-Bremskniegelenk -Titan-
7120.031.000 | Modular-Kniegelenk -Titan-
7120.032.000 | KINEGEN.basic Bremskniegelenk
7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
7120.034.000 | Striede-Passteil Gr. Xx
7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
7120.053.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
7120.053.010 | VGK Short transfemora +
7120.053.020 | Very Good Knee - Go! (VGK-Go!)
7120.054.000 | OP5 Knee mit Pyramidenadapter
7120.054.001 | KP5 Knee mit Schlaufenadapter
7120.054.002 | OP5 Knee mit IKF-Adapter
7120.054.003 | KP5 Knee mit 3-Arm Schaftadapter
7120.055.000 | OP4 Knee
7120.056.000 | Balance Knee OFM3
7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
7120.056.002 | Balance Knee KFM 1 mit Schlaufenadapter
7120.056.004 | KH5 Knee mit Schlaufenadapter
7120.057.000 | OH5 Knee mit Pyramidenadapter
7120.057.001 | KH5 Knee mit 3-Arm Schaftadapter
7120.059.000 | OP2 Knee
7120.059.010 | OH5 Knee mit IKF-Adapter
7120.059.020 | OH7 mit Pyramidenadapter 136 kg
7120.059.030 | OH7 mit IKF-Adapter 136 kg
7120.059.040 | KH7 mit Schlaufenadapter 136 kg
7120.059.050 | KH7 mit 3-Arm Schaftadapter 136kg
7120.060.000 | OHP3 Knee mit Pyramidenadapter
7120.062.000 | KHP3 Knee mit Schlaufenadapter
7120.063.010 | paso mit Pyramidenadapter
7120.063.020 | paso mit IKF-Adapter
7120.063.030 | paso mit Schlaufenadapter
7120.063.040 | paso mit 3-Arm-Schaftadapter
7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
7120.064.010 | CHEETAH KNEE
7120.065.000 | LOCKING KNEE
7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
7120.077.000 | MAUCH KNEE SNS
7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 jaHRE GARANTIE (inkl. Ladegerät)
7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 jaHRE GARANTIE (inkl. Ladegerät
7120.079.000 | TOTAL KNEE 1901
7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
7120.082.000 | TOTAL KNEE 2001
7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
7120.085.000 | TOTAL KNEE 2101
7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
7120.087.100 | Capital Knie
7120.088.010 | Kenevo (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 jahre Garantie
7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 jahre Garantie
7120.099.000 | Modular-Kniegelenk, pneumatisch
7120.100.000 | Mod.-Kniegelenk f. Hüftdis. polyz.pneum.
7120.101.000 | Modular-Kniegelenk, mit Eingussanker
7120.102.000 | Modular-Kniegelenk, mit Schraubanschluss
7120.103.000 | Modular-Bremskniegelenk
7120.104.000 | Modular-Kniegelenk, Feststellung
7120.105.000 | Modular-Kniegelenk
7120.106.000 | Modular-Kniegelenk, KD
7120.107.000 | Modular-Kniegelenk, KD, Feststellung
7120.108.000 | Modular-Kniegelenk -Titan- , KD
7120.108.100 | Prosedo 3R32
7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
7120.111.000 | Modular-Kniegelenk-Titan-
7120.112.000 | Modular-Leichtkniegelenk, Feststellung
7120.113.000 | Modular-Sperrkniegelenk
7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
7120.115.000 | Modular-Bremskniegelenk -Titan-
7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
7120.118.000 | EBS Kniegelenk für Hüftexartikulation
7120.119.000 | Modular-Kniegelenk-EBS
7120.120.000 | Modular-Kniegelenk-EBS
7120.122.000 | EBS-PRO-Kniegelenk
7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
7120.128.000 | Comfort-Bremsknie
7120.129.000 | Modular Bremskniegelenk mit Sperre
7120.131.000 | Aqua-Kniegelenk, Hydraulik
7120.133.000 | AQUALIMB EXTERNAL AK PROSTHESIS
7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
7120.136.000 | ESK+ 4B DMTBLE HYD CYL TTPRO
7120.140.000 | ESK+ 4B DMTBLE IP+ EURO TTPRO
7120.143.000 | ESK 4B PYR EXTERNAL KNEE PROSTHESIS
7120.144.000 | ESK+ 4B DMTBLE PSPC TTPRO
7120.145.000 | ESK 4B 30mm EXTERNAL KNEE PROSTHESIS
7120.147.000 | ESK+ MKL SINGLE BOLT DMTBLE PYR PSPC
7120.148.000 | ESK+ MKL SINGLE BOLT DMTBLE PSPC
7120.150.000 | SF ESK+ DMTBLE HYD CYL PYR
7120.151.000 | SF ESK+ HYD CYL TTPRO MODULE
7120.155.000 | SF ESK+ EURO IP+ TTPRO MODULE
7120.157.000 | SF ESK+ PSPC FULL SHIN
7120.158.000 | SF ESK+ DMTBLE PSPC PYR
7120.160.010 | KX06 4 BAR HYD EXTERNAL KNEE PROSTHESIS
7120.161.100 | LINX -EXT. LEG PROSTHESIS
7120.162.000 | MERCURY EXTERNAL KNEE PROSTHESIS 30mm
7120.163.000 | MERCURY HI-ACTIVITY 30mm DM/SWING
7120.164.000 | MERCURY EXTERNAL KNEE PROSTHESIS PYR
7120.165.000 | MERCURY HI-ACTIVITY PYR/SWING
7120.166.000 | MERCURY HI-ACTIVITY TTPRO
7120.167.010 | ORION3 EXTERNAL KNEE PROSTHESIS
7120.168.000 | COMPACT SAKL BONDED PYR ANKLE
7120.169.000 | COMPACT SAKL EXT. KNEE PROSTHESIS
7120.170.000 | SMARTIP 4B 30mm EXTERNAL KNEE PROSTHESIS
7120.172.000 | SMARTIP 4B PYR EXTERNAL KNEE PROSTHESIS
7120.173.000 | SMART IP 4 BOLT TTPRO MODULE
7120.174.000 | SMARTIP 30mm EXTERNAL KNEE PROSTHESIS
7120.176.000 | SMARTIP PYR EXTERNAL KNEE PROSTHESIS
7120.177.000 | SMART IP SF MODULE TTPRO
7120.178.000 | Geriatrie-Modular-Knie einachsig, bis 85kg, Alu m. Feststellung
7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
7120.184.000 | Sicherheitskniegelenk
7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
7120.195.000 | Easi-Knee mit Pyramidaufnahme
7120.196.000 | Easi-Knee mit Doppeltasse
7120.197.000 | Easi-Knee mit Pyramide
7120.198.000 | Sensor Knee
7120.199.000 | Sensor Knie mit Schrittzähler incl. Software
7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
7120.205.000 | KnieAgil P40 Pneum. 4-Achs Gelenk
7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
7120.208.000 | KnieAgil P44c Pn. 4-Achs G. compact M37
7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
7120.210.000 | KnieAgil PS21 Kniegelenk
7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
7120.213.000 | KnieAgil R1 Gelenk Rotationshydraulik M37
7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.001.000

7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 22231.79 CHF (y.c. TVA)
 |  | Prestation CHF | 20565.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | KD2-00-KNEE2-KT
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.002.000

7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 24575.62 CHF (y.c. TVA)
 |  | Prestation CHF | 22734.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | KD3-00-KNEE2-KT
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.003.000

7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 22231.79 CHF (y.c. TVA)
 |  | Prestation CHF | 20565.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | KS2-00-KNEE1-KT
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.004.000

7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 24575.62 CHF (y.c. TVA)
 |  | Prestation CHF | 22734.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | KS3-00-KNEE1-KT
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.006.000

7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 18324.46 CHF (y.c. TVA)
 |  | Prestation CHF | 16951.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.000
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.007.000

7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4880.44 CHF (y.c. TVA)
 |  | Prestation CHF | 4514.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.001
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.008.000

7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5491.21 CHF (y.c. TVA)
 |  | Prestation CHF | 5079.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.002
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.000

7120.009.000 | 7 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5253.07 CHF (y.c. TVA)
 |  | Prestation CHF | 4859.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.007
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.010

7120.009.010 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 jahre Garantie (inkl. Netzteil und Ladegerät)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 22955.95 CHF (y.c. TVA)
 |  | Prestation CHF | 21235.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.009
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.020

7120.009.020 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 jahre Garantie (inkl. Netzteil und Ladegerät)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 22955.95 CHF (y.c. TVA)
 |  | Prestation CHF | 21235.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.01
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.030

7120.009.030 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 jahre Garantie (inkl. Netzteil und Ladegerät)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 30606.03 CHF (y.c. TVA)
 |  | Prestation CHF | 28312.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.011
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.009.040

7120.009.040 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 jahre Garantie (inkl. Netzteil und Ladegerät)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 30606.03 CHF (y.c. TVA)
 |  | Prestation CHF | 28312.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.012
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.010.000

7120.010.000 | KINEGEN.air Bremskniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2133.62 CHF (y.c. TVA)
 |  | Prestation CHF | 1973.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A1000
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.011.000

7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 569.25 CHF (y.c. TVA)
 |  | Prestation CHF | 526.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A15
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.012.000

7120.012.000 | Modular-Kniegelenk -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 496.88 CHF (y.c. TVA)
 |  | Prestation CHF | 459.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A16
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.013.000

7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 557.85 CHF (y.c. TVA)
 |  | Prestation CHF | 516.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A17
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.014.000

7120.014.000 | Modular-Kniegelenk -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 498.50 CHF (y.c. TVA)
 |  | Prestation CHF | 461.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A18
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.015.000

7120.015.000 | KINEGEN.air active Kniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2374.74 CHF (y.c. TVA)
 |  | Prestation CHF | 2196.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A1800
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.016.000

7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 695.35 CHF (y.c. TVA)
 |  | Prestation CHF | 643.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A20
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.017.000

7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6031.87 CHF (y.c. TVA)
 |  | Prestation CHF | 5579.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A2000
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.018.000

7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1166.40 CHF (y.c. TVA)
 |  | Prestation CHF | 1079.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A21
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.019.000

7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6031.87 CHF (y.c. TVA)
 |  | Prestation CHF | 5579.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A2100
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.020.000

7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 486.61 CHF (y.c. TVA)
 |  | Prestation CHF | 450.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A22
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.021.000

7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6031.87 CHF (y.c. TVA)
 |  | Prestation CHF | 5579.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A2200
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.022.000

7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1287.90 CHF (y.c. TVA)
 |  | Prestation CHF | 1191.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A23
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.023.000

7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1145.16 CHF (y.c. TVA)
 |  | Prestation CHF | 1059.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A25
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.023.100

7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5064.43 CHF (y.c. TVA)
 |  | Prestation CHF | 4684.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A2500/x
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.024.000

7120.024.000 | Modular-Kniegelenk -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1709.55 CHF (y.c. TVA)
 |  | Prestation CHF | 1581.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A30
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.025.000

7120.025.000 | Modular-Kniegelenk -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1825.75 CHF (y.c. TVA)
 |  | Prestation CHF | 1688.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A32
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.026.000

7120.026.000 | Modular-Kniegelenk -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 999.93 CHF (y.c. TVA)
 |  | Prestation CHF | 925.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A33
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.027.000

7120.027.000 | Modular-Kniegelenk -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 993.28 CHF (y.c. TVA)
 |  | Prestation CHF | 918.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A34
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.028.000

7120.028.000 | Modular-Kniegelenk -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1485.51 CHF (y.c. TVA)
 |  | Prestation CHF | 1374.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A36
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.029.000

7120.029.000 | Modular-Kniegelenk -Leichtmetall-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 506.83 CHF (y.c. TVA)
 |  | Prestation CHF | 468.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A40
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.030.000

7120.030.000 | Modular-Bremskniegelenk -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1302.33 CHF (y.c. TVA)
 |  | Prestation CHF | 1204.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A49
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.031.000

7120.031.000 | Modular-Kniegelenk -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1634.31 CHF (y.c. TVA)
 |  | Prestation CHF | 1511.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A54
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.032.000

7120.032.000 | KINEGEN.basic Bremskniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1441.30 CHF (y.c. TVA)
 |  | Prestation CHF | 1333.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A810
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.033.000

7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1506.86 CHF (y.c. TVA)
 |  | Prestation CHF | 1393.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A850
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.033.100

7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1452.92 CHF (y.c. TVA)
 |  | Prestation CHF | 1344.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A860
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.034.000

7120.034.000 | Striede-Passteil Gr. Xx
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1326.22 CHF (y.c. TVA)
 |  | Prestation CHF | 1226.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3P9/xxx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.035.000

7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4092.50 CHF (y.c. TVA)
 |  | Prestation CHF | 3785.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.C-XTR-X60x
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.036.000

7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4361.29 CHF (y.c. TVA)
 |  | Prestation CHF | 4034.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.C-XTR-X60x-DE
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.037.000

7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1160.56 CHF (y.c. TVA)
 |  | Prestation CHF | 1073.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4000
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.038.000

7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1160.56 CHF (y.c. TVA)
 |  | Prestation CHF | 1073.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4001
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.039.000

7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1160.56 CHF (y.c. TVA)
 |  | Prestation CHF | 1073.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4002
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.040.000

7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1832.46 CHF (y.c. TVA)
 |  | Prestation CHF | 1695.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4P00
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.041.000

7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1832.46 CHF (y.c. TVA)
 |  | Prestation CHF | 1695.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4P00AW
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.042.000

7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1832.46 CHF (y.c. TVA)
 |  | Prestation CHF | 1695.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4P01P
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.043.000

7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2052.28 CHF (y.c. TVA)
 |  | Prestation CHF | 1898.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4P10
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.044.000

7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1343.85 CHF (y.c. TVA)
 |  | Prestation CHF | 1243.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-50SO
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.045.000

7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1820.19 CHF (y.c. TVA)
 |  | Prestation CHF | 1683.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-5PSO
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.046.000

7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5985.98 CHF (y.c. TVA)
 |  | Prestation CHF | 5537.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-5PSOIC
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.047.000

7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 935.77 CHF (y.c. TVA)
 |  | Prestation CHF | 865.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-4001S
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.048.000

7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 598.55 CHF (y.c. TVA)
 |  | Prestation CHF | 553.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-4002
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.049.000

7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 608.33 CHF (y.c. TVA)
 |  | Prestation CHF | 562.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-4010
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.050.000

7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 965.12 CHF (y.c. TVA)
 |  | Prestation CHF | 892.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-4P00S
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.051.000

7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 842.96 CHF (y.c. TVA)
 |  | Prestation CHF | 779.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-4P01P
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.052.000

7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 792.81 CHF (y.c. TVA)
 |  | Prestation CHF | 733.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-4P0C
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.053.000

7120.053.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1219.21 CHF (y.c. TVA)
 |  | Prestation CHF | 1127.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-5PSO
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.053.010

7120.053.010 | VGK Short transfemora +
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 18400.19 CHF (y.c. TVA)
 |  | Prestation CHF | 17021.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Orthomobility Ltd.
 |  | No d'article | VGK 100 S+
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.053.020

7120.053.020 | Very Good Knee - Go! (VGK-Go!)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 14562.48 CHF (y.c. TVA)
 |  | Prestation CHF | 13471.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Orthomobility Ltd.
 |  | No d'article | VGK125x
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.054.000

7120.054.000 | OP5 Knee mit Pyramidenadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2526.30 CHF (y.c. TVA)
 |  | Prestation CHF | 2337.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1720180
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.054.001

7120.054.001 | KP5 Knee mit Schlaufenadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2526.30 CHF (y.c. TVA)
 |  | Prestation CHF | 2337.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1720181
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.054.002

7120.054.002 | OP5 Knee mit IKF-Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2834.71 CHF (y.c. TVA)
 |  | Prestation CHF | 2622.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1720182
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.054.003

7120.054.003 | KP5 Knee mit 3-Arm Schaftadapter
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2526.30 CHF (y.c. TVA)
 |  | Prestation CHF | 2337.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1720183
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.055.000

7120.055.000 | OP4 Knee
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1873.97 CHF (y.c. TVA)
 |  | Prestation CHF | 1733.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1720185
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.056.000

7120.056.000 | Balance Knee OFM3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1137.37 CHF (y.c. TVA)
 |  | Prestation CHF | 1052.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1721120
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.056.001

7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1569.29 CHF (y.c. TVA)
 |  | Prestation CHF | 1451.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1721126
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.056.002

7120.056.002 | Balance Knee KFM 1 mit Schlaufenadapter
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1541.88 CHF (y.c. TVA)
 |  | Prestation CHF | 1426.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1721128
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.056.004

7120.056.004 | KH5 Knee mit Schlaufenadapter
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4222.28 CHF (y.c. TVA)
 |  | Prestation CHF | 3905.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1722175
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.057.000

7120.057.000 | OH5 Knee mit Pyramidenadapter
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4222.28 CHF (y.c. TVA)
 |  | Prestation CHF | 3905.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1722176
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.057.001

7120.057.001 | KH5 Knee mit 3-Arm Schaftadapter
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2526.30 CHF (y.c. TVA)
 |  | Prestation CHF | 2337.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1722177
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.059.000

7120.059.000 | OP2 Knee
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2040.01 CHF (y.c. TVA)
 |  | Prestation CHF | 1887.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1724120
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.059.010

7120.059.010 | OH5 Knee mit IKF-Adapter
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4566.36 CHF (y.c. TVA)
 |  | Prestation CHF | 4224.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1725176
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.059.020

7120.059.020 | OH7 mit Pyramidenadapter 136 kg
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 6499.57 CHF (y.c. TVA)
 |  | Prestation CHF | 6012.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1725180
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.059.030

7120.059.030 | OH7 mit IKF-Adapter 136 kg
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 6831.60 CHF (y.c. TVA)
 |  | Prestation CHF | 6319.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1725181
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.059.040

7120.059.040 | KH7 mit Schlaufenadapter 136 kg
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 6499.57 CHF (y.c. TVA)
 |  | Prestation CHF | 6012.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1725182
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.059.050

7120.059.050 | KH7 mit 3-Arm Schaftadapter 136kg
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 6499.57 CHF (y.c. TVA)
 |  | Prestation CHF | 6012.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1725183
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.060.000

7120.060.000 | OHP3 Knee mit Pyramidenadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2917.67 CHF (y.c. TVA)
 |  | Prestation CHF | 2699.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1728160
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.062.000

7120.062.000 | KHP3 Knee mit Schlaufenadapter
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2917.67 CHF (y.c. TVA)
 |  | Prestation CHF | 2699.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1728162
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.063.010

7120.063.010 | paso mit Pyramidenadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4696.73 CHF (y.c. TVA)
 |  | Prestation CHF | 4344.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1728180
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.063.020

7120.063.020 | paso mit IKF-Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5028.92 CHF (y.c. TVA)
 |  | Prestation CHF | 4652.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1728181
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.063.030

7120.063.030 | paso mit Schlaufenadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4696.73 CHF (y.c. TVA)
 |  | Prestation CHF | 4344.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1728182
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.063.040

7120.063.040 | paso mit 3-Arm-Schaftadapter
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4696.73 CHF (y.c. TVA)
 |  | Prestation CHF | 4344.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1728183
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.064.000

7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1541.88 CHF (y.c. TVA)
 |  | Prestation CHF | 1426.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | BKN12511
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.064.010

7120.064.010 | CHEETAH KNEE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4744.18 CHF (y.c. TVA)
 |  | Prestation CHF | 4388.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CKN10000
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.065.000

7120.065.000 | LOCKING KNEE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 432.89 CHF (y.c. TVA)
 |  | Prestation CHF | 400.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | LKN12500
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.074.000

7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5799.84 CHF (y.c. TVA)
 |  | Prestation CHF | 5365.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MKN01663*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.075.000

7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5799.84 CHF (y.c. TVA)
 |  | Prestation CHF | 5365.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MKN01660
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.077.000

7120.077.000 | MAUCH KNEE SNS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4554.42 CHF (y.c. TVA)
 |  | Prestation CHF | 4213.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MKN01360
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.078.000

7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 jaHRE GARANTIE (inkl. Ladegerät)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 21918.19 CHF (y.c. TVA)
 |  | Prestation CHF | 20275.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RKN130002
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.078.010

7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 jaHRE GARANTIE (inkl. Ladegerät
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 24788.41 CHF (y.c. TVA)
 |  | Prestation CHF | 22931.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RKNXC0002
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.079.000

7120.079.000 | TOTAL KNEE 1901
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2704.18 CHF (y.c. TVA)
 |  | Prestation CHF | 2501.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1900
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.080.000

7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2870.22 CHF (y.c. TVA)
 |  | Prestation CHF | 2655.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1900-KE
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.081.000

7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2870.22 CHF (y.c. TVA)
 |  | Prestation CHF | 2655.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1900-OS
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.082.000

7120.082.000 | TOTAL KNEE 2001
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4008.83 CHF (y.c. TVA)
 |  | Prestation CHF | 3708.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2000
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.083.000

7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4174.88 CHF (y.c. TVA)
 |  | Prestation CHF | 3862.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2000-KE
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.084.000

7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4174.88 CHF (y.c. TVA)
 |  | Prestation CHF | 3862.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2000-OS
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.085.000

7120.085.000 | TOTAL KNEE 2101
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7673.80 CHF (y.c. TVA)
 |  | Prestation CHF | 7098.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2100
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.086.000

7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7839.79 CHF (y.c. TVA)
 |  | Prestation CHF | 7252.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2100-KE
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.087.000

7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7839.79 CHF (y.c. TVA)
 |  | Prestation CHF | 7252.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2100-OS
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.087.100

7120.087.100 | Capital Knie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4951.25 CHF (y.c. TVA)
 |  | Prestation CHF | 4580.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-CHKAx350
 |  | MB | K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.088.010

7120.088.010 | Kenevo (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 jahre Garantie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 23339.93 CHF (y.c. TVA)
 |  | Prestation CHF | 21591.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3C60*-=S
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.093.010

7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 jahre Garantie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 23016.44 CHF (y.c. TVA)
 |  | Prestation CHF | 21291.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3C*8-*=S
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.099.000

7120.099.000 | Modular-Kniegelenk, pneumatisch
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2878.97 CHF (y.c. TVA)
 |  | Prestation CHF | 2663.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R106 pro
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.100.000

7120.100.000 | Mod.-Kniegelenk f. Hüftdis. polyz.pneum.
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2878.97 CHF (y.c. TVA)
 |  | Prestation CHF | 2663.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R106=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.101.000

7120.101.000 | Modular-Kniegelenk, mit Eingussanker
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2878.97 CHF (y.c. TVA)
 |  | Prestation CHF | 2663.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R106=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.102.000

7120.102.000 | Modular-Kniegelenk, mit Schraubanschluss
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2878.97 CHF (y.c. TVA)
 |  | Prestation CHF | 2663.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R106=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.103.000

7120.103.000 | Modular-Bremskniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 588.50 CHF (y.c. TVA)
 |  | Prestation CHF | 544.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R15
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.104.000

7120.104.000 | Modular-Kniegelenk, Feststellung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 565.69 CHF (y.c. TVA)
 |  | Prestation CHF | 523.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R17
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.105.000

7120.105.000 | Modular-Kniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 730.65 CHF (y.c. TVA)
 |  | Prestation CHF | 675.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R20
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.106.000

7120.106.000 | Modular-Kniegelenk, KD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1192.78 CHF (y.c. TVA)
 |  | Prestation CHF | 1103.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R21
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.107.000

7120.107.000 | Modular-Kniegelenk, KD, Feststellung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1343.30 CHF (y.c. TVA)
 |  | Prestation CHF | 1242.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R23
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.108.000

7120.108.000 | Modular-Kniegelenk -Titan- , KD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1753.44 CHF (y.c. TVA)
 |  | Prestation CHF | 1622.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R30
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.108.100

7120.108.100 | Prosedo 3R32
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1851.75 CHF (y.c. TVA)
 |  | Prestation CHF | 1713.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R31=x
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.109.000

7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1874.89 CHF (y.c. TVA)
 |  | Prestation CHF | 1734.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R32
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.110.000

7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 946.47 CHF (y.c. TVA)
 |  | Prestation CHF | 875.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R33
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.111.000

7120.111.000 | Modular-Kniegelenk-Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1450.22 CHF (y.c. TVA)
 |  | Prestation CHF | 1341.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R36
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.112.000

7120.112.000 | Modular-Leichtkniegelenk, Feststellung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 499.26 CHF (y.c. TVA)
 |  | Prestation CHF | 461.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R40
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.113.000

7120.113.000 | Modular-Sperrkniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 499.26 CHF (y.c. TVA)
 |  | Prestation CHF | 461.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R41
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.114.000

7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2953.83 CHF (y.c. TVA)
 |  | Prestation CHF | 2732.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R46
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.115.000

7120.115.000 | Modular-Bremskniegelenk -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1431.24 CHF (y.c. TVA)
 |  | Prestation CHF | 1324.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R49
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.116.000

7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2963.83 CHF (y.c. TVA)
 |  | Prestation CHF | 2741.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R55
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.117.000

7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4837.15 CHF (y.c. TVA)
 |  | Prestation CHF | 4474.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R60
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.118.000

7120.118.000 | EBS Kniegelenk für Hüftexartikulation
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4837.15 CHF (y.c. TVA)
 |  | Prestation CHF | 4474.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R60=HD
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.119.000

7120.119.000 | Modular-Kniegelenk-EBS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4837.15 CHF (y.c. TVA)
 |  | Prestation CHF | 4474.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R60=KD
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.120.000

7120.120.000 | Modular-Kniegelenk-EBS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4837.15 CHF (y.c. TVA)
 |  | Prestation CHF | 4474.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R60=ST
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.122.000

7120.122.000 | EBS-PRO-Kniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4837.15 CHF (y.c. TVA)
 |  | Prestation CHF | 4474.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R60-PRO
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.123.000

7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4837.15 CHF (y.c. TVA)
 |  | Prestation CHF | 4474.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R60-PRO=HD
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.125.000

7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4987.30 CHF (y.c. TVA)
 |  | Prestation CHF | 4613.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R80
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.126.000

7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4987.30 CHF (y.c. TVA)
 |  | Prestation CHF | 4613.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R80=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.128.000

7120.128.000 | Comfort-Bremsknie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2373.39 CHF (y.c. TVA)
 |  | Prestation CHF | 2195.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R92
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.129.000

7120.129.000 | Modular Bremskniegelenk mit Sperre
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1380.38 CHF (y.c. TVA)
 |  | Prestation CHF | 1276.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R93
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.131.000

7120.131.000 | Aqua-Kniegelenk, Hydraulik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3144.36 CHF (y.c. TVA)
 |  | Prestation CHF | 2908.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3WR95
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.133.000

7120.133.000 | AQUALIMB EXTERNAL AK PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2638.34 CHF (y.c. TVA)
 |  | Prestation CHF | 2440.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | AQTF 22-27 L/R
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.135.000

7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5987.17 CHF (y.c. TVA)
 |  | Prestation CHF | 5538.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESK4BHPYR
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.136.000

7120.136.000 | ESK+ 4B DMTBLE HYD CYL TTPRO
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 6918.67 CHF (y.c. TVA)
 |  | Prestation CHF | 6400.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESK4BHTTPRO
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.140.000

7120.140.000 | ESK+ 4B DMTBLE IP+ EURO TTPRO
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 7049.74 CHF (y.c. TVA)
 |  | Prestation CHF | 6521.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESK4BIPETTPRO
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.143.000

7120.143.000 | ESK 4B PYR EXTERNAL KNEE PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3263.97 CHF (y.c. TVA)
 |  | Prestation CHF | 3019.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESK4BPPYR
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.144.000

7120.144.000 | ESK+ 4B DMTBLE PSPC TTPRO
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4196.77 CHF (y.c. TVA)
 |  | Prestation CHF | 3882.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESK4BPTTPRO
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.145.000

7120.145.000 | ESK 4B 30mm EXTERNAL KNEE PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3263.97 CHF (y.c. TVA)
 |  | Prestation CHF | 3019.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESK4BPxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.147.000

7120.147.000 | ESK+ MKL SINGLE BOLT DMTBLE PYR PSPC
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3678.21 CHF (y.c. TVA)
 |  | Prestation CHF | 3402.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSBMKLPPYR
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.148.000

7120.148.000 | ESK+ MKL SINGLE BOLT DMTBLE PSPC
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3678.21 CHF (y.c. TVA)
 |  | Prestation CHF | 3402.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSBMKLPxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.150.000

7120.150.000 | SF ESK+ DMTBLE HYD CYL PYR
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 5987.17 CHF (y.c. TVA)
 |  | Prestation CHF | 5538.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSFHPYR
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.151.000

7120.151.000 | SF ESK+ HYD CYL TTPRO MODULE
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 6918.67 CHF (y.c. TVA)
 |  | Prestation CHF | 6400.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSFHTTPRO
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.155.000

7120.155.000 | SF ESK+ EURO IP+ TTPRO MODULE
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4196.77 CHF (y.c. TVA)
 |  | Prestation CHF | 3882.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSFIPETTPRO
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.157.000

7120.157.000 | SF ESK+ PSPC FULL SHIN
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3118.63 CHF (y.c. TVA)
 |  | Prestation CHF | 2884.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSFPF
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.158.000

7120.158.000 | SF ESK+ DMTBLE PSPC PYR
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3263.97 CHF (y.c. TVA)
 |  | Prestation CHF | 3019.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSFPPYR
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.160.010

7120.160.010 | KX06 4 BAR HYD EXTERNAL KNEE PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6217.70 CHF (y.c. TVA)
 |  | Prestation CHF | 5751.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | KX06V2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.161.100

7120.161.100 | LINX -EXT. LEG PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 30837.31 CHF (y.c. TVA)
 |  | Prestation CHF | 28526.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | LINXxxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.162.000

7120.162.000 | MERCURY EXTERNAL KNEE PROSTHESIS 30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4698.46 CHF (y.c. TVA)
 |  | Prestation CHF | 4346.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | MH30
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.163.000

7120.163.000 | MERCURY HI-ACTIVITY 30mm DM/SWING
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4698.46 CHF (y.c. TVA)
 |  | Prestation CHF | 4346.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | MH30 SWING
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.164.000

7120.164.000 | MERCURY EXTERNAL KNEE PROSTHESIS PYR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5114.27 CHF (y.c. TVA)
 |  | Prestation CHF | 4731.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | MHPYR
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.165.000

7120.165.000 | MERCURY HI-ACTIVITY PYR/SWING
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4482.64 CHF (y.c. TVA)
 |  | Prestation CHF | 4146.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | MHPYR SWING
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.166.000

7120.166.000 | MERCURY HI-ACTIVITY TTPRO
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 6045.76 CHF (y.c. TVA)
 |  | Prestation CHF | 5592.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | MHTTPRO
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.167.010

7120.167.010 | ORION3 EXTERNAL KNEE PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 17872.82 CHF (y.c. TVA)
 |  | Prestation CHF | 16533.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | Orion3
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.168.000

7120.168.000 | COMPACT SAKL BONDED PYR ANKLE
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 985.93 CHF (y.c. TVA)
 |  | Prestation CHF | 912.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P019267
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.169.000

7120.169.000 | COMPACT SAKL EXT. KNEE PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 760.59 CHF (y.c. TVA)
 |  | Prestation CHF | 703.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P239143
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.170.000

7120.170.000 | SMARTIP 4B 30mm EXTERNAL KNEE PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7841.20 CHF (y.c. TVA)
 |  | Prestation CHF | 7253.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SMARTIP4B30
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.172.000

7120.172.000 | SMARTIP 4B PYR EXTERNAL KNEE PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7841.20 CHF (y.c. TVA)
 |  | Prestation CHF | 7253.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SMARTIP4BPYR
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.173.000

7120.173.000 | SMART IP 4 BOLT TTPRO MODULE
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 8795.50 CHF (y.c. TVA)
 |  | Prestation CHF | 8136.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SMARTIP4BTTPRO
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.174.000

7120.174.000 | SMARTIP 30mm EXTERNAL KNEE PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7841.20 CHF (y.c. TVA)
 |  | Prestation CHF | 7253.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SMARTIPSF30
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.176.000

7120.176.000 | SMARTIP PYR EXTERNAL KNEE PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7841.20 CHF (y.c. TVA)
 |  | Prestation CHF | 7253.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SMARTIPSFPYR
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.177.000

7120.177.000 | SMART IP SF MODULE TTPRO
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 8795.50 CHF (y.c. TVA)
 |  | Prestation CHF | 8136.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SMARTIPSFTTPRO
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.178.000

7120.178.000 | Geriatrie-Modular-Knie einachsig, bis 85kg, Alu m. Feststellung
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 356.35 CHF (y.c. TVA)
 |  | Prestation CHF | 329.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT01
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.179.000

7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 414.83 CHF (y.c. TVA)
 |  | Prestation CHF | 383.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT02-St
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.180.000

7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 666.27 CHF (y.c. TVA)
 |  | Prestation CHF | 616.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT02-Ti
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.181.000

7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 660.60 CHF (y.c. TVA)
 |  | Prestation CHF | 611.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT03
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.182.000

7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 410.29 CHF (y.c. TVA)
 |  | Prestation CHF | 379.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT05-St
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.183.000

7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 950.36 CHF (y.c. TVA)
 |  | Prestation CHF | 879.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT05-Ti
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.184.000

7120.184.000 | Sicherheitskniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1374.87 CHF (y.c. TVA)
 |  | Prestation CHF | 1271.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT09
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.185.000

7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2319.83 CHF (y.c. TVA)
 |  | Prestation CHF | 2146.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT20-M36
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.186.000

7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2319.83 CHF (y.c. TVA)
 |  | Prestation CHF | 2146.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT20-PYR
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.187.000

7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2931.02 CHF (y.c. TVA)
 |  | Prestation CHF | 2711.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT20S-M36
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.188.000

7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2931.02 CHF (y.c. TVA)
 |  | Prestation CHF | 2711.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT20S-PYR
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.189.000

7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2749.69 CHF (y.c. TVA)
 |  | Prestation CHF | 2543.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT22-M36
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.190.000

7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2749.69 CHF (y.c. TVA)
 |  | Prestation CHF | 2543.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT22-PYR
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.191.000

7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3297.00 CHF (y.c. TVA)
 |  | Prestation CHF | 3049.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT22S-M36
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.192.000

7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3297.00 CHF (y.c. TVA)
 |  | Prestation CHF | 3049.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT22S-PYR
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.193.000

7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3670.43 CHF (y.c. TVA)
 |  | Prestation CHF | 3395.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT30
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.194.000

7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2540.57 CHF (y.c. TVA)
 |  | Prestation CHF | 2350.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT40
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.195.000

7120.195.000 | Easi-Knee mit Pyramidaufnahme
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 660.82 CHF (y.c. TVA)
 |  | Prestation CHF | 611.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.2EK101
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.196.000

7120.196.000 | Easi-Knee mit Doppeltasse
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 660.82 CHF (y.c. TVA)
 |  | Prestation CHF | 611.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.2EK102
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.197.000

7120.197.000 | Easi-Knee mit Pyramide
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 660.82 CHF (y.c. TVA)
 |  | Prestation CHF | 611.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.2EK103
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.198.000

7120.198.000 | Sensor Knee
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 5057.08 CHF (y.c. TVA)
 |  | Prestation CHF | 4678.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.2SR500
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.199.000

7120.199.000 | Sensor Knie mit Schrittzähler incl. Software
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 5907.50 CHF (y.c. TVA)
 |  | Prestation CHF | 5464.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.2SR501
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.200.000

7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2005.85 CHF (y.c. TVA)
 |  | Prestation CHF | 1855.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.104.000.01
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.201.000

7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2418.09 CHF (y.c. TVA)
 |  | Prestation CHF | 2236.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.105.000.00
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.202.000

7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2005.85 CHF (y.c. TVA)
 |  | Prestation CHF | 1855.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.692.000.00
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.203.000

7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 687.57 CHF (y.c. TVA)
 |  | Prestation CHF | 636.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.L30
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.204.000

7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 937.66 CHF (y.c. TVA)
 |  | Prestation CHF | 867.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.LD31
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.205.000

7120.205.000 | KnieAgil P40 Pneum. 4-Achs Gelenk
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1382.22 CHF (y.c. TVA)
 |  | Prestation CHF | 1278.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.P40
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.206.000

7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1653.07 CHF (y.c. TVA)
 |  | Prestation CHF | 1529.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.P41
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.207.000

7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1294.23 CHF (y.c. TVA)
 |  | Prestation CHF | 1197.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.P44C
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.208.000

7120.208.000 | KnieAgil P44c Pn. 4-Achs G. compact M37
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1294.23 CHF (y.c. TVA)
 |  | Prestation CHF | 1197.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.P44C-G
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.209.000

7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2028.17 CHF (y.c. TVA)
 |  | Prestation CHF | 1876.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.PF50
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.210.000

7120.210.000 | KnieAgil PS21 Kniegelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1295.20 CHF (y.c. TVA)
 |  | Prestation CHF | 1198.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.PS21
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.211.000

7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2292.04 CHF (y.c. TVA)
 |  | Prestation CHF | 2120.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.PSB60
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.212.000

7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3481.14 CHF (y.c. TVA)
 |  | Prestation CHF | 3220.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.R1
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.213.000

7120.213.000 | KnieAgil R1 Gelenk Rotationshydraulik M37
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 3481.14 CHF (y.c. TVA)
 |  | Prestation CHF | 3220.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.R1-G
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.214.000

7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 401.43 CHF (y.c. TVA)
 |  | Prestation CHF | 371.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.S20
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.02
  • 7120.215.000

7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1334.01 CHF (y.c. TVA)
 |  | Prestation CHF | 1234.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.WLD31
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03

07.01.03 | Articulations de la hanche
7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
7130.002.000 | Modular-Hüftgelenk -Titan-
7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
7130.006.000 | Modular-Hüftgelenk
7130.007.000 | Modular-Hüftgelenk -Titan-
7130.008.000 | Modular Hüftgelenk
7130.009.000 | Helix3D Hüftgelenk
7130.010.000 | Modular-Hüftgelenk
7130.011.000 | MODULE ASSEMBLY FOUR BAR HIP DISARTICULATION
7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.001.000

7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 802.43 CHF (y.c. TVA)
 |  | Prestation CHF | 742.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.7A4
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.002.000

7130.002.000 | Modular-Hüftgelenk -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1646.36 CHF (y.c. TVA)
 |  | Prestation CHF | 1523.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.7A5
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.003.000

7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1001.76 CHF (y.c. TVA)
 |  | Prestation CHF | 926.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGH-01
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.004.000

7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 544.82 CHF (y.c. TVA)
 |  | Prestation CHF | 504.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TH-01
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.006.000

7130.006.000 | Modular-Hüftgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 719.46 CHF (y.c. TVA)
 |  | Prestation CHF | 665.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7E4
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.007.000

7130.007.000 | Modular-Hüftgelenk -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1508.70 CHF (y.c. TVA)
 |  | Prestation CHF | 1395.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7E7
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.008.000

7130.008.000 | Modular Hüftgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4153.53 CHF (y.c. TVA)
 |  | Prestation CHF | 3842.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7E9
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.009.000

7130.009.000 | Helix3D Hüftgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 10066.27 CHF (y.c. TVA)
 |  | Prestation CHF | 9312.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7E10=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.010.000

7130.010.000 | Modular-Hüftgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 843.07 CHF (y.c. TVA)
 |  | Prestation CHF | 779.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7E5=xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.011.000

7130.011.000 | MODULE ASSEMBLY FOUR BAR HIP DISARTICULATION
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 6431.95 CHF (y.c. TVA)
 |  | Prestation CHF | 5950.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 019222
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.012.000

7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 530.07 CHF (y.c. TVA)
 |  | Prestation CHF | 490.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.H2
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.03
  • 7130.013.000

7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1115.38 CHF (y.c. TVA)
 |  | Prestation CHF | 1031.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.H3
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04

07.01.04 | Pièces structurelles
7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
7140.002.000 | Durashock short pylon
7140.003.000 | BOA U-30 with Adaptor for Lamination
7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
7140.005.010 | Xtend Connect Quick fit Einheit
7140.005.020 | Xtend Connect Basis Einheit
7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
7140.007.000 | Rohradapter,kurz,Aluminium
7140.008.000 | Rohradapter lang,Aluminium
7140.009.000 | Rohradapter mittel,Aluminium
7140.010.000 | Rohrklemmadapter,Aluminium
7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
7140.013.000 | Rohradapter lang,Stahl
7140.014.000 | Rohradapter mittel,Stahl
7140.015.000 | Rohrklemmadapter,Stahl
7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
7140.019.000 | Rohradapter lang mit Pyramide,Titan
7140.020.000 | Rohradapter lang,Titan
7140.021.000 | Rohradapter mittel,Titan
7140.022.000 | Rohradapter X-lang, Titan
7140.023.000 | Rohrklemmadapter,Titan
7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.030.000 | Doppeladapter,32mm,Stahl
7140.031.000 | Doppeladapter,45mm,Stahl
7140.032.000 | Doppeladapter,60mm,Stahl
7140.033.000 | Doppeladapter,75mm,Stahl
7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
7140.037.000 | Pyramid adapter w/4 ridged prongs
7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.041.000 | Doppeladapter,32mm,Stahl
7140.042.000 | Doppeladapter,45mm,Stahl
7140.043.000 | Doppeladapter,60mm,Stahl
7140.044.000 | Doppeladapter,75mm,Stahl
7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
7140.061.000 | Doppeladapter,32mm,Titan
7140.062.000 | Doppeladapter,45mm,Titan
7140.063.000 | Doppeladapter,60mm,Titan
7140.064.000 | Doppeladapter,75mm,Titan
7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
7140.076.000 | 4-Loch Basisplatte
7140.077.000 | Lamination Coupler w/4 threaded holes
7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
7140.080.000 | Eingussscheibe,flach
7140.081.000 | Holzblock
7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
7140.089.000 | Pyramide mit Gewinde,Titan
7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
7140.094.000 | 4-Loch-Basisplatte,Titan
7140.095.000 | Laminierplatte Mittel mit Pyramide
7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
7140.097.000 | Laminierplatte klein mit Pyramide
7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
7140.101.000 | Offset Adapter 5mm Titan
7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
7140.104.000 | Drehadapter -Titan-
7140.105.000 | Vario Proberohr -Aluminium-
7140.106.000 | Drehadapter -Edelstahl-
7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.118.000 | Schaftadapter mit Justierkern -Titan-
7140.119.000 | Schaftadapter -Edelstahl-
7140.120.000 | Doppeladapter -Aluminium-, 32 mm
7140.121.000 | Doppeladapter -Aluminium-, 36 mm
7140.122.000 | Doppeladapter -Aluminium-, 40 mm
7140.123.000 | Doppeladapter -Aluminium-, 45 mm
7140.124.000 | Doppeladapter -Aluminium-, 50 mm
7140.125.000 | Doppeladapter -Aluminium-, 55 mm
7140.126.000 | Doppeladapter -Aluminium-, 60 mm
7140.127.000 | Doppeladapter -Aluminium-, 65 mm
7140.128.000 | Doppeladapter -Aluminium-, 70 mm
7140.129.000 | Doppeladapter -Aluminium-, 75 mm
7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
7140.134.000 | Doppeladapter -Titan-, 32 mm
7140.135.000 | Doppeladapter -Titan-, 45 mm
7140.136.000 | Doppeladapter -Titan-, 60 mm
7140.137.000 | Doppeladapter -Titan-, 75 mm
7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.143.000 | Schaftadapter mit Justierkern -Titan-
7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.147.000 | Schaftadapter, axial versetzt -Titan-
7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.151.000 | Schaftadapter mit Justierkern -Titan-
7140.152.000 | Schaftadapter ohne Passring -Titan-
7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.157.000 | Schaftadapter -Aluminium-
7140.158.000 | Schaftadapter -Edelstahl-
7140.159.000 | Schaftadapter -Titan-
7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.165.000 | Schaftadapter, axial versetzt -Titan-
7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
7140.171.000 | Schraubadapter -Aluminium-
7140.172.000 | Schraubadapter -Edelstahl-
7140.173.000 | Schraubadapter -Titan-
7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
7140.178.000 | Schraubadapter ø 34 mm -Titan-
7140.179.000 | Anschlussadapter, drehbar -Aluminium-
7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
7140.181.000 | Anschlussadapter, drehbar -Titan-
7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
7140.184.000 | Doppeladapter mit Justierkern -Titan-
7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
7140.187.000 | Schraubadapter mit Justierkern -Titan-
7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
7140.189.000 | Anschlussadapter, drehbar -Titan-
7140.190.000 | Schraubadapter -Edelstahl-
7140.191.000 | Schraubadapter -Titan-
7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
7140.195.000 | Schaftadapter mit Rohranschluss
7140.196.000 | Schaftadapter mit Justierkern
7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
7140.201.000 | Rohradapter -Aluminium- 200 mm
7140.202.000 | Rohradapter -Aluminium- 400 mm
7140.203.000 | Rohradapter -Edelstahl- 200 mm
7140.204.000 | Rohradapter -Edelstahl- 400 mm
7140.205.000 | Rohradapter -Titan- 200 mm
7140.206.000 | Rohradapter -Titan- 400 mm
7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
7140.209.000 | Rohradapter -Titan-, kurz 100 mm
7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
7140.214.000 | Eingussscheibe, rund -Aluminium-
7140.215.000 | Eingussanker -Titan-
7140.216.000 | Eingussscheibe, eckig -Aluminium-
7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
7140.224.000 | Knöchelformteil aus PUR, leicht, M10
7140.226.000 | Knöchelformteil aus PUR, leicht, M8
7140.227.000 | Knöchelformteil aus Holz, M10
7140.228.000 | Knöchelformteil aus Holz, M8
7140.229.000 | Knöchelformteil aus Holz links
7140.230.000 | Knöchelformteil aus Holz
7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
7140.234.000 | Schaftadapter aus Karbon TGB-O
7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
7140.237.000 | HY-STAN Tube 10"
7140.238.000 | HY-STAN Tube 14"
7140.239.000 | HY-STAN Tube 17"
7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
7140.241.010 | Adjustable Height Clamp Adapter
7140.241.020 | Variable Height Adapter
7140.241.030 | Bonded Pylon 16 Inch
7140.241.040 | Aluminium Pylon Bonded to Male Adapter
7140.241.050 | 4-Hole Double Offset Pyramid Adapter
7140.241.060 | 4-Hole Single Offset Pyramid Adapter
7140.241.070 | 4-Hole Pyramid Adapter
7140.241.080 | 4-Hole Female Adapter
7140.241.090 | 4-Hole Rotatable Flange
7140.241.100 | Rotable Female Insert
7140.241.110 | Rotable Male Pyramid Insert
7140.241.120 | Double-Ended Adapter 35 mm
7140.241.130 | Double-Ended Adapter 45 mm
7140.241.140 | Double-Ended Adapter 60 mm
7140.241.150 | Double-Ended Adapter 75 mm
7140.241.160 | Clamp Adapter
7140.241.170 | Foot Pyramid
7140.241.180 | Bonded Pylon 16 Inch HD Ti
7140.241.190 | 4-Hole Pyramid Adapter HD Ti
7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
7140.241.220 | Double-Ended Adapter 35 mm HD Ti
7140.241.230 | Clamp Adapter HD Ti
7140.241.240 | Seattle Mounting Plate
7140.241.250 | 3-Prong Laminating Adapter
7140.242.000 | Seattle Spacer 1,5
7140.243.000 | Seattle Spacer 1,65
7140.244.000 | Seattle Spacer 1,8
7140.245.000 | Seattle Spacer 0,25"
7140.246.000 | Seattle Spacer 0,5"
7140.247.000 | Seattle Spacer 1,0"
7140.248.000 | Seattle Laminier Kern SLC301
7140.249.000 | Seattle Symes Nut SSY301
7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
7140.255.000 | Tube Clamp 30mm ST
7140.255.100 | 4-Hole Pyramid Receiver ST
7140.255.200 | 4-Hole Pyr Adapt Standard ST
7140.255.300 | 30mm LP Tube Adapt 30mm ST
7140.255.400 | 30mm LP Tube Adapt 250mm ST
7140.255.500 | 34mm Low Profile Tube Clamp
7140.255.600 | 34mm LP Tube Adapt 250mm ST
7140.255.700 | 34mm LP Tube Adapt 430mm ST
7140.255.800 | 4H LamPlate Round Thread Ho Al
7140.255.900 | 4H PyrAdapt w Pin HoleStand Ti
7140.255.910 | 4H Pyr Adapt w Pin Hole Rot Ti
7140.255.920 | 30mm Tube Clamp Ti
7140.255.930 | 30mm LP Tube Adapt Ti 430mm
7140.255.940 | 30mm LP Tube Adapt Ti 250mm
7140.256.020 | Adapter mit Aussengewinde 136 kg
7140.256.040 | Anschlussplatte 136 kg
7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
7140.275.000 | 31 MM ANPROBEADAPTER-SET
7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
7140.289.000 | 3-ARM SCHAFTADAPTER
7140.290.000 | 4-ARM SCHAFTADPATER
7140.290.100 | 4-Loch Pyramidenadapter mit Drehjustierung
7140.290.200 | 4-Loch Pyramidenaufnahme mit Drehjustierung
7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 10
7140.300.010 | Verschiebeadapter Titan
7140.300.020 | Drehadapter
7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.308.100 | Höhenverstellbarer Adapter (Standard)
7140.308.110 | Höhenverstellbarer Adapter (Lang)
7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
7140.330.000 | FIXIERTER OFFSETADAPTER
7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
7140.340.000 | MODULARER ANPROBE-ADAPTER
7140.341.000 | Pyramidenadapter
7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
7140.343.000 | PYRAMIDENADAPTER / TITAN
7140.345.000 | PYRAMIDENADAPTERSET
7140.346.000 | PYRAMIDENAUFNAHME / TITAN
7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
7140.357.100 | Rohradapter Titan Wasserfest
7140.357.110 | Rohradapter Titan Wasserfest
7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
7140.370.000 | Modular-Unterschenkel-Set, Titan
7140.371.000 | Modular-Unterschenkel-Set, INOX
7140.372.000 | Modular-Unterschenkel-Set, Aluminium
7140.373.000 | Adapterplatte
7140.374.000 | Modular-Unterschenkel-Set
7140.375.000 | Modular-Unterschenkel-Set
7140.376.000 | Modular-Unterschenkel-Set
7140.377.000 | Modular-Unterschenkel-Set
7140.378.000 | Modular-Unterschenkel-Set
7140.379.000 | Modular-Unterschenkel-Set
7140.380.000 | T Sprinter Adapter Set
7140.381.000 | 18° Sprinter Adapter Set
7140.382.000 | 5° Sprinter Adapter Set
7140.383.000 | Oval 22mm Pylon Adapter Set
7140.384.000 | Oval 22mm Pylon Adapter Set(ohne Kleber)
7140.385.000 | Oval 30mm Pylon Adapter Set
7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
7140.387.000 | Oval 34 mm Pylon Adapter Set
7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
7140.391.000 | B Oval 30mm Pylon Adapter Set
7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
7140.393.000 | B Oval 34mm Pylon Adapter Set
7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
7140.396.000 | Aluminium-Rohr
7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
7140.398.000 | Leichtmetallrohr
7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
7140.403.000 | Rohradapter lang, ø 30 mm, Titan
7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
7140.405.000 | Justierkern
7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
7140.413.000 | Skaliertes Rohr
7140.414.000 | Skaliertes Rohr
7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
7140.416.000 | Rohradapter -Titan-
7140.417.000 | Rohradapter lang, ø 34 mm, Titan
7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
7140.420.000 | Rohradapter -Edelstahl-
7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
7140.424.000 | Rohradapter für wasserfeste Gehhilfe
7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
7140.426.000 | Eingussanker
7140.427.000 | Verstelladapter, Aluminium
7140.427.100 | Quickchange Adapter
7140.427.200 | Quickchange V2.0 Adapterset (2-teilig)
7140.427.300 | Proximaler Anschluss Justierkern/Gewinde
7140.428.000 | Eingussanker mit Justierkern, Titan
7140.428.010 | Doppeladapter, verschiebbar
7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
7140.430.000 | Schaftansatz, für Giessharzschaft, Alu
7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.437.000 | Adapterplatte, Aluminium
7140.438.000 | Eingussanker mit gewinkeltem Arm
7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
7140.441.000 | Adapterplatte Harmony E3
7140.445.000 | Justierkernaufnahme für 4R171
7140.446.000 | Modular-Oberschenkel-Set
7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
7140.448.000 | TF Test-Sportfussadapter, kompl.
7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
7140.454.000 | Torsionsadapter, Edelstahl rostfrei
7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
7140.456.000 | Schaftadapter mit Drehjustierung
7140.457.000 | Eingussanker mit Justierkern, Edelstahl
7140.458.000 | Eingussanker, 3-Arm
7140.459.000 | Sprinter Anschlussplatte, Set
7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
7140.462.000 | B Oval 4-Loch Adapter Set mit Gewinde
7140.463.000 | B Oval 4-Loch Adapter Set m.Gew.o.Kleber
7140.464.000 | B Oval 4-Loch Adapter Set ohne Gewinde
7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.467.000 | Justierkern mit Gewindeanschluss, Titan
7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
7140.469.000 | Schraubadapter, ø 30 mm, Titan
7140.470.000 | Schaftadapter mit Justierkern, Titan
7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
7140.475.000 | Drehadapter, Stahl rostfrei
7140.476.000 | Drehadapter mit Gewinde
7140.477.000 | Eingussanker mit Justierkern, Edelstahl
7140.478.000 | Eingussanker mit Justierkern, Aluminium
7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
7140.480.000 | Doppeladapter, Titan
7140.481.000 | Doppeladapter, Titan
7140.482.000 | Doppeladapter, Titan
7140.483.000 | Doppeladapter, Titan
7140.483.010 | Doppeladapter, Aluminium
7140.484.000 | Anschlussadapter, ø 30 mm, Titan
7140.484.010 | Anschlussadapter D:30 mm
7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
7140.486.000 | Schaftadapter mit Justierkern, Aluminium
7140.486.010 | Anschlussadapter D:34 mm
7140.487.000 | Doppeladapter, Edelstahl rostfrei
7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
7140.489.000 | Doppeladapter, Edelstahl rostfrei
7140.490.000 | Schraubadapter, ø 34 mm, Titan
7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
7140.492.000 | Doppeladapter, Titan
7140.493.000 | Anschlussadapter, ø 30 mm, Titan
7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
7140.496.000 | Torsionsadapter, ø 34 mm, Titan
7140.497.000 | Justierkern mit Gewindeanschl. INOX
7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
7140.502.010 | Schraubadapter verschiebbar, Titan
7140.502.020 | Eingussanker, 4-Arm, gewinkelt
7140.502.030 | Schraubadapter D:34mm
7140.502.040 | Sphärischer Verschiebeadapter
7140.503.000 | Eingussanker für wasserfeste Gehhilfe
7140.504.000 | Eingussanker für wasserfeste Gehhilfe
7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
7140.506.000 | Schaftansatz für Laminiertechnik, Holz
7140.507.000 | Schaftansatz für Laminiertechnik, Holz
7140.508.000 | Schaftansatz für Laminiertechnik, Holz
7140.509.000 | Schaftansatz für Laminiertechnik, Holz
7140.510.000 | Eingussscheibe, Aluminium
7140.511.000 | Schaftansatz, Carbon
7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
7140.512.100 | Verschiebeadapter
7140.512.110 | Verschiebeadapter (Lochplatte)
7140.549.000 | Oberschenkelrohr
7140.550.000 | Eingussplatte
7140.551.000 | Oberschenkelrohr
7140.552.000 | Eingussplatte
7140.553.000 | Tiefziehadapter
7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
7140.555.000 | DEMOUNTABLE BK ASSY
7140.556.000 | EXT. PROSTHESIS CONN. DEMOUNTABLE BK
7140.557.000 | KIT THIGH CTRL. TO METAL SKT
7140.558.000 | ONE SHOT SOCKET KIT - 15CM
7140.559.000 | ONE SHOT SOCKET KIT - 20CM
7140.560.000 | ONE SHOT SOCKET - FEMALE PYR 15cm
7140.561.000 | ONE SHOT SOCKET - FEMALE PYR 20cm
7140.562.000 | PROXIMAL SINGLE BLT SHORT ALIGN KIT KX07
7140.563.000 | M36 KX06 PROXIMAL ADAPTOR KIT
7140.564.000 | EXT. PROSTHESIS CONN. SLIDING 4 BLT PYR
7140.566.000 | EXT. PROSTHESIS CONN. CUP/STRUT 115mm FA
7140.568.000 | EXT. PROSTHESIS CONN. STD PYR FULL ALIGN
7140.572.000 | EXT. PROSTHESIS CONN. AK ALIGN (-10)
7140.573.000 | EXT. PROSTHESIS CONN. AK ALIGN
7140.574.000 | EXT. PROSTHESIS CONN. AK ALIGN (+10)
7140.577.000 | SKT.ALIGN.SHORTENING KIT 10MM
7140.578.000 | EXT. PROSTHESIS CONN. BK ALIGN
7140.580.000 | EXT. PROSTHESIS CONN. PYR ADAPTER
7140.581.000 | SHORT KNEE ALIGNMENT KIT MERCURY KNEE
7140.582.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
7140.583.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
7140.584.000 | EXT. PROSTHESIS CONN. MIN. BUILD HEIGHT
7140.586.000 | EXT. PROS'S CONN. 30mm CF TUBE x 250mm
7140.587.000 | EXT. PROS CONN. 30mm REIN CF TUBEx250mm
7140.588.000 | EXT. PROSTHESIS CONN. BK UPPER HSG 30mm
7140.591.000 | EXT. PROSTHESIS CONN. LG STUMP ADAP 30mm
7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
7140.596.000 | EXT. PROSTHESIS CONN. 30mm PYLON FEM PYR
7140.597.000 | jaVELIN 4 BOLD TOP HOUSING
7140.598.000 | EXT. PROSTHESIS CONN. MALE PYR TOP HSG
7140.599.000 | EXT. PROSTHESIS CONN. FEM PYR TOP HSG
7140.600.000 | EXT. PROSTHESIS CONN. 30mm x 200mm x PYR
7140.601.000 | EXT. PROSTHESIS CONN. 30mm x 400mm x PYR
7140.602.000 | EXT. PROSTHESIS CONN. 30mm x 500mm x PYR
7140.603.000 | EXT. PROSTHESIS CONN. CUP/STRUT 115mm ED
7140.604.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 200mm
7140.605.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 400mm
7140.606.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 500mm
7140.607.000 | EXT. PROSTHESIS CONN. 30mm PYR CLAMP ADP
7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
7140.610.000 | EXT. PROSTHESIS CONN. SLIDE/ROTATE M PYR
7140.611.000 | EXT. PROSTHESIS CONN. 4 BLT PYR ST STL
7140.612.000 | ROTATE PYRAMID 4 BOLT
7140.613.000 | EXT. PROSTHESIS CONN. LAMINATE PYR SKT
7140.614.000 | EXT. PROSTHESIS CONN. LAM PYR SKT ST STL
7140.615.000 | EXT. PROSTHESIS CONN. PYR ALIGN
7140.616.000 | EXT. PROSTHESIS CONN. PYR SOCKET LARGE
7140.617.000 | EXT. PROSTHESIS CONN. PYR SOCKET SMALL
7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
7140.700.000 | 3-Arm Adapter mit Anschl. 125g 166kg VA
7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
7140.714.000 | Extender Adapter 74g 166kg Ti
7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
7140.736.000 | 4-Loch Anschluss 179g 166kg Ti
7140.737.000 | 4-Loch Anschluss m. Aufn. 207g 166kg Ti
7140.738.000 | 4-Arm Adapter 57g 166kg Ti
7140.739.000 | Anschlussadapter 4-Loch
7140.740.000 | Anschlussadapter Grommet Lock
7140.741.000 | Anschlussadapter 4-Loch und Nut
7140.742.000 | 5° Anschlussplatte
7140.743.000 | Eingussadapter für OE.4LA203
7140.744.000 | Justierholzadapter bis 100kg
7140.745.000 | Schafteingussadapter Holz bis 125kg
7140.746.000 | Rohradapter 400mm
7140.747.000 | 100mm Rohr Adapter m. Pyramiden-Aufnahme
7140.748.000 | Laminieradapter mit Pyramide
7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
7140.751.000 | Zwischenadapter für KA.LD32
7140.752.000 | Zwischenadapter für KA.WLD32
7140.753.000 | KnieAgil Pyramidadapter für KA.P42
7140.754.000 | Zwischenadapter für KA.P42
7140.755.000 | Set für LD31 Eingussanker mit Adapter
7140.756.000 | Set für WLD31 Eingussanker mit Adapter
7140.757.000 | Set für P41 Eingussanker mit Adapter


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.001.000

7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 58.37 CHF (y.c. TVA)
 |  | Prestation CHF | 54.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 250.000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.002.000

7140.002.000 | Durashock short pylon
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2119.52 CHF (y.c. TVA)
 |  | Prestation CHF | 1960.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.DS00xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.003.000

7140.003.000 | BOA U-30 with Adaptor for Lamination
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 312.63 CHF (y.c. TVA)
 |  | Prestation CHF | 289.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.731 000 131
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.004.000

7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 279.28 CHF (y.c. TVA)
 |  | Prestation CHF | 258.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.731 000 161
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.005.000

7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 395.11 CHF (y.c. TVA)
 |  | Prestation CHF | 365.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.731 000 361
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.005.010

7140.005.010 | Xtend Connect Quick fit Einheit
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 502.77 CHF (y.c. TVA)
 |  | Prestation CHF | 465.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | LIN.A100-QX0-Y
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.005.020

7140.005.020 | Xtend Connect Basis Einheit
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 205.07 CHF (y.c. TVA)
 |  | Prestation CHF | 189.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | LIN.A100-XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.006.000

7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 78.53 CHF (y.c. TVA)
 |  | Prestation CHF | 72.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2A10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.007.000

7140.007.000 | Rohradapter,kurz,Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 120.69 CHF (y.c. TVA)
 |  | Prestation CHF | 111.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2A12
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.008.000

7140.008.000 | Rohradapter lang,Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 86.16 CHF (y.c. TVA)
 |  | Prestation CHF | 79.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2A15
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.009.000

7140.009.000 | Rohradapter mittel,Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 84.37 CHF (y.c. TVA)
 |  | Prestation CHF | 78.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2A16
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.010.000

7140.010.000 | Rohrklemmadapter,Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 80.26 CHF (y.c. TVA)
 |  | Prestation CHF | 74.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2A20
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.011.000

7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 50.27 CHF (y.c. TVA)
 |  | Prestation CHF | 46.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2S10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.012.000

7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 48.43 CHF (y.c. TVA)
 |  | Prestation CHF | 44.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2S11
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.013.000

7140.013.000 | Rohradapter lang,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 60.32 CHF (y.c. TVA)
 |  | Prestation CHF | 55.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2S15
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.014.000

7140.014.000 | Rohradapter mittel,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 58.64 CHF (y.c. TVA)
 |  | Prestation CHF | 54.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2S16
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.015.000

7140.015.000 | Rohrklemmadapter,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 57.56 CHF (y.c. TVA)
 |  | Prestation CHF | 53.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2S20
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.016.000

7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 94.37 CHF (y.c. TVA)
 |  | Prestation CHF | 87.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T09
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.017.000

7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 94.37 CHF (y.c. TVA)
 |  | Prestation CHF | 87.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.018.000

7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 94.37 CHF (y.c. TVA)
 |  | Prestation CHF | 87.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T11
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.019.000

7140.019.000 | Rohradapter lang mit Pyramide,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 131.88 CHF (y.c. TVA)
 |  | Prestation CHF | 122.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T14
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.020.000

7140.020.000 | Rohradapter lang,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 128.91 CHF (y.c. TVA)
 |  | Prestation CHF | 119.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T15
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.021.000

7140.021.000 | Rohradapter mittel,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 122.48 CHF (y.c. TVA)
 |  | Prestation CHF | 113.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T16
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.022.000

7140.022.000 | Rohradapter X-lang, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 144.75 CHF (y.c. TVA)
 |  | Prestation CHF | 133.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T17
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.023.000

7140.023.000 | Rohrklemmadapter,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 128.91 CHF (y.c. TVA)
 |  | Prestation CHF | 119.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T20
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.024.000

7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 274.84 CHF (y.c. TVA)
 |  | Prestation CHF | 254.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T22
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.025.000

7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 63.18 CHF (y.c. TVA)
 |  | Prestation CHF | 58.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.026.000

7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 66.81 CHF (y.c. TVA)
 |  | Prestation CHF | 61.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A14
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.027.000

7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 88.37 CHF (y.c. TVA)
 |  | Prestation CHF | 81.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A19
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.028.000

7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 69.45 CHF (y.c. TVA)
 |  | Prestation CHF | 64.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A20
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.029.000

7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 88.37 CHF (y.c. TVA)
 |  | Prestation CHF | 81.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A22
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.030.000

7140.030.000 | Doppeladapter,32mm,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 88.32 CHF (y.c. TVA)
 |  | Prestation CHF | 81.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.031.000

7140.031.000 | Doppeladapter,45mm,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 91.34 CHF (y.c. TVA)
 |  | Prestation CHF | 84.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A51
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.032.000

7140.032.000 | Doppeladapter,60mm,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 94.43 CHF (y.c. TVA)
 |  | Prestation CHF | 87.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A52
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.033.000

7140.033.000 | Doppeladapter,75mm,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 97.51 CHF (y.c. TVA)
 |  | Prestation CHF | 90.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A53
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.034.000

7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 106.64 CHF (y.c. TVA)
 |  | Prestation CHF | 98.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A60
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.035.000

7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 51.62 CHF (y.c. TVA)
 |  | Prestation CHF | 47.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.036.000

7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 53.94 CHF (y.c. TVA)
 |  | Prestation CHF | 49.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S14
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.037.000

7140.037.000 | Pyramid adapter w/4 ridged prongs
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 57.13 CHF (y.c. TVA)
 |  | Prestation CHF | 52.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S15
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.038.000

7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 97.51 CHF (y.c. TVA)
 |  | Prestation CHF | 90.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S19
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.039.000

7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 48.05 CHF (y.c. TVA)
 |  | Prestation CHF | 44.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S20
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.040.000

7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 97.51 CHF (y.c. TVA)
 |  | Prestation CHF | 90.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S22
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.041.000

7140.041.000 | Doppeladapter,32mm,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 85.34 CHF (y.c. TVA)
 |  | Prestation CHF | 78.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.042.000

7140.042.000 | Doppeladapter,45mm,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 88.37 CHF (y.c. TVA)
 |  | Prestation CHF | 81.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S51
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.043.000

7140.043.000 | Doppeladapter,60mm,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 91.34 CHF (y.c. TVA)
 |  | Prestation CHF | 84.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S52
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.044.000

7140.044.000 | Doppeladapter,75mm,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 94.43 CHF (y.c. TVA)
 |  | Prestation CHF | 87.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S53
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.045.000

7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 91.89 CHF (y.c. TVA)
 |  | Prestation CHF | 85.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S60
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.046.000

7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.45 CHF (y.c. TVA)
 |  | Prestation CHF | 97.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S70
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.047.000

7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 128.91 CHF (y.c. TVA)
 |  | Prestation CHF | 119.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T09
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.048.000

7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 83.13 CHF (y.c. TVA)
 |  | Prestation CHF | 76.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.049.000

7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 103.88 CHF (y.c. TVA)
 |  | Prestation CHF | 96.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T11
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.050.000

7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 131.88 CHF (y.c. TVA)
 |  | Prestation CHF | 122.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T12
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.051.000

7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 103.83 CHF (y.c. TVA)
 |  | Prestation CHF | 96.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T14
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.052.000

7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 182.26 CHF (y.c. TVA)
 |  | Prestation CHF | 168.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T15
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.053.000

7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 182.26 CHF (y.c. TVA)
 |  | Prestation CHF | 168.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T16
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.054.000

7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 131.88 CHF (y.c. TVA)
 |  | Prestation CHF | 122.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T17
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.055.000

7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 124.42 CHF (y.c. TVA)
 |  | Prestation CHF | 115.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T18
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.056.000

7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 155.50 CHF (y.c. TVA)
 |  | Prestation CHF | 143.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T19
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.057.000

7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 99.56 CHF (y.c. TVA)
 |  | Prestation CHF | 92.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T20
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.058.000

7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 144.69 CHF (y.c. TVA)
 |  | Prestation CHF | 133.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T23
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.059.000

7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 360.24 CHF (y.c. TVA)
 |  | Prestation CHF | 333.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T30
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.060.000

7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 360.24 CHF (y.c. TVA)
 |  | Prestation CHF | 333.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T35
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.061.000

7140.061.000 | Doppeladapter,32mm,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 126.04 CHF (y.c. TVA)
 |  | Prestation CHF | 116.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.062.000

7140.062.000 | Doppeladapter,45mm,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 152.04 CHF (y.c. TVA)
 |  | Prestation CHF | 140.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T51
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.063.000

7140.063.000 | Doppeladapter,60mm,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 144.75 CHF (y.c. TVA)
 |  | Prestation CHF | 133.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T52
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.064.000

7140.064.000 | Doppeladapter,75mm,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 152.04 CHF (y.c. TVA)
 |  | Prestation CHF | 140.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T53
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.065.000

7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 279.28 CHF (y.c. TVA)
 |  | Prestation CHF | 258.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T54
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.066.000

7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 289.44 CHF (y.c. TVA)
 |  | Prestation CHF | 267.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T55
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.067.000

7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 304.63 CHF (y.c. TVA)
 |  | Prestation CHF | 281.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T56
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.068.000

7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 319.87 CHF (y.c. TVA)
 |  | Prestation CHF | 295.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T57
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.069.000

7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 118.75 CHF (y.c. TVA)
 |  | Prestation CHF | 109.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T60
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.070.000

7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 289.44 CHF (y.c. TVA)
 |  | Prestation CHF | 267.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T61
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.071.000

7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 274.14 CHF (y.c. TVA)
 |  | Prestation CHF | 253.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T63
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.072.000

7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 378.30 CHF (y.c. TVA)
 |  | Prestation CHF | 349.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T65
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.073.000

7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 108.86 CHF (y.c. TVA)
 |  | Prestation CHF | 100.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T70
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.074.000

7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 300.57 CHF (y.c. TVA)
 |  | Prestation CHF | 278.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T85
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.075.000

7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 352.84 CHF (y.c. TVA)
 |  | Prestation CHF | 326.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T86
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.076.000

7140.076.000 | 4-Loch Basisplatte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.24 CHF (y.c. TVA)
 |  | Prestation CHF | 73.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T90
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.077.000

7140.077.000 | Lamination Coupler w/4 threaded holes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 85.34 CHF (y.c. TVA)
 |  | Prestation CHF | 78.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4A16
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.078.000

7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 85.34 CHF (y.c. TVA)
 |  | Prestation CHF | 78.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4A65
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.079.000

7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 95.24 CHF (y.c. TVA)
 |  | Prestation CHF | 88.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4A70
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.080.000

7140.080.000 | Eingussscheibe,flach
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 42.70 CHF (y.c. TVA)
 |  | Prestation CHF | 39.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4A80
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.081.000

7140.081.000 | Holzblock
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 76.10 CHF (y.c. TVA)
 |  | Prestation CHF | 70.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4P90
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.082.000

7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.40 CHF (y.c. TVA)
 |  | Prestation CHF | 62.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4S20
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.083.000

7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 104.21 CHF (y.c. TVA)
 |  | Prestation CHF | 96.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4S30
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.084.000

7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.24 CHF (y.c. TVA)
 |  | Prestation CHF | 62.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4S35
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.085.000

7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 103.34 CHF (y.c. TVA)
 |  | Prestation CHF | 95.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4S40
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.086.000

7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 131.88 CHF (y.c. TVA)
 |  | Prestation CHF | 122.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4ST6
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.087.000

7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 131.88 CHF (y.c. TVA)
 |  | Prestation CHF | 122.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4ST8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.088.000

7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 77.94 CHF (y.c. TVA)
 |  | Prestation CHF | 72.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T08
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.089.000

7140.089.000 | Pyramide mit Gewinde,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 77.94 CHF (y.c. TVA)
 |  | Prestation CHF | 72.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T09
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.090.000

7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 106.64 CHF (y.c. TVA)
 |  | Prestation CHF | 98.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.091.000

7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 120.69 CHF (y.c. TVA)
 |  | Prestation CHF | 111.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T11
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.092.000

7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 352.84 CHF (y.c. TVA)
 |  | Prestation CHF | 326.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T31
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.093.000

7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 352.51 CHF (y.c. TVA)
 |  | Prestation CHF | 326.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T41
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.094.000

7140.094.000 | 4-Loch-Basisplatte,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.24 CHF (y.c. TVA)
 |  | Prestation CHF | 73.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T90
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.095.000

7140.095.000 | Laminierplatte Mittel mit Pyramide
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 102.64 CHF (y.c. TVA)
 |  | Prestation CHF | 94.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4TM1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.096.000

7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 97.72 CHF (y.c. TVA)
 |  | Prestation CHF | 90.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4TM2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.097.000

7140.097.000 | Laminierplatte klein mit Pyramide
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 102.64 CHF (y.c. TVA)
 |  | Prestation CHF | 94.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4TS1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.098.000

7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 97.72 CHF (y.c. TVA)
 |  | Prestation CHF | 90.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4TS2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.099.000

7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 61.08 CHF (y.c. TVA)
 |  | Prestation CHF | 56.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.700-200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.100.000

7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 61.08 CHF (y.c. TVA)
 |  | Prestation CHF | 56.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.700-250
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.101.000

7140.101.000 | Offset Adapter 5mm Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 192.69 CHF (y.c. TVA)
 |  | Prestation CHF | 178.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 250.001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.102.000

7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 195.39 CHF (y.c. TVA)
 |  | Prestation CHF | 180.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A1/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.103.000

7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 240.52 CHF (y.c. TVA)
 |  | Prestation CHF | 222.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A1/TS
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.104.000

7140.104.000 | Drehadapter -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 741.13 CHF (y.c. TVA)
 |  | Prestation CHF | 685.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A10/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.105.000

7140.105.000 | Vario Proberohr -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 172.26 CHF (y.c. TVA)
 |  | Prestation CHF | 159.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A100/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.106.000

7140.106.000 | Drehadapter -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 946.25 CHF (y.c. TVA)
 |  | Prestation CHF | 875.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A16/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.107.000

7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 143.02 CHF (y.c. TVA)
 |  | Prestation CHF | 132.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A2/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.108.000

7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 247.66 CHF (y.c. TVA)
 |  | Prestation CHF | 229.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A2/TS
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.109.000

7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 91.67 CHF (y.c. TVA)
 |  | Prestation CHF | 84.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A21/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.110.000

7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 103.78 CHF (y.c. TVA)
 |  | Prestation CHF | 96.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A22/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.111.000

7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 195.72 CHF (y.c. TVA)
 |  | Prestation CHF | 181.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A22/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.112.000

7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 103.78 CHF (y.c. TVA)
 |  | Prestation CHF | 96.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A23/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.113.000

7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 195.72 CHF (y.c. TVA)
 |  | Prestation CHF | 181.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A23/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.114.000

7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 103.78 CHF (y.c. TVA)
 |  | Prestation CHF | 96.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A24/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.115.000

7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 97.07 CHF (y.c. TVA)
 |  | Prestation CHF | 89.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A25/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.116.000

7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 135.13 CHF (y.c. TVA)
 |  | Prestation CHF | 125.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A3/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.117.000

7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 97.07 CHF (y.c. TVA)
 |  | Prestation CHF | 89.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A3/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.118.000

7140.118.000 | Schaftadapter mit Justierkern -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 202.36 CHF (y.c. TVA)
 |  | Prestation CHF | 187.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A3/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.119.000

7140.119.000 | Schaftadapter -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 107.83 CHF (y.c. TVA)
 |  | Prestation CHF | 99.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A5/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.120.000

7140.120.000 | Doppeladapter -Aluminium-, 32 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 135.77 CHF (y.c. TVA)
 |  | Prestation CHF | 125.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A32
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.121.000

7140.121.000 | Doppeladapter -Aluminium-, 36 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 142.42 CHF (y.c. TVA)
 |  | Prestation CHF | 131.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A36
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.122.000

7140.122.000 | Doppeladapter -Aluminium-, 40 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 142.42 CHF (y.c. TVA)
 |  | Prestation CHF | 131.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A40
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.123.000

7140.123.000 | Doppeladapter -Aluminium-, 45 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 147.34 CHF (y.c. TVA)
 |  | Prestation CHF | 136.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A45
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.124.000

7140.124.000 | Doppeladapter -Aluminium-, 50 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 148.91 CHF (y.c. TVA)
 |  | Prestation CHF | 137.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.125.000

7140.125.000 | Doppeladapter -Aluminium-, 55 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 150.48 CHF (y.c. TVA)
 |  | Prestation CHF | 139.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A55
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.126.000

7140.126.000 | Doppeladapter -Aluminium-, 60 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 152.20 CHF (y.c. TVA)
 |  | Prestation CHF | 140.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A60
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.127.000

7140.127.000 | Doppeladapter -Aluminium-, 65 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 155.45 CHF (y.c. TVA)
 |  | Prestation CHF | 143.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A65
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.128.000

7140.128.000 | Doppeladapter -Aluminium-, 70 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 158.74 CHF (y.c. TVA)
 |  | Prestation CHF | 146.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A70
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.129.000

7140.129.000 | Doppeladapter -Aluminium-, 75 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 162.04 CHF (y.c. TVA)
 |  | Prestation CHF | 149.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A75
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.130.000

7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 141.07 CHF (y.c. TVA)
 |  | Prestation CHF | 130.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/S32
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.131.000

7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 144.37 CHF (y.c. TVA)
 |  | Prestation CHF | 133.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/S45
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.132.000

7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 149.29 CHF (y.c. TVA)
 |  | Prestation CHF | 138.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/S60
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.133.000

7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 152.58 CHF (y.c. TVA)
 |  | Prestation CHF | 141.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/S75
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.134.000

7140.134.000 | Doppeladapter -Titan-, 32 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 252.63 CHF (y.c. TVA)
 |  | Prestation CHF | 233.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/T32
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.135.000

7140.135.000 | Doppeladapter -Titan-, 45 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 257.49 CHF (y.c. TVA)
 |  | Prestation CHF | 238.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/T45
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.136.000

7140.136.000 | Doppeladapter -Titan-, 60 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 264.03 CHF (y.c. TVA)
 |  | Prestation CHF | 244.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/T60
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.137.000

7140.137.000 | Doppeladapter -Titan-, 75 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 272.30 CHF (y.c. TVA)
 |  | Prestation CHF | 251.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/T75
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.138.000

7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 152.37 CHF (y.c. TVA)
 |  | Prestation CHF | 140.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A6/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.139.000

7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 138.85 CHF (y.c. TVA)
 |  | Prestation CHF | 128.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A6/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.140.000

7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 288.90 CHF (y.c. TVA)
 |  | Prestation CHF | 267.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A6/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.141.000

7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 174.04 CHF (y.c. TVA)
 |  | Prestation CHF | 161.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A60/A41
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.142.000

7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 176.96 CHF (y.c. TVA)
 |  | Prestation CHF | 163.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A60/A50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.143.000

7140.143.000 | Schaftadapter mit Justierkern -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 566.55 CHF (y.c. TVA)
 |  | Prestation CHF | 524.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A7/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.144.000

7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 203.39 CHF (y.c. TVA)
 |  | Prestation CHF | 188.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A8/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.145.000

7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 130.15 CHF (y.c. TVA)
 |  | Prestation CHF | 120.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A89/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.146.000

7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 106.64 CHF (y.c. TVA)
 |  | Prestation CHF | 98.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A89/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.147.000

7140.147.000 | Schaftadapter, axial versetzt -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 209.88 CHF (y.c. TVA)
 |  | Prestation CHF | 194.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A89/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.148.000

7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 204.96 CHF (y.c. TVA)
 |  | Prestation CHF | 189.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A9/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.149.000

7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 91.89 CHF (y.c. TVA)
 |  | Prestation CHF | 85.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A90/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.150.000

7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 70.27 CHF (y.c. TVA)
 |  | Prestation CHF | 65.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A90/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.151.000

7140.151.000 | Schaftadapter mit Justierkern -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 137.18 CHF (y.c. TVA)
 |  | Prestation CHF | 126.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A90/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.152.000

7140.152.000 | Schaftadapter ohne Passring -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 137.18 CHF (y.c. TVA)
 |  | Prestation CHF | 126.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A90/TF
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.153.000

7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 159.34 CHF (y.c. TVA)
 |  | Prestation CHF | 147.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A91/S3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.154.000

7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 159.34 CHF (y.c. TVA)
 |  | Prestation CHF | 147.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A91/Sx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.155.000

7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 243.82 CHF (y.c. TVA)
 |  | Prestation CHF | 225.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A91/T2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.156.000

7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 239.50 CHF (y.c. TVA)
 |  | Prestation CHF | 221.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A91/T3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.157.000

7140.157.000 | Schaftadapter -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 95.13 CHF (y.c. TVA)
 |  | Prestation CHF | 88.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A92/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.158.000

7140.158.000 | Schaftadapter -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 76.97 CHF (y.c. TVA)
 |  | Prestation CHF | 71.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A92/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.159.000

7140.159.000 | Schaftadapter -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 167.28 CHF (y.c. TVA)
 |  | Prestation CHF | 154.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A92/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.160.000

7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 114.59 CHF (y.c. TVA)
 |  | Prestation CHF | 106.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A93/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.161.000

7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 108.05 CHF (y.c. TVA)
 |  | Prestation CHF | 99.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A93/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.162.000

7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 180.74 CHF (y.c. TVA)
 |  | Prestation CHF | 167.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A93/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.163.000

7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 114.59 CHF (y.c. TVA)
 |  | Prestation CHF | 106.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A94/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.164.000

7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 108.05 CHF (y.c. TVA)
 |  | Prestation CHF | 99.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A94/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.165.000

7140.165.000 | Schaftadapter, axial versetzt -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 180.74 CHF (y.c. TVA)
 |  | Prestation CHF | 167.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A94/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.166.000

7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 138.48 CHF (y.c. TVA)
 |  | Prestation CHF | 128.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A95/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.167.000

7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 272.03 CHF (y.c. TVA)
 |  | Prestation CHF | 251.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A95/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.168.000

7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 131.67 CHF (y.c. TVA)
 |  | Prestation CHF | 121.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A96/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.169.000

7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 14.81 CHF (y.c. TVA)
 |  | Prestation CHF | 13.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A96/SE1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.170.000

7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 268.14 CHF (y.c. TVA)
 |  | Prestation CHF | 248.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A96/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.171.000

7140.171.000 | Schraubadapter -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 131.88 CHF (y.c. TVA)
 |  | Prestation CHF | 122.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A11/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.172.000

7140.172.000 | Schraubadapter -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 99.51 CHF (y.c. TVA)
 |  | Prestation CHF | 92.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A11/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.173.000

7140.173.000 | Schraubadapter -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 229.01 CHF (y.c. TVA)
 |  | Prestation CHF | 211.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A11/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.174.000

7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 214.31 CHF (y.c. TVA)
 |  | Prestation CHF | 198.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A12/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.175.000

7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 150.96 CHF (y.c. TVA)
 |  | Prestation CHF | 139.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A12/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.176.000

7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 320.62 CHF (y.c. TVA)
 |  | Prestation CHF | 296.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A12/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.177.000

7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 135.67 CHF (y.c. TVA)
 |  | Prestation CHF | 125.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A125/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.178.000

7140.178.000 | Schraubadapter ø 34 mm -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 252.63 CHF (y.c. TVA)
 |  | Prestation CHF | 233.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A125/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.179.000

7140.179.000 | Anschlussadapter, drehbar -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 91.89 CHF (y.c. TVA)
 |  | Prestation CHF | 85.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A13/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.180.000

7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 91.89 CHF (y.c. TVA)
 |  | Prestation CHF | 85.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A13/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.181.000

7140.181.000 | Anschlussadapter, drehbar -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 141.50 CHF (y.c. TVA)
 |  | Prestation CHF | 130.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A13/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.182.000

7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 142.69 CHF (y.c. TVA)
 |  | Prestation CHF | 132.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A14/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.183.000

7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 139.39 CHF (y.c. TVA)
 |  | Prestation CHF | 128.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A14/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.184.000

7140.184.000 | Doppeladapter mit Justierkern -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 200.15 CHF (y.c. TVA)
 |  | Prestation CHF | 185.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A14/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.185.000

7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 144.37 CHF (y.c. TVA)
 |  | Prestation CHF | 133.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A15/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.186.000

7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 137.77 CHF (y.c. TVA)
 |  | Prestation CHF | 127.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A15/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.187.000

7140.187.000 | Schraubadapter mit Justierkern -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 216.52 CHF (y.c. TVA)
 |  | Prestation CHF | 200.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A15/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.188.000

7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 92.64 CHF (y.c. TVA)
 |  | Prestation CHF | 85.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A16/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.189.000

7140.189.000 | Anschlussadapter, drehbar -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 197.34 CHF (y.c. TVA)
 |  | Prestation CHF | 182.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A16/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.190.000

7140.190.000 | Schraubadapter -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 96.21 CHF (y.c. TVA)
 |  | Prestation CHF | 89.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A17/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.191.000

7140.191.000 | Schraubadapter -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 194.69 CHF (y.c. TVA)
 |  | Prestation CHF | 180.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A17/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.192.000

7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 306.68 CHF (y.c. TVA)
 |  | Prestation CHF | 283.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A20/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.193.000

7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 557.63 CHF (y.c. TVA)
 |  | Prestation CHF | 515.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A225/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.194.000

7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 563.42 CHF (y.c. TVA)
 |  | Prestation CHF | 521.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A250/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.195.000

7140.195.000 | Schaftadapter mit Rohranschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 224.74 CHF (y.c. TVA)
 |  | Prestation CHF | 207.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.12A8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.196.000

7140.196.000 | Schaftadapter mit Justierkern
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 224.74 CHF (y.c. TVA)
 |  | Prestation CHF | 207.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.12A9
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.197.000

7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 128.48 CHF (y.c. TVA)
 |  | Prestation CHF | 118.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.150A3/S200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.198.000

7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 141.88 CHF (y.c. TVA)
 |  | Prestation CHF | 131.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.150A3/S400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.199.000

7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 227.39 CHF (y.c. TVA)
 |  | Prestation CHF | 210.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.150A4/T225
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.200.000

7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 244.14 CHF (y.c. TVA)
 |  | Prestation CHF | 225.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.150A4/T445
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.201.000

7140.201.000 | Rohradapter -Aluminium- 200 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 133.83 CHF (y.c. TVA)
 |  | Prestation CHF | 123.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A2/A200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.202.000

7140.202.000 | Rohradapter -Aluminium- 400 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 133.83 CHF (y.c. TVA)
 |  | Prestation CHF | 123.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A2/A400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.203.000

7140.203.000 | Rohradapter -Edelstahl- 200 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 108.53 CHF (y.c. TVA)
 |  | Prestation CHF | 100.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A3/S200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.204.000

7140.204.000 | Rohradapter -Edelstahl- 400 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 112.15 CHF (y.c. TVA)
 |  | Prestation CHF | 103.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A3/S400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.205.000

7140.205.000 | Rohradapter -Titan- 200 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 190.69 CHF (y.c. TVA)
 |  | Prestation CHF | 176.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A4/T225
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.206.000

7140.206.000 | Rohradapter -Titan- 400 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 190.69 CHF (y.c. TVA)
 |  | Prestation CHF | 176.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A4/T445
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.207.000

7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 137.18 CHF (y.c. TVA)
 |  | Prestation CHF | 126.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A5/A100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.208.000

7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 132.96 CHF (y.c. TVA)
 |  | Prestation CHF | 123.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A5/S100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.209.000

7140.209.000 | Rohradapter -Titan-, kurz 100 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 319.87 CHF (y.c. TVA)
 |  | Prestation CHF | 295.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A5/T100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.210.000

7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 111.56 CHF (y.c. TVA)
 |  | Prestation CHF | 103.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A1/M10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.211.000

7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 111.56 CHF (y.c. TVA)
 |  | Prestation CHF | 103.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A1/M8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.212.000

7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 63.62 CHF (y.c. TVA)
 |  | Prestation CHF | 58.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A2/M10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.213.000

7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 63.62 CHF (y.c. TVA)
 |  | Prestation CHF | 58.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A2/M8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.214.000

7140.214.000 | Eingussscheibe, rund -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 54.05 CHF (y.c. TVA)
 |  | Prestation CHF | 50.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.215.000

7140.215.000 | Eingussanker -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 244.85 CHF (y.c. TVA)
 |  | Prestation CHF | 226.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A30
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.216.000

7140.216.000 | Eingussscheibe, eckig -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 75.13 CHF (y.c. TVA)
 |  | Prestation CHF | 69.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A5
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.217.000

7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 142.26 CHF (y.c. TVA)
 |  | Prestation CHF | 131.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A6/M10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.218.000

7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 142.26 CHF (y.c. TVA)
 |  | Prestation CHF | 131.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A6/M8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.219.000

7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 428.51 CHF (y.c. TVA)
 |  | Prestation CHF | 396.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A7/M14
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.220.000

7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 96.80 CHF (y.c. TVA)
 |  | Prestation CHF | 89.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A9/M10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.221.000

7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 54.16 CHF (y.c. TVA)
 |  | Prestation CHF | 50.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.28A2/A500
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.222.000

7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 117.61 CHF (y.c. TVA)
 |  | Prestation CHF | 108.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.28A3/A300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.223.000

7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7.03 CHF (y.c. TVA)
 |  | Prestation CHF | 6.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.29A1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.224.000

7140.224.000 | Knöchelformteil aus PUR, leicht, M10
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 76.91 CHF (y.c. TVA)
 |  | Prestation CHF | 71.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.31A1/M10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.226.000

7140.226.000 | Knöchelformteil aus PUR, leicht, M8
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 76.91 CHF (y.c. TVA)
 |  | Prestation CHF | 71.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.31A1/M8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.227.000

7140.227.000 | Knöchelformteil aus Holz, M10
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 65.13 CHF (y.c. TVA)
 |  | Prestation CHF | 60.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.31A2/M10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.228.000

7140.228.000 | Knöchelformteil aus Holz, M8
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 65.13 CHF (y.c. TVA)
 |  | Prestation CHF | 60.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.31A2/M8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.229.000

7140.229.000 | Knöchelformteil aus Holz links
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 115.72 CHF (y.c. TVA)
 |  | Prestation CHF | 107.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.31A3/xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.230.000

7140.230.000 | Knöchelformteil aus Holz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 56.00 CHF (y.c. TVA)
 |  | Prestation CHF | 51.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.31A5
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.231.000

7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 273.06 CHF (y.c. TVA)
 |  | Prestation CHF | 252.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.32A2/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.232.000

7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 396.89 CHF (y.c. TVA)
 |  | Prestation CHF | 367.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.32A3/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.233.000

7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 154.20 CHF (y.c. TVA)
 |  | Prestation CHF | 142.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.32A4/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.234.000

7140.234.000 | Schaftadapter aus Karbon TGB-O
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 120.86 CHF (y.c. TVA)
 |  | Prestation CHF | 111.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGB-O
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.235.000

7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 96.53 CHF (y.c. TVA)
 |  | Prestation CHF | 89.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TSC-KDA-L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.235.010

7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 142.37 CHF (y.c. TVA)
 |  | Prestation CHF | 131.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TSC-KD-L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.236.000

7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 59.78 CHF (y.c. TVA)
 |  | Prestation CHF | 55.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TSC-PSD
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.237.000

7140.237.000 | HY-STAN Tube 10"
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 23.19 CHF (y.c. TVA)
 |  | Prestation CHF | 21.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TTT-10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.238.000

7140.238.000 | HY-STAN Tube 14"
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 26.86 CHF (y.c. TVA)
 |  | Prestation CHF | 24.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TTT-14
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.239.000

7140.239.000 | HY-STAN Tube 17"
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 35.46 CHF (y.c. TVA)
 |  | Prestation CHF | 32.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TTT-17
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.240.000

7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8.59 CHF (y.c. TVA)
 |  | Prestation CHF | 7.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TWP-A2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.000

7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8.59 CHF (y.c. TVA)
 |  | Prestation CHF | 7.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TWP-AP2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.010

7140.241.010 | Adjustable Height Clamp Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 102.05 CHF (y.c. TVA)
 |  | Prestation CHF | 94.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.020

7140.241.020 | Variable Height Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 124.42 CHF (y.c. TVA)
 |  | Prestation CHF | 115.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA135
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.030

7140.241.030 | Bonded Pylon 16 Inch
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 124.42 CHF (y.c. TVA)
 |  | Prestation CHF | 115.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.040

7140.241.040 | Aluminium Pylon Bonded to Male Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 156.37 CHF (y.c. TVA)
 |  | Prestation CHF | 144.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA202
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.050

7140.241.050 | 4-Hole Double Offset Pyramid Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 92.53 CHF (y.c. TVA)
 |  | Prestation CHF | 85.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA208
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.060

7140.241.060 | 4-Hole Single Offset Pyramid Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 92.53 CHF (y.c. TVA)
 |  | Prestation CHF | 85.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA209
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.070

7140.241.070 | 4-Hole Pyramid Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 70.21 CHF (y.c. TVA)
 |  | Prestation CHF | 64.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA210
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.080

7140.241.080 | 4-Hole Female Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 70.21 CHF (y.c. TVA)
 |  | Prestation CHF | 64.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA211
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.090

7140.241.090 | 4-Hole Rotatable Flange
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 60.59 CHF (y.c. TVA)
 |  | Prestation CHF | 56.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA212
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.100

7140.241.100 | Rotable Female Insert
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 60.59 CHF (y.c. TVA)
 |  | Prestation CHF | 56.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA214-01
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.110

7140.241.110 | Rotable Male Pyramid Insert
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 60.59 CHF (y.c. TVA)
 |  | Prestation CHF | 56.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA216-01
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.120

7140.241.120 | Double-Ended Adapter 35 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 60.59 CHF (y.c. TVA)
 |  | Prestation CHF | 56.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA221
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.130

7140.241.130 | Double-Ended Adapter 45 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.08 CHF (y.c. TVA)
 |  | Prestation CHF | 62.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA222
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.140

7140.241.140 | Double-Ended Adapter 60 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 70.21 CHF (y.c. TVA)
 |  | Prestation CHF | 64.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA223
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.150

7140.241.150 | Double-Ended Adapter 75 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.72 CHF (y.c. TVA)
 |  | Prestation CHF | 73.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA224
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.160

7140.241.160 | Clamp Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 70.21 CHF (y.c. TVA)
 |  | Prestation CHF | 64.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA225
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.170

7140.241.170 | Foot Pyramid
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 102.05 CHF (y.c. TVA)
 |  | Prestation CHF | 94.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA285
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.180

7140.241.180 | Bonded Pylon 16 Inch HD Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 237.71 CHF (y.c. TVA)
 |  | Prestation CHF | 219.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAHDTI200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.190

7140.241.190 | 4-Hole Pyramid Adapter HD Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 165.28 CHF (y.c. TVA)
 |  | Prestation CHF | 152.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAHDTI210
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.200

7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 165.28 CHF (y.c. TVA)
 |  | Prestation CHF | 152.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAHDTI217
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.210

7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 165.28 CHF (y.c. TVA)
 |  | Prestation CHF | 152.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAHDTI218
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.220

7140.241.220 | Double-Ended Adapter 35 mm HD Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 165.28 CHF (y.c. TVA)
 |  | Prestation CHF | 152.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAHDTI221
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.230

7140.241.230 | Clamp Adapter HD Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 208.69 CHF (y.c. TVA)
 |  | Prestation CHF | 193.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAHDTI225
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.240

7140.241.240 | Seattle Mounting Plate
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 124.42 CHF (y.c. TVA)
 |  | Prestation CHF | 115.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAASMP
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.241.250

7140.241.250 | 3-Prong Laminating Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 124.42 CHF (y.c. TVA)
 |  | Prestation CHF | 115.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAASS237
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.242.000

7140.242.000 | Seattle Spacer 1,5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 42.75 CHF (y.c. TVA)
 |  | Prestation CHF | 39.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SFS210
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.243.000

7140.243.000 | Seattle Spacer 1,65
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 45.19 CHF (y.c. TVA)
 |  | Prestation CHF | 41.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SFS220
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.244.000

7140.244.000 | Seattle Spacer 1,8
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 48.92 CHF (y.c. TVA)
 |  | Prestation CHF | 45.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SFS221
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.245.000

7140.245.000 | Seattle Spacer 0,25"
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 35.46 CHF (y.c. TVA)
 |  | Prestation CHF | 32.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SFS230
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.246.000

7140.246.000 | Seattle Spacer 0,5"
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 37.94 CHF (y.c. TVA)
 |  | Prestation CHF | 35.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SFS231
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.247.000

7140.247.000 | Seattle Spacer 1,0"
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 40.32 CHF (y.c. TVA)
 |  | Prestation CHF | 37.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SFS232
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.248.000

7140.248.000 | Seattle Laminier Kern SLC301
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.40 CHF (y.c. TVA)
 |  | Prestation CHF | 73.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SLC300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.249.000

7140.249.000 | Seattle Symes Nut SSY301
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 49.46 CHF (y.c. TVA)
 |  | Prestation CHF | 45.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SSY300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.250.000

7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 161.18 CHF (y.c. TVA)
 |  | Prestation CHF | 149.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 250.002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.251.000

7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 156.69 CHF (y.c. TVA)
 |  | Prestation CHF | 144.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.2W045-1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.252.000

7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 91.67 CHF (y.c. TVA)
 |  | Prestation CHF | 84.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.2W046-1-01
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.253.000

7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 127.67 CHF (y.c. TVA)
 |  | Prestation CHF | 118.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.2W046-1-2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.254.000

7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 113.78 CHF (y.c. TVA)
 |  | Prestation CHF | 105.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.2W053-3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.000

7140.255.000 | Tube Clamp 30mm ST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 111.83 CHF (y.c. TVA)
 |  | Prestation CHF | 103.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TCS30
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.100

7140.255.100 | 4-Hole Pyramid Receiver ST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.24 CHF (y.c. TVA)
 |  | Prestation CHF | 73.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HPRS
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.200

7140.255.200 | 4-Hole Pyr Adapt Standard ST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 62.91 CHF (y.c. TVA)
 |  | Prestation CHF | 58.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HPAS
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.300

7140.255.300 | 30mm LP Tube Adapt 30mm ST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 110.69 CHF (y.c. TVA)
 |  | Prestation CHF | 102.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAS43030
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.400

7140.255.400 | 30mm LP Tube Adapt 250mm ST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 103.72 CHF (y.c. TVA)
 |  | Prestation CHF | 95.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAS25030
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.500

7140.255.500 | 34mm Low Profile Tube Clamp
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 139.83 CHF (y.c. TVA)
 |  | Prestation CHF | 129.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TCS34
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.600

7140.255.600 | 34mm LP Tube Adapt 250mm ST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 128.15 CHF (y.c. TVA)
 |  | Prestation CHF | 118.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAS25034
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.700

7140.255.700 | 34mm LP Tube Adapt 430mm ST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 160.80 CHF (y.c. TVA)
 |  | Prestation CHF | 148.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAS43034
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.800

7140.255.800 | 4H LamPlate Round Thread Ho Al
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 54.75 CHF (y.c. TVA)
 |  | Prestation CHF | 50.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HLPRTGA
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.900

7140.255.900 | 4H PyrAdapt w Pin HoleStand Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 109.51 CHF (y.c. TVA)
 |  | Prestation CHF | 101.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HPHT
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.910

7140.255.910 | 4H Pyr Adapt w Pin Hole Rot Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 198.04 CHF (y.c. TVA)
 |  | Prestation CHF | 183.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HPHRT
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.920

7140.255.920 | 30mm Tube Clamp Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 195.72 CHF (y.c. TVA)
 |  | Prestation CHF | 181.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TCT30
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.930

7140.255.930 | 30mm LP Tube Adapt Ti 430mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 192.26 CHF (y.c. TVA)
 |  | Prestation CHF | 177.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAT43030
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.255.940

7140.255.940 | 30mm LP Tube Adapt Ti 250mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 192.26 CHF (y.c. TVA)
 |  | Prestation CHF | 177.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAT25030
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.256.020

7140.256.020 | Adapter mit Aussengewinde 136 kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.56 CHF (y.c. TVA)
 |  | Prestation CHF | 97.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1633121
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.256.040

7140.256.040 | Anschlussplatte 136 kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 93.61 CHF (y.c. TVA)
 |  | Prestation CHF | 86.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1651014
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.274.000

7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 987.98 CHF (y.c. TVA)
 |  | Prestation CHF | 913.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FSX50009
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.275.000

7140.275.000 | 31 MM ANPROBEADAPTER-SET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 221.82 CHF (y.c. TVA)
 |  | Prestation CHF | 205.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFX00008
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.276.000

7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 360.57 CHF (y.c. TVA)
 |  | Prestation CHF | 333.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SFX00001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.277.000

7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 360.57 CHF (y.c. TVA)
 |  | Prestation CHF | 333.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SFX00003
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.278.000

7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 403.27 CHF (y.c. TVA)
 |  | Prestation CHF | 373.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SFX00002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.279.000

7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 403.27 CHF (y.c. TVA)
 |  | Prestation CHF | 373.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SFX00004
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.280.000

7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 572.88 CHF (y.c. TVA)
 |  | Prestation CHF | 529.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX01011
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.281.000

7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 566.93 CHF (y.c. TVA)
 |  | Prestation CHF | 524.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFX00003
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.282.000

7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 572.88 CHF (y.c. TVA)
 |  | Prestation CHF | 529.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX01012
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.283.000

7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 566.93 CHF (y.c. TVA)
 |  | Prestation CHF | 524.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFX00004
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.284.000

7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 709.30 CHF (y.c. TVA)
 |  | Prestation CHF | 656.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX01013
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.285.000

7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 699.84 CHF (y.c. TVA)
 |  | Prestation CHF | 647.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFX00006
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.286.000

7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 709.30 CHF (y.c. TVA)
 |  | Prestation CHF | 656.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX01014
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.287.000

7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 699.84 CHF (y.c. TVA)
 |  | Prestation CHF | 647.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFX00007
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.288.000

7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 169.55 CHF (y.c. TVA)
 |  | Prestation CHF | 156.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-145310
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.289.000

7140.289.000 | 3-ARM SCHAFTADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 175.61 CHF (y.c. TVA)
 |  | Prestation CHF | 162.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-114030
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.290.000

7140.290.000 | 4-ARM SCHAFTADPATER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 175.61 CHF (y.c. TVA)
 |  | Prestation CHF | 162.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-114040
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.290.100

7140.290.100 | 4-Loch Pyramidenadapter mit Drehjustierung
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 206.36 CHF (y.c. TVA)
 |  | Prestation CHF | 190.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M625400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.290.200

7140.290.200 | 4-Loch Pyramidenaufnahme mit Drehjustierung
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 206.36 CHF (y.c. TVA)
 |  | Prestation CHF | 190.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M626400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.291.000

7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 84.10 CHF (y.c. TVA)
 |  | Prestation CHF | 77.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | P20144
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.292.000

7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 247.82 CHF (y.c. TVA)
 |  | Prestation CHF | 229.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CM150161
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.293.000

7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 226.52 CHF (y.c. TVA)
 |  | Prestation CHF | 209.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CM150162
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.294.000

7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 432.89 CHF (y.c. TVA)
 |  | Prestation CHF | 400.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CM140326
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.295.000

7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 432.89 CHF (y.c. TVA)
 |  | Prestation CHF | 400.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CM140327
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.296.000

7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 737.73 CHF (y.c. TVA)
 |  | Prestation CHF | 682.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MDX00020
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.297.000

7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 737.73 CHF (y.c. TVA)
 |  | Prestation CHF | 682.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MDX00021
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.299.000

7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 61.51 CHF (y.c. TVA)
 |  | Prestation CHF | 56.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FWX40001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.300.000

7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 10
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 61.51 CHF (y.c. TVA)
 |  | Prestation CHF | 56.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FWX40002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.300.010

7140.300.010 | Verschiebeadapter Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 416.67 CHF (y.c. TVA)
 |  | Prestation CHF | 385.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-645210
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.300.020

7140.300.020 | Drehadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 564.98 CHF (y.c. TVA)
 |  | Prestation CHF | 522.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-554300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.301.000

7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 205.23 CHF (y.c. TVA)
 |  | Prestation CHF | 189.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-554700
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.302.000

7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 167.23 CHF (y.c. TVA)
 |  | Prestation CHF | 154.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-533100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.303.000

7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 244.31 CHF (y.c. TVA)
 |  | Prestation CHF | 226.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-535100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.304.000

7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 167.23 CHF (y.c. TVA)
 |  | Prestation CHF | 154.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-542110
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.305.000

7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 244.31 CHF (y.c. TVA)
 |  | Prestation CHF | 226.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-545110
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.306.000

7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 167.23 CHF (y.c. TVA)
 |  | Prestation CHF | 154.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-542120
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.307.000

7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 244.31 CHF (y.c. TVA)
 |  | Prestation CHF | 226.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-545120
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.308.000

7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 167.23 CHF (y.c. TVA)
 |  | Prestation CHF | 154.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-542130
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.308.100

7140.308.100 | Höhenverstellbarer Adapter (Standard)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 234.36 CHF (y.c. TVA)
 |  | Prestation CHF | 216.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-542350
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.308.110

7140.308.110 | Höhenverstellbarer Adapter (Lang)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 251.98 CHF (y.c. TVA)
 |  | Prestation CHF | 233.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-542360
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.309.000

7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 244.31 CHF (y.c. TVA)
 |  | Prestation CHF | 226.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-545130
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.310.000

7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 167.23 CHF (y.c. TVA)
 |  | Prestation CHF | 154.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-542140
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.311.000

7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 244.31 CHF (y.c. TVA)
 |  | Prestation CHF | 226.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-545140
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.312.000

7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 139.94 CHF (y.c. TVA)
 |  | Prestation CHF | 129.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-433110
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.313.000

7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 251.44 CHF (y.c. TVA)
 |  | Prestation CHF | 232.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-435110
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.314.000

7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 167.23 CHF (y.c. TVA)
 |  | Prestation CHF | 154.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-433120
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.315.000

7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 271.60 CHF (y.c. TVA)
 |  | Prestation CHF | 251.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-435120
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.316.000

7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 195.72 CHF (y.c. TVA)
 |  | Prestation CHF | 181.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-442100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.317.000

7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 265.66 CHF (y.c. TVA)
 |  | Prestation CHF | 245.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-445100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.318.000

7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 225.33 CHF (y.c. TVA)
 |  | Prestation CHF | 208.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-442110
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.319.000

7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 149.39 CHF (y.c. TVA)
 |  | Prestation CHF | 138.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-122300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.320.000

7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 95.94 CHF (y.c. TVA)
 |  | Prestation CHF | 88.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-122100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.321.000

7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 175.55 CHF (y.c. TVA)
 |  | Prestation CHF | 162.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-125100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.322.000

7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 89.99 CHF (y.c. TVA)
 |  | Prestation CHF | 83.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-233100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.323.000

7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 135.23 CHF (y.c. TVA)
 |  | Prestation CHF | 125.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-235100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.324.000

7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 260.95 CHF (y.c. TVA)
 |  | Prestation CHF | 241.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-242500
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.325.000

7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 170.74 CHF (y.c. TVA)
 |  | Prestation CHF | 157.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-235400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.326.000

7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 196.90 CHF (y.c. TVA)
 |  | Prestation CHF | 182.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-235300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.327.000

7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 89.99 CHF (y.c. TVA)
 |  | Prestation CHF | 83.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-242100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.328.000

7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 161.34 CHF (y.c. TVA)
 |  | Prestation CHF | 149.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-245100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.329.000

7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 234.85 CHF (y.c. TVA)
 |  | Prestation CHF | 217.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-245300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.330.000

7140.330.000 | FIXIERTER OFFSETADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 348.73 CHF (y.c. TVA)
 |  | Prestation CHF | 322.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-342430
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.331.000

7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 58.70 CHF (y.c. TVA)
 |  | Prestation CHF | 54.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-144300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.332.000

7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 118.48 CHF (y.c. TVA)
 |  | Prestation CHF | 109.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-145300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.333.000

7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 82.91 CHF (y.c. TVA)
 |  | Prestation CHF | 76.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-134300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.334.000

7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 132.91 CHF (y.c. TVA)
 |  | Prestation CHF | 122.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-135300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.335.000

7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 230.14 CHF (y.c. TVA)
 |  | Prestation CHF | 212.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FFC2210003
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.336.000

7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 230.14 CHF (y.c. TVA)
 |  | Prestation CHF | 212.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FFC2210004
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.337.000

7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 194.53 CHF (y.c. TVA)
 |  | Prestation CHF | 179.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FFC2210001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.338.000

7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 194.53 CHF (y.c. TVA)
 |  | Prestation CHF | 179.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FFC2210002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.339.000

7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 154.20 CHF (y.c. TVA)
 |  | Prestation CHF | 142.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VLX00001-03
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.340.000

7140.340.000 | MODULARER ANPROBE-ADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 523.10 CHF (y.c. TVA)
 |  | Prestation CHF | 483.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MDE80001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.341.000

7140.341.000 | Pyramidenadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 172.04 CHF (y.c. TVA)
 |  | Prestation CHF | 159.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SFX00165
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.342.000

7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 252.63 CHF (y.c. TVA)
 |  | Prestation CHF | 233.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-834300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.343.000

7140.343.000 | PYRAMIDENADAPTER / TITAN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 281.11 CHF (y.c. TVA)
 |  | Prestation CHF | 260.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-835300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.345.000

7140.345.000 | PYRAMIDENADAPTERSET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 186.20 CHF (y.c. TVA)
 |  | Prestation CHF | 172.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FWX00030
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.346.000

7140.346.000 | PYRAMIDENAUFNAHME / TITAN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 262.14 CHF (y.c. TVA)
 |  | Prestation CHF | 242.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-845300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.348.000

7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1158.72 CHF (y.c. TVA)
 |  | Prestation CHF | 1071.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | QAP12501-03
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.349.000

7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1158.72 CHF (y.c. TVA)
 |  | Prestation CHF | 1071.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | QAP12504-06
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.350.000

7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 45.67 CHF (y.c. TVA)
 |  | Prestation CHF | 42.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-712010
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.351.000

7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 58.70 CHF (y.c. TVA)
 |  | Prestation CHF | 54.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-712020
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.355.000

7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 128.10 CHF (y.c. TVA)
 |  | Prestation CHF | 118.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-742010
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.356.000

7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 139.94 CHF (y.c. TVA)
 |  | Prestation CHF | 129.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-742020
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.357.100

7140.357.100 | Rohradapter Titan Wasserfest
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 187.50 CHF (y.c. TVA)
 |  | Prestation CHF | 173.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-748030
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.357.110

7140.357.110 | Rohradapter Titan Wasserfest
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 193.39 CHF (y.c. TVA)
 |  | Prestation CHF | 178.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-748040
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.359.000

7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 139.94 CHF (y.c. TVA)
 |  | Prestation CHF | 129.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-342100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.360.000

7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 218.20 CHF (y.c. TVA)
 |  | Prestation CHF | 201.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-345100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.361.000

7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 92.37 CHF (y.c. TVA)
 |  | Prestation CHF | 85.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-322100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.362.000

7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.85 CHF (y.c. TVA)
 |  | Prestation CHF | 152.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-325100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.363.000

7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 100.64 CHF (y.c. TVA)
 |  | Prestation CHF | 93.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-333100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.364.000

7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 200.47 CHF (y.c. TVA)
 |  | Prestation CHF | 185.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-335100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.365.000

7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 326.14 CHF (y.c. TVA)
 |  | Prestation CHF | 301.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SLX50001-05
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.366.000

7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 156.58 CHF (y.c. TVA)
 |  | Prestation CHF | 144.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-135100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.367.000

7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 108.96 CHF (y.c. TVA)
 |  | Prestation CHF | 100.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CM100055
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.369.000

7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 135.56 CHF (y.c. TVA)
 |  | Prestation CHF | 125.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R10=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.370.000

7140.370.000 | Modular-Unterschenkel-Set, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 387.48 CHF (y.c. TVA)
 |  | Prestation CHF | 358.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R102
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.371.000

7140.371.000 | Modular-Unterschenkel-Set, INOX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 191.50 CHF (y.c. TVA)
 |  | Prestation CHF | 177.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R103
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.372.000

7140.372.000 | Modular-Unterschenkel-Set, Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 239.87 CHF (y.c. TVA)
 |  | Prestation CHF | 221.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R105
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.373.000

7140.373.000 | Adapterplatte
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 187.82 CHF (y.c. TVA)
 |  | Prestation CHF | 173.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R111
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.374.000

7140.374.000 | Modular-Unterschenkel-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 371.92 CHF (y.c. TVA)
 |  | Prestation CHF | 344.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R120
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.375.000

7140.375.000 | Modular-Unterschenkel-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 538.18 CHF (y.c. TVA)
 |  | Prestation CHF | 497.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R121
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.376.000

7140.376.000 | Modular-Unterschenkel-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 347.76 CHF (y.c. TVA)
 |  | Prestation CHF | 321.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R122
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.377.000

7140.377.000 | Modular-Unterschenkel-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 170.64 CHF (y.c. TVA)
 |  | Prestation CHF | 157.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R123
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.378.000

7140.378.000 | Modular-Unterschenkel-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 249.06 CHF (y.c. TVA)
 |  | Prestation CHF | 230.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R124
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.379.000

7140.379.000 | Modular-Unterschenkel-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 299.55 CHF (y.c. TVA)
 |  | Prestation CHF | 277.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R125=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.380.000

7140.380.000 | T Sprinter Adapter Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 569.47 CHF (y.c. TVA)
 |  | Prestation CHF | 526.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R176=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.381.000

7140.381.000 | 18° Sprinter Adapter Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 361.65 CHF (y.c. TVA)
 |  | Prestation CHF | 334.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R177=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.382.000

7140.382.000 | 5° Sprinter Adapter Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 362.57 CHF (y.c. TVA)
 |  | Prestation CHF | 335.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R177=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.383.000

7140.383.000 | Oval 22mm Pylon Adapter Set
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 437.37 CHF (y.c. TVA)
 |  | Prestation CHF | 404.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=22
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.384.000

7140.384.000 | Oval 22mm Pylon Adapter Set(ohne Kleber)
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 437.37 CHF (y.c. TVA)
 |  | Prestation CHF | 404.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=22-H
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.385.000

7140.385.000 | Oval 30mm Pylon Adapter Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 302.95 CHF (y.c. TVA)
 |  | Prestation CHF | 280.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=30
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.386.000

7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 302.95 CHF (y.c. TVA)
 |  | Prestation CHF | 280.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=30-H
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.387.000

7140.387.000 | Oval 34 mm Pylon Adapter Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 219.61 CHF (y.c. TVA)
 |  | Prestation CHF | 203.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R183
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.388.000

7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 219.61 CHF (y.c. TVA)
 |  | Prestation CHF | 203.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R183=H
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.389.000

7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 219.61 CHF (y.c. TVA)
 |  | Prestation CHF | 203.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R183=L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.390.000

7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 194.96 CHF (y.c. TVA)
 |  | Prestation CHF | 180.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R183=L-H
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.391.000

7140.391.000 | B Oval 30mm Pylon Adapter Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 461.75 CHF (y.c. TVA)
 |  | Prestation CHF | 427.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R185=30
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.392.000

7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 461.75 CHF (y.c. TVA)
 |  | Prestation CHF | 427.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R185=30-H
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.393.000

7140.393.000 | B Oval 34mm Pylon Adapter Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 461.75 CHF (y.c. TVA)
 |  | Prestation CHF | 427.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R185=34
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.394.000

7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 461.75 CHF (y.c. TVA)
 |  | Prestation CHF | 427.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R185=34-H
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.395.000

7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 92.21 CHF (y.c. TVA)
 |  | Prestation CHF | 85.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.396.000

7140.396.000 | Aluminium-Rohr
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 42.59 CHF (y.c. TVA)
 |  | Prestation CHF | 39.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R25=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.397.000

7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 98.80 CHF (y.c. TVA)
 |  | Prestation CHF | 91.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.398.000

7140.398.000 | Leichtmetallrohr
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 70.48 CHF (y.c. TVA)
 |  | Prestation CHF | 65.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R30
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.399.000

7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 134.69 CHF (y.c. TVA)
 |  | Prestation CHF | 124.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R31=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.400.000

7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 395.27 CHF (y.c. TVA)
 |  | Prestation CHF | 365.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R33=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.401.000

7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 135.13 CHF (y.c. TVA)
 |  | Prestation CHF | 125.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R36
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.402.000

7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 185.07 CHF (y.c. TVA)
 |  | Prestation CHF | 171.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R37
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.403.000

7140.403.000 | Rohradapter lang, ø 30 mm, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 195.34 CHF (y.c. TVA)
 |  | Prestation CHF | 180.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R38
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.404.000

7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 208.80 CHF (y.c. TVA)
 |  | Prestation CHF | 193.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R38=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.405.000

7140.405.000 | Justierkern
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 21.89 CHF (y.c. TVA)
 |  | Prestation CHF | 20.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R43=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.406.000

7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 186.31 CHF (y.c. TVA)
 |  | Prestation CHF | 172.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R45
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.407.000

7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 361.76 CHF (y.c. TVA)
 |  | Prestation CHF | 334.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R45=34
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.408.000

7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 111.07 CHF (y.c. TVA)
 |  | Prestation CHF | 102.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R48
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.409.000

7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 133.07 CHF (y.c. TVA)
 |  | Prestation CHF | 123.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R49
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.410.000

7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 127.23 CHF (y.c. TVA)
 |  | Prestation CHF | 117.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.411.000

7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 248.52 CHF (y.c. TVA)
 |  | Prestation CHF | 229.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R51=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.412.000

7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 103.83 CHF (y.c. TVA)
 |  | Prestation CHF | 96.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R54=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.413.000

7140.413.000 | Skaliertes Rohr
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 186.42 CHF (y.c. TVA)
 |  | Prestation CHF | 172.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R56=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.414.000

7140.414.000 | Skaliertes Rohr
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 203.55 CHF (y.c. TVA)
 |  | Prestation CHF | 188.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R56=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.415.000

7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 195.93 CHF (y.c. TVA)
 |  | Prestation CHF | 181.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R57
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.416.000

7140.416.000 | Rohradapter -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 189.77 CHF (y.c. TVA)
 |  | Prestation CHF | 175.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R57=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.417.000

7140.417.000 | Rohradapter lang, ø 34 mm, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 206.25 CHF (y.c. TVA)
 |  | Prestation CHF | 190.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R58
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.417.100

7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 567.31 CHF (y.c. TVA)
 |  | Prestation CHF | 524.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R67
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.418.000

7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 112.42 CHF (y.c. TVA)
 |  | Prestation CHF | 104.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R76
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.419.000

7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 138.64 CHF (y.c. TVA)
 |  | Prestation CHF | 128.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R77
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.420.000

7140.420.000 | Rohradapter -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 90.64 CHF (y.c. TVA)
 |  | Prestation CHF | 83.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R77=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.421.000

7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 53.46 CHF (y.c. TVA)
 |  | Prestation CHF | 49.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R8=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.424.000

7140.424.000 | Rohradapter für wasserfeste Gehhilfe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 225.82 CHF (y.c. TVA)
 |  | Prestation CHF | 208.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2WR95
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.425.000

7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 237.93 CHF (y.c. TVA)
 |  | Prestation CHF | 220.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2WR95=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.425.010

7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 240.68 CHF (y.c. TVA)
 |  | Prestation CHF | 222.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4G70
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.426.000

7140.426.000 | Eingussanker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 230.09 CHF (y.c. TVA)
 |  | Prestation CHF | 212.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4G149
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.427.000

7140.427.000 | Verstelladapter, Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 972.47 CHF (y.c. TVA)
 |  | Prestation CHF | 899.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.427.100

7140.427.100 | Quickchange Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 544.99 CHF (y.c. TVA)
 |  | Prestation CHF | 504.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R10=111
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.427.200

7140.427.200 | Quickchange V2.0 Adapterset (2-teilig)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 489.31 CHF (y.c. TVA)
 |  | Prestation CHF | 452.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R11=*-3
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.427.300

7140.427.300 | Proximaler Anschluss Justierkern/Gewinde
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 221.39 CHF (y.c. TVA)
 |  | Prestation CHF | 204.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R11=*-1
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.428.000

7140.428.000 | Eingussanker mit Justierkern, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 174.80 CHF (y.c. TVA)
 |  | Prestation CHF | 161.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.428.010

7140.428.010 | Doppeladapter, verschiebbar
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 326.08 CHF (y.c. TVA)
 |  | Prestation CHF | 301.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R104
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.429.000

7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 235.23 CHF (y.c. TVA)
 |  | Prestation CHF | 217.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R108
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.430.000

7140.430.000 | Schaftansatz, für Giessharzschaft, Alu
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 235.23 CHF (y.c. TVA)
 |  | Prestation CHF | 217.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R109
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.431.000

7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 190.63 CHF (y.c. TVA)
 |  | Prestation CHF | 176.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R111
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.432.000

7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 102.64 CHF (y.c. TVA)
 |  | Prestation CHF | 94.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R111=N
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.432.100

7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 150.91 CHF (y.c. TVA)
 |  | Prestation CHF | 139.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R111=T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.433.000

7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 703.95 CHF (y.c. TVA)
 |  | Prestation CHF | 651.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R112
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.436.000

7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 192.90 CHF (y.c. TVA)
 |  | Prestation CHF | 178.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R116
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.436.100

7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 319.92 CHF (y.c. TVA)
 |  | Prestation CHF | 295.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R116=T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.437.000

7140.437.000 | Adapterplatte, Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 82.05 CHF (y.c. TVA)
 |  | Prestation CHF | 75.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R118
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.438.000

7140.438.000 | Eingussanker mit gewinkeltem Arm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 204.47 CHF (y.c. TVA)
 |  | Prestation CHF | 189.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R119
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.438.100

7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 235.39 CHF (y.c. TVA)
 |  | Prestation CHF | 217.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R119=NT
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.438.200

7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 386.30 CHF (y.c. TVA)
 |  | Prestation CHF | 357.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R119=T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.439.000

7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1685.87 CHF (y.c. TVA)
 |  | Prestation CHF | 1559.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R120
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.440.000

7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1839.05 CHF (y.c. TVA)
 |  | Prestation CHF | 1701.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R121
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.441.000

7140.441.000 | Adapterplatte Harmony E3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 487.42 CHF (y.c. TVA)
 |  | Prestation CHF | 450.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R153
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.445.000

7140.445.000 | Justierkernaufnahme für 4R171
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 106.32 CHF (y.c. TVA)
 |  | Prestation CHF | 98.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R173
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.446.000

7140.446.000 | Modular-Oberschenkel-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 723.19 CHF (y.c. TVA)
 |  | Prestation CHF | 669.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R201
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.447.000

7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 659.68 CHF (y.c. TVA)
 |  | Prestation CHF | 610.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R204
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.448.000

7140.448.000 | TF Test-Sportfussadapter, kompl.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 911.34 CHF (y.c. TVA)
 |  | Prestation CHF | 843.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R206
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.449.000

7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 84.05 CHF (y.c. TVA)
 |  | Prestation CHF | 77.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R21
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.450.000

7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 61.45 CHF (y.c. TVA)
 |  | Prestation CHF | 56.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R22
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.451.000

7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 57.89 CHF (y.c. TVA)
 |  | Prestation CHF | 53.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R23
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.452.000

7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 115.45 CHF (y.c. TVA)
 |  | Prestation CHF | 106.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R37
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.453.000

7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 486.23 CHF (y.c. TVA)
 |  | Prestation CHF | 449.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R39
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.454.000

7140.454.000 | Torsionsadapter, Edelstahl rostfrei
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 486.23 CHF (y.c. TVA)
 |  | Prestation CHF | 449.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R40
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.455.000

7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 190.04 CHF (y.c. TVA)
 |  | Prestation CHF | 175.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R41
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.456.000

7140.456.000 | Schaftadapter mit Drehjustierung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 190.04 CHF (y.c. TVA)
 |  | Prestation CHF | 175.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R41=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.457.000

7140.457.000 | Eingussanker mit Justierkern, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 108.26 CHF (y.c. TVA)
 |  | Prestation CHF | 100.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R42
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.458.000

7140.458.000 | Eingussanker, 3-Arm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 108.26 CHF (y.c. TVA)
 |  | Prestation CHF | 100.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R42=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.459.000

7140.459.000 | Sprinter Anschlussplatte, Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 520.07 CHF (y.c. TVA)
 |  | Prestation CHF | 481.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R420
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.460.000

7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 90.48 CHF (y.c. TVA)
 |  | Prestation CHF | 83.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R43
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.461.000

7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 477.86 CHF (y.c. TVA)
 |  | Prestation CHF | 442.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R431
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.462.000

7140.462.000 | B Oval 4-Loch Adapter Set mit Gewinde
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 450.72 CHF (y.c. TVA)
 |  | Prestation CHF | 416.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R432=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.463.000

7140.463.000 | B Oval 4-Loch Adapter Set m.Gew.o.Kleber
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 477.86 CHF (y.c. TVA)
 |  | Prestation CHF | 442.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R432=1-H
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.464.000

7140.464.000 | B Oval 4-Loch Adapter Set ohne Gewinde
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 477.86 CHF (y.c. TVA)
 |  | Prestation CHF | 442.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R432=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.465.000

7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 147.72 CHF (y.c. TVA)
 |  | Prestation CHF | 136.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R44=L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.466.000

7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 78.64 CHF (y.c. TVA)
 |  | Prestation CHF | 72.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R44=N
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.467.000

7140.467.000 | Justierkern mit Gewindeanschluss, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 249.77 CHF (y.c. TVA)
 |  | Prestation CHF | 231.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.468.000

7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 223.88 CHF (y.c. TVA)
 |  | Prestation CHF | 207.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R51
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.469.000

7140.469.000 | Schraubadapter, ø 30 mm, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 226.58 CHF (y.c. TVA)
 |  | Prestation CHF | 209.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R52
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.470.000

7140.470.000 | Schaftadapter mit Justierkern, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 120.59 CHF (y.c. TVA)
 |  | Prestation CHF | 111.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R54
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.471.000

7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 150.48 CHF (y.c. TVA)
 |  | Prestation CHF | 139.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R55
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.472.000

7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 305.71 CHF (y.c. TVA)
 |  | Prestation CHF | 282.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R56
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.473.000

7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 305.71 CHF (y.c. TVA)
 |  | Prestation CHF | 282.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R56=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.474.000

7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 367.32 CHF (y.c. TVA)
 |  | Prestation CHF | 339.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R56=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.475.000

7140.475.000 | Drehadapter, Stahl rostfrei
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 555.20 CHF (y.c. TVA)
 |  | Prestation CHF | 513.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R57
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.476.000

7140.476.000 | Drehadapter mit Gewinde
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 588.93 CHF (y.c. TVA)
 |  | Prestation CHF | 544.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R57=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.477.000

7140.477.000 | Eingussanker mit Justierkern, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.08 CHF (y.c. TVA)
 |  | Prestation CHF | 73.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R63
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.478.000

7140.478.000 | Eingussanker mit Justierkern, Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 121.45 CHF (y.c. TVA)
 |  | Prestation CHF | 112.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R68
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.479.000

7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 139.02 CHF (y.c. TVA)
 |  | Prestation CHF | 128.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R69
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.480.000

7140.480.000 | Doppeladapter, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 223.88 CHF (y.c. TVA)
 |  | Prestation CHF | 207.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=32
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.481.000

7140.481.000 | Doppeladapter, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 229.44 CHF (y.c. TVA)
 |  | Prestation CHF | 212.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=45
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.482.000

7140.482.000 | Doppeladapter, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 233.77 CHF (y.c. TVA)
 |  | Prestation CHF | 216.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=60
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.483.000

7140.483.000 | Doppeladapter, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 235.50 CHF (y.c. TVA)
 |  | Prestation CHF | 217.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=75
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.483.010

7140.483.010 | Doppeladapter, Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 217.82 CHF (y.c. TVA)
 |  | Prestation CHF | 201.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=xxAL
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.484.000

7140.484.000 | Anschlussadapter, ø 30 mm, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 110.64 CHF (y.c. TVA)
 |  | Prestation CHF | 102.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=D
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.484.010

7140.484.010 | Anschlussadapter D:30 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 120.26 CHF (y.c. TVA)
 |  | Prestation CHF | 111.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=D-62
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.485.000

7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 234.47 CHF (y.c. TVA)
 |  | Prestation CHF | 216.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R73
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.486.000

7140.486.000 | Schaftadapter mit Justierkern, Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 80.26 CHF (y.c. TVA)
 |  | Prestation CHF | 74.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R74
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.486.010

7140.486.010 | Anschlussadapter D:34 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 120.26 CHF (y.c. TVA)
 |  | Prestation CHF | 111.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R75=D-70
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.487.000

7140.487.000 | Doppeladapter, Edelstahl rostfrei
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 133.07 CHF (y.c. TVA)
 |  | Prestation CHF | 123.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R76
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.488.000

7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 193.17 CHF (y.c. TVA)
 |  | Prestation CHF | 178.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R77
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.489.000

7140.489.000 | Doppeladapter, Edelstahl rostfrei
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 143.39 CHF (y.c. TVA)
 |  | Prestation CHF | 132.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R78
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.490.000

7140.490.000 | Schraubadapter, ø 34 mm, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 238.41 CHF (y.c. TVA)
 |  | Prestation CHF | 220.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R82
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.491.000

7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 253.98 CHF (y.c. TVA)
 |  | Prestation CHF | 234.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R82=P
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.492.000

7140.492.000 | Doppeladapter, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 181.39 CHF (y.c. TVA)
 |  | Prestation CHF | 167.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R84
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.493.000

7140.493.000 | Anschlussadapter, ø 30 mm, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 186.90 CHF (y.c. TVA)
 |  | Prestation CHF | 172.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R84=D
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.494.000

7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 213.77 CHF (y.c. TVA)
 |  | Prestation CHF | 197.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R84=D-62
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.495.000

7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 510.72 CHF (y.c. TVA)
 |  | Prestation CHF | 472.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R85
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.496.000

7140.496.000 | Torsionsadapter, ø 34 mm, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 471.64 CHF (y.c. TVA)
 |  | Prestation CHF | 436.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R86
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.497.000

7140.497.000 | Justierkern mit Gewindeanschl. INOX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 73.13 CHF (y.c. TVA)
 |  | Prestation CHF | 67.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R87
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.498.000

7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 333.92 CHF (y.c. TVA)
 |  | Prestation CHF | 308.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R88
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.499.000

7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 185.72 CHF (y.c. TVA)
 |  | Prestation CHF | 171.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R89
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.500.000

7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 110.96 CHF (y.c. TVA)
 |  | Prestation CHF | 102.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R91
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.501.000

7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 86.26 CHF (y.c. TVA)
 |  | Prestation CHF | 79.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R95
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.502.000

7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 215.17 CHF (y.c. TVA)
 |  | Prestation CHF | 199.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R98
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.502.010

7140.502.010 | Schraubadapter verschiebbar, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 349.92 CHF (y.c. TVA)
 |  | Prestation CHF | 323.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R103
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.502.020

7140.502.020 | Eingussanker, 4-Arm, gewinkelt
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 126.21 CHF (y.c. TVA)
 |  | Prestation CHF | 116.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R119=N
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.502.030

7140.502.030 | Schraubadapter D:34mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 369.54 CHF (y.c. TVA)
 |  | Prestation CHF | 341.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R156x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.502.040

7140.502.040 | Sphärischer Verschiebeadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 238.96 CHF (y.c. TVA)
 |  | Prestation CHF | 221.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R170x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.503.000

7140.503.000 | Eingussanker für wasserfeste Gehhilfe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 237.93 CHF (y.c. TVA)
 |  | Prestation CHF | 220.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4WR95=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.504.000

7140.504.000 | Eingussanker für wasserfeste Gehhilfe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 225.82 CHF (y.c. TVA)
 |  | Prestation CHF | 208.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4WR95=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.505.000

7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 254.31 CHF (y.c. TVA)
 |  | Prestation CHF | 235.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4WR95=3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.506.000

7140.506.000 | Schaftansatz für Laminiertechnik, Holz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 72.43 CHF (y.c. TVA)
 |  | Prestation CHF | 67.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R1=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.507.000

7140.507.000 | Schaftansatz für Laminiertechnik, Holz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 65.67 CHF (y.c. TVA)
 |  | Prestation CHF | 60.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R1=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.508.000

7140.508.000 | Schaftansatz für Laminiertechnik, Holz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 65.67 CHF (y.c. TVA)
 |  | Prestation CHF | 60.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R1=6
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.509.000

7140.509.000 | Schaftansatz für Laminiertechnik, Holz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 69.24 CHF (y.c. TVA)
 |  | Prestation CHF | 64.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R1=6-H
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.510.000

7140.510.000 | Eingussscheibe, Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 46.32 CHF (y.c. TVA)
 |  | Prestation CHF | 42.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.511.000

7140.511.000 | Schaftansatz, Carbon
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 193.07 CHF (y.c. TVA)
 |  | Prestation CHF | 178.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R2=C
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.512.000

7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 114.53 CHF (y.c. TVA)
 |  | Prestation CHF | 105.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R6
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.512.100

7140.512.100 | Verschiebeadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 589.09 CHF (y.c. TVA)
 |  | Prestation CHF | 544.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A5x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.512.110

7140.512.110 | Verschiebeadapter (Lochplatte)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 127.61 CHF (y.c. TVA)
 |  | Prestation CHF | 118.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A41
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.549.000

7140.549.000 | Oberschenkelrohr
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 53.56 CHF (y.c. TVA)
 |  | Prestation CHF | 49.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7Z1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.550.000

7140.550.000 | Eingussplatte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 88.91 CHF (y.c. TVA)
 |  | Prestation CHF | 82.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7Z2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.551.000

7140.551.000 | Oberschenkelrohr
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 295.44 CHF (y.c. TVA)
 |  | Prestation CHF | 273.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7Z59
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.552.000

7140.552.000 | Eingussplatte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 53.08 CHF (y.c. TVA)
 |  | Prestation CHF | 49.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7Z61
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.553.000

7140.553.000 | Tiefziehadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 177.12 CHF (y.c. TVA)
 |  | Prestation CHF | 163.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SF5R10=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.554.000

7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 192.42 CHF (y.c. TVA)
 |  | Prestation CHF | 178.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SF5R11=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.555.000

7140.555.000 | DEMOUNTABLE BK ASSY
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 309.27 CHF (y.c. TVA)
 |  | Prestation CHF | 286.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 19131
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.556.000

7140.556.000 | EXT. PROSTHESIS CONN. DEMOUNTABLE BK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 309.27 CHF (y.c. TVA)
 |  | Prestation CHF | 286.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 019231
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.557.000

7140.557.000 | KIT THIGH CTRL. TO METAL SKT
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 37.78 CHF (y.c. TVA)
 |  | Prestation CHF | 34.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 99028
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.558.000

7140.558.000 | ONE SHOT SOCKET KIT - 15CM
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 293.55 CHF (y.c. TVA)
 |  | Prestation CHF | 271.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 109109
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.559.000

7140.559.000 | ONE SHOT SOCKET KIT - 20CM
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 377.43 CHF (y.c. TVA)
 |  | Prestation CHF | 349.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 109209
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.560.000

7140.560.000 | ONE SHOT SOCKET - FEMALE PYR 15cm
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 293.55 CHF (y.c. TVA)
 |  | Prestation CHF | 271.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 109309
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.561.000

7140.561.000 | ONE SHOT SOCKET - FEMALE PYR 20cm
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 377.43 CHF (y.c. TVA)
 |  | Prestation CHF | 349.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 109409
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.562.000

7140.562.000 | PROXIMAL SINGLE BLT SHORT ALIGN KIT KX07
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 141.07 CHF (y.c. TVA)
 |  | Prestation CHF | 130.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 169207
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.563.000

7140.563.000 | M36 KX06 PROXIMAL ADAPTOR KIT
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 145.83 CHF (y.c. TVA)
 |  | Prestation CHF | 134.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 169307
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.564.000

7140.564.000 | EXT. PROSTHESIS CONN. SLIDING 4 BLT PYR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 287.22 CHF (y.c. TVA)
 |  | Prestation CHF | 265.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 169407
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.566.000

7140.566.000 | EXT. PROSTHESIS CONN. CUP/STRUT 115mm FA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 415.16 CHF (y.c. TVA)
 |  | Prestation CHF | 384.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189118
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.568.000

7140.568.000 | EXT. PROSTHESIS CONN. STD PYR FULL ALIGN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 320.25 CHF (y.c. TVA)
 |  | Prestation CHF | 296.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189127
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.572.000

7140.572.000 | EXT. PROSTHESIS CONN. AK ALIGN (-10)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 145.99 CHF (y.c. TVA)
 |  | Prestation CHF | 135.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189805
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.573.000

7140.573.000 | EXT. PROSTHESIS CONN. AK ALIGN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 221.88 CHF (y.c. TVA)
 |  | Prestation CHF | 205.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189806
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.574.000

7140.574.000 | EXT. PROSTHESIS CONN. AK ALIGN (+10)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 145.29 CHF (y.c. TVA)
 |  | Prestation CHF | 134.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189807
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.577.000

7140.577.000 | SKT.ALIGN.SHORTENING KIT 10MM
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 128.42 CHF (y.c. TVA)
 |  | Prestation CHF | 118.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189811
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.578.000

7140.578.000 | EXT. PROSTHESIS CONN. BK ALIGN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 171.88 CHF (y.c. TVA)
 |  | Prestation CHF | 159.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189906
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.580.000

7140.580.000 | EXT. PROSTHESIS CONN. PYR ADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 195.82 CHF (y.c. TVA)
 |  | Prestation CHF | 181.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239017
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.581.000

7140.581.000 | SHORT KNEE ALIGNMENT KIT MERCURY KNEE
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 272.79 CHF (y.c. TVA)
 |  | Prestation CHF | 252.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239019
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.582.000

7140.582.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 721.14 CHF (y.c. TVA)
 |  | Prestation CHF | 667.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239029
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.583.000

7140.583.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 475.32 CHF (y.c. TVA)
 |  | Prestation CHF | 439.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239030
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.584.000

7140.584.000 | EXT. PROSTHESIS CONN. MIN. BUILD HEIGHT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 255.44 CHF (y.c. TVA)
 |  | Prestation CHF | 236.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239032
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.586.000

7140.586.000 | EXT. PROS'S CONN. 30mm CF TUBE x 250mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 140.31 CHF (y.c. TVA)
 |  | Prestation CHF | 129.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 330120
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.587.000

7140.587.000 | EXT. PROS CONN. 30mm REIN CF TUBEx250mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 255.06 CHF (y.c. TVA)
 |  | Prestation CHF | 235.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 330146
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.588.000

7140.588.000 | EXT. PROSTHESIS CONN. BK UPPER HSG 30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.51 CHF (y.c. TVA)
 |  | Prestation CHF | 73.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 339008
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.591.000

7140.591.000 | EXT. PROSTHESIS CONN. LG STUMP ADAP 30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 282.52 CHF (y.c. TVA)
 |  | Prestation CHF | 261.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 339240
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.594.000

7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 193.82 CHF (y.c. TVA)
 |  | Prestation CHF | 179.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409041
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.596.000

7140.596.000 | EXT. PROSTHESIS CONN. 30mm PYLON FEM PYR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 95.94 CHF (y.c. TVA)
 |  | Prestation CHF | 88.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409053
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.597.000

7140.597.000 | jaVELIN 4 BOLD TOP HOUSING
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 296.52 CHF (y.c. TVA)
 |  | Prestation CHF | 274.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 539501
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.598.000

7140.598.000 | EXT. PROSTHESIS CONN. MALE PYR TOP HSG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 509.96 CHF (y.c. TVA)
 |  | Prestation CHF | 471.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 539601
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.599.000

7140.599.000 | EXT. PROSTHESIS CONN. FEM PYR TOP HSG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 533.69 CHF (y.c. TVA)
 |  | Prestation CHF | 493.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 539602
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.600.000

7140.600.000 | EXT. PROSTHESIS CONN. 30mm x 200mm x PYR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 177.72 CHF (y.c. TVA)
 |  | Prestation CHF | 164.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 739052
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.601.000

7140.601.000 | EXT. PROSTHESIS CONN. 30mm x 400mm x PYR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 195.50 CHF (y.c. TVA)
 |  | Prestation CHF | 180.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 739053
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.602.000

7140.602.000 | EXT. PROSTHESIS CONN. 30mm x 500mm x PYR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 213.23 CHF (y.c. TVA)
 |  | Prestation CHF | 197.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 739054
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.603.000

7140.603.000 | EXT. PROSTHESIS CONN. CUP/STRUT 115mm ED
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 486.29 CHF (y.c. TVA)
 |  | Prestation CHF | 449.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189218
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.604.000

7140.604.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 200mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 53.35 CHF (y.c. TVA)
 |  | Prestation CHF | 49.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 903220/200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.605.000

7140.605.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 400mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 78.26 CHF (y.c. TVA)
 |  | Prestation CHF | 72.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 903220/400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.606.000

7140.606.000 | EXT. PROS'S CONN. 30mm ALUM TUBE x 500mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 88.80 CHF (y.c. TVA)
 |  | Prestation CHF | 82.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 903220/500
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.607.000

7140.607.000 | EXT. PROSTHESIS CONN. 30mm PYR CLAMP ADP
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 179.28 CHF (y.c. TVA)
 |  | Prestation CHF | 165.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | AK30M1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.609.000

7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 571.47 CHF (y.c. TVA)
 |  | Prestation CHF | 528.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EP-FSR
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.610.000

7140.610.000 | EXT. PROSTHESIS CONN. SLIDE/ROTATE M PYR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 391.38 CHF (y.c. TVA)
 |  | Prestation CHF | 362.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EP-MSR
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.611.000

7140.611.000 | EXT. PROSTHESIS CONN. 4 BLT PYR ST STL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 152.69 CHF (y.c. TVA)
 |  | Prestation CHF | 141.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P189310
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.612.000

7140.612.000 | ROTATE PYRAMID 4 BOLT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 176.91 CHF (y.c. TVA)
 |  | Prestation CHF | 163.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P189310-R
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.613.000

7140.613.000 | EXT. PROSTHESIS CONN. LAMINATE PYR SKT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 183.28 CHF (y.c. TVA)
 |  | Prestation CHF | 169.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P189410
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.614.000

7140.614.000 | EXT. PROSTHESIS CONN. LAM PYR SKT ST STL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 155.39 CHF (y.c. TVA)
 |  | Prestation CHF | 143.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P189410S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.615.000

7140.615.000 | EXT. PROSTHESIS CONN. PYR ALIGN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 232.63 CHF (y.c. TVA)
 |  | Prestation CHF | 215.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P189610
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.616.000

7140.616.000 | EXT. PROSTHESIS CONN. PYR SOCKET LARGE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 213.07 CHF (y.c. TVA)
 |  | Prestation CHF | 197.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P409049
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.617.000

7140.617.000 | EXT. PROSTHESIS CONN. PYR SOCKET SMALL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 184.36 CHF (y.c. TVA)
 |  | Prestation CHF | 170.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P409050
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.618.000

7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 88.70 CHF (y.c. TVA)
 |  | Prestation CHF | 82.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A10-Al
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.619.000

7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 48.37 CHF (y.c. TVA)
 |  | Prestation CHF | 44.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A10-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.620.000

7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 114.15 CHF (y.c. TVA)
 |  | Prestation CHF | 105.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A10-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.621.000

7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 89.45 CHF (y.c. TVA)
 |  | Prestation CHF | 82.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A11-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.622.000

7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 167.12 CHF (y.c. TVA)
 |  | Prestation CHF | 154.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A11-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.623.000

7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 128.42 CHF (y.c. TVA)
 |  | Prestation CHF | 118.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A13
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.624.000

7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 63.40 CHF (y.c. TVA)
 |  | Prestation CHF | 58.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A13-Al
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.625.000

7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 47.13 CHF (y.c. TVA)
 |  | Prestation CHF | 43.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A13-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.626.000

7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 124.59 CHF (y.c. TVA)
 |  | Prestation CHF | 115.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A13-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.627.000

7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 99.67 CHF (y.c. TVA)
 |  | Prestation CHF | 92.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A14-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.628.000

7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 149.07 CHF (y.c. TVA)
 |  | Prestation CHF | 137.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A14-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.629.000

7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 82.05 CHF (y.c. TVA)
 |  | Prestation CHF | 75.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A15-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.630.000

7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 143.39 CHF (y.c. TVA)
 |  | Prestation CHF | 132.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A17-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.631.000

7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 140.96 CHF (y.c. TVA)
 |  | Prestation CHF | 130.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A18-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.632.000

7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 75.40 CHF (y.c. TVA)
 |  | Prestation CHF | 69.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A19-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.633.000

7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.24 CHF (y.c. TVA)
 |  | Prestation CHF | 97.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A1-Al
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.634.000

7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 64.75 CHF (y.c. TVA)
 |  | Prestation CHF | 59.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A1-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.635.000

7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 92.37 CHF (y.c. TVA)
 |  | Prestation CHF | 85.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A1-St34
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.636.000

7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.15 CHF (y.c. TVA)
 |  | Prestation CHF | 151.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A1-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.637.000

7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 152.15 CHF (y.c. TVA)
 |  | Prestation CHF | 140.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A20-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.638.000

7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 152.15 CHF (y.c. TVA)
 |  | Prestation CHF | 140.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A21-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.639.000

7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 69.89 CHF (y.c. TVA)
 |  | Prestation CHF | 64.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A22-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.640.000

7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 77.62 CHF (y.c. TVA)
 |  | Prestation CHF | 71.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A22-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.641.000

7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 69.89 CHF (y.c. TVA)
 |  | Prestation CHF | 64.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A23-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.642.000

7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 75.24 CHF (y.c. TVA)
 |  | Prestation CHF | 69.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A23-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.643.000

7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 42.92 CHF (y.c. TVA)
 |  | Prestation CHF | 39.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A24-Al
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.644.000

7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 117.45 CHF (y.c. TVA)
 |  | Prestation CHF | 108.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A25-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.645.000

7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 74.37 CHF (y.c. TVA)
 |  | Prestation CHF | 68.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A26-Al
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.646.000

7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 78.43 CHF (y.c. TVA)
 |  | Prestation CHF | 72.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A27-Al1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.647.000

7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 75.02 CHF (y.c. TVA)
 |  | Prestation CHF | 69.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A27-Al2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.648.000

7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 75.02 CHF (y.c. TVA)
 |  | Prestation CHF | 69.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A27-Al3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.649.000

7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 233.50 CHF (y.c. TVA)
 |  | Prestation CHF | 216.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A2-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.650.000

7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 115.34 CHF (y.c. TVA)
 |  | Prestation CHF | 106.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A31-Al
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.651.000

7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 147.45 CHF (y.c. TVA)
 |  | Prestation CHF | 136.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A33-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.652.000

7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.89 CHF (y.c. TVA)
 |  | Prestation CHF | 62.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A34-Al
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.653.000

7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 94.59 CHF (y.c. TVA)
 |  | Prestation CHF | 87.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A35-Al1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.654.000

7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 94.59 CHF (y.c. TVA)
 |  | Prestation CHF | 87.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A35-Al2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.655.000

7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 94.59 CHF (y.c. TVA)
 |  | Prestation CHF | 87.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A35-Al3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.656.000

7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 168.69 CHF (y.c. TVA)
 |  | Prestation CHF | 156.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A37-Ti1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.657.000

7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 173.45 CHF (y.c. TVA)
 |  | Prestation CHF | 160.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A37-Ti2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.658.000

7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 176.37 CHF (y.c. TVA)
 |  | Prestation CHF | 163.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A37-Ti3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.659.000

7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 178.31 CHF (y.c. TVA)
 |  | Prestation CHF | 164.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A37-Ti4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.660.000

7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.07 CHF (y.c. TVA)
 |  | Prestation CHF | 97.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A38-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.661.000

7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 75.67 CHF (y.c. TVA)
 |  | Prestation CHF | 70.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A39-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.662.000

7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 97.24 CHF (y.c. TVA)
 |  | Prestation CHF | 89.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A3-Al200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.663.000

7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.24 CHF (y.c. TVA)
 |  | Prestation CHF | 97.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A3-Al400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.664.000

7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 75.24 CHF (y.c. TVA)
 |  | Prestation CHF | 69.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A3-St200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.665.000

7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 81.94 CHF (y.c. TVA)
 |  | Prestation CHF | 75.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A3-St400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.666.000

7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 135.67 CHF (y.c. TVA)
 |  | Prestation CHF | 125.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A3-Ti200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.667.000

7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 143.72 CHF (y.c. TVA)
 |  | Prestation CHF | 132.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A3-Ti400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.668.000

7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 122.91 CHF (y.c. TVA)
 |  | Prestation CHF | 113.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A40-Ti1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.669.000

7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 140.64 CHF (y.c. TVA)
 |  | Prestation CHF | 130.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A41-Ti1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.670.000

7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 142.64 CHF (y.c. TVA)
 |  | Prestation CHF | 131.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A41-Ti2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.671.000

7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 553.09 CHF (y.c. TVA)
 |  | Prestation CHF | 511.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A49-Ti1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.672.000

7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 553.09 CHF (y.c. TVA)
 |  | Prestation CHF | 511.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A49-Ti2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.673.000

7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 90.43 CHF (y.c. TVA)
 |  | Prestation CHF | 83.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A4-St200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.674.000

7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 101.67 CHF (y.c. TVA)
 |  | Prestation CHF | 94.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A4-St400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.675.000

7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 202.90 CHF (y.c. TVA)
 |  | Prestation CHF | 187.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A4-Ti400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.676.000

7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 49.35 CHF (y.c. TVA)
 |  | Prestation CHF | 45.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A60-120
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.677.000

7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 52.32 CHF (y.c. TVA)
 |  | Prestation CHF | 48.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A60-148
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.678.000

7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 49.35 CHF (y.c. TVA)
 |  | Prestation CHF | 45.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A60-30
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.679.000

7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 91.99 CHF (y.c. TVA)
 |  | Prestation CHF | 85.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A6-Al
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.680.000

7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 59.83 CHF (y.c. TVA)
 |  | Prestation CHF | 55.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A6-St
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.681.000

7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 107.24 CHF (y.c. TVA)
 |  | Prestation CHF | 99.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A6-St34
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.682.000

7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 137.88 CHF (y.c. TVA)
 |  | Prestation CHF | 127.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A6-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.683.000

7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 192.26 CHF (y.c. TVA)
 |  | Prestation CHF | 177.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A71
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.684.000

7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 99.29 CHF (y.c. TVA)
 |  | Prestation CHF | 91.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A7-Al
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.685.000

7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 176.91 CHF (y.c. TVA)
 |  | Prestation CHF | 163.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A86
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.686.000

7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 101.88 CHF (y.c. TVA)
 |  | Prestation CHF | 94.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A8-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.687.000

7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 151.61 CHF (y.c. TVA)
 |  | Prestation CHF | 140.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A9-Ti
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.688.000

7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 81.78 CHF (y.c. TVA)
 |  | Prestation CHF | 75.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.E-F01
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.689.000

7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 44.43 CHF (y.c. TVA)
 |  | Prestation CHF | 41.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.E-F02
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.690.000

7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 100.97 CHF (y.c. TVA)
 |  | Prestation CHF | 93.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.E-F04
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.691.000

7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 42.32 CHF (y.c. TVA)
 |  | Prestation CHF | 39.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.E-F10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.692.000

7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 10.54 CHF (y.c. TVA)
 |  | Prestation CHF | 9.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.E-F19
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.693.000

7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 50.92 CHF (y.c. TVA)
 |  | Prestation CHF | 47.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.R1-Al400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.694.000

7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 444.78 CHF (y.c. TVA)
 |  | Prestation CHF | 411.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.TA-1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.695.000

7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 444.78 CHF (y.c. TVA)
 |  | Prestation CHF | 411.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.TA-2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.696.000

7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 146.53 CHF (y.c. TVA)
 |  | Prestation CHF | 135.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.AL-4X4-SLIDE
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.697.000

7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 63.45 CHF (y.c. TVA)
 |  | Prestation CHF | 58.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.AL-CPF-400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.698.000

7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 93.40 CHF (y.c. TVA)
 |  | Prestation CHF | 86.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-100C
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.699.000

7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 71.56 CHF (y.c. TVA)
 |  | Prestation CHF | 66.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-17TC
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.700.000

7140.700.000 | 3-Arm Adapter mit Anschl. 125g 166kg VA
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 93.88 CHF (y.c. TVA)
 |  | Prestation CHF | 86.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-300LM-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.701.000

7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 44.92 CHF (y.c. TVA)
 |  | Prestation CHF | 41.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-425BH
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.702.000

7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 78.80 CHF (y.c. TVA)
 |  | Prestation CHF | 72.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-450BF
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.703.000

7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 68.54 CHF (y.c. TVA)
 |  | Prestation CHF | 63.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-800BASE
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.704.000

7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 85.40 CHF (y.c. TVA)
 |  | Prestation CHF | 79.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-800BASE-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.705.000

7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 170.26 CHF (y.c. TVA)
 |  | Prestation CHF | 157.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-100C
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.706.000

7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 187.12 CHF (y.c. TVA)
 |  | Prestation CHF | 173.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-100C-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.707.000

7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 182.58 CHF (y.c. TVA)
 |  | Prestation CHF | 168.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-105C
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.708.000

7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 134.42 CHF (y.c. TVA)
 |  | Prestation CHF | 124.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-10TC
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.709.000

7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 151.07 CHF (y.c. TVA)
 |  | Prestation CHF | 139.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-10TC-I
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.710.000

7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 151.23 CHF (y.c. TVA)
 |  | Prestation CHF | 139.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-10TC-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.711.000

7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 142.91 CHF (y.c. TVA)
 |  | Prestation CHF | 132.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-112-P-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.712.000

7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 204.69 CHF (y.c. TVA)
 |  | Prestation CHF | 189.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-115DM-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.713.000

7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 182.80 CHF (y.c. TVA)
 |  | Prestation CHF | 169.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-120P
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.714.000

7140.714.000 | Extender Adapter 74g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 129.07 CHF (y.c. TVA)
 |  | Prestation CHF | 119.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-125P
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.715.000

7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 175.07 CHF (y.c. TVA)
 |  | Prestation CHF | 161.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-132D
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.716.000

7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 191.99 CHF (y.c. TVA)
 |  | Prestation CHF | 177.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-132D-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.717.000

7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 183.55 CHF (y.c. TVA)
 |  | Prestation CHF | 169.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-145D
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.718.000

7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 200.42 CHF (y.c. TVA)
 |  | Prestation CHF | 185.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-145D-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.719.000

7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 193.39 CHF (y.c. TVA)
 |  | Prestation CHF | 178.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-160D
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.720.000

7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 210.25 CHF (y.c. TVA)
 |  | Prestation CHF | 194.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-160D-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.721.000

7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 201.77 CHF (y.c. TVA)
 |  | Prestation CHF | 186.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-175D
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.722.000

7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 218.58 CHF (y.c. TVA)
 |  | Prestation CHF | 202.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-175D-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.723.000

7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 140.04 CHF (y.c. TVA)
 |  | Prestation CHF | 129.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-17TC
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.724.000

7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 172.58 CHF (y.c. TVA)
 |  | Prestation CHF | 159.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-17TCDH-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.725.000

7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 156.85 CHF (y.c. TVA)
 |  | Prestation CHF | 145.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-17TC-I
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.726.000

7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 156.85 CHF (y.c. TVA)
 |  | Prestation CHF | 145.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-17TC-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.727.000

7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 145.66 CHF (y.c. TVA)
 |  | Prestation CHF | 134.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-400A-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.728.000

7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 145.66 CHF (y.c. TVA)
 |  | Prestation CHF | 134.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-400D-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.729.000

7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 116.21 CHF (y.c. TVA)
 |  | Prestation CHF | 107.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-450BF
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.730.000

7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 133.07 CHF (y.c. TVA)
 |  | Prestation CHF | 123.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-450BF-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.731.000

7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 99.24 CHF (y.c. TVA)
 |  | Prestation CHF | 91.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-460B
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.732.000

7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 108.48 CHF (y.c. TVA)
 |  | Prestation CHF | 100.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-460B-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.733.000

7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 99.34 CHF (y.c. TVA)
 |  | Prestation CHF | 91.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-500P
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.734.000

7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 77.94 CHF (y.c. TVA)
 |  | Prestation CHF | 72.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-50FS
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.735.000

7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 85.24 CHF (y.c. TVA)
 |  | Prestation CHF | 78.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-50FS-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.736.000

7140.736.000 | 4-Loch Anschluss 179g 166kg Ti
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 319.71 CHF (y.c. TVA)
 |  | Prestation CHF | 295.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-600AD
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.737.000

7140.737.000 | 4-Loch Anschluss m. Aufn. 207g 166kg Ti
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 382.30 CHF (y.c. TVA)
 |  | Prestation CHF | 353.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-685AR
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.738.000

7140.738.000 | 4-Arm Adapter 57g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 137.29 CHF (y.c. TVA)
 |  | Prestation CHF | 127.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-740L-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.739.000

7140.739.000 | Anschlussadapter 4-Loch
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 56.86 CHF (y.c. TVA)
 |  | Prestation CHF | 52.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103AF
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.740.000

7140.740.000 | Anschlussadapter Grommet Lock
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 83.78 CHF (y.c. TVA)
 |  | Prestation CHF | 77.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103PAF
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.741.000

7140.741.000 | Anschlussadapter 4-Loch und Nut
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 96.21 CHF (y.c. TVA)
 |  | Prestation CHF | 89.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.111
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.742.000

7140.742.000 | 5° Anschlussplatte
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 90.53 CHF (y.c. TVA)
 |  | Prestation CHF | 83.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.115CF5
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.743.000

7140.743.000 | Eingussadapter für OE.4LA203
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 176.31 CHF (y.c. TVA)
 |  | Prestation CHF | 163.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.4LA504
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.744.000

7140.744.000 | Justierholzadapter bis 100kg
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 153.29 CHF (y.c. TVA)
 |  | Prestation CHF | 141.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.6PC121
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.745.000

7140.745.000 | Schafteingussadapter Holz bis 125kg
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 265.87 CHF (y.c. TVA)
 |  | Prestation CHF | 245.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.6PC414
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.746.000

7140.746.000 | Rohradapter 400mm
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 245.22 CHF (y.c. TVA)
 |  | Prestation CHF | 226.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.6PC568
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.747.000

7140.747.000 | 100mm Rohr Adapter m. Pyramiden-Aufnahme
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 248.95 CHF (y.c. TVA)
 |  | Prestation CHF | 230.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.6PC583
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.748.000

7140.748.000 | Laminieradapter mit Pyramide
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 195.88 CHF (y.c. TVA)
 |  | Prestation CHF | 181.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.6PC599
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.749.000

7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 83.40 CHF (y.c. TVA)
 |  | Prestation CHF | 77.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-10A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.750.000

7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 112.69 CHF (y.c. TVA)
 |  | Prestation CHF | 104.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-10AS
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.751.000

7140.751.000 | Zwischenadapter für KA.LD32
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.40 CHF (y.c. TVA)
 |  | Prestation CHF | 62.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-11
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.752.000

7140.752.000 | Zwischenadapter für KA.WLD32
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 90.91 CHF (y.c. TVA)
 |  | Prestation CHF | 84.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-11S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.753.000

7140.753.000 | KnieAgil Pyramidadapter für KA.P42
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 83.40 CHF (y.c. TVA)
 |  | Prestation CHF | 77.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-33A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.754.000

7140.754.000 | Zwischenadapter für KA.P42
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.40 CHF (y.c. TVA)
 |  | Prestation CHF | 62.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-34
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.755.000

7140.755.000 | Set für LD31 Eingussanker mit Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 131.29 CHF (y.c. TVA)
 |  | Prestation CHF | 121.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-SET-03-11
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.756.000

7140.756.000 | Set für WLD31 Eingussanker mit Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 177.28 CHF (y.c. TVA)
 |  | Prestation CHF | 164.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-SET-03-11S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.04
  • 7140.757.000

7140.757.000 | Set für P41 Eingussanker mit Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 131.29 CHF (y.c. TVA)
 |  | Prestation CHF | 121.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-SET-03-34
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05

07.01.05 | Systèmes de raccordement
7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
7150.005.100 | RevoLock Lanyard
7150.006.000 | Shuttle Lock with unitized housing
7150.007.000 | Shuttle Lock regular without pin
7150.008.000 | Ventil Set CTFV
7150.009.000 | Ventil CTFV einzeln
7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
7150.019.000 | LimbLogic Kit für laminierte Schäfte
7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
7150.023.000 | LimbLogic Inductive Charger
7150.024.000 | LimbLogic Communicator
7150.025.000 | LimbLogic Lamination Fabrication Kit
7150.025.010 | LimbLogic Kit Seitenmontage
7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
7150.050.000 | Clutch-Lock 101 -Kunststoff-
7150.051.000 | Druckknopfverlängerung, 45 mm
7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
7150.054.000 | Druckknopfverlängerung, 85 mm
7150.055.000 | Gehäuse für Clutch-Lock 102
7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
7150.063.000 | Patienten-Schlüssel -Edelstahl-
7150.066.000 | Shuttle-Lock 102 -Kunststoff-
7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
7150.072.000 | Easy-Lock 104
7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
7150.080.000 | Vacuum-Ventil
7150.081.000 | Clutch-Lock 151 -Aluminium-
7150.082.000 | Shuttle-Lock 152 -Aluminium-
7150.083.000 | Easy-Lock 153 -Aluminium-
7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
7150.085.000 | Mini-Eingussscheibe mit Justierkern
7150.086.000 | Eingussscheibe für Lockserie 601
7150.087.000 | Clutch-Lock 201 -Aluminium-
7150.088.000 | Shuttle-Lock 202 -Aluminium-
7150.089.000 | Easy-Lock 203 -Aluminium-
7150.091.000 | Clutch-Lock 301 -Kunststoff-
7150.092.000 | Shuttle-Lock 302 -Kunststoff-
7150.093.000 | Gehäuse für Shuttle-Lock 303
7150.094.000 | Easy-Lock 303 -Kunststoff-
7150.095.000 | Gehäuse für Easy-Lock 304
7150.096.000 | Vakuum-Lock
7150.099.000 | ContexGel.protect
7150.100.000 | Clutch-Lock 401 -Aluminium-
7150.101.000 | Shuttle-Lock 402 -Aluminium-
7150.102.000 | Easy-Lock 403 -Aluminium-
7150.103.000 | Clutch-Lock 501 -Aluminium-
7150.104.000 | Shuttle-Lock 502 -Aluminium-
7150.105.000 | Easy-Lock 503 -Aluminium-
7150.106.000 | Shuttle-Lock 603
7150.107.000 | Schaftventil
7150.108.000 | Kordel-Verschluss -Modular-
7150.109.000 | Kordel-Verschluss -Einguss-
7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
7150.111.000 | Schaftadapter Luftausstoss Ventil Set
7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
7150.115.000 | Vacu valve for Cushion Liner
7150.121.000 | ICELOCK 721 SHUTTLE LOCK
7150.123.000 | ICELOCK 234 CLUTCH 4H
7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
7150.125.000 | ICELOCK 211 CLUTCH
7150.126.000 | ICELOCK 214 CLUTCH 4H
7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
7150.127.000 | ICELOCK 272 TITANPYRAMIDE
7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
7150.130.010 | ICELOCK 544 SCHAFTADAPTER
7150.130.020 | ICELOCK 544 KIT UNITY
7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
7150.135.010 | UNITY PUMPENMODUL FAP-JBP
7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
7150.137.010 | Icelock 562 Hybrid für Unity
7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
7150.140.000 | ICELOCK 641 VENTIL
7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
7150.142.000 | ICELOCK 672 TITANPYRAMIDE
7150.143.000 | ICELOCK 672 TITANPYRAMIDE
7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
7150.153.000 | UNITY PUMPENMODUL RSX
7150.156.000 | UNITY PUMPENMODUL VFX
7150.158.010 | UNITY PUMPENMODUL XC
7150.159.000 | UNITY TF KIT
7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
7150.162.000 | UNITY TT VENTIL KIT
7150.165.000 | Unity-Pumpenmodul K2P-FBP
7150.166.010 | UNITY PUMPE PRO-FLEX XC
7150.166.040 | UNITY PUMPENMODUL PFP
7150.167.000 | Lock-Set
7150.168.000 | Ventil f.Isny-Schaft kompl
7150.169.000 | Schraubventil
7150.170.000 | Gummiflachventil
7150.171.000 | Schraubventil
7150.172.000 | Push Valve
7150.173.000 | PushValve Oberteil
7150.174.000 | Silikon-Flachventil
7150.175.000 | Mag Valve
7150.176.000 | MagValve Oberteil
7150.177.000 | ClickValve
7150.179.000 | Gummiflachventil
7150.180.000 | Einsatzring
7150.181.000 | Gummiflachventil, klein
7150.182.000 | Gummiflachventil
7150.183.000 | Gummiflachventil
7150.184.000 | Ventil-Verbindungsrohr
7150.185.000 | Saugschaftventil
7150.186.000 | Gummi-Flachventil
7150.187.000 | Gummi-Flachventil
7150.188.000 | Ventil für Interimschaft
7150.189.000 | Ventil für Isny-Schaft
7150.190.000 | Vakuumanschluss
7150.192.000 | ProSeal Ring
7150.197.000 | Custom Sleeve
7150.198.000 | V4 Valve Kit
7150.199.000 | V4 EasyLine Ventil Set
7150.200.000 | Ausstossventil
7150.205.000 | HARMONY® P4
7150.207.000 | HARMONY® HD
7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
7150.209.000 | Delrin KISS Kit
7150.210.000 | 4-Hole Endoskeletal KISS Kit
7150.210.004 | Harmony P5
7150.210.007 | Harmony P4 HD
7150.210.008 | Harmony P4 Modular
7150.210.009 | Harmony P4 Modular HD
7150.210.010 | Dynamic Vacuum System
7150.214.000 | Shuttle Lock Justierschrauben
7150.215.000 | Shuttle Lock für O.B. Liner, konventione
7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
7150.217.000 | MagnoFlex Lock
7150.219.000 | Verbindungsrohr
7150.220.000 | Einzugsmechanik US- und OS- Prothesen
7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
7150.225.000 | Verschlussstück mit Schneckengetriebe
7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
7150.226.100 | Schaftansatz mit Pappelholz
7150.227.000 | Air-Lock
7150.228.000 | Air-Lock mit langem Pin
7150.230.000 | Verriegelungszapfen für Air-Lock
7150.231.000 | Einsatz f. Anschluss-Sys. MultiDirection
7150.232.000 | 11 Klick-Pin
7150.233.000 | 8 Klick-Pin
7150.236.000 | Small Air-Lock
7150.237.000 | Small Air-Lock mit langem Pin
7150.238.000 | Einsatz f. Anschluss-Sys. Single Direct.
7150.240.000 | PIN für Grommet Lock 1/4x20mm Gewinde
7150.241.000 | Grommet Lock, für Kinder
7150.242.000 | Auto Expulsion Valve
7150.243.000 | Proximal Lock
7150.244.000 | Liner-Anschluss-Kit Proximal Lock
7150.245.000 | Easy Off Lock
7150.246.000 | Ventilset 3 Gänge
7150.247.000 | Flachventil
7150.248.000 | Flachventil ohne Ring
7150.249.000 | Mini-Ventil, einstellbar UKB-System
7150.250.000 | Mini-Ventil, schraubbar
7150.251.000 | Mini-Ventil, geschraubt
7150.252.000 | Einlappenventil
7150.253.000 | Einlappenventil ohne Ring
7150.254.000 | Listra-Ventil
7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.004.010

7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 325.27 CHF (y.c. TVA)
 |  | Prestation CHF | 300.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 222.7002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.005.100

7150.005.100 | RevoLock Lanyard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 231.33 CHF (y.c. TVA)
 |  | Prestation CHF | 214.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 222.7013
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.006.000

7150.006.000 | Shuttle Lock with unitized housing
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 244.31 CHF (y.c. TVA)
 |  | Prestation CHF | 226.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.125210
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.007.000

7150.007.000 | Shuttle Lock regular without pin
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 113.61 CHF (y.c. TVA)
 |  | Prestation CHF | 105.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.125229
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.008.000

7150.008.000 | Ventil Set CTFV
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 80.80 CHF (y.c. TVA)
 |  | Prestation CHF | 74.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.721 000 040
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.009.000

7150.009.000 | Ventil CTFV einzeln
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 43.94 CHF (y.c. TVA)
 |  | Prestation CHF | 40.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.721 000 043
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.010.000

7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 403.59 CHF (y.c. TVA)
 |  | Prestation CHF | 373.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T25
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.011.000

7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 378.30 CHF (y.c. TVA)
 |  | Prestation CHF | 349.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T26
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.012.000

7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 378.30 CHF (y.c. TVA)
 |  | Prestation CHF | 349.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T28
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.013.000

7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 315.17 CHF (y.c. TVA)
 |  | Prestation CHF | 291.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.700-AIS100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.018.000

7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 61.08 CHF (y.c. TVA)
 |  | Prestation CHF | 56.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.LLV-1041
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.019.000

7150.019.000 | LimbLogic Kit für laminierte Schäfte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3041.88 CHF (y.c. TVA)
 |  | Prestation CHF | 2813.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.LLV-2000-L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.021.000

7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5717.19 CHF (y.c. TVA)
 |  | Prestation CHF | 5288.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.LLV-2002-L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.023.000

7150.023.000 | LimbLogic Inductive Charger
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 232.09 CHF (y.c. TVA)
 |  | Prestation CHF | 214.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.LLV-21011
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.024.000

7150.024.000 | LimbLogic Communicator
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 232.09 CHF (y.c. TVA)
 |  | Prestation CHF | 214.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.LLV-COM
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.025.000

7150.025.000 | LimbLogic Lamination Fabrication Kit
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 259.71 CHF (y.c. TVA)
 |  | Prestation CHF | 240.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.LLV-KIT-L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.025.010

7150.025.010 | LimbLogic Kit Seitenmontage
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2953.29 CHF (y.c. TVA)
 |  | Prestation CHF | 2732.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.LLVS-2000-S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.028.000

7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 543.63 CHF (y.c. TVA)
 |  | Prestation CHF | 502.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.S350-659x-x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.029.000

7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 604.71 CHF (y.c. TVA)
 |  | Prestation CHF | 559.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.S352-659x-x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.030.000

7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 543.63 CHF (y.c. TVA)
 |  | Prestation CHF | 502.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.S440-169x-x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.031.000

7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 604.71 CHF (y.c. TVA)
 |  | Prestation CHF | 559.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.S442-169x-x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.050.000

7150.050.000 | Clutch-Lock 101 -Kunststoff-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 240.47 CHF (y.c. TVA)
 |  | Prestation CHF | 222.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.051.000

7150.051.000 | Druckknopfverlängerung, 45 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 68.75 CHF (y.c. TVA)
 |  | Prestation CHF | 63.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/45
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.052.000

7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 49.94 CHF (y.c. TVA)
 |  | Prestation CHF | 46.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.053.000

7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 73.83 CHF (y.c. TVA)
 |  | Prestation CHF | 68.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/70
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.054.000

7150.054.000 | Druckknopfverlängerung, 85 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 63.89 CHF (y.c. TVA)
 |  | Prestation CHF | 59.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/85
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.055.000

7150.055.000 | Gehäuse für Clutch-Lock 102
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 116.05 CHF (y.c. TVA)
 |  | Prestation CHF | 107.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.058.000

7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 141.07 CHF (y.c. TVA)
 |  | Prestation CHF | 130.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E2V
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.059.000

7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 63.89 CHF (y.c. TVA)
 |  | Prestation CHF | 59.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E335
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.060.000

7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.40 CHF (y.c. TVA)
 |  | Prestation CHF | 62.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E350
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.061.000

7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.13 CHF (y.c. TVA)
 |  | Prestation CHF | 73.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E365
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.062.000

7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 113.72 CHF (y.c. TVA)
 |  | Prestation CHF | 105.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E385
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.063.000

7150.063.000 | Patienten-Schlüssel -Edelstahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 13.19 CHF (y.c. TVA)
 |  | Prestation CHF | 12.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.066.000

7150.066.000 | Shuttle-Lock 102 -Kunststoff-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 192.80 CHF (y.c. TVA)
 |  | Prestation CHF | 178.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.069.000

7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 53.94 CHF (y.c. TVA)
 |  | Prestation CHF | 49.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S2/E335
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.070.000

7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 56.86 CHF (y.c. TVA)
 |  | Prestation CHF | 52.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S2/E350
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.071.000

7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 66.21 CHF (y.c. TVA)
 |  | Prestation CHF | 61.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S2/E365
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.072.000

7150.072.000 | Easy-Lock 104
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 240.85 CHF (y.c. TVA)
 |  | Prestation CHF | 222.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.077.000

7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 60.91 CHF (y.c. TVA)
 |  | Prestation CHF | 56.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S3/E335
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.078.000

7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 63.89 CHF (y.c. TVA)
 |  | Prestation CHF | 59.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S3/E350
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.079.000

7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 69.72 CHF (y.c. TVA)
 |  | Prestation CHF | 64.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S3/E365
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.080.000

7150.080.000 | Vacuum-Ventil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 93.78 CHF (y.c. TVA)
 |  | Prestation CHF | 86.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S4x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.081.000

7150.081.000 | Clutch-Lock 151 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 295.22 CHF (y.c. TVA)
 |  | Prestation CHF | 273.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15S1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.082.000

7150.082.000 | Shuttle-Lock 152 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 260.20 CHF (y.c. TVA)
 |  | Prestation CHF | 240.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15S2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.083.000

7150.083.000 | Easy-Lock 153 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 346.30 CHF (y.c. TVA)
 |  | Prestation CHF | 320.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15S3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.084.000

7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 280.47 CHF (y.c. TVA)
 |  | Prestation CHF | 259.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15S4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.085.000

7150.085.000 | Mini-Eingussscheibe mit Justierkern
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 166.42 CHF (y.c. TVA)
 |  | Prestation CHF | 153.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.086.000

7150.086.000 | Eingussscheibe für Lockserie 601
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 52.54 CHF (y.c. TVA)
 |  | Prestation CHF | 48.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A40
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.087.000

7150.087.000 | Clutch-Lock 201 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 324.73 CHF (y.c. TVA)
 |  | Prestation CHF | 300.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.20S1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.088.000

7150.088.000 | Shuttle-Lock 202 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 280.47 CHF (y.c. TVA)
 |  | Prestation CHF | 259.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.20S2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.089.000

7150.089.000 | Easy-Lock 203 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 342.73 CHF (y.c. TVA)
 |  | Prestation CHF | 317.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.20S3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.091.000

7150.091.000 | Clutch-Lock 301 -Kunststoff-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 305.60 CHF (y.c. TVA)
 |  | Prestation CHF | 282.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30S1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.092.000

7150.092.000 | Shuttle-Lock 302 -Kunststoff-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 271.87 CHF (y.c. TVA)
 |  | Prestation CHF | 251.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30S2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.093.000

7150.093.000 | Gehäuse für Shuttle-Lock 303
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 160.31 CHF (y.c. TVA)
 |  | Prestation CHF | 148.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30S2/E1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.094.000

7150.094.000 | Easy-Lock 303 -Kunststoff-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 331.33 CHF (y.c. TVA)
 |  | Prestation CHF | 306.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30S3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.095.000

7150.095.000 | Gehäuse für Easy-Lock 304
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 160.31 CHF (y.c. TVA)
 |  | Prestation CHF | 148.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30S3/E1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.096.000

7150.096.000 | Vakuum-Lock
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 153.88 CHF (y.c. TVA)
 |  | Prestation CHF | 142.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30S4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.099.000

7150.099.000 | ContexGel.protect
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 31.62 CHF (y.c. TVA)
 |  | Prestation CHF | 29.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3S50/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.100.000

7150.100.000 | Clutch-Lock 401 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 463.48 CHF (y.c. TVA)
 |  | Prestation CHF | 428.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.40S1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.101.000

7150.101.000 | Shuttle-Lock 402 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 466.24 CHF (y.c. TVA)
 |  | Prestation CHF | 431.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.40S2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.102.000

7150.102.000 | Easy-Lock 403 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 482.61 CHF (y.c. TVA)
 |  | Prestation CHF | 446.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.40S3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.103.000

7150.103.000 | Clutch-Lock 501 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 446.51 CHF (y.c. TVA)
 |  | Prestation CHF | 413.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.50S1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.104.000

7150.104.000 | Shuttle-Lock 502 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 359.59 CHF (y.c. TVA)
 |  | Prestation CHF | 332.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.50S2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.105.000

7150.105.000 | Easy-Lock 503 -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 469.10 CHF (y.c. TVA)
 |  | Prestation CHF | 433.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.50S3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.106.000

7150.106.000 | Shuttle-Lock 603
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 237.93 CHF (y.c. TVA)
 |  | Prestation CHF | 220.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.60S2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.107.000

7150.107.000 | Schaftventil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 121.61 CHF (y.c. TVA)
 |  | Prestation CHF | 112.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.6K26
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.108.000

7150.108.000 | Kordel-Verschluss -Modular-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 258.52 CHF (y.c. TVA)
 |  | Prestation CHF | 239.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.8S1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.109.000

7150.109.000 | Kordel-Verschluss -Einguss-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 258.52 CHF (y.c. TVA)
 |  | Prestation CHF | 239.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.9S1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.110.000

7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 91.61 CHF (y.c. TVA)
 |  | Prestation CHF | 84.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | P-12-340-100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.111.000

7150.111.000 | Schaftadapter Luftausstoss Ventil Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 188.80 CHF (y.c. TVA)
 |  | Prestation CHF | 174.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 222.3002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.113.000

7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 92.91 CHF (y.c. TVA)
 |  | Prestation CHF | 85.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.7W260
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.114.000

7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 81.24 CHF (y.c. TVA)
 |  | Prestation CHF | 75.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.7W266
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.115.000

7150.115.000 | Vacu valve for Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 63.56 CHF (y.c. TVA)
 |  | Prestation CHF | 58.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1810723
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.121.000

7150.121.000 | ICELOCK 721 SHUTTLE LOCK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 379.54 CHF (y.c. TVA)
 |  | Prestation CHF | 351.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-721000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.123.000

7150.123.000 | ICELOCK 234 CLUTCH 4H
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 295.33 CHF (y.c. TVA)
 |  | Prestation CHF | 273.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-234000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.124.000

7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 295.33 CHF (y.c. TVA)
 |  | Prestation CHF | 273.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-125000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.125.000

7150.125.000 | ICELOCK 211 CLUTCH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 246.68 CHF (y.c. TVA)
 |  | Prestation CHF | 228.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-211000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.126.000

7150.126.000 | ICELOCK 214 CLUTCH 4H
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 302.41 CHF (y.c. TVA)
 |  | Prestation CHF | 279.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-214000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.126.010

7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 509.96 CHF (y.c. TVA)
 |  | Prestation CHF | 471.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-214311
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.126.020

7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 509.96 CHF (y.c. TVA)
 |  | Prestation CHF | 471.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-214312
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.126.030

7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 509.96 CHF (y.c. TVA)
 |  | Prestation CHF | 471.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-214321
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.126.040

7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 509.96 CHF (y.c. TVA)
 |  | Prestation CHF | 471.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-214322
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.126.080

7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 256.31 CHF (y.c. TVA)
 |  | Prestation CHF | 237.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-214100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.127.000

7150.127.000 | ICELOCK 272 TITANPYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 239.60 CHF (y.c. TVA)
 |  | Prestation CHF | 221.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-272000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.128.000

7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 129.23 CHF (y.c. TVA)
 |  | Prestation CHF | 119.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-273000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.129.000

7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 136.42 CHF (y.c. TVA)
 |  | Prestation CHF | 126.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-331001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.130.000

7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 156.58 CHF (y.c. TVA)
 |  | Prestation CHF | 144.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-331002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.130.010

7150.130.010 | ICELOCK 544 SCHAFTADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 92.53 CHF (y.c. TVA)
 |  | Prestation CHF | 85.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.130.020

7150.130.020 | ICELOCK 544 KIT UNITY
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 326.14 CHF (y.c. TVA)
 |  | Prestation CHF | 301.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544611
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.130.030

7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 142.37 CHF (y.c. TVA)
 |  | Prestation CHF | 131.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544620
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.130.040

7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 266.84 CHF (y.c. TVA)
 |  | Prestation CHF | 246.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544621
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.131.000

7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 183.82 CHF (y.c. TVA)
 |  | Prestation CHF | 170.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | K-390000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.132.000

7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 326.14 CHF (y.c. TVA)
 |  | Prestation CHF | 301.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | P20191-X*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.133.000

7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 400.89 CHF (y.c. TVA)
 |  | Prestation CHF | 370.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | P20192*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.134.000

7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 305.98 CHF (y.c. TVA)
 |  | Prestation CHF | 283.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | P20191*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.135.000

7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 353.49 CHF (y.c. TVA)
 |  | Prestation CHF | 327.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | P20194*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.135.010

7150.135.010 | UNITY PUMPENMODUL FAP-JBP
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1482.59 CHF (y.c. TVA)
 |  | Prestation CHF | 1371.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UFA00xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.136.000

7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 149.39 CHF (y.c. TVA)
 |  | Prestation CHF | 138.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-551002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.137.000

7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 149.39 CHF (y.c. TVA)
 |  | Prestation CHF | 138.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-552000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.137.010

7150.137.010 | Icelock 562 Hybrid für Unity
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 515.69 CHF (y.c. TVA)
 |  | Prestation CHF | 477.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-562000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.137.100

7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 462.88 CHF (y.c. TVA)
 |  | Prestation CHF | 428.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-562500
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.138.000

7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 246.68 CHF (y.c. TVA)
 |  | Prestation CHF | 228.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-621000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.139.000

7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 202.80 CHF (y.c. TVA)
 |  | Prestation CHF | 187.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-631000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.140.000

7150.140.000 | ICELOCK 641 VENTIL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 119.77 CHF (y.c. TVA)
 |  | Prestation CHF | 110.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-641000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.141.000

7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 313.11 CHF (y.c. TVA)
 |  | Prestation CHF | 289.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-651000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.142.000

7150.142.000 | ICELOCK 672 TITANPYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 246.68 CHF (y.c. TVA)
 |  | Prestation CHF | 228.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-672000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.143.000

7150.143.000 | ICELOCK 672 TITANPYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 227.66 CHF (y.c. TVA)
 |  | Prestation CHF | 210.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-692135
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.144.000

7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 129.23 CHF (y.c. TVA)
 |  | Prestation CHF | 119.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-673000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.145.000

7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 108.96 CHF (y.c. TVA)
 |  | Prestation CHF | 100.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-692030
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.146.000

7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.45 CHF (y.c. TVA)
 |  | Prestation CHF | 97.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-674000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.147.000

7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 220.63 CHF (y.c. TVA)
 |  | Prestation CHF | 204.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-675000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.147.010

7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 160.80 CHF (y.c. TVA)
 |  | Prestation CHF | 148.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-661000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.148.000

7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 379.54 CHF (y.c. TVA)
 |  | Prestation CHF | 351.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-721000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.149.000

7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 198.04 CHF (y.c. TVA)
 |  | Prestation CHF | 183.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-773000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.150.000

7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 142.37 CHF (y.c. TVA)
 |  | Prestation CHF | 131.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-774000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.151.000

7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 276.36 CHF (y.c. TVA)
 |  | Prestation CHF | 255.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-180002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.152.000

7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 158.91 CHF (y.c. TVA)
 |  | Prestation CHF | 147.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-180001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.153.000

7150.153.000 | UNITY PUMPENMODUL RSX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1482.59 CHF (y.c. TVA)
 |  | Prestation CHF | 1371.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | URS00xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.156.000

7150.156.000 | UNITY PUMPENMODUL VFX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1482.59 CHF (y.c. TVA)
 |  | Prestation CHF | 1371.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UVF00xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.158.010

7150.158.010 | UNITY PUMPENMODUL XC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1482.59 CHF (y.c. TVA)
 |  | Prestation CHF | 1371.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UPC00xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.159.000

7150.159.000 | UNITY TF KIT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 290.57 CHF (y.c. TVA)
 |  | Prestation CHF | 268.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UTF0001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.161.020

7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 60.48 CHF (y.c. TVA)
 |  | Prestation CHF | 55.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UTF0006
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.162.000

7150.162.000 | UNITY TT VENTIL KIT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 228.85 CHF (y.c. TVA)
 |  | Prestation CHF | 211.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UTT0001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.165.000

7150.165.000 | Unity-Pumpenmodul K2P-FBP
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1482.59 CHF (y.c. TVA)
 |  | Prestation CHF | 1371.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UKB00xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.166.010

7150.166.010 | UNITY PUMPE PRO-FLEX XC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1482.59 CHF (y.c. TVA)
 |  | Prestation CHF | 1371.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UPC00XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.166.040

7150.166.040 | UNITY PUMPENMODUL PFP
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1482.59 CHF (y.c. TVA)
 |  | Prestation CHF | 1371.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UPF0001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.167.000

7150.167.000 | Lock-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 369.65 CHF (y.c. TVA)
 |  | Prestation CHF | 341.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 14A1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.168.000

7150.168.000 | Ventil f.Isny-Schaft kompl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 88.97 CHF (y.c. TVA)
 |  | Prestation CHF | 82.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y105
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.169.000

7150.169.000 | Schraubventil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 137.56 CHF (y.c. TVA)
 |  | Prestation CHF | 127.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y12
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.170.000

7150.170.000 | Gummiflachventil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 17.84 CHF (y.c. TVA)
 |  | Prestation CHF | 16.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y123=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.171.000

7150.171.000 | Schraubventil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 116.42 CHF (y.c. TVA)
 |  | Prestation CHF | 107.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y13
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.172.000

7150.172.000 | Push Valve
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 121.88 CHF (y.c. TVA)
 |  | Prestation CHF | 112.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y14
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.173.000

7150.173.000 | PushValve Oberteil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 95.29 CHF (y.c. TVA)
 |  | Prestation CHF | 88.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y14=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.174.000

7150.174.000 | Silikon-Flachventil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 22.65 CHF (y.c. TVA)
 |  | Prestation CHF | 20.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y140
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.175.000

7150.175.000 | Mag Valve
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 121.88 CHF (y.c. TVA)
 |  | Prestation CHF | 112.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y15
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.176.000

7150.176.000 | MagValve Oberteil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 97.51 CHF (y.c. TVA)
 |  | Prestation CHF | 90.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y15=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.177.000

7150.177.000 | ClickValve
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 122.21 CHF (y.c. TVA)
 |  | Prestation CHF | 113.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y21
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.179.000

7150.179.000 | Gummiflachventil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 17.89 CHF (y.c. TVA)
 |  | Prestation CHF | 16.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y40=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.180.000

7150.180.000 | Einsatzring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6.76 CHF (y.c. TVA)
 |  | Prestation CHF | 6.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y41=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.181.000

7150.181.000 | Gummiflachventil, klein
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 20.11 CHF (y.c. TVA)
 |  | Prestation CHF | 18.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y45
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.182.000

7150.182.000 | Gummiflachventil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 20.81 CHF (y.c. TVA)
 |  | Prestation CHF | 19.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y46=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.183.000

7150.183.000 | Gummiflachventil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 19.57 CHF (y.c. TVA)
 |  | Prestation CHF | 18.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y51=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.184.000

7150.184.000 | Ventil-Verbindungsrohr
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 19.03 CHF (y.c. TVA)
 |  | Prestation CHF | 17.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y77
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.185.000

7150.185.000 | Saugschaftventil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 55.83 CHF (y.c. TVA)
 |  | Prestation CHF | 51.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y81
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.186.000

7150.186.000 | Gummi-Flachventil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 30.65 CHF (y.c. TVA)
 |  | Prestation CHF | 28.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y94
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.187.000

7150.187.000 | Gummi-Flachventil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 28.21 CHF (y.c. TVA)
 |  | Prestation CHF | 26.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y95
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.188.000

7150.188.000 | Ventil für Interimschaft
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 55.40 CHF (y.c. TVA)
 |  | Prestation CHF | 51.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y96
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.189.000

7150.189.000 | Ventil für Isny-Schaft
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.99 CHF (y.c. TVA)
 |  | Prestation CHF | 74.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y97
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.190.000

7150.190.000 | Vakuumanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 166.53 CHF (y.c. TVA)
 |  | Prestation CHF | 154.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R119
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.192.000

7150.192.000 | ProSeal Ring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 423.86 CHF (y.c. TVA)
 |  | Prestation CHF | 392.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 452A1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.197.000

7150.197.000 | Custom Sleeve
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 506.29 CHF (y.c. TVA)
 |  | Prestation CHF | 468.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 454A9
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.198.000

7150.198.000 | V4 Valve Kit
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 76.16 CHF (y.c. TVA)
 |  | Prestation CHF | 70.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R136
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.199.000

7150.199.000 | V4 EasyLine Ventil Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 76.16 CHF (y.c. TVA)
 |  | Prestation CHF | 70.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R136=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.200.000

7150.200.000 | Ausstossventil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 63.72 CHF (y.c. TVA)
 |  | Prestation CHF | 58.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R140
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.205.000

7150.205.000 | HARMONY® P4
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2353.61 CHF (y.c. TVA)
 |  | Prestation CHF | 2177.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R147=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.207.000

7150.207.000 | HARMONY® HD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2712.12 CHF (y.c. TVA)
 |  | Prestation CHF | 2508.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R150
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.208.000

7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2353.61 CHF (y.c. TVA)
 |  | Prestation CHF | 2177.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R152
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.209.000

7150.209.000 | Delrin KISS Kit
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 370.51 CHF (y.c. TVA)
 |  | Prestation CHF | 342.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R160=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.210.000

7150.210.000 | 4-Hole Endoskeletal KISS Kit
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 370.51 CHF (y.c. TVA)
 |  | Prestation CHF | 342.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R160=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.210.004

7150.210.004 | Harmony P5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2325.72 CHF (y.c. TVA)
 |  | Prestation CHF | 2151.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R180
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.210.007

7150.210.007 | Harmony P4 HD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2679.85 CHF (y.c. TVA)
 |  | Prestation CHF | 2479.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R181
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.210.008

7150.210.008 | Harmony P4 Modular
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2558.40 CHF (y.c. TVA)
 |  | Prestation CHF | 2366.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R182
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.210.009

7150.210.009 | Harmony P4 Modular HD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2894.76 CHF (y.c. TVA)
 |  | Prestation CHF | 2677.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R183
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.210.010

7150.210.010 | Dynamic Vacuum System
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 569.25 CHF (y.c. TVA)
 |  | Prestation CHF | 526.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R220
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.214.000

7150.214.000 | Shuttle Lock Justierschrauben
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 321.49 CHF (y.c. TVA)
 |  | Prestation CHF | 297.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A20
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.215.000

7150.215.000 | Shuttle Lock für O.B. Liner, konventione
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 360.41 CHF (y.c. TVA)
 |  | Prestation CHF | 333.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A30=10N
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.216.000

7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 256.52 CHF (y.c. TVA)
 |  | Prestation CHF | 237.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A30=20N
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.217.000

7150.217.000 | MagnoFlex Lock
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 390.89 CHF (y.c. TVA)
 |  | Prestation CHF | 361.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A40
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.219.000

7150.219.000 | Verbindungsrohr
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 12.65 CHF (y.c. TVA)
 |  | Prestation CHF | 11.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 99B13
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.220.000

7150.220.000 | Einzugsmechanik US- und OS- Prothesen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 122.80 CHF (y.c. TVA)
 |  | Prestation CHF | 113.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.EM
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.221.000

7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 245.39 CHF (y.c. TVA)
 |  | Prestation CHF | 227.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.ShL1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.222.000

7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 210.52 CHF (y.c. TVA)
 |  | Prestation CHF | 194.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.ShL20
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.223.000

7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 237.44 CHF (y.c. TVA)
 |  | Prestation CHF | 219.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.ShL3A-2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.224.000

7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 268.47 CHF (y.c. TVA)
 |  | Prestation CHF | 248.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.ShL40A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.225.000

7150.225.000 | Verschlussstück mit Schneckengetriebe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 240.20 CHF (y.c. TVA)
 |  | Prestation CHF | 222.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.ShL40B
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.226.000

7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 167.88 CHF (y.c. TVA)
 |  | Prestation CHF | 155.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.ShL5B
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.226.100

7150.226.100 | Schaftansatz mit Pappelholz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 84.43 CHF (y.c. TVA)
 |  | Prestation CHF | 78.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 12Ax
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.227.000

7150.227.000 | Air-Lock
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 229.28 CHF (y.c. TVA)
 |  | Prestation CHF | 212.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.228.000

7150.228.000 | Air-Lock mit langem Pin
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 261.60 CHF (y.c. TVA)
 |  | Prestation CHF | 242.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103D
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.230.000

7150.230.000 | Verriegelungszapfen für Air-Lock
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 29.46 CHF (y.c. TVA)
 |  | Prestation CHF | 27.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103LP
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.231.000

7150.231.000 | Einsatz f. Anschluss-Sys. MultiDirection
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 22.43 CHF (y.c. TVA)
 |  | Prestation CHF | 20.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103MDI
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.232.000

7150.232.000 | 11 Klick-Pin
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 52.86 CHF (y.c. TVA)
 |  | Prestation CHF | 48.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103P11
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.233.000

7150.233.000 | 8 Klick-Pin
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 44.21 CHF (y.c. TVA)
 |  | Prestation CHF | 40.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103P8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.236.000

7150.236.000 | Small Air-Lock
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 210.09 CHF (y.c. TVA)
 |  | Prestation CHF | 194.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.237.000

7150.237.000 | Small Air-Lock mit langem Pin
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 242.68 CHF (y.c. TVA)
 |  | Prestation CHF | 224.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103SD
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.238.000

7150.238.000 | Einsatz f. Anschluss-Sys. Single Direct.
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 22.43 CHF (y.c. TVA)
 |  | Prestation CHF | 20.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103SDI
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.240.000

7150.240.000 | PIN für Grommet Lock 1/4x20mm Gewinde
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 44.54 CHF (y.c. TVA)
 |  | Prestation CHF | 41.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.104PQ
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.241.000

7150.241.000 | Grommet Lock, für Kinder
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 207.07 CHF (y.c. TVA)
 |  | Prestation CHF | 191.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.104QT
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.242.000

7150.242.000 | Auto Expulsion Valve
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 65.56 CHF (y.c. TVA)
 |  | Prestation CHF | 60.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.105
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.243.000

7150.243.000 | Proximal Lock
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 248.58 CHF (y.c. TVA)
 |  | Prestation CHF | 229.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.116
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.244.000

7150.244.000 | Liner-Anschluss-Kit Proximal Lock
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 116.10 CHF (y.c. TVA)
 |  | Prestation CHF | 107.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.116XWS
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.245.000

7150.245.000 | Easy Off Lock
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 325.65 CHF (y.c. TVA)
 |  | Prestation CHF | 301.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.117
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.246.000

7150.246.000 | Ventilset 3 Gänge
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 95.18 CHF (y.c. TVA)
 |  | Prestation CHF | 88.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 26.300.000.01
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.247.000

7150.247.000 | Flachventil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 17.51 CHF (y.c. TVA)
 |  | Prestation CHF | 16.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.000.000.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.248.000

7150.248.000 | Flachventil ohne Ring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 14.16 CHF (y.c. TVA)
 |  | Prestation CHF | 13.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.001.000.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.249.000

7150.249.000 | Mini-Ventil, einstellbar UKB-System
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 30.27 CHF (y.c. TVA)
 |  | Prestation CHF | 28.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.005.001.01
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.250.000

7150.250.000 | Mini-Ventil, schraubbar
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 45.13 CHF (y.c. TVA)
 |  | Prestation CHF | 41.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.005.002.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.251.000

7150.251.000 | Mini-Ventil, geschraubt
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 45.13 CHF (y.c. TVA)
 |  | Prestation CHF | 41.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.005.003.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.252.000

7150.252.000 | Einlappenventil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 17.94 CHF (y.c. TVA)
 |  | Prestation CHF | 16.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.532.000.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.253.000

7150.253.000 | Einlappenventil ohne Ring
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 14.65 CHF (y.c. TVA)
 |  | Prestation CHF | 13.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.533.000.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.254.000

7150.254.000 | Listra-Ventil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 26.21 CHF (y.c. TVA)
 |  | Prestation CHF | 24.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.585.000.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.255.000

7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 765.13 CHF (y.c. TVA)
 |  | Prestation CHF | 707.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189128
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.256.000

7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 445.32 CHF (y.c. TVA)
 |  | Prestation CHF | 411.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239089
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.05
  • 7150.257.000

7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 311.76 CHF (y.c. TVA)
 |  | Prestation CHF | 288.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239092
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06

07.01.06 | Liner
7160.011.010 | Alpha Basic Cushion Liner
7160.011.020 | Alpha Basic Locking Liner
7160.016.000 | Alpha Classic Gel Cup
7160.018.000 | Alpha Socket Pads
7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
7160.022.000 | Alpha Classic MP Cushion Liner
7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
7160.038.000 | Alpha Classic MP Locking Liner
7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
7160.050.000 | Alpha DESIGN Locking Liner Duplikat
7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
7160.075.000 | Express DESIGN Cushion Liner Duplikat
7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.077.000 | Express DESIGN Locking Liner Duplikat
7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
7160.080.000 | Alpha Hybrid Progressive Cushion Liner
7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
7160.082.000 | Alpha Hybrid Progressive Locking Liner
7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
7160.098.000 | Distal End Pad
7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
7160.115.000 | ClearSil.staBil 10, Gr.xx
7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
7160.122.000 | DuoSil.Basic, Grösse xx
7160.123.000 | ClearSil.cushion
7160.124.000 | ClearSil.KompressionsLiner -Set 1
7160.125.000 | ClearSil.KompressionsLiner -Set 2
7160.126.000 | ClearSil.KompressionsLiner -Set 3
7160.127.000 | CearSil. KompressionsLiner Gr. Xx
7160.128.000 | ClearSil.Basic
7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
7160.131.000 | ClearSil.Basic
7160.132.000 | PRIMO Liner mit Distalanschluss
7160.133.000 | PRIMO Liner ohne Distalanschluss
7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
7160.172.010 | Control4Sil.basic Liner
7160.172.020 | Control4Sil.conic Liner
7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
7160.174.100 | LINER
7160.174.200 | LINER
7160.174.300 | LINER
7160.174.400 | LINER
7160.174.500 | LINER
7160.174.600 | LINER
7160.174.700 | LINER
7160.174.800 | LINER
7160.175.000 | Liner SOFT C
7160.176.000 | Liner SENSITIVE 3C
7160.177.000 | Liner SENSITIVE 6C
7160.178.000 | 4Seal liner
7160.179.000 | Liner AKOS TFS/TFC
7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
7160.181.010 | ICEROSS ® POST-OP TF LINER
7160.181.020 | ICEROSS ® POST-OP TT LINER
7160.182.000 | Liner RELAX 3C, Umbrellan®
7160.183.000 | Liner RELAX 6C, Umbrellan®
7160.184.000 | Liner Relax 3C Cushion
7160.185.000 | Liner Relax 6C Cushion
7160.186.000 | Liner PROTECT 3C
7160.187.000 | Liner PROTECT 3C Cushion
7160.188.000 | Liner FIRST
7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.203.000 | ICEROSS DERMO CUSHION 3 MM
7160.204.000 | ICEROSS DERMO CUSHION 6 MM
7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
7160.217.000 | ICEROSS DISTAL CUP
7160.218.000 | ICEROSS MSS CASTING LINER 2MM
7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
7160.227.011 | Caleo 3D
7160.227.012 | Caleo 3D
7160.227.013 | Skeo Sealing Liner
7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
7160.230.100 | Iceross Seal-In X Locking
7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
7160.242.010 | 4Seal TFS / TFC senso -
7160.242.030 | Iceform Locking Liner
7160.242.040 | Iceform Cushion Liner
7160.243.000 | AeroLink Hybrid Liner
7160.243.100 | Varos Liner
7160.245.000 | Uneo Unique TT Standard - NEU
7160.247.000 | Uneo Unique TT Standard - ERSATZ
7160.248.000 | Skeo Pure (TT/BK)
7160.252.000 | Skeo (TT/BK)
7160.253.000 | Skeo Pure (TT/BK)
7160.254.000 | Uneo Unique TF Standard - NEU
7160.256.000 | Uneo Flex
7160.257.000 | Uneo 3D
7160.258.000 | Uneo
7160.258.010 | Uneo / Uneo Skinguard
7160.260.000 | Uneo / Uneo Skinguard
7160.262.000 | Uneo
7160.264.000 | Skeo (TT/BK)
7160.265.000 | Skeo Skinguard (TT/BK)
7160.266.000 | Skeo 3D (TT/BK)
7160.266.010 | Skeo 3D TT/BK Skinguard
7160.267.000 | Skeo (TF/AK)
7160.269.000 | ProSeal SIL Liner
7160.270.000 | Skeo Skinguard (TF/AK)
7160.271.000 | Skeo 3D (TF/AK)
7160.271.010 | Skeo 3D (TF/AK)
7160.271.020 | Skeo Sealing 3D
7160.272.000 | Caleo
7160.273.000 | Caleo
7160.274.000 | Caleo 3D
7160.275.000 | Caleo 3D
7160.276.000 | Caleo 3D
7160.277.000 | Caleo 3D
7160.277.010 | Liner Dynamic Vacuum System
7160.277.020 | Comfort liner
7160.277.030 | Silcare Breath Liner
7160.277.200 | Silcare Breathe Liner PIN
7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
7160.284.000 | SoftSkin TF OS-Textilliner, 3mm


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.011.010

7160.011.010 | Alpha Basic Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 432.45 CHF (y.c. TVA)
 |  | Prestation CHF | 400.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ABCL-XX-6
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.011.020

7160.011.020 | Alpha Basic Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 467.59 CHF (y.c. TVA)
 |  | Prestation CHF | 432.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ABLL-XX-6
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.016.000

7160.016.000 | Alpha Classic Gel Cup
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.24 CHF (y.c. TVA)
 |  | Prestation CHF | 62.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALA-Cx-1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.018.000

7160.018.000 | Alpha Socket Pads
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 70.81 CHF (y.c. TVA)
 |  | Prestation CHF | 65.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALA-Sx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.019.000

7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 48.92 CHF (y.c. TVA)
 |  | Prestation CHF | 45.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALA-VM-xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.021.000

7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-50xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.022.000

7160.022.000 | Alpha Classic MP Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 362.14 CHF (y.c. TVA)
 |  | Prestation CHF | 335.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-50xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.023.000

7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-53xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.024.000

7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-58xx-x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.025.000

7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-54xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.027.000

7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-70xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.028.000

7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-74xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.029.000

7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 420.08 CHF (y.c. TVA)
 |  | Prestation CHF | 388.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-90xx-B
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.030.000

7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-90xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.031.000

7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-91xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.032.000

7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-94xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.033.000

7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 830.75 CHF (y.c. TVA)
 |  | Prestation CHF | 768.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-DES-DP
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.034.000

7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 891.72 CHF (y.c. TVA)
 |  | Prestation CHF | 824.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-DES-EO
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.035.000

7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1099.49 CHF (y.c. TVA)
 |  | Prestation CHF | 1017.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-DES-OT
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.037.000

7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-50xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.038.000

7160.038.000 | Alpha Classic MP Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 482.83 CHF (y.c. TVA)
 |  | Prestation CHF | 446.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-50xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.039.000

7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-53xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.040.000

7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-54xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.041.000

7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-58xx-x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.043.000

7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-70xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.044.000

7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-73xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.045.000

7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-78xx-X
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.047.000

7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-90xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.048.000

7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-93xx-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.049.000

7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-98xx-X
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.050.000

7160.050.000 | Alpha DESIGN Locking Liner Duplikat
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 971.17 CHF (y.c. TVA)
 |  | Prestation CHF | 898.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-DES-DP
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.052.000

7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1191.10 CHF (y.c. TVA)
 |  | Prestation CHF | 1101.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-DES-OT
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.066.010

7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 697.35 CHF (y.c. TVA)
 |  | Prestation CHF | 645.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.D990-XXXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.067.000

7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 420.08 CHF (y.c. TVA)
 |  | Prestation CHF | 388.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.E000-51
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.068.000

7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 540.82 CHF (y.c. TVA)
 |  | Prestation CHF | 500.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.E001-51
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.069.000

7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 420.08 CHF (y.c. TVA)
 |  | Prestation CHF | 388.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.E350-53
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.070.000

7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 540.82 CHF (y.c. TVA)
 |  | Prestation CHF | 500.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.E351-53
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.075.000

7160.075.000 | Express DESIGN Cushion Liner Duplikat
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 820.86 CHF (y.c. TVA)
 |  | Prestation CHF | 759.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ELC-DES-DP
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.076.000

7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1086.41 CHF (y.c. TVA)
 |  | Prestation CHF | 1005.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ELC-DES-OT
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.077.000

7160.077.000 | Express DESIGN Locking Liner Duplikat
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 959.66 CHF (y.c. TVA)
 |  | Prestation CHF | 887.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ELL-DES-DP
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.078.000

7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1176.99 CHF (y.c. TVA)
 |  | Prestation CHF | 1088.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ELL-DES-OT
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.079.000

7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.H350-536x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.080.000

7160.080.000 | Alpha Hybrid Progressive Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.H350-639x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.081.000

7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.H351-536x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.082.000

7160.082.000 | Alpha Hybrid Progressive Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.H352-639x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.083.000

7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.H440-14xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.084.000

7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.H442-14xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.084.010

7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 861.39 CHF (y.c. TVA)
 |  | Prestation CHF | 796.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.One-xx-DUO
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.089.010

7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1063.00 CHF (y.c. TVA)
 |  | Prestation CHF | 983.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.S494-11XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.090.000

7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 543.63 CHF (y.c. TVA)
 |  | Prestation CHF | 502.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.T350-536x-x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.091.000

7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 543.63 CHF (y.c. TVA)
 |  | Prestation CHF | 502.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.T350-659x-x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.092.000

7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 604.71 CHF (y.c. TVA)
 |  | Prestation CHF | 559.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.T351-536x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.093.000

7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 604.71 CHF (y.c. TVA)
 |  | Prestation CHF | 559.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.T352-659x-x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.094.000

7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 543.63 CHF (y.c. TVA)
 |  | Prestation CHF | 502.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.T440-169x-x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.095.000

7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 604.71 CHF (y.c. TVA)
 |  | Prestation CHF | 559.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.T442-169x-x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.098.000

7160.098.000 | Distal End Pad
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 30.54 CHF (y.c. TVA)
 |  | Prestation CHF | 28.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12005
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.099.000

7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 477.80 CHF (y.c. TVA)
 |  | Prestation CHF | 442.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18201
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.100.000

7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 477.80 CHF (y.c. TVA)
 |  | Prestation CHF | 442.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18202
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.101.000

7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 477.80 CHF (y.c. TVA)
 |  | Prestation CHF | 442.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18203
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.102.000

7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 477.80 CHF (y.c. TVA)
 |  | Prestation CHF | 442.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18204
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.103.000

7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 477.80 CHF (y.c. TVA)
 |  | Prestation CHF | 442.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18205
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.104.000

7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 477.80 CHF (y.c. TVA)
 |  | Prestation CHF | 442.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18206
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.105.000

7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 477.80 CHF (y.c. TVA)
 |  | Prestation CHF | 442.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18207
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.106.000

7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 477.80 CHF (y.c. TVA)
 |  | Prestation CHF | 442.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18208
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.107.000

7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 438.78 CHF (y.c. TVA)
 |  | Prestation CHF | 405.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18241
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.108.000

7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 438.78 CHF (y.c. TVA)
 |  | Prestation CHF | 405.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18242
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.109.000

7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 438.78 CHF (y.c. TVA)
 |  | Prestation CHF | 405.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18243
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.110.000

7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 438.78 CHF (y.c. TVA)
 |  | Prestation CHF | 405.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18244
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.111.000

7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 438.78 CHF (y.c. TVA)
 |  | Prestation CHF | 405.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18245
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.112.000

7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 438.78 CHF (y.c. TVA)
 |  | Prestation CHF | 405.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18246
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.113.000

7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 438.78 CHF (y.c. TVA)
 |  | Prestation CHF | 405.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18247
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.114.000

7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 438.78 CHF (y.c. TVA)
 |  | Prestation CHF | 405.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18248
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.115.000

7160.115.000 | ClearSil.staBil 10, Gr.xx
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 493.31 CHF (y.c. TVA)
 |  | Prestation CHF | 456.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S1/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.116.000

7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 844.15 CHF (y.c. TVA)
 |  | Prestation CHF | 780.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S11/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.117.000

7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 867.07 CHF (y.c. TVA)
 |  | Prestation CHF | 802.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S12/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.118.000

7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 786.97 CHF (y.c. TVA)
 |  | Prestation CHF | 728.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S13/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.119.000

7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 804.91 CHF (y.c. TVA)
 |  | Prestation CHF | 744.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S14/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.120.000

7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1373.14 CHF (y.c. TVA)
 |  | Prestation CHF | 1270.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S15/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.121.000

7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1205.86 CHF (y.c. TVA)
 |  | Prestation CHF | 1115.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S16/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.122.000

7160.122.000 | DuoSil.Basic, Grösse xx
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 519.37 CHF (y.c. TVA)
 |  | Prestation CHF | 480.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S18/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.123.000

7160.123.000 | ClearSil.cushion
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 664.06 CHF (y.c. TVA)
 |  | Prestation CHF | 614.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S2/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.124.000

7160.124.000 | ClearSil.KompressionsLiner -Set 1
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 660.11 CHF (y.c. TVA)
 |  | Prestation CHF | 610.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S22/1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.125.000

7160.125.000 | ClearSil.KompressionsLiner -Set 2
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 855.99 CHF (y.c. TVA)
 |  | Prestation CHF | 791.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S22/2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.126.000

7160.126.000 | ClearSil.KompressionsLiner -Set 3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 660.11 CHF (y.c. TVA)
 |  | Prestation CHF | 610.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S22/3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.127.000

7160.127.000 | CearSil. KompressionsLiner Gr. Xx
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 270.20 CHF (y.c. TVA)
 |  | Prestation CHF | 249.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S22/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.128.000

7160.128.000 | ClearSil.Basic
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 473.80 CHF (y.c. TVA)
 |  | Prestation CHF | 438.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S3/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.129.000

7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 678.49 CHF (y.c. TVA)
 |  | Prestation CHF | 627.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S30/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.130.000

7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 578.77 CHF (y.c. TVA)
 |  | Prestation CHF | 535.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S31/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.131.000

7160.131.000 | ClearSil.Basic
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 427.75 CHF (y.c. TVA)
 |  | Prestation CHF | 395.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S4/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.132.000

7160.132.000 | PRIMO Liner mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 621.90 CHF (y.c. TVA)
 |  | Prestation CHF | 575.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S40/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.133.000

7160.133.000 | PRIMO Liner ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 553.53 CHF (y.c. TVA)
 |  | Prestation CHF | 512.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S41/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.134.000

7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 782.97 CHF (y.c. TVA)
 |  | Prestation CHF | 724.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S5/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.135.000

7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 773.40 CHF (y.c. TVA)
 |  | Prestation CHF | 715.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S6/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.136.000

7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 956.69 CHF (y.c. TVA)
 |  | Prestation CHF | 885.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S60/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.137.000

7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 716.22 CHF (y.c. TVA)
 |  | Prestation CHF | 662.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S7/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.138.000

7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 716.22 CHF (y.c. TVA)
 |  | Prestation CHF | 662.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S8/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.139.000

7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 797.51 CHF (y.c. TVA)
 |  | Prestation CHF | 737.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.20L100/x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.140.000

7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 691.35 CHF (y.c. TVA)
 |  | Prestation CHF | 639.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.20L200/x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.141.000

7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 797.51 CHF (y.c. TVA)
 |  | Prestation CHF | 737.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.21L100/x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.142.000

7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 597.74 CHF (y.c. TVA)
 |  | Prestation CHF | 552.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.21L200/x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.143.000

7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 797.51 CHF (y.c. TVA)
 |  | Prestation CHF | 737.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.22L100/x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.144.000

7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 691.35 CHF (y.c. TVA)
 |  | Prestation CHF | 639.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.22L200/x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.148.000

7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 797.51 CHF (y.c. TVA)
 |  | Prestation CHF | 737.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S10/3 x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.149.000

7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 797.51 CHF (y.c. TVA)
 |  | Prestation CHF | 737.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S10/6x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.150.000

7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 797.51 CHF (y.c. TVA)
 |  | Prestation CHF | 737.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S10/9x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.151.000

7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 691.35 CHF (y.c. TVA)
 |  | Prestation CHF | 639.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S11/3x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.152.000

7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 691.35 CHF (y.c. TVA)
 |  | Prestation CHF | 639.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S11/6x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.153.000

7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 691.35 CHF (y.c. TVA)
 |  | Prestation CHF | 639.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S11/9x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.154.000

7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 797.51 CHF (y.c. TVA)
 |  | Prestation CHF | 737.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S20/3x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.155.000

7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 797.51 CHF (y.c. TVA)
 |  | Prestation CHF | 737.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S20/6x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.156.000

7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 797.51 CHF (y.c. TVA)
 |  | Prestation CHF | 737.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S20/9x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.157.000

7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 691.35 CHF (y.c. TVA)
 |  | Prestation CHF | 639.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S21/3x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.158.000

7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 691.35 CHF (y.c. TVA)
 |  | Prestation CHF | 639.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S21/6x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.159.000

7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 691.35 CHF (y.c. TVA)
 |  | Prestation CHF | 639.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S21/9x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.160.000

7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 377.86 CHF (y.c. TVA)
 |  | Prestation CHF | 349.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.40L110/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.161.000

7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 619.95 CHF (y.c. TVA)
 |  | Prestation CHF | 573.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.40L200/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.162.000

7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 661.63 CHF (y.c. TVA)
 |  | Prestation CHF | 612.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.41L110/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.163.000

7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 619.95 CHF (y.c. TVA)
 |  | Prestation CHF | 573.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.41L200/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.164.000

7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 990.90 CHF (y.c. TVA)
 |  | Prestation CHF | 916.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.4S10/3xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.165.000

7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 990.90 CHF (y.c. TVA)
 |  | Prestation CHF | 916.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.4S10/6xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.166.000

7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 990.90 CHF (y.c. TVA)
 |  | Prestation CHF | 916.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.4S10/9xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.167.000

7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 735.40 CHF (y.c. TVA)
 |  | Prestation CHF | 680.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.50L110/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.168.000

7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 688.60 CHF (y.c. TVA)
 |  | Prestation CHF | 637.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.50L200/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.169.000

7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 735.40 CHF (y.c. TVA)
 |  | Prestation CHF | 680.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.51L110/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.170.000

7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 688.60 CHF (y.c. TVA)
 |  | Prestation CHF | 637.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.51L200/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.171.000

7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 955.17 CHF (y.c. TVA)
 |  | Prestation CHF | 883.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.60L1/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.000

7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 948.09 CHF (y.c. TVA)
 |  | Prestation CHF | 877.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.60L5/xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.010

7160.172.010 | Control4Sil.basic Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1124.24 CHF (y.c. TVA)
 |  | Prestation CHF | 1040.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.65S1/xx
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.020

7160.172.020 | Control4Sil.conic Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1124.24 CHF (y.c. TVA)
 |  | Prestation CHF | 1040.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.65S5/xx
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.100

7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 861.39 CHF (y.c. TVA)
 |  | Prestation CHF | 796.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S30-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.110

7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 801.67 CHF (y.c. TVA)
 |  | Prestation CHF | 741.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S30CL-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.120

7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 879.02 CHF (y.c. TVA)
 |  | Prestation CHF | 813.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S40-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.130

7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 818.05 CHF (y.c. TVA)
 |  | Prestation CHF | 756.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S40CL-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.140

7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1029.00 CHF (y.c. TVA)
 |  | Prestation CHF | 951.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S50-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.150

7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 958.68 CHF (y.c. TVA)
 |  | Prestation CHF | 886.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S50CL-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.151

7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1146.18 CHF (y.c. TVA)
 |  | Prestation CHF | 1060.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.Sport-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.172.160

7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1053.65 CHF (y.c. TVA)
 |  | Prestation CHF | 974.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.STF-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.173.000

7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 268.79 CHF (y.c. TVA)
 |  | Prestation CHF | 248.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.4x95xx-xx-x-G
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.000

7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 317.65 CHF (y.c. TVA)
 |  | Prestation CHF | 293.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.4x90xx-xx-x-G
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.100

7160.174.100 | LINER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 436.89 CHF (y.c. TVA)
 |  | Prestation CHF | 404.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | SPFRHD
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.200

7160.174.200 | LINER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 471.80 CHF (y.c. TVA)
 |  | Prestation CHF | 436.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | SPDTHD
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.300

7160.174.300 | LINER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 576.66 CHF (y.c. TVA)
 |  | Prestation CHF | 533.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | LSL
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.400

7160.174.400 | LINER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 524.23 CHF (y.c. TVA)
 |  | Prestation CHF | 484.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | LSC
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.500

7160.174.500 | LINER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 535.85 CHF (y.c. TVA)
 |  | Prestation CHF | 495.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | ECDTHD
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.600

7160.174.600 | LINER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 489.31 CHF (y.c. TVA)
 |  | Prestation CHF | 452.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | ECFRHD
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.700

7160.174.700 | LINER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 407.75 CHF (y.c. TVA)
 |  | Prestation CHF | 377.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | AKFR
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.174.800

7160.174.800 | LINER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 460.29 CHF (y.c. TVA)
 |  | Prestation CHF | 425.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | AKDT
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.175.000

7160.175.000 | Liner SOFT C
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 721.14 CHF (y.c. TVA)
 |  | Prestation CHF | 667.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M890ZXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.176.000

7160.176.000 | Liner SENSITIVE 3C
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 721.14 CHF (y.c. TVA)
 |  | Prestation CHF | 667.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M891ZXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.177.000

7160.177.000 | Liner SENSITIVE 6C
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 721.14 CHF (y.c. TVA)
 |  | Prestation CHF | 667.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M891ZXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.178.000

7160.178.000 | 4Seal liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1172.89 CHF (y.c. TVA)
 |  | Prestation CHF | 1085.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M891ZXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.179.000

7160.179.000 | Liner AKOS TFS/TFC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1099.49 CHF (y.c. TVA)
 |  | Prestation CHF | 1017.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M895ZXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.181.000

7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1171.80 CHF (y.c. TVA)
 |  | Prestation CHF | 1084.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M895ZXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.181.010

7160.181.010 | ICEROSS ® POST-OP TF LINER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 354.89 CHF (y.c. TVA)
 |  | Prestation CHF | 328.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-PO22XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.181.020

7160.181.020 | ICEROSS ® POST-OP TT LINER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 472.02 CHF (y.c. TVA)
 |  | Prestation CHF | 436.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-PO12XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.182.000

7160.182.000 | Liner RELAX 3C, Umbrellan®
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1171.80 CHF (y.c. TVA)
 |  | Prestation CHF | 1084.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M899ZXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.183.000

7160.183.000 | Liner RELAX 6C, Umbrellan®
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1171.80 CHF (y.c. TVA)
 |  | Prestation CHF | 1084.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M899ZXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.184.000

7160.184.000 | Liner Relax 3C Cushion
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1085.27 CHF (y.c. TVA)
 |  | Prestation CHF | 1003.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M8997XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.185.000

7160.185.000 | Liner Relax 6C Cushion
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1085.27 CHF (y.c. TVA)
 |  | Prestation CHF | 1003.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M8998XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.186.000

7160.186.000 | Liner PROTECT 3C
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1011.71 CHF (y.c. TVA)
 |  | Prestation CHF | 935.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MC97ZXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.187.000

7160.187.000 | Liner PROTECT 3C Cushion
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 926.31 CHF (y.c. TVA)
 |  | Prestation CHF | 856.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MC973XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.188.000

7160.188.000 | Liner FIRST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 473.21 CHF (y.c. TVA)
 |  | Prestation CHF | 437.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MF92ZXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.189.000

7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1233.48 CHF (y.c. TVA)
 |  | Prestation CHF | 1141.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CT62XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.190.000

7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1085.27 CHF (y.c. TVA)
 |  | Prestation CHF | 1003.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CW43XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.191.000

7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1171.80 CHF (y.c. TVA)
 |  | Prestation CHF | 1084.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4913XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.192.000

7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1104.19 CHF (y.c. TVA)
 |  | Prestation CHF | 1021.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4613XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.194.000

7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1155.21 CHF (y.c. TVA)
 |  | Prestation CHF | 1068.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-3663XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.195.000

7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1245.37 CHF (y.c. TVA)
 |  | Prestation CHF | 1152.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CW63XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.196.000

7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 647.57 CHF (y.c. TVA)
 |  | Prestation CHF | 599.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CL53XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.197.000

7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 647.57 CHF (y.c. TVA)
 |  | Prestation CHF | 599.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CL56XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.198.000

7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 721.14 CHF (y.c. TVA)
 |  | Prestation CHF | 667.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-5406XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.199.000

7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 938.20 CHF (y.c. TVA)
 |  | Prestation CHF | 867.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-5506XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.200.000

7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 711.57 CHF (y.c. TVA)
 |  | Prestation CHF | 658.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-5006XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.201.000

7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 938.20 CHF (y.c. TVA)
 |  | Prestation CHF | 867.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-5106XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.202.000

7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 871.72 CHF (y.c. TVA)
 |  | Prestation CHF | 806.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-5303XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.203.000

7160.203.000 | ICEROSS DERMO CUSHION 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 926.31 CHF (y.c. TVA)
 |  | Prestation CHF | 856.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CL43XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.204.000

7160.204.000 | ICEROSS DERMO CUSHION 6 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 926.31 CHF (y.c. TVA)
 |  | Prestation CHF | 856.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CL46XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.205.000

7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1011.71 CHF (y.c. TVA)
 |  | Prestation CHF | 935.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4013XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.206.000

7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1352.11 CHF (y.c. TVA)
 |  | Prestation CHF | 1250.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4213XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.207.000

7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1011.71 CHF (y.c. TVA)
 |  | Prestation CHF | 935.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4016XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.208.000

7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1352.11 CHF (y.c. TVA)
 |  | Prestation CHF | 1250.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4216XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.209.000

7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1171.80 CHF (y.c. TVA)
 |  | Prestation CHF | 1084.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4313XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.209.010

7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1369.84 CHF (y.c. TVA)
 |  | Prestation CHF | 1267.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4443XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.209.020

7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1369.84 CHF (y.c. TVA)
 |  | Prestation CHF | 1267.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4446XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.210.000

7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1589.34 CHF (y.c. TVA)
 |  | Prestation CHF | 1470.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4223XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.212.000

7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 926.31 CHF (y.c. TVA)
 |  | Prestation CHF | 856.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4406XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.215.000

7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1011.71 CHF (y.c. TVA)
 |  | Prestation CHF | 935.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4106XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.217.000

7160.217.000 | ICEROSS DISTAL CUP
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 211.17 CHF (y.c. TVA)
 |  | Prestation CHF | 195.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-3000XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.218.000

7160.218.000 | ICEROSS MSS CASTING LINER 2MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 453.05 CHF (y.c. TVA)
 |  | Prestation CHF | 419.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-09DCXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.219.000

7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 639.25 CHF (y.c. TVA)
 |  | Prestation CHF | 591.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-0124XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.220.000

7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 826.69 CHF (y.c. TVA)
 |  | Prestation CHF | 764.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-2024XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.224.000

7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1143.32 CHF (y.c. TVA)
 |  | Prestation CHF | 1057.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-7632XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.225.000

7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1143.32 CHF (y.c. TVA)
 |  | Prestation CHF | 1057.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-7532XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.226.000

7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1328.39 CHF (y.c. TVA)
 |  | Prestation CHF | 1228.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4713XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.227.000

7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1328.39 CHF (y.c. TVA)
 |  | Prestation CHF | 1228.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4723XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.227.011

7160.227.011 | Caleo 3D
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 464.78 CHF (y.c. TVA)
 |  | Prestation CHF | 429.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y95=C*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.227.012

7160.227.012 | Caleo 3D
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 500.94 CHF (y.c. TVA)
 |  | Prestation CHF | 463.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y95=L*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.227.013

7160.227.013 | Skeo Sealing Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1072.35 CHF (y.c. TVA)
 |  | Prestation CHF | 992.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y110*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.228.000

7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1304.71 CHF (y.c. TVA)
 |  | Prestation CHF | 1206.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-8632XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.229.000

7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1304.71 CHF (y.c. TVA)
 |  | Prestation CHF | 1206.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-8532XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.230.000

7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 351.05 CHF (y.c. TVA)
 |  | Prestation CHF | 324.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-SXC0XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.230.100

7160.230.100 | Iceross Seal-In X Locking
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1369.84 CHF (y.c. TVA)
 |  | Prestation CHF | 1267.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-SXLXXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.231.000

7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1172.99 CHF (y.c. TVA)
 |  | Prestation CHF | 1085.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-TF678XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.232.000

7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1172.99 CHF (y.c. TVA)
 |  | Prestation CHF | 1085.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-TF673XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.233.000

7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1328.39 CHF (y.c. TVA)
 |  | Prestation CHF | 1228.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-3664XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.234.000

7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1624.91 CHF (y.c. TVA)
 |  | Prestation CHF | 1503.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-1033XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.235.000

7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1933.26 CHF (y.c. TVA)
 |  | Prestation CHF | 1788.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-1233XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.236.000

7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1076.89 CHF (y.c. TVA)
 |  | Prestation CHF | 996.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CL63XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.237.000

7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1165.86 CHF (y.c. TVA)
 |  | Prestation CHF | 1078.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-6003XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.238.000

7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1577.45 CHF (y.c. TVA)
 |  | Prestation CHF | 1459.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-6203XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.239.000

7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1316.50 CHF (y.c. TVA)
 |  | Prestation CHF | 1217.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-6303XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.240.000

7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1743.54 CHF (y.c. TVA)
 |  | Prestation CHF | 1612.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-6206XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.241.000

7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1099.49 CHF (y.c. TVA)
 |  | Prestation CHF | 1017.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-7132XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.242.000

7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1099.49 CHF (y.c. TVA)
 |  | Prestation CHF | 1017.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-7032XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.242.010

7160.242.010 | 4Seal TFS / TFC senso -
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1149.32 CHF (y.c. TVA)
 |  | Prestation CHF | 1063.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M896ZXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.242.030

7160.242.030 | Iceform Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 568.39 CHF (y.c. TVA)
 |  | Prestation CHF | 525.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | T-010XYY
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.242.040

7160.242.040 | Iceform Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 568.39 CHF (y.c. TVA)
 |  | Prestation CHF | 525.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | T-CL0XYY
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.243.000

7160.243.000 | AeroLink Hybrid Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1006.63 CHF (y.c. TVA)
 |  | Prestation CHF | 931.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y100=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.243.100

7160.243.100 | Varos Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 941.55 CHF (y.c. TVA)
 |  | Prestation CHF | 871.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y200=x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.245.000

7160.245.000 | Uneo Unique TT Standard - NEU
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1426.92 CHF (y.c. TVA)
 |  | Prestation CHF | 1320.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y400
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.247.000

7160.247.000 | Uneo Unique TT Standard - ERSATZ
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 751.89 CHF (y.c. TVA)
 |  | Prestation CHF | 695.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y402
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.248.000

7160.248.000 | Skeo Pure (TT/BK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 526.07 CHF (y.c. TVA)
 |  | Prestation CHF | 486.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y41=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.252.000

7160.252.000 | Skeo (TT/BK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 526.07 CHF (y.c. TVA)
 |  | Prestation CHF | 486.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y42=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.253.000

7160.253.000 | Skeo Pure (TT/BK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 531.37 CHF (y.c. TVA)
 |  | Prestation CHF | 491.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y43=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.254.000

7160.254.000 | Uneo Unique TF Standard - NEU
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2262.70 CHF (y.c. TVA)
 |  | Prestation CHF | 2093.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y430
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.256.000

7160.256.000 | Uneo Flex
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 996.20 CHF (y.c. TVA)
 |  | Prestation CHF | 921.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y510=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.257.000

7160.257.000 | Uneo 3D
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1123.86 CHF (y.c. TVA)
 |  | Prestation CHF | 1039.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y512=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.258.000

7160.258.000 | Uneo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 801.83 CHF (y.c. TVA)
 |  | Prestation CHF | 741.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y520=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.258.010

7160.258.010 | Uneo / Uneo Skinguard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 840.21 CHF (y.c. TVA)
 |  | Prestation CHF | 777.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y523
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.260.000

7160.260.000 | Uneo / Uneo Skinguard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 840.21 CHF (y.c. TVA)
 |  | Prestation CHF | 777.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y522=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.262.000

7160.262.000 | Uneo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 541.80 CHF (y.c. TVA)
 |  | Prestation CHF | 501.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y60=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.264.000

7160.264.000 | Skeo (TT/BK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 602.33 CHF (y.c. TVA)
 |  | Prestation CHF | 557.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y70=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.265.000

7160.265.000 | Skeo Skinguard (TT/BK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 602.33 CHF (y.c. TVA)
 |  | Prestation CHF | 557.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y75=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.266.000

7160.266.000 | Skeo 3D (TT/BK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 602.33 CHF (y.c. TVA)
 |  | Prestation CHF | 557.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y77=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.266.010

7160.266.010 | Skeo 3D TT/BK Skinguard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 602.33 CHF (y.c. TVA)
 |  | Prestation CHF | 557.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y78=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.267.000

7160.267.000 | Skeo (TF/AK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 952.90 CHF (y.c. TVA)
 |  | Prestation CHF | 881.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y80=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.269.000

7160.269.000 | ProSeal SIL Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 528.93 CHF (y.c. TVA)
 |  | Prestation CHF | 489.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y81=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.270.000

7160.270.000 | Skeo Skinguard (TF/AK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 952.90 CHF (y.c. TVA)
 |  | Prestation CHF | 881.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y85=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.271.000

7160.271.000 | Skeo 3D (TF/AK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 952.90 CHF (y.c. TVA)
 |  | Prestation CHF | 881.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y87=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.271.010

7160.271.010 | Skeo 3D (TF/AK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 952.90 CHF (y.c. TVA)
 |  | Prestation CHF | 881.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y88
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.271.020

7160.271.020 | Skeo Sealing 3D
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1072.35 CHF (y.c. TVA)
 |  | Prestation CHF | 992.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock (Schweiz) AG
 |  | No d'article | 6Y111*
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.272.000

7160.272.000 | Caleo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 454.51 CHF (y.c. TVA)
 |  | Prestation CHF | 420.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y90=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.273.000

7160.273.000 | Caleo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 378.46 CHF (y.c. TVA)
 |  | Prestation CHF | 350.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y92=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.274.000

7160.274.000 | Caleo 3D
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 470.34 CHF (y.c. TVA)
 |  | Prestation CHF | 435.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y93=C
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.275.000

7160.275.000 | Caleo 3D
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 507.04 CHF (y.c. TVA)
 |  | Prestation CHF | 469.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y93=L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.276.000

7160.276.000 | Caleo 3D
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 562.01 CHF (y.c. TVA)
 |  | Prestation CHF | 519.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y93F=C
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.277.000

7160.277.000 | Caleo 3D
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 630.82 CHF (y.c. TVA)
 |  | Prestation CHF | 583.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y93F=L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.277.010

7160.277.010 | Liner Dynamic Vacuum System
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 586.44 CHF (y.c. TVA)
 |  | Prestation CHF | 542.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y94
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.277.020

7160.277.020 | Comfort liner
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 542.07 CHF (y.c. TVA)
 |  | Prestation CHF | 501.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | CTTxxL
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.277.030

7160.277.030 | Silcare Breath Liner
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 842.10 CHF (y.c. TVA)
 |  | Prestation CHF | 779.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SBTTxL
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.277.200

7160.277.200 | Silcare Breathe Liner PIN
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 842.10 CHF (y.c. TVA)
 |  | Prestation CHF | 779.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SBTTLPxL
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.278.000

7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 366.73 CHF (y.c. TVA)
 |  | Prestation CHF | 339.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.L03-xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.279.000

7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 222.85 CHF (y.c. TVA)
 |  | Prestation CHF | 206.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.L20-xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.280.000

7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 566.50 CHF (y.c. TVA)
 |  | Prestation CHF | 524.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S40CL-xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.281.000

7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 596.66 CHF (y.c. TVA)
 |  | Prestation CHF | 551.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S40-xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.282.000

7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 674.38 CHF (y.c. TVA)
 |  | Prestation CHF | 623.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S50CL-xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.283.000

7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 706.87 CHF (y.c. TVA)
 |  | Prestation CHF | 653.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S50-xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.06
  • 7160.284.000

7160.284.000 | SoftSkin TF OS-Textilliner, 3mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 768.59 CHF (y.c. TVA)
 |  | Prestation CHF | 711.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.STF-xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07

07.01.07 | Liners de rembourrage et de compensation
7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
7170.007.000 | Double Socket Gel Liner Short/Narrow
7170.008.000 | Double Socket Gel Liner Short/Regular
7170.009.000 | Double Socket Gel Liner Medium/Regular
7170.010.000 | Single Socket Gel Liner Short/Narrow
7170.011.000 | Single Socket Gel Liner Short/Regular
7170.012.000 | Single Socket Gel Liner Medium/Regular
7170.013.000 | Symes Gel Liner
7170.038.000 | Mineral Oil Gel Roll-On, Narrow
7170.039.000 | Mineral Oil Gel Roll-On, Medium
7170.040.000 | Mineral Oil Gel Roll-On, Wide
7170.040.010 | ICEROSS PADS
7170.041.000 | Derma Seal Trans Ped
7170.042.000 | Derma Seal Trans Ped
7170.043.000 | Derma Seal Forte
7170.044.000 | Derma Seal Forte
7170.045.000 | Derma Seal Forte
7170.046.000 | Derma Seal Forte
7170.047.000 | Derma Seal Forte
7170.048.000 | Derma Seal Double Forte
7170.049.000 | Derma Seal Double Forte
7170.050.000 | Derma Seal Double Forte
7170.051.000 | Derma Seal Double Forte
7170.052.000 | Derma Seal Double Forte
7170.053.000 | Derma Seal Gel-Strumpf
7170.058.000 | Siloderm DURA CoolMax Extra Gr 1
7170.059.000 | Siloderm DURA CoolMax Extra Gr 2
7170.060.000 | Siloderm DURA CoolMax Extra Gr 3
7170.061.000 | Siloderm DURA CoolMax Extra Gr 10
7170.062.000 | Siloderm DURA CoolMax Extra Gr 20
7170.063.000 | Siloderm DURA Standard
7170.064.000 | Siloderm DURA CoolMax Gr 1
7170.065.000 | Siloderm DURA CoolMax Gr 2
7170.066.000 | Siloderm DURA CoolMax Gr 3
7170.067.000 | Siloderm DURA CoolMax Gr 10
7170.068.000 | Siloderm DURA CoolMax Gr 20


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.001.000

7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 73.24 CHF (y.c. TVA)
 |  | Prestation CHF | 67.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12515
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.002.000

7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 49.94 CHF (y.c. TVA)
 |  | Prestation CHF | 46.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12525
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.003.000

7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 49.94 CHF (y.c. TVA)
 |  | Prestation CHF | 46.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12535
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.004.000

7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 73.24 CHF (y.c. TVA)
 |  | Prestation CHF | 67.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12555
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.005.000

7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 73.24 CHF (y.c. TVA)
 |  | Prestation CHF | 67.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12565
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.006.000

7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 73.24 CHF (y.c. TVA)
 |  | Prestation CHF | 67.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12575
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.007.000

7170.007.000 | Double Socket Gel Liner Short/Narrow
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 114.86 CHF (y.c. TVA)
 |  | Prestation CHF | 106.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12625
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.008.000

7170.008.000 | Double Socket Gel Liner Short/Regular
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 114.86 CHF (y.c. TVA)
 |  | Prestation CHF | 106.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12655
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.009.000

7170.009.000 | Double Socket Gel Liner Medium/Regular
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 114.86 CHF (y.c. TVA)
 |  | Prestation CHF | 106.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12665
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.010.000

7170.010.000 | Single Socket Gel Liner Short/Narrow
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 49.46 CHF (y.c. TVA)
 |  | Prestation CHF | 45.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12725
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.011.000

7170.011.000 | Single Socket Gel Liner Short/Regular
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 49.46 CHF (y.c. TVA)
 |  | Prestation CHF | 45.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12755
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.012.000

7170.012.000 | Single Socket Gel Liner Medium/Regular
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 49.46 CHF (y.c. TVA)
 |  | Prestation CHF | 45.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12765
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.013.000

7170.013.000 | Symes Gel Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 91.67 CHF (y.c. TVA)
 |  | Prestation CHF | 84.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.1302
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.038.000

7170.038.000 | Mineral Oil Gel Roll-On, Narrow
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 50.64 CHF (y.c. TVA)
 |  | Prestation CHF | 46.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.1495
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.039.000

7170.039.000 | Mineral Oil Gel Roll-On, Medium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 50.64 CHF (y.c. TVA)
 |  | Prestation CHF | 46.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.1496
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.040.000

7170.040.000 | Mineral Oil Gel Roll-On, Wide
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 50.64 CHF (y.c. TVA)
 |  | Prestation CHF | 46.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.1497
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.040.010

7170.040.010 | ICEROSS PADS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 45.67 CHF (y.c. TVA)
 |  | Prestation CHF | 42.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-6103XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.041.000

7170.041.000 | Derma Seal Trans Ped
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 106.80 CHF (y.c. TVA)
 |  | Prestation CHF | 98.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D2=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.042.000

7170.042.000 | Derma Seal Trans Ped
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 118.69 CHF (y.c. TVA)
 |  | Prestation CHF | 109.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D2=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.043.000

7170.043.000 | Derma Seal Forte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 107.78 CHF (y.c. TVA)
 |  | Prestation CHF | 99.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.044.000

7170.044.000 | Derma Seal Forte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 117.99 CHF (y.c. TVA)
 |  | Prestation CHF | 109.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.045.000

7170.045.000 | Derma Seal Forte
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 107.78 CHF (y.c. TVA)
 |  | Prestation CHF | 99.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.046.000

7170.046.000 | Derma Seal Forte
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 117.99 CHF (y.c. TVA)
 |  | Prestation CHF | 109.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.047.000

7170.047.000 | Derma Seal Forte
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 107.78 CHF (y.c. TVA)
 |  | Prestation CHF | 99.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.048.000

7170.048.000 | Derma Seal Double Forte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 195.28 CHF (y.c. TVA)
 |  | Prestation CHF | 180.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.049.000

7170.049.000 | Derma Seal Double Forte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 213.93 CHF (y.c. TVA)
 |  | Prestation CHF | 197.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.050.000

7170.050.000 | Derma Seal Double Forte
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 195.28 CHF (y.c. TVA)
 |  | Prestation CHF | 180.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.051.000

7170.051.000 | Derma Seal Double Forte
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 213.93 CHF (y.c. TVA)
 |  | Prestation CHF | 197.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.052.000

7170.052.000 | Derma Seal Double Forte
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 195.28 CHF (y.c. TVA)
 |  | Prestation CHF | 180.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.053.000

7170.053.000 | Derma Seal Gel-Strumpf
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 62.27 CHF (y.c. TVA)
 |  | Prestation CHF | 57.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D7=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.058.000

7170.058.000 | Siloderm DURA CoolMax Extra Gr 1
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 136.04 CHF (y.c. TVA)
 |  | Prestation CHF | 125.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.731.001.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.059.000

7170.059.000 | Siloderm DURA CoolMax Extra Gr 2
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 136.04 CHF (y.c. TVA)
 |  | Prestation CHF | 125.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.731.002.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.060.000

7170.060.000 | Siloderm DURA CoolMax Extra Gr 3
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 136.04 CHF (y.c. TVA)
 |  | Prestation CHF | 125.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.731.003.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.061.000

7170.061.000 | Siloderm DURA CoolMax Extra Gr 10
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 142.96 CHF (y.c. TVA)
 |  | Prestation CHF | 132.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.731.010.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.062.000

7170.062.000 | Siloderm DURA CoolMax Extra Gr 20
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 142.96 CHF (y.c. TVA)
 |  | Prestation CHF | 132.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.731.020.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.063.000

7170.063.000 | Siloderm DURA Standard
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 57.35 CHF (y.c. TVA)
 |  | Prestation CHF | 53.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.732.00x.xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.064.000

7170.064.000 | Siloderm DURA CoolMax Gr 1
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 78.43 CHF (y.c. TVA)
 |  | Prestation CHF | 72.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.734.001.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.065.000

7170.065.000 | Siloderm DURA CoolMax Gr 2
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 78.43 CHF (y.c. TVA)
 |  | Prestation CHF | 72.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.734.002.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.066.000

7170.066.000 | Siloderm DURA CoolMax Gr 3
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 78.43 CHF (y.c. TVA)
 |  | Prestation CHF | 72.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.734.003.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.067.000

7170.067.000 | Siloderm DURA CoolMax Gr 10
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 84.64 CHF (y.c. TVA)
 |  | Prestation CHF | 78.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.734.010.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.07
  • 7170.068.000

7170.068.000 | Siloderm DURA CoolMax Gr 20
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 84.64 CHF (y.c. TVA)
 |  | Prestation CHF | 78.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.734.020.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08

07.01.08 | Accessoires
7180.002.000 | MCV Foot Shell for Motion Foot
7180.003.000 | Freedom Fusskosmetik
7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
7180.036.100 | Schraubventil für Tiefziehtechnik
7180.036.200 | Schraubventil für Giessharztechnik
7180.036.300 | Unterschenkel-Ausstossventil Active.valve
7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
7180.064.000 | VACUUM INTEGRATED PUMP
7180.065.000 | VACUUM INTEGRATED PUMP
7180.066.000 | Vacu valve
7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
7180.096.010 | IKF Adapter 136 kg
7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
7180.124.000 | BUCHSE, KORDEL
7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
7180.127.000 | DIREKTLAMINATIONS-KIT
7180.128.000 | DISTALANSCHLUSS
7180.129.000 | DP Flexion Modul
7180.143.000 | EXTENSIONSHILFE
7180.144.000 | FEDERVORBRINGER
7180.160.000 | FUSSKOSMETIK
7180.164.010 | FUSSKOSMETIK
7180.164.020 | FUSSKOSMETIK
7180.165.000 | FUSSKOSMETIK-KIT
7180.166.000 | GLATTER PIN STANDARD, 43 MM
7180.167.000 | GLATTER PIN, 53 MM
7180.168.000 | GLATTER PIN, 63 MM
7180.169.000 | GLATTER PIN, 75 MM
7180.171.000 | HANDGRIFF EINZIEHSYSTEM
7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
7180.202.010 | ICELOCK 214 FERTIGUNGSRING
7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
7180.202.050 | Icelock 562 Pin
7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
7180.218.000 | ICELOCK 641 AUSLASSVENTIL
7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
7180.233.000 | ICELOCK 721 SHUTTLE-PIN
7180.250.000 | KNIEHÜLSE, SCHWARZ
7180.251.000 | KNIEHÜLSE, SCHWARZ
7180.252.000 | KNIEKAPPE, GROSS, BEIGE
7180.253.000 | KNIEKAPPE, GROSS, BEIGE
7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
7180.274.000 | PIN ADAPTER; KLEIN
7180.275.000 | PIN, KORDEL
7180.276.000 | PIN-LOCK-KÖRPER
7180.286.000 | BIONIC PROTECTOR
7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
7180.348.000 | Fusshülle für 1M11
7180.356.000 | Kosmetikhülle für 1E*
7180.378.000 | Eingussanker
7180.415.000 | Elastischer Überzug für SACH-Füsse
7180.422.000 | Flutrohr
7180.462.000 | Liner Fit Kit
7180.497.000 | Justierkernaufnahme m. Verzahnung
7180.519.010 | Schutzblende zu Protector zu C-Leg 5
7180.519.020 | Fussmanschette zu C-Leg
7180.528.000 | Zubehör-Set für Modular-Beckenprothese
7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
7180.536.000 | C-Leg Fernbedienung
7180.537.000 | C-Leg Protector
7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 5
7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 5
7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 5
7180.540.000 | Protector 3B6
7180.565.000 | Auto-Ladekabel 12V
7180.567.000 | Ladekabelverlängerung
7180.568.000 | Steckerhalter
7180.568.010 | Kenevo Protector
7180.568.020 | Protector zu C-Leg 5
7180.569.000 | Genium Protector
7180.570.000 | Inline Valve Filter
7180.637.000 | Sticky Spots
7180.638.000 | Spots
7180.639.000 | Sticky Sheet Cover
7180.646.000 | Procomfort-Gel
7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
7180.649.000 | Nachfüllpackung f. 640F19
7180.650.000 | Prothesentasche
7180.651.000 | Schaftansatz für MagnoFlex Lock
7180.657.010 | Kosmetik Set BPC
7180.662.000 | Pin, flexibel für MagnoFlex Lock
7180.663.000 | Pin für Liner - lang
7180.709.000 | Oval 35mm Standard Adapter Set
7180.710.000 | Xo Coupler Lo Rider
7180.714.000 | Schaftadapter, 4-Loch-Euro M6, B-Pylon
7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
7180.717.000 | Fusskosmetik
7180.722.000 | ABOVE KNEE TURNTABLE
7180.723.000 | MULTIFLEX EXT. ANKLE PROSTHESIS 30mm W
7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30mm
7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
7180.730.000 | MULTIFLEX EXT. ANKLE PROSTHESIS PYR W
7180.730.010 | SOCKET CONNECTION KIT ECHELON VAC
7180.730.020 | VALVE BLOCK ASSEMBLY ECHELON VAC
7180.730.030 | CHECK VALVE SERVICING KIT ECHELON VAC
7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
7180.732.000 | COVER BK-EX SMALL LIGHT TONE
7180.736.000 | FAIR.ANKLE (TOED FT)
7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
7180.749.000 | PYRAMID TT PRO 1 PURPLE (1P)
7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
7180.767.000 | Ansatz m. Pyramide 77g 166kg Ti
7180.768.000 | Anschlussadapt.Aufn. 108g 166kg Ti ø30mm
7180.769.000 | 4-Loch Anschluss 79g 166kg Ti
7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
7180.771.000 | Ansatz m. Aufn. 82g 166kg Ti
7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.773.000 | Schwalbenschwanz doppelt 96g 166kg Ti
7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.778.000 | Doppelaufnahme 190g 166kg Ti
7180.779.000 | Kosmetik für NaturalStride, ActiveStride, UltraStride, UltraStride LP Füsse
7180.781.000 | Pin für Plain-Lock 8mm
7180.782.000 | Pin für Plain-Lock 9mm
7180.783.000 | Lock Pin 62mm
7180.784.000 | Plain-Lock 36 mm Durchmesser
7180.785.000 | Plain-Lock 50 mm Durchmesser
7180.786.000 | Schwimmknöchelgelenk mit Pyramide
7180.787.000 | Schwimmknöchelgelenk ohne Pyramide
7180.788.000 | Attachement Block für OE.4LA202
7180.789.000 | Sensor / Ultimate Pyramide
7180.790.000 | Kabelzug für Easi Knee
7180.791.000 | Verriegelungseinheit für Plain Lock
7180.792.000 | Stempel für Plain-Lock 3LK605
7180.793.000 | Abdeckkappe Sensor
7180.795.000 | Knieabdeckkappe
7180.796.000 | Knieabdeckkappe
7180.797.000 | Knieabdeckkappe
7180.802.000 | Feststellzug für Kniegelenk KA.L...
7180.814.000 | Gewindeanschluss für KA.WLD32
7180.815.000 | Gewindeanschluss für KA.P42
7180.816.000 | Gewindeanschluss für KA.LD32
7180.817.000 | Pyramid-Aufnahme 52g 136kg VA M37


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.002.000

7180.002.000 | MCV Foot Shell for Motion Foot
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 281.01 CHF (y.c. TVA)
 |  | Prestation CHF | 259.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.46 26 13 03 3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.003.000

7180.003.000 | Freedom Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 199.07 CHF (y.c. TVA)
 |  | Prestation CHF | 184.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FTC
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.006.000

7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 477.69 CHF (y.c. TVA)
 |  | Prestation CHF | 441.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | KS2-COVXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.020.000

7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5.41 CHF (y.c. TVA)
 |  | Prestation CHF | 5.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A2/E10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.021.000

7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5.41 CHF (y.c. TVA)
 |  | Prestation CHF | 5.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A2/E8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.022.000

7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 39.29 CHF (y.c. TVA)
 |  | Prestation CHF | 36.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A6/E10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.023.000

7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 39.29 CHF (y.c. TVA)
 |  | Prestation CHF | 36.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A6/E8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.024.000

7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 78.59 CHF (y.c. TVA)
 |  | Prestation CHF | 72.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.21A30
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.036.000

7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 197.77 CHF (y.c. TVA)
 |  | Prestation CHF | 182.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.32A1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.036.100

7180.036.100 | Schraubventil für Tiefziehtechnik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 178.85 CHF (y.c. TVA)
 |  | Prestation CHF | 165.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.6P20/T
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.036.200

7180.036.200 | Schraubventil für Giessharztechnik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 149.07 CHF (y.c. TVA)
 |  | Prestation CHF | 137.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.6P25/L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.036.300

7180.036.300 | Unterschenkel-Ausstossventil Active.valve
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 132.37 CHF (y.c. TVA)
 |  | Prestation CHF | 122.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.6P50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.060.000

7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 19.57 CHF (y.c. TVA)
 |  | Prestation CHF | 18.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TFC-ECG4P00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.061.000

7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 19.57 CHF (y.c. TVA)
 |  | Prestation CHF | 18.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TFC-ECG4P10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.064.000

7180.064.000 | VACUUM INTEGRATED PUMP
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 524.23 CHF (y.c. TVA)
 |  | Prestation CHF | 484.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | VIP DH
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.065.000

7180.065.000 | VACUUM INTEGRATED PUMP
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 524.23 CHF (y.c. TVA)
 |  | Prestation CHF | 484.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | VIP DL
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.066.000

7180.066.000 | Vacu valve
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 63.56 CHF (y.c. TVA)
 |  | Prestation CHF | 58.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1810723
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.072.010

7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 220.63 CHF (y.c. TVA)
 |  | Prestation CHF | 204.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1970862
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.072.020

7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 161.34 CHF (y.c. TVA)
 |  | Prestation CHF | 149.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1970863
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.083.010

7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 147.07 CHF (y.c. TVA)
 |  | Prestation CHF | 136.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 188032x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.096.010

7180.096.010 | IKF Adapter 136 kg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 332.08 CHF (y.c. TVA)
 |  | Prestation CHF | 307.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M631100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.105.000

7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 169.55 CHF (y.c. TVA)
 |  | Prestation CHF | 156.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-145310
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.108.000

7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.51 CHF (y.c. TVA)
 |  | Prestation CHF | 62.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292003
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.109.000

7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.51 CHF (y.c. TVA)
 |  | Prestation CHF | 62.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292005
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.110.000

7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.51 CHF (y.c. TVA)
 |  | Prestation CHF | 62.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.111.000

7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.51 CHF (y.c. TVA)
 |  | Prestation CHF | 62.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-192003
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.112.000

7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.51 CHF (y.c. TVA)
 |  | Prestation CHF | 62.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-192005
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.113.000

7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.51 CHF (y.c. TVA)
 |  | Prestation CHF | 62.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-192000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.124.000

7180.124.000 | BUCHSE, KORDEL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 29.08 CHF (y.c. TVA)
 |  | Prestation CHF | 26.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292130
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.124.010

7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 11.13 CHF (y.c. TVA)
 |  | Prestation CHF | 10.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-293060
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.127.000

7180.127.000 | DIREKTLAMINATIONS-KIT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 42.16 CHF (y.c. TVA)
 |  | Prestation CHF | 39.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MDX50007
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.128.000

7180.128.000 | DISTALANSCHLUSS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 21.94 CHF (y.c. TVA)
 |  | Prestation CHF | 20.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | K-390005
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.129.000

7180.129.000 | DP Flexion Modul
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1411.46 CHF (y.c. TVA)
 |  | Prestation CHF | 1305.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | DPP00001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.143.000

7180.143.000 | EXTENSIONSHILFE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 36.05 CHF (y.c. TVA)
 |  | Prestation CHF | 33.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1905
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.144.000

7180.144.000 | FEDERVORBRINGER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 191.01 CHF (y.c. TVA)
 |  | Prestation CHF | 176.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2070S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.160.000

7180.160.000 | FUSSKOSMETIK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 232.52 CHF (y.c. TVA)
 |  | Prestation CHF | 215.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FCA0XXY
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.164.010

7180.164.010 | FUSSKOSMETIK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 232.52 CHF (y.c. TVA)
 |  | Prestation CHF | 215.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FSE0XXY
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.164.020

7180.164.020 | FUSSKOSMETIK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 232.52 CHF (y.c. TVA)
 |  | Prestation CHF | 215.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FJS0XXY
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.165.000

7180.165.000 | FUSSKOSMETIK-KIT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 232.52 CHF (y.c. TVA)
 |  | Prestation CHF | 215.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FCLAXXY
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.166.000

7180.166.000 | GLATTER PIN STANDARD, 43 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.51 CHF (y.c. TVA)
 |  | Prestation CHF | 62.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-693506
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.167.000

7180.167.000 | GLATTER PIN, 53 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.51 CHF (y.c. TVA)
 |  | Prestation CHF | 62.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-693507
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.168.000

7180.168.000 | GLATTER PIN, 63 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.51 CHF (y.c. TVA)
 |  | Prestation CHF | 62.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-693508
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.169.000

7180.169.000 | GLATTER PIN, 75 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.51 CHF (y.c. TVA)
 |  | Prestation CHF | 62.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-693509
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.171.000

7180.171.000 | HANDGRIFF EINZIEHSYSTEM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 18.16 CHF (y.c. TVA)
 |  | Prestation CHF | 16.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-392016
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.180.000

7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 163.66 CHF (y.c. TVA)
 |  | Prestation CHF | 151.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-192020
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.181.000

7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 314.35 CHF (y.c. TVA)
 |  | Prestation CHF | 290.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-192031
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.197.000

7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 110.26 CHF (y.c. TVA)
 |  | Prestation CHF | 102.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292011
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.202.010

7180.202.010 | ICELOCK 214 FERTIGUNGSRING
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.35 CHF (y.c. TVA)
 |  | Prestation CHF | 73.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292125
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.202.020

7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 233.66 CHF (y.c. TVA)
 |  | Prestation CHF | 216.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544511
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.202.030

7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 39.13 CHF (y.c. TVA)
 |  | Prestation CHF | 36.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544520
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.202.040

7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 174.37 CHF (y.c. TVA)
 |  | Prestation CHF | 161.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544521
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.202.050

7180.202.050 | Icelock 562 Pin
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 64.48 CHF (y.c. TVA)
 |  | Prestation CHF | 59.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-562016
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.215.000

7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 224.15 CHF (y.c. TVA)
 |  | Prestation CHF | 207.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-621100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.216.000

7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 175.55 CHF (y.c. TVA)
 |  | Prestation CHF | 162.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-631100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.217.000

7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 58.70 CHF (y.c. TVA)
 |  | Prestation CHF | 54.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-692025
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.218.000

7180.218.000 | ICELOCK 641 AUSLASSVENTIL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 92.37 CHF (y.c. TVA)
 |  | Prestation CHF | 85.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-641100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.219.000

7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 270.41 CHF (y.c. TVA)
 |  | Prestation CHF | 250.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-651100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.232.000

7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 188.53 CHF (y.c. TVA)
 |  | Prestation CHF | 174.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792020
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.233.000

7180.233.000 | ICELOCK 721 SHUTTLE-PIN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.45 CHF (y.c. TVA)
 |  | Prestation CHF | 97.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.250.000

7180.250.000 | KNIEHÜLSE, SCHWARZ
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 85.29 CHF (y.c. TVA)
 |  | Prestation CHF | 78.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2047
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.251.000

7180.251.000 | KNIEHÜLSE, SCHWARZ
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 94.80 CHF (y.c. TVA)
 |  | Prestation CHF | 87.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2145
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.252.000

7180.252.000 | KNIEKAPPE, GROSS, BEIGE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 225.33 CHF (y.c. TVA)
 |  | Prestation CHF | 208.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2053
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.253.000

7180.253.000 | KNIEKAPPE, GROSS, BEIGE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 225.33 CHF (y.c. TVA)
 |  | Prestation CHF | 208.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2151
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.254.000

7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 112.64 CHF (y.c. TVA)
 |  | Prestation CHF | 104.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2052
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.255.000

7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 112.64 CHF (y.c. TVA)
 |  | Prestation CHF | 104.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2150
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.268.000

7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 355.81 CHF (y.c. TVA)
 |  | Prestation CHF | 329.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SLP30011-13
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.269.000

7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 355.81 CHF (y.c. TVA)
 |  | Prestation CHF | 329.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SLP30014-15
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.274.000

7180.274.000 | PIN ADAPTER; KLEIN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 17.03 CHF (y.c. TVA)
 |  | Prestation CHF | 15.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792031
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.275.000

7180.275.000 | PIN, KORDEL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 13.46 CHF (y.c. TVA)
 |  | Prestation CHF | 12.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292127
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.276.000

7180.276.000 | PIN-LOCK-KÖRPER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 290.57 CHF (y.c. TVA)
 |  | Prestation CHF | 268.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | P20177
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.286.000

7180.286.000 | BIONIC PROTECTOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 587.09 CHF (y.c. TVA)
 |  | Prestation CHF | 543.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | BIC00110
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.304.000

7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.45 CHF (y.c. TVA)
 |  | Prestation CHF | 97.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792005
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.348.000

7180.348.000 | Fusshülle für 1M11
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 147.50 CHF (y.c. TVA)
 |  | Prestation CHF | 136.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2C1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.356.000

7180.356.000 | Kosmetikhülle für 1E*
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 190.63 CHF (y.c. TVA)
 |  | Prestation CHF | 176.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2C5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.378.000

7180.378.000 | Eingussanker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 343.76 CHF (y.c. TVA)
 |  | Prestation CHF | 318.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2G120
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.415.000

7180.415.000 | Elastischer Überzug für SACH-Füsse
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 34.48 CHF (y.c. TVA)
 |  | Prestation CHF | 31.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2U1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.422.000

7180.422.000 | Flutrohr
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 15.46 CHF (y.c. TVA)
 |  | Prestation CHF | 14.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2Z17
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.462.000

7180.462.000 | Liner Fit Kit
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 181.93 CHF (y.c. TVA)
 |  | Prestation CHF | 168.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 451F20
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.497.000

7180.497.000 | Justierkernaufnahme m. Verzahnung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 124.80 CHF (y.c. TVA)
 |  | Prestation CHF | 115.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4G100=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.519.010

7180.519.010 | Schutzblende zu Protector zu C-Leg 5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 130.42 CHF (y.c. TVA)
 |  | Prestation CHF | 120.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4P863
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.519.020

7180.519.020 | Fussmanschette zu C-Leg
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 161.34 CHF (y.c. TVA)
 |  | Prestation CHF | 149.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4P880
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.528.000

7180.528.000 | Zubehör-Set für Modular-Beckenprothese
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 64.54 CHF (y.c. TVA)
 |  | Prestation CHF | 59.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R32
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.529.000

7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 38.27 CHF (y.c. TVA)
 |  | Prestation CHF | 35.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R415
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.536.000

7180.536.000 | C-Leg Fernbedienung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 755.46 CHF (y.c. TVA)
 |  | Prestation CHF | 698.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X150-2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.537.000

7180.537.000 | C-Leg Protector
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1010.46 CHF (y.c. TVA)
 |  | Prestation CHF | 934.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X160=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.537.010

7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 100.75 CHF (y.c. TVA)
 |  | Prestation CHF | 93.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X156
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.537.020

7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 100.75 CHF (y.c. TVA)
 |  | Prestation CHF | 93.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X157
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.537.030

7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 100.75 CHF (y.c. TVA)
 |  | Prestation CHF | 93.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X158
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.540.000

7180.540.000 | Protector 3B6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1564.64 CHF (y.c. TVA)
 |  | Prestation CHF | 1447.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X193
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.565.000

7180.565.000 | Auto-Ladekabel 12V
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 169.77 CHF (y.c. TVA)
 |  | Prestation CHF | 157.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X74
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.567.000

7180.567.000 | Ladekabelverlängerung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 119.94 CHF (y.c. TVA)
 |  | Prestation CHF | 110.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X78
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.568.000

7180.568.000 | Steckerhalter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 30.48 CHF (y.c. TVA)
 |  | Prestation CHF | 28.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X79
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.568.010

7180.568.010 | Kenevo Protector
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 717.57 CHF (y.c. TVA)
 |  | Prestation CHF | 663.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X840
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.568.020

7180.568.020 | Protector zu C-Leg 5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 818.43 CHF (y.c. TVA)
 |  | Prestation CHF | 757.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X860
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.569.000

7180.569.000 | Genium Protector
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1105.59 CHF (y.c. TVA)
 |  | Prestation CHF | 1022.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X880=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.570.000

7180.570.000 | Inline Valve Filter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 19.89 CHF (y.c. TVA)
 |  | Prestation CHF | 18.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4Y305
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.637.000

7180.637.000 | Sticky Spots
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 60.64 CHF (y.c. TVA)
 |  | Prestation CHF | 56.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 616S132=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.638.000

7180.638.000 | Spots
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 38.21 CHF (y.c. TVA)
 |  | Prestation CHF | 35.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 616S134=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.639.000

7180.639.000 | Sticky Sheet Cover
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 19.30 CHF (y.c. TVA)
 |  | Prestation CHF | 17.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 617S65
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.646.000

7180.646.000 | Procomfort-Gel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 26.97 CHF (y.c. TVA)
 |  | Prestation CHF | 24.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 633S2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.648.000

7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8.32 CHF (y.c. TVA)
 |  | Prestation CHF | 7.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 640F18
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.649.000

7180.649.000 | Nachfüllpackung f. 640F19
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 38.38 CHF (y.c. TVA)
 |  | Prestation CHF | 35.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 640F18=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.650.000

7180.650.000 | Prothesentasche
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 42.75 CHF (y.c. TVA)
 |  | Prestation CHF | 39.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 642C3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.651.000

7180.651.000 | Schaftansatz für MagnoFlex Lock
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 98.97 CHF (y.c. TVA)
 |  | Prestation CHF | 91.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A43
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.657.010

7180.657.010 | Kosmetik Set BPC
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1275.09 CHF (y.c. TVA)
 |  | Prestation CHF | 1179.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6R95
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.662.000

7180.662.000 | Pin, flexibel für MagnoFlex Lock
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 193.01 CHF (y.c. TVA)
 |  | Prestation CHF | 178.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y13=F1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.663.000

7180.663.000 | Pin für Liner - lang
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 89.89 CHF (y.c. TVA)
 |  | Prestation CHF | 83.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y13=L1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.709.000

7180.709.000 | Oval 35mm Standard Adapter Set
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 487.42 CHF (y.c. TVA)
 |  | Prestation CHF | 450.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SL=LPA
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.710.000

7180.710.000 | Xo Coupler Lo Rider
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 377.11 CHF (y.c. TVA)
 |  | Prestation CHF | 348.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SL=LR-XOCL-xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.714.000

7180.714.000 | Schaftadapter, 4-Loch-Euro M6, B-Pylon
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 581.58 CHF (y.c. TVA)
 |  | Prestation CHF | 538.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SL=SP-005
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.716.000

7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 53.89 CHF (y.c. TVA)
 |  | Prestation CHF | 49.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SL=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.717.000

7180.717.000 | Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 218.63 CHF (y.c. TVA)
 |  | Prestation CHF | 202.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SL=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.722.000

7180.722.000 | ABOVE KNEE TURNTABLE
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1079.32 CHF (y.c. TVA)
 |  | Prestation CHF | 998.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189123
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.723.000

7180.723.000 | MULTIFLEX EXT. ANKLE PROSTHESIS 30mm W
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 231.01 CHF (y.c. TVA)
 |  | Prestation CHF | 213.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 379342
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.724.000

7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 226.58 CHF (y.c. TVA)
 |  | Prestation CHF | 209.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 379538
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.725.000

7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 17.51 CHF (y.c. TVA)
 |  | Prestation CHF | 16.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.726.000

7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 20.92 CHF (y.c. TVA)
 |  | Prestation CHF | 19.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409007
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.727.000

7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 231.71 CHF (y.c. TVA)
 |  | Prestation CHF | 214.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409121
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.729.000

7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 231.01 CHF (y.c. TVA)
 |  | Prestation CHF | 213.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409241
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.730.000

7180.730.000 | MULTIFLEX EXT. ANKLE PROSTHESIS PYR W
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 236.31 CHF (y.c. TVA)
 |  | Prestation CHF | 218.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409353
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.730.010

7180.730.010 | SOCKET CONNECTION KIT ECHELON VAC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 407.75 CHF (y.c. TVA)
 |  | Prestation CHF | 377.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409663
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.730.020

7180.730.020 | VALVE BLOCK ASSEMBLY ECHELON VAC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 189.93 CHF (y.c. TVA)
 |  | Prestation CHF | 175.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409763
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.730.030

7180.730.030 | CHECK VALVE SERVICING KIT ECHELON VAC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 113.99 CHF (y.c. TVA)
 |  | Prestation CHF | 105.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409863
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.731.000

7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 62.10 CHF (y.c. TVA)
 |  | Prestation CHF | 57.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 560043
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.731.010

7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 574.28 CHF (y.c. TVA)
 |  | Prestation CHF | 531.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 561101BLACK
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.732.000

7180.732.000 | COVER BK-EX SMALL LIGHT TONE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 99.78 CHF (y.c. TVA)
 |  | Prestation CHF | 92.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 571081
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.736.000

7180.736.000 | FAIR.ANKLE (TOED FT)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 51.78 CHF (y.c. TVA)
 |  | Prestation CHF | 47.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 561068 - 561075
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.740.000

7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.91 CHF (y.c. TVA)
 |  | Prestation CHF | 152.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P239443
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.741.000

7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 94.91 CHF (y.c. TVA)
 |  | Prestation CHF | 87.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P561081
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.749.000

7180.749.000 | PYRAMID TT PRO 1 PURPLE (1P)
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1227.42 CHF (y.c. TVA)
 |  | Prestation CHF | 1135.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | TTPRO - PYR1P
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.756.000

7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 22.43 CHF (y.c. TVA)
 |  | Prestation CHF | 20.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.E-F08
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.762.000

7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 162.53 CHF (y.c. TVA)
 |  | Prestation CHF | 150.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.AL-408-FLPL
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.763.000

7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 162.53 CHF (y.c. TVA)
 |  | Prestation CHF | 150.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.AL-410-FLPL
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.764.000

7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 162.53 CHF (y.c. TVA)
 |  | Prestation CHF | 150.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.AL-415-FLPL
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.766.000

7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 95.83 CHF (y.c. TVA)
 |  | Prestation CHF | 88.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-00MS-W
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.767.000

7180.767.000 | Ansatz m. Pyramide 77g 166kg Ti
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 115.61 CHF (y.c. TVA)
 |  | Prestation CHF | 106.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-01MS
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.768.000

7180.768.000 | Anschlussadapt.Aufn. 108g 166kg Ti ø30mm
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 180.74 CHF (y.c. TVA)
 |  | Prestation CHF | 167.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-110AT
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.769.000

7180.769.000 | 4-Loch Anschluss 79g 166kg Ti
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 186.47 CHF (y.c. TVA)
 |  | Prestation CHF | 172.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-407BASE
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.770.000

7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 110.80 CHF (y.c. TVA)
 |  | Prestation CHF | 102.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-600-SLA-PM
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.771.000

7180.771.000 | Ansatz m. Aufn. 82g 166kg Ti
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 115.61 CHF (y.c. TVA)
 |  | Prestation CHF | 106.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-60FS
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.772.000

7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 143.56 CHF (y.c. TVA)
 |  | Prestation CHF | 132.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-615-SLA-CF
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.773.000

7180.773.000 | Schwalbenschwanz doppelt 96g 166kg Ti
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 116.91 CHF (y.c. TVA)
 |  | Prestation CHF | 108.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-620-SLA-FF
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.774.000

7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 118.91 CHF (y.c. TVA)
 |  | Prestation CHF | 110.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-630-SLA-RF
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.775.000

7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 125.13 CHF (y.c. TVA)
 |  | Prestation CHF | 115.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-640-SLA-PF
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.776.000

7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 125.13 CHF (y.c. TVA)
 |  | Prestation CHF | 115.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-650-SLA-RM
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.777.000

7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 143.56 CHF (y.c. TVA)
 |  | Prestation CHF | 132.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-655-SLA-CM
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.778.000

7180.778.000 | Doppelaufnahme 190g 166kg Ti
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 393.86 CHF (y.c. TVA)
 |  | Prestation CHF | 364.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-675AR
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.779.000

7180.779.000 | Kosmetik für NaturalStride, ActiveStride, UltraStride, UltraStride LP Füsse
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 158.91 CHF (y.c. TVA)
 |  | Prestation CHF | 147.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | BQ.*FS-**
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.781.000

7180.781.000 | Pin für Plain-Lock 8mm
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 72.10 CHF (y.c. TVA)
 |  | Prestation CHF | 66.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.3LK508
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.782.000

7180.782.000 | Pin für Plain-Lock 9mm
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 52.16 CHF (y.c. TVA)
 |  | Prestation CHF | 48.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.3LK509
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.783.000

7180.783.000 | Lock Pin 62mm
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 52.75 CHF (y.c. TVA)
 |  | Prestation CHF | 48.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.3LK518
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.784.000

7180.784.000 | Plain-Lock 36 mm Durchmesser
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 184.31 CHF (y.c. TVA)
 |  | Prestation CHF | 170.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.3LK603
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.785.000

7180.785.000 | Plain-Lock 50 mm Durchmesser
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 184.31 CHF (y.c. TVA)
 |  | Prestation CHF | 170.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.3LK604
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.786.000

7180.786.000 | Schwimmknöchelgelenk mit Pyramide
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 682.38 CHF (y.c. TVA)
 |  | Prestation CHF | 631.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.4LA201
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.787.000

7180.787.000 | Schwimmknöchelgelenk ohne Pyramide
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 643.25 CHF (y.c. TVA)
 |  | Prestation CHF | 595.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.4LA202
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.788.000

7180.788.000 | Attachement Block für OE.4LA202
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 272.79 CHF (y.c. TVA)
 |  | Prestation CHF | 252.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.4LA503
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.789.000

7180.789.000 | Sensor / Ultimate Pyramide
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 136.26 CHF (y.c. TVA)
 |  | Prestation CHF | 126.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.6PC508
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.790.000

7180.790.000 | Kabelzug für Easi Knee
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 58.64 CHF (y.c. TVA)
 |  | Prestation CHF | 54.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.9CS017
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.791.000

7180.791.000 | Verriegelungseinheit für Plain Lock
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 115.56 CHF (y.c. TVA)
 |  | Prestation CHF | 106.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.9CS044
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.792.000

7180.792.000 | Stempel für Plain-Lock 3LK605
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 20.92 CHF (y.c. TVA)
 |  | Prestation CHF | 19.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.PD05301
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.793.000

7180.793.000 | Abdeckkappe Sensor
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 80.80 CHF (y.c. TVA)
 |  | Prestation CHF | 74.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.PD7003700
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.795.000

7180.795.000 | Knieabdeckkappe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 36.92 CHF (y.c. TVA)
 |  | Prestation CHF | 34.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.561.000.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.796.000

7180.796.000 | Knieabdeckkappe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 36.92 CHF (y.c. TVA)
 |  | Prestation CHF | 34.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.561.002.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.797.000

7180.797.000 | Knieabdeckkappe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 36.92 CHF (y.c. TVA)
 |  | Prestation CHF | 34.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.561.004.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.802.000

7180.802.000 | Feststellzug für Kniegelenk KA.L...
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 41.46 CHF (y.c. TVA)
 |  | Prestation CHF | 38.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.AE001-2P
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.814.000

7180.814.000 | Gewindeanschluss für KA.WLD32
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 77.99 CHF (y.c. TVA)
 |  | Prestation CHF | 72.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-20S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.815.000

7180.815.000 | Gewindeanschluss für KA.P42
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 73.89 CHF (y.c. TVA)
 |  | Prestation CHF | 68.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-21
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.816.000

7180.816.000 | Gewindeanschluss für KA.LD32
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 73.89 CHF (y.c. TVA)
 |  | Prestation CHF | 68.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-22
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.08
  • 7180.817.000

7180.817.000 | Pyramid-Aufnahme 52g 136kg VA M37
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 98.26 CHF (y.c. TVA)
 |  | Prestation CHF | 90.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.SS-36MM
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09

07.01.09 | Pièces modulaires prothèses enfants
07.01.09.01 | Prothèses de pieds (enfants)
07.01.09.02 | Articulations du genou (enfants)
07.01.09.03 | Articulations de la hanche (enfants)
07.01.09.04 | Pièces structurelles (enfants)
07.01.09.05 | Liner (enfants)
07.01.09.06 | Accessoires (enfants)


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01

07.01.09.01 | Prothèses de pieds (enfants)
7191.001.100 | TruPer Kinderfuss Endo
7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
7191.002.200 | Formula Kinderfuss mitwachsend Länge
7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7191.003.000 | Freedom Defender
7191.004.000 | Kinder-S.A.C.H.-Fuss
7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
7191.007.000 | Child's Play Foot
7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
7191.009.000 | Cheetah Xplore Junior Set
7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
7191.010.100 | Scout Kinderfuss
7191.011.000 | KINDER SPRINGLITE® II, AH 6 MM
7191.012.000 | Kinder SL Profile
7191.013.000 | Kinder Chopart-Platte, AH 6 mm
7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
7191.015.000 | Kinder-SACH*-Fuss
7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
7191.018.000 | MINI BLADE XT EXT. FOOT PROSTHESIS


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.001.100

7191.001.100 | TruPer Kinderfuss Endo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1118.35 CHF (y.c. TVA)
 |  | Prestation CHF | 1034.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TPztENxxGy
 |  | MB | K2 + K3
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.002.100

7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3647.08 CHF (y.c. TVA)
 |  | Prestation CHF | 3373.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.178120-XA-C-XXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.002.200

7191.002.200 | Formula Kinderfuss mitwachsend Länge
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2650.83 CHF (y.c. TVA)
 |  | Prestation CHF | 2452.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.178120-XA-XXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.002.300

7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4228.33 CHF (y.c. TVA)
 |  | Prestation CHF | 3911.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.13710X-XX-XX-XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.003.000

7191.003.000 | Freedom Defender
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1499.40 CHF (y.c. TVA)
 |  | Prestation CHF | 1387.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | FS3-00-0xxxx-xx/ FS3-P?
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.004.000

7191.004.000 | Kinder-S.A.C.H.-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 179.72 CHF (y.c. TVA)
 |  | Prestation CHF | 166.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A26xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.005.000

7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 475.21 CHF (y.c. TVA)
 |  | Prestation CHF | 439.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SEF132-xx-x-xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.006.000

7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 475.21 CHF (y.c. TVA)
 |  | Prestation CHF | 439.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SEF144-xx-x-xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.007.000

7191.007.000 | Child's Play Foot
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 475.21 CHF (y.c. TVA)
 |  | Prestation CHF | 439.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SEFxxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.008.000

7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1340.17 CHF (y.c. TVA)
 |  | Prestation CHF | 1239.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | JRP0XYY1Z
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.009.000

7191.009.000 | Cheetah Xplore Junior Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2312.80 CHF (y.c. TVA)
 |  | Prestation CHF | 2139.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CHX0X24
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.010.000

7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1672.31 CHF (y.c. TVA)
 |  | Prestation CHF | 1547.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VJB0XYYZ
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.010.100

7191.010.100 | Scout Kinderfuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1957.20 CHF (y.c. TVA)
 |  | Prestation CHF | 1810.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-SCztMxxGy
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.011.000

7191.011.000 | KINDER SPRINGLITE® II, AH 6 MM
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2175.67 CHF (y.c. TVA)
 |  | Prestation CHF | 2012.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E66=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.012.000

7191.012.000 | Kinder SL Profile
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1533.13 CHF (y.c. TVA)
 |  | Prestation CHF | 1418.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E79=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.013.000

7191.013.000 | Kinder Chopart-Platte, AH 6 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1405.35 CHF (y.c. TVA)
 |  | Prestation CHF | 1300.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E87=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.014.000

7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 212.42 CHF (y.c. TVA)
 |  | Prestation CHF | 196.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1K10=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.015.000

7191.015.000 | Kinder-SACH*-Fuss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 135.99 CHF (y.c. TVA)
 |  | Prestation CHF | 125.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1K30=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.016.000

7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 135.99 CHF (y.c. TVA)
 |  | Prestation CHF | 125.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1S30=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.017.000

7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2206.00 CHF (y.c. TVA)
 |  | Prestation CHF | 2040.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CJX0X00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.01
  • 7191.018.000

7191.018.000 | MINI BLADE XT EXT. FOOT PROSTHESIS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2609.26 CHF (y.c. TVA)
 |  | Prestation CHF | 2413.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | MBXTAxxSM
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02

07.01.09.02 | Articulations du genou (enfants)
7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
7192.002.000 | Modular-Kniegelenk, 4-achsig
7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
7192.006.000 | TOTAL KNEE JUNIOR
7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
7192.009.000 | Kinder -Knie-Waden-Passteil
7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.012.000 | Modular-Kniegelenk für Kinder
7192.013.000 | Modular Kniegelenk für Kinder
7192.013.100 | Modular-Kniegelenk Kinder
7192.014.000 | Mech. Kniegelenk Teh Lin 4-Achs Kinder
7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
7192.016.000 | KnieAgil K11 Kindergelenk
7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.001.000

7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1175.86 CHF (y.c. TVA)
 |  | Prestation CHF | 1087.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K41
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.002.000

7192.002.000 | Modular-Kniegelenk, 4-achsig
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1132.08 CHF (y.c. TVA)
 |  | Prestation CHF | 1047.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K61
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.003.000

7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1066.03 CHF (y.c. TVA)
 |  | Prestation CHF | 986.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3KSTR.31
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.004.000

7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 403.16 CHF (y.c. TVA)
 |  | Prestation CHF | 372.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-1C1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.005.000

7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 598.55 CHF (y.c. TVA)
 |  | Prestation CHF | 553.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-40C
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.006.000

7192.006.000 | TOTAL KNEE JUNIOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2787.20 CHF (y.c. TVA)
 |  | Prestation CHF | 2578.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.007.000

7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2976.97 CHF (y.c. TVA)
 |  | Prestation CHF | 2753.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1100-KE
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.008.000

7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2976.97 CHF (y.c. TVA)
 |  | Prestation CHF | 2753.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1100-OS
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.009.000

7192.009.000 | Kinder -Knie-Waden-Passteil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 515.47 CHF (y.c. TVA)
 |  | Prestation CHF | 476.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3P21=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.010.000

7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1029.00 CHF (y.c. TVA)
 |  | Prestation CHF | 951.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R38
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.011.000

7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1147.16 CHF (y.c. TVA)
 |  | Prestation CHF | 1061.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R39
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.012.000

7192.012.000 | Modular-Kniegelenk für Kinder
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2364.69 CHF (y.c. TVA)
 |  | Prestation CHF | 2187.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R65
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.013.000

7192.013.000 | Modular Kniegelenk für Kinder
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1682.41 CHF (y.c. TVA)
 |  | Prestation CHF | 1556.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R66
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.013.100

7192.013.100 | Modular-Kniegelenk Kinder
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4394.97 CHF (y.c. TVA)
 |  | Prestation CHF | 4065.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R67
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.014.000

7192.014.000 | Mech. Kniegelenk Teh Lin 4-Achs Kinder
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1052.52 CHF (y.c. TVA)
 |  | Prestation CHF | 973.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.190.000.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.015.000

7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1491.19 CHF (y.c. TVA)
 |  | Prestation CHF | 1379.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.192.000.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.016.000

7192.016.000 | KnieAgil K11 Kindergelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1025.44 CHF (y.c. TVA)
 |  | Prestation CHF | 948.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.K11
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.02
  • 7192.017.000

7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1035.11 CHF (y.c. TVA)
 |  | Prestation CHF | 957.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KL10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.03

07.01.09.03 | Articulations de la hanche (enfants)
7193.001.000 | Modular-Hüftgelenk für Kinder
7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
7193.003.000 | Modular-Hüftgelenk


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.03
  • 7193.001.000

7193.001.000 | Modular-Hüftgelenk für Kinder
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1456.32 CHF (y.c. TVA)
 |  | Prestation CHF | 1347.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K51
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.03
  • 7193.002.000

7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 726.86 CHF (y.c. TVA)
 |  | Prestation CHF | 672.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TCH-01
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.03
  • 7193.003.000

7193.003.000 | Modular-Hüftgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1370.22 CHF (y.c. TVA)
 |  | Prestation CHF | 1267.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7E8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04

07.01.09.04 | Pièces structurelles (enfants)
7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
7194.002.000 | Schaftadapter -Aluminium-
7194.003.000 | Schaftadapter -Aluminium-
7194.004.000 | Doppeladapter -Titan-, 32 mm
7194.005.000 | Doppeladapter -Titan-, 45 mm
7194.006.000 | Doppeladapter -Titan-, 60 mm
7194.007.000 | Schaftadapter -Aluminium-
7194.008.000 | Schaftadapter -Aluminium-
7194.009.000 | Schraubadapter -Aluminium-
7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
7194.012.000 | Schaftansatz -Kunststoff-
7194.013.000 | Rohradapter -Aluminium-
7194.014.000 | Leichtmetallrohr -Aluminium-
7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
7194.016.000 | Eingussplatte für 3K52
7194.017.000 | Justierkern-Adapter -Stahl-
7194.018.000 | Schaftadapter -Stahl-
7194.019.000 | Eingussanker -Stahl-
7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
7194.022.010 | Child's Play Adjustable Height Clamp Adapter
7194.022.020 | Child's Play Variable Height Adapter
7194.022.030 | Child's Play 4-Hole Pyramid Adapter
7194.022.040 | Child's Play 4-Hole Female Adapter
7194.022.050 | Child's Play Double-Ended Adapter 32 mm
7194.022.060 | Child's Play Clamp Adapter
7194.022.070 | Child's Play Foot Pyramid
7194.022.080 | Child's Play Seattle Mounting Plate
7194.022.090 | Child's Play Kniegelenk mit Sperre
7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
7194.024.000 | 23 mm - Rohrset länge 230mm
7194.024.100 | 22mm LP Tube Adapt 300mm Ti
7194.024.200 | 22mm Tube Clamp Ti
7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.030.100 | Höhenverstellbarer Adapter (Junior)
7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
7194.034.100 | 4H Pyr Receiver Rot Pediatric Ti
7194.034.200 | 4H Pyr Adapt Pediatric Ti
7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.036.000 | Oval 22mm Pylon Adapter Set
7194.037.000 | Oval 22mm Pylon Adapter Set (ohne Kleber)
7194.038.000 | Oval 30mm Pylon Adapter Set
7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
7194.040.000 | Oval 34 mm Pylon Adapter Set
7194.041.000 | Kinder Fussadapter mit Verschraubung
7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
7194.045.000 | Schaftadapter für Kinder, Aluminium
7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
7194.047.000 | Schraubadapter, ø 34 mm, Titan
7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
7194.049.000 | Schaftansatz für Kinder, Kunststoff
7194.050.000 | Schaftverbindungsw. Kindergelenk Alu
7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.001.000

7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 160.31 CHF (y.c. TVA)
 |  | Prestation CHF | 148.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K23/S
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.002.000

7194.002.000 | Schaftadapter -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 100.53 CHF (y.c. TVA)
 |  | Prestation CHF | 93.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K3/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.003.000

7194.003.000 | Schaftadapter -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 234.09 CHF (y.c. TVA)
 |  | Prestation CHF | 216.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K4/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.004.000

7194.004.000 | Doppeladapter -Titan-, 32 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 250.90 CHF (y.c. TVA)
 |  | Prestation CHF | 232.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K50/T32
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.005.000

7194.005.000 | Doppeladapter -Titan-, 45 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 265.82 CHF (y.c. TVA)
 |  | Prestation CHF | 245.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K50/T45
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.006.000

7194.006.000 | Doppeladapter -Titan-, 60 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 281.01 CHF (y.c. TVA)
 |  | Prestation CHF | 259.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K50/T60
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.007.000

7194.007.000 | Schaftadapter -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 125.40 CHF (y.c. TVA)
 |  | Prestation CHF | 116.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K90/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.008.000

7194.008.000 | Schaftadapter -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 118.21 CHF (y.c. TVA)
 |  | Prestation CHF | 109.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K92/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.009.000

7194.009.000 | Schraubadapter -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 123.23 CHF (y.c. TVA)
 |  | Prestation CHF | 114.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.110K11/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.010.000

7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 139.23 CHF (y.c. TVA)
 |  | Prestation CHF | 128.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.110K12/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.011.000

7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 101.24 CHF (y.c. TVA)
 |  | Prestation CHF | 93.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.110K15/A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.012.000

7194.012.000 | Schaftansatz -Kunststoff-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 65.13 CHF (y.c. TVA)
 |  | Prestation CHF | 60.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.120K7
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.013.000

7194.013.000 | Rohradapter -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 113.88 CHF (y.c. TVA)
 |  | Prestation CHF | 105.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15K2/A300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.014.000

7194.014.000 | Leichtmetallrohr -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 69.45 CHF (y.c. TVA)
 |  | Prestation CHF | 64.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15K2/A320
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.015.000

7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 94.59 CHF (y.c. TVA)
 |  | Prestation CHF | 87.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.160KSTR.1/M8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.016.000

7194.016.000 | Eingussplatte für 3K52
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 223.88 CHF (y.c. TVA)
 |  | Prestation CHF | 207.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K51/E25
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.017.000

7194.017.000 | Justierkern-Adapter -Stahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.34 CHF (y.c. TVA)
 |  | Prestation CHF | 97.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K61/E1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.018.000

7194.018.000 | Schaftadapter -Stahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 110.42 CHF (y.c. TVA)
 |  | Prestation CHF | 102.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K61/E2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.019.000

7194.019.000 | Eingussanker -Stahl-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 185.34 CHF (y.c. TVA)
 |  | Prestation CHF | 171.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K61/E3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.020.000

7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.40 CHF (y.c. TVA)
 |  | Prestation CHF | 73.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TSC-KDC-L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.021.000

7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.40 CHF (y.c. TVA)
 |  | Prestation CHF | 73.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TSC-KDCS-L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.000

7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 24.48 CHF (y.c. TVA)
 |  | Prestation CHF | 22.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TWB-C
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.010

7194.022.010 | Child's Play Adjustable Height Clamp Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 87.02 CHF (y.c. TVA)
 |  | Prestation CHF | 80.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.020

7194.022.020 | Child's Play Variable Height Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 115.99 CHF (y.c. TVA)
 |  | Prestation CHF | 107.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK135
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.030

7194.022.030 | Child's Play 4-Hole Pyramid Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 72.54 CHF (y.c. TVA)
 |  | Prestation CHF | 67.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK210
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.040

7194.022.040 | Child's Play 4-Hole Female Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 72.54 CHF (y.c. TVA)
 |  | Prestation CHF | 67.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK211
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.050

7194.022.050 | Child's Play Double-Ended Adapter 32 mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 68.86 CHF (y.c. TVA)
 |  | Prestation CHF | 63.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK221
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.060

7194.022.060 | Child's Play Clamp Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.72 CHF (y.c. TVA)
 |  | Prestation CHF | 73.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK225
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.070

7194.022.070 | Child's Play Foot Pyramid
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 87.02 CHF (y.c. TVA)
 |  | Prestation CHF | 80.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK285
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.080

7194.022.080 | Child's Play Seattle Mounting Plate
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 115.99 CHF (y.c. TVA)
 |  | Prestation CHF | 107.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAKSMP
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.022.090

7194.022.090 | Child's Play Kniegelenk mit Sperre
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 753.89 CHF (y.c. TVA)
 |  | Prestation CHF | 697.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SSK610A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.023.000

7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 48.92 CHF (y.c. TVA)
 |  | Prestation CHF | 45.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SSY301-303
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.024.000

7194.024.000 | 23 mm - Rohrset länge 230mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 566.93 CHF (y.c. TVA)
 |  | Prestation CHF | 524.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFX00002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.024.100

7194.024.100 | 22mm LP Tube Adapt 300mm Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 100.15 CHF (y.c. TVA)
 |  | Prestation CHF | 92.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAT30022
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.024.200

7194.024.200 | 22mm Tube Clamp Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 114.15 CHF (y.c. TVA)
 |  | Prestation CHF | 105.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TCT22
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.025.000

7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 221.82 CHF (y.c. TVA)
 |  | Prestation CHF | 205.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-114040
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.026.000

7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 247.82 CHF (y.c. TVA)
 |  | Prestation CHF | 229.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CM150161
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.027.000

7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 58.70 CHF (y.c. TVA)
 |  | Prestation CHF | 54.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-712010
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.028.000

7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 91.13 CHF (y.c. TVA)
 |  | Prestation CHF | 84.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-122100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.029.000

7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 170.74 CHF (y.c. TVA)
 |  | Prestation CHF | 157.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-233100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.030.000

7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 169.55 CHF (y.c. TVA)
 |  | Prestation CHF | 156.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-242100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.030.100

7194.030.100 | Höhenverstellbarer Adapter (Junior)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 234.36 CHF (y.c. TVA)
 |  | Prestation CHF | 216.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-542350
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.031.000

7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 186.20 CHF (y.c. TVA)
 |  | Prestation CHF | 172.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FWX00030
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.032.000

7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 136.42 CHF (y.c. TVA)
 |  | Prestation CHF | 126.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-133300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.033.000

7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 113.78 CHF (y.c. TVA)
 |  | Prestation CHF | 105.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-142300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.034.000

7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 154.20 CHF (y.c. TVA)
 |  | Prestation CHF | 142.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-833100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.034.100

7194.034.100 | 4H Pyr Receiver Rot Pediatric Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 227.17 CHF (y.c. TVA)
 |  | Prestation CHF | 210.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HPRRTP
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.034.200

7194.034.200 | 4H Pyr Adapt Pediatric Ti
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 114.15 CHF (y.c. TVA)
 |  | Prestation CHF | 105.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HPATP
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.035.000

7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 169.55 CHF (y.c. TVA)
 |  | Prestation CHF | 156.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-342100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.036.000

7194.036.000 | Oval 22mm Pylon Adapter Set
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 437.37 CHF (y.c. TVA)
 |  | Prestation CHF | 404.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=22
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.037.000

7194.037.000 | Oval 22mm Pylon Adapter Set (ohne Kleber)
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 437.37 CHF (y.c. TVA)
 |  | Prestation CHF | 404.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=22-H
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.038.000

7194.038.000 | Oval 30mm Pylon Adapter Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 302.95 CHF (y.c. TVA)
 |  | Prestation CHF | 280.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=30
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.039.000

7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 302.95 CHF (y.c. TVA)
 |  | Prestation CHF | 280.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=30-H
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.040.000

7194.040.000 | Oval 34 mm Pylon Adapter Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 219.61 CHF (y.c. TVA)
 |  | Prestation CHF | 203.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R183=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.041.000

7194.041.000 | Kinder Fussadapter mit Verschraubung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 86.64 CHF (y.c. TVA)
 |  | Prestation CHF | 80.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R40=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.042.000

7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 92.59 CHF (y.c. TVA)
 |  | Prestation CHF | 85.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R41=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.043.000

7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 111.07 CHF (y.c. TVA)
 |  | Prestation CHF | 102.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R48
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.044.000

7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 219.33 CHF (y.c. TVA)
 |  | Prestation CHF | 202.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R110
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.045.000

7194.045.000 | Schaftadapter für Kinder, Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 106.91 CHF (y.c. TVA)
 |  | Prestation CHF | 98.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R60
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.046.000

7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 95.07 CHF (y.c. TVA)
 |  | Prestation CHF | 87.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R66
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.047.000

7194.047.000 | Schraubadapter, ø 34 mm, Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 238.41 CHF (y.c. TVA)
 |  | Prestation CHF | 220.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R82
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.048.000

7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 253.98 CHF (y.c. TVA)
 |  | Prestation CHF | 234.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R82=P
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.049.000

7194.049.000 | Schaftansatz für Kinder, Kunststoff
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 44.21 CHF (y.c. TVA)
 |  | Prestation CHF | 40.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R9
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.050.000

7194.050.000 | Schaftverbindungsw. Kindergelenk Alu
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 94.10 CHF (y.c. TVA)
 |  | Prestation CHF | 87.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.267.000.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.04
  • 7194.051.000

7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 108.05 CHF (y.c. TVA)
 |  | Prestation CHF | 99.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.276.000.00
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05

07.01.09.05 | Liner (enfants)
7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
7195.004.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Locking Liner
7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
7195.007.000 | IntoLiner Acclimate
7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.002.000

7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-583x-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.003.000

7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.21 CHF (y.c. TVA)
 |  | Prestation CHF | 393.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALC-58xx-X
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.004.000

7195.004.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Locking Liner
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 540.82 CHF (y.c. TVA)
 |  | Prestation CHF | 500.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-583
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.005.000

7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.ALL-583x-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.007.000

7195.007.000 | IntoLiner Acclimate
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 879.56 CHF (y.c. TVA)
 |  | Prestation CHF | 813.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 14Y3=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.008.000

7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 791.08 CHF (y.c. TVA)
 |  | Prestation CHF | 731.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-8302XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.05
  • 7195.009.000

7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 791.08 CHF (y.c. TVA)
 |  | Prestation CHF | 731.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-8301XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06

07.01.09.06 | Accessoires (enfants)
7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
7196.009.000 | EXTENSIONSHILFE
7196.010.000 | FEDERVORBRINGER
7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
7196.017.000 | Grundplatte für Kat. 1 & 3
7196.018.000 | Grundplatte für Kat. 3 & 5
7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
7196.034.000 | Laminationskit
7196.039.000 | SHUTTLE-PIN
7196.042.000 | Kinder-Fusskosmetik


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.007.000

7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 109.02 CHF (y.c. TVA)
 |  | Prestation CHF | 100.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1150
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.008.000

7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 61.56 CHF (y.c. TVA)
 |  | Prestation CHF | 56.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FWX40001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.009.000

7196.009.000 | EXTENSIONSHILFE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 57.51 CHF (y.c. TVA)
 |  | Prestation CHF | 53.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1105-A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.010.000

7196.010.000 | FEDERVORBRINGER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 188.53 CHF (y.c. TVA)
 |  | Prestation CHF | 174.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1170
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.013.000

7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 201.66 CHF (y.c. TVA)
 |  | Prestation CHF | 186.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | JRX50XXY
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.016.000

7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 232.52 CHF (y.c. TVA)
 |  | Prestation CHF | 215.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FCA0XXY
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.017.000

7196.017.000 | Grundplatte für Kat. 1 & 3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 457.86 CHF (y.c. TVA)
 |  | Prestation CHF | 423.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CHX50002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.018.000

7196.018.000 | Grundplatte für Kat. 3 & 5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 457.86 CHF (y.c. TVA)
 |  | Prestation CHF | 423.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CHX50003
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.022.000

7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.45 CHF (y.c. TVA)
 |  | Prestation CHF | 97.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.023.000

7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.45 CHF (y.c. TVA)
 |  | Prestation CHF | 97.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792005
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.032.000

7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 85.29 CHF (y.c. TVA)
 |  | Prestation CHF | 78.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1145
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.033.000

7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 218.20 CHF (y.c. TVA)
 |  | Prestation CHF | 201.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1151
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.034.000

7196.034.000 | Laminationskit
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 967.82 CHF (y.c. TVA)
 |  | Prestation CHF | 895.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CHX50001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.039.000

7196.039.000 | SHUTTLE-PIN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 17.03 CHF (y.c. TVA)
 |  | Prestation CHF | 15.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792031
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.01
  • Chap. 07.01.09
  • Chap. 07.01.09.06
  • 7196.042.000

7196.042.000 | Kinder-Fusskosmetik
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 225.28 CHF (y.c. TVA)
 |  | Prestation CHF | 208.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2E3=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02

07.02 | Pièces modulaires prothèses bras
07.02.01 | Mains passivement
07.02.02 | Gants cosmétique (Silicone)
07.02.03 | Poignets
07.02.04 | Articulations du coude
07.02.05 | Articulations des épaules
07.02.06 | Systèmes de raccordement
07.02.07 | Liner
07.02.08 | Accessoires (générales)


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01

07.02.01 | Mains passivement
07.02.01.01 | Mains passivement
07.02.01.02 | Mains traction
07.02.01.03 | Mains myoélectrique


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01

07.02.01.01 | Mains passivement
7310.001.000 | Female Passive Hand standard
7310.002.000 | Female Passive Hand reinforced
7310.003.000 | Female Passive Hand super reinforced
7310.004.000 | Male Passive Hand standard
7310.005.000 | Male Passive Hand reinforced
7310.006.000 | Male Passive Hand super reinforced
7310.007.000 | Male Passive Hand extra reinforced
7310.007.100 | macu4 Explorer BIKE Modul Standard ohne Längenausgleich
7310.007.110 | macu4 Explorer Ball Modul Small mit Längenausgleich
7310.007.200 | macu4 Explorer Ball Modul Small ohne Längenausgleich
7310.007.210 | macu4 Explorer Ball Modul Standard mit Längenausgleich
7310.007.300 | macu4 Explorer Ball Modul Standard ohne Längenausgleich
7310.007.310 | macu4 Explorer Swim Modul Standard ohne Längenausgleich
7310.007.400 | macu4 Explorer Swim Modul Small ohne Längenausgleich
7310.007.410 | macu4 Explorer Twin Modul Standard mit Längenausgleich
7310.007.500 | macu4 Explorer Twin Modul Standard ohne Längenausgleich
7310.007.510 | macu4 Explorer BIKE Modul Standard mit Längenausgleich
7310.007.520 | macu4 Explorer PINCH Module
7310.011.000 | Physolino Babyhand
7310.015.000 | Innenhand für Herren
7310.016.000 | Innenhand für Damen
7310.017.000 | Innenhand für Kinder
7310.018.000 | THREEDEE Systemhand
7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.001.000

7310.001.000 | Female Passive Hand standard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 165.07 CHF (y.c. TVA)
 |  | Prestation CHF | 152.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 2xxxx 000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.002.000

7310.002.000 | Female Passive Hand reinforced
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 303.76 CHF (y.c. TVA)
 |  | Prestation CHF | 281.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 2xxxx 0x1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.003.000

7310.003.000 | Female Passive Hand super reinforced
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 349.54 CHF (y.c. TVA)
 |  | Prestation CHF | 323.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 2xxxx 0x2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.004.000

7310.004.000 | Male Passive Hand standard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 165.07 CHF (y.c. TVA)
 |  | Prestation CHF | 152.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 3xxxx 0x0
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.005.000

7310.005.000 | Male Passive Hand reinforced
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 303.76 CHF (y.c. TVA)
 |  | Prestation CHF | 281.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 3xxxx 0x1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.006.000

7310.006.000 | Male Passive Hand super reinforced
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 349.54 CHF (y.c. TVA)
 |  | Prestation CHF | 323.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 3xxxx 0x2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.000

7310.007.000 | Male Passive Hand extra reinforced
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 303.76 CHF (y.c. TVA)
 |  | Prestation CHF | 281.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 3xxxx 0x3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.100

7310.007.100 | macu4 Explorer BIKE Modul Standard ohne Längenausgleich
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 476.45 CHF (y.c. TVA)
 |  | Prestation CHF | 440.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373206
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.110

7310.007.110 | macu4 Explorer Ball Modul Small mit Längenausgleich
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 372.78 CHF (y.c. TVA)
 |  | Prestation CHF | 344.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373251
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.200

7310.007.200 | macu4 Explorer Ball Modul Small ohne Längenausgleich
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 372.78 CHF (y.c. TVA)
 |  | Prestation CHF | 344.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373244
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.210

7310.007.210 | macu4 Explorer Ball Modul Standard mit Längenausgleich
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 372.78 CHF (y.c. TVA)
 |  | Prestation CHF | 344.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373237
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.300

7310.007.300 | macu4 Explorer Ball Modul Standard ohne Längenausgleich
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 372.78 CHF (y.c. TVA)
 |  | Prestation CHF | 344.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373220
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.310

7310.007.310 | macu4 Explorer Swim Modul Standard ohne Längenausgleich
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 212.04 CHF (y.c. TVA)
 |  | Prestation CHF | 196.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988989209
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.400

7310.007.400 | macu4 Explorer Swim Modul Small ohne Längenausgleich
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 212.04 CHF (y.c. TVA)
 |  | Prestation CHF | 196.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988989216
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.410

7310.007.410 | macu4 Explorer Twin Modul Standard mit Längenausgleich
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 476.45 CHF (y.c. TVA)
 |  | Prestation CHF | 440.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373275
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.500

7310.007.500 | macu4 Explorer Twin Modul Standard ohne Längenausgleich
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 476.45 CHF (y.c. TVA)
 |  | Prestation CHF | 440.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373268
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.510

7310.007.510 | macu4 Explorer BIKE Modul Standard mit Längenausgleich
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 476.45 CHF (y.c. TVA)
 |  | Prestation CHF | 440.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373213
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.007.520

7310.007.520 | macu4 Explorer PINCH Module
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 615.63 CHF (y.c. TVA)
 |  | Prestation CHF | 569.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 01081-01082
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.011.000

7310.011.000 | Physolino Babyhand
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1218.07 CHF (y.c. TVA)
 |  | Prestation CHF | 1126.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.015.000

7310.015.000 | Innenhand für Herren
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 264.36 CHF (y.c. TVA)
 |  | Prestation CHF | 244.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S7=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.016.000

7310.016.000 | Innenhand für Damen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 264.36 CHF (y.c. TVA)
 |  | Prestation CHF | 244.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S8=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.017.000

7310.017.000 | Innenhand für Kinder
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 264.36 CHF (y.c. TVA)
 |  | Prestation CHF | 244.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S9=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.018.000

7310.018.000 | THREEDEE Systemhand
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3677.29 CHF (y.c. TVA)
 |  | Prestation CHF | 3401.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | schubert + braun prothesenwerk gmbh
 |  | No d'article | 8PWX-XXX
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.024.000

7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1244.88 CHF (y.c. TVA)
 |  | Prestation CHF | 1151.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-152
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.01
  • 7310.025.000

7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 700.27 CHF (y.c. TVA)
 |  | Prestation CHF | 647.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-153
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02

07.02.01.02 | Mains traction
7311.001.000 | HOOK, TWO LOAD VO
7311.002.000 | HAND, APRL VC
7311.003.000 | SIERRA VOLUNTARY OPENING HAND
7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
7311.005.000 | SIERRA APRL HOOK
7311.006.000 | HOOK 99P
7311.009.000 | HOOK, NEGROID
7311.010.000 | HOOK 3
7311.011.000 | HOOK 6
7311.012.000 | HOOK 7LOL
7311.013.000 | HOOK 8L
7311.014.000 | WORK HOOK HOSMER MODEL 8
7311.015.000 | HOOK 8XL
7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
7311.018.000 | HOOK 10P
7311.019.000 | HOOK 12P
7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
7311.021.000 | HOOK SS556
7311.022.000 | HOOK 555L SIZE 5 1/4in
7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
7311.027.000 | S.V.O. HAND ASSY
7311.028.000 | S.V.O. HAND ASSY, PALMER
7311.029.000 | SVC HAND ASSY DORSAL
7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
7311.031.000 | HOOK, 10P METRIC
7311.032.000 | HOOK, 555 METRIC
7311.033.000 | HOOK, 5XA METRIC
7311.034.000 | HOOK, 88X METRIC, M12x1,6
7311.035.000 | HOOK, 99P METRIC
7311.036.000 | HOOK, 99X METRIC
7311.037.000 | SVC HAND ASSY PALMER
7311.038.000 | HOOK, 5X TITANIUM
7311.039.000 | HOOK, DARK BROWN 10P METRIC
7311.040.000 | HOOK, DARK BROWN 99PN METRIC
7311.040.100 | GripLock Finger
7311.045.000 | Kraftzughook für Jugendliche
7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
7311.051.000 | Otto Bock Systemhand -passiv-
7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.001.000

7311.001.000 | HOOK, TWO LOAD VO
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3534.71 CHF (y.c. TVA)
 |  | Prestation CHF | 3269.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5243x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.002.000

7311.002.000 | HAND, APRL VC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1282.71 CHF (y.c. TVA)
 |  | Prestation CHF | 1186.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5254x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.003.000

7311.003.000 | SIERRA VOLUNTARY OPENING HAND
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2867.57 CHF (y.c. TVA)
 |  | Prestation CHF | 2652.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5256x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.004.000

7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4013.92 CHF (y.c. TVA)
 |  | Prestation CHF | 3713.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.525xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.005.000

7311.005.000 | SIERRA APRL HOOK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2749.79 CHF (y.c. TVA)
 |  | Prestation CHF | 2543.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5260x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.006.000

7311.006.000 | HOOK 99P
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 934.63 CHF (y.c. TVA)
 |  | Prestation CHF | 864.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5360x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.009.000

7311.009.000 | HOOK, NEGROID
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 794.54 CHF (y.c. TVA)
 |  | Prestation CHF | 735.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5428x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.010.000

7311.010.000 | HOOK 3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1726.03 CHF (y.c. TVA)
 |  | Prestation CHF | 1596.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5500x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.011.000

7311.011.000 | HOOK 6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2983.78 CHF (y.c. TVA)
 |  | Prestation CHF | 2760.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5501x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.012.000

7311.012.000 | HOOK 7LOL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1128.89 CHF (y.c. TVA)
 |  | Prestation CHF | 1044.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5502x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.013.000

7311.013.000 | HOOK 8L
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 843.83 CHF (y.c. TVA)
 |  | Prestation CHF | 780.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5502x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.014.000

7311.014.000 | WORK HOOK HOSMER MODEL 8
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 751.57 CHF (y.c. TVA)
 |  | Prestation CHF | 695.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5502x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.015.000

7311.015.000 | HOOK 8XL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1044.46 CHF (y.c. TVA)
 |  | Prestation CHF | 966.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5503x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.016.000

7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 660.87 CHF (y.c. TVA)
 |  | Prestation CHF | 611.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5503x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.017.000

7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 652.87 CHF (y.c. TVA)
 |  | Prestation CHF | 603.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5504x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.018.000

7311.018.000 | HOOK 10P
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 656.00 CHF (y.c. TVA)
 |  | Prestation CHF | 606.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5505x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.019.000

7311.019.000 | HOOK 12P
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 711.73 CHF (y.c. TVA)
 |  | Prestation CHF | 658.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5505x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.020.000

7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 657.57 CHF (y.c. TVA)
 |  | Prestation CHF | 608.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5505x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.021.000

7311.021.000 | HOOK SS556
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 848.69 CHF (y.c. TVA)
 |  | Prestation CHF | 785.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5506x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.022.000

7311.022.000 | HOOK 555L SIZE 5 1/4in
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 781.35 CHF (y.c. TVA)
 |  | Prestation CHF | 722.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.550xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.023.000

7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 646.49 CHF (y.c. TVA)
 |  | Prestation CHF | 598.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.550xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.024.000

7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 633.74 CHF (y.c. TVA)
 |  | Prestation CHF | 586.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.550xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.025.000

7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 646.49 CHF (y.c. TVA)
 |  | Prestation CHF | 598.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.550xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.026.000

7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8553.36 CHF (y.c. TVA)
 |  | Prestation CHF | 7912.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.6098x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.027.000

7311.027.000 | S.V.O. HAND ASSY
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 796.16 CHF (y.c. TVA)
 |  | Prestation CHF | 736.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.6106x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.028.000

7311.028.000 | S.V.O. HAND ASSY, PALMER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 839.13 CHF (y.c. TVA)
 |  | Prestation CHF | 776.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.6148x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.029.000

7311.029.000 | SVC HAND ASSY DORSAL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1633.61 CHF (y.c. TVA)
 |  | Prestation CHF | 1511.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.6179x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.030.000

7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 702.22 CHF (y.c. TVA)
 |  | Prestation CHF | 649.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.6197x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.031.000

7311.031.000 | HOOK, 10P METRIC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 700.60 CHF (y.c. TVA)
 |  | Prestation CHF | 648.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.619xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.032.000

7311.032.000 | HOOK, 555 METRIC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 832.75 CHF (y.c. TVA)
 |  | Prestation CHF | 770.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.619xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.033.000

7311.033.000 | HOOK, 5XA METRIC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 689.52 CHF (y.c. TVA)
 |  | Prestation CHF | 637.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.619xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.034.000

7311.034.000 | HOOK, 88X METRIC, M12x1,6
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 667.14 CHF (y.c. TVA)
 |  | Prestation CHF | 617.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.619xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.035.000

7311.035.000 | HOOK, 99P METRIC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 719.78 CHF (y.c. TVA)
 |  | Prestation CHF | 665.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.619xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.036.000

7311.036.000 | HOOK, 99X METRIC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 703.79 CHF (y.c. TVA)
 |  | Prestation CHF | 651.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.619xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.037.000

7311.037.000 | SVC HAND ASSY PALMER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1633.61 CHF (y.c. TVA)
 |  | Prestation CHF | 1511.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.038.000

7311.038.000 | HOOK, 5X TITANIUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1342.22 CHF (y.c. TVA)
 |  | Prestation CHF | 1241.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.6233x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.039.000

7311.039.000 | HOOK, DARK BROWN 10P METRIC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 662.33 CHF (y.c. TVA)
 |  | Prestation CHF | 612.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.623xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.040.000

7311.040.000 | HOOK, DARK BROWN 99PN METRIC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 960.14 CHF (y.c. TVA)
 |  | Prestation CHF | 888.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.623xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.040.100

7311.040.100 | GripLock Finger
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6116.24 CHF (y.c. TVA)
 |  | Prestation CHF | 5657.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | GLF
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.045.000

7311.045.000 | Kraftzughook für Jugendliche
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 537.80 CHF (y.c. TVA)
 |  | Prestation CHF | 497.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A37=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.048.000

7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 961.39 CHF (y.c. TVA)
 |  | Prestation CHF | 889.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A71=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.050.000

7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 865.34 CHF (y.c. TVA)
 |  | Prestation CHF | 800.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A81=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.051.000

7311.051.000 | Otto Bock Systemhand -passiv-
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 407.75 CHF (y.c. TVA)
 |  | Prestation CHF | 377.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K18=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.052.000

7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 565.90 CHF (y.c. TVA)
 |  | Prestation CHF | 523.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K20=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.053.000

7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 565.90 CHF (y.c. TVA)
 |  | Prestation CHF | 523.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K21=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.054.000

7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 565.90 CHF (y.c. TVA)
 |  | Prestation CHF | 523.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K22=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.055.000

7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 565.90 CHF (y.c. TVA)
 |  | Prestation CHF | 523.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K23=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.056.000

7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 967.55 CHF (y.c. TVA)
 |  | Prestation CHF | 895.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K24=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.057.000

7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 967.55 CHF (y.c. TVA)
 |  | Prestation CHF | 895.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K26=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.02
  • 7311.058.000

7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 967.55 CHF (y.c. TVA)
 |  | Prestation CHF | 895.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K27=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03

07.02.01.03 | Mains myoélectrique
7312.006.000 | Motion EDT Hook
7312.007.000 | MOTION HAND
7312.008.000 | MC ETD Hook with ProPlus Option
7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
7312.011.000 | Motion Hand with ProPlus Option
7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 jahre Garantie
7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 jahre Garantie
7312.011.100 | ETD 3
7312.014.100 | Systemelektrogreifer DMC VariPlus
7312.016.100 | Systemelektrogreifer DMC VariPlus
7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
7312.019.000 | SENSORHAND SPEED
7312.020.000 | MYOHAND VARIPLUS SPEED
7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.023.000 | SENSORHAND SPEED
7312.024.000 | MYOHAND VARIPLUS SPEED
7312.028.000 | MYOHAND VARIPLUS SPEED
7312.029.000 | TRANSCARPAL-HAND DMC PLUS
7312.031.000 | Otto Bock Elektrohand 2000
7312.032.000 | Otto Bock Elektrohand 2000
7312.032.070 | Bebionic Hand mit EQD
7312.032.071 | Bebionic Hand mit short wrist
7312.032.072 | Bebionic Hand Flex
7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
7312.047.000 | Vincent finger active (Single Finger, two joints)
7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
7312.049.000 | VINCENTpartial 1aktiver Finger
7312.050.000 | VINCENTPartial 2 aktive Finger
7312.051.000 | VINCENTPartial 3 aktive Finger
7312.051.100 | VINCENTyoung_Paket
7312.051.200 | VINCENTevolution_Paket
7312.051.300 | VINCENTpartial_Vp3_4 Finger_1 Daumen_Paket
7312.051.400 | VINCENTpartial_Vp_4 Finger_Paket
7312.051.500 | VINCENTpartial_Vp_3 Finger_Paket
7312.051.600 | VINCENTpartial_Vp_2 Finger_Paket
7312.051.700 | VINCENTpartial_Vp_1 Finger_Paket
7312.052.000 | Vincent evolution3 (wrist adapter)
7312.053.000 | Vincent evolution3 trans
7312.053.100 | VINCENTpartial - 4 Finger Set
7312.053.110 | VINCENTyoung3 Flexion
7312.054.000 | TASKA CX HAND
7312.055.000 | TASKA HAND GEN1, GEN2
7312.056.000 | Hero Arm Medium oder Large Hand
7312.057.000 | Hero Arm Kinderhand / Small


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.006.000

7312.006.000 | Motion EDT Hook
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6149.00 CHF (y.c. TVA)
 |  | Prestation CHF | 5688.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 010 03x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.007.000

7312.007.000 | MOTION HAND
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5490.07 CHF (y.c. TVA)
 |  | Prestation CHF | 5078.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 010 0xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.008.000

7312.008.000 | MC ETD Hook with ProPlus Option
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8418.18 CHF (y.c. TVA)
 |  | Prestation CHF | 7787.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 05x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.009.000

7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 9025.38 CHF (y.c. TVA)
 |  | Prestation CHF | 8349.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 06x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.010.000

7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6807.87 CHF (y.c. TVA)
 |  | Prestation CHF | 6297.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 0xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.011.000

7312.011.000 | Motion Hand with ProPlus Option
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7832.66 CHF (y.c. TVA)
 |  | Prestation CHF | 7245.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 0xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.011.010

7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 jahre Garantie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 23334.25 CHF (y.c. TVA)
 |  | Prestation CHF | 21585.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | COV.AK1XXEXXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.011.020

7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 jahre Garantie
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 21212.95 CHF (y.c. TVA)
 |  | Prestation CHF | 19623.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | COV.CV1XXQXXXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.011.100

7312.011.100 | ETD 3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 10751.63 CHF (y.c. TVA)
 |  | Prestation CHF | 9946.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.50100XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.014.100

7312.014.100 | Systemelektrogreifer DMC VariPlus
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8774.37 CHF (y.c. TVA)
 |  | Prestation CHF | 8116.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E33=9-1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.016.100

7312.016.100 | Systemelektrogreifer DMC VariPlus
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8774.37 CHF (y.c. TVA)
 |  | Prestation CHF | 8116.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E34=9-1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.017.000

7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6936.56 CHF (y.c. TVA)
 |  | Prestation CHF | 6416.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E38=6
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.018.000

7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5650.77 CHF (y.c. TVA)
 |  | Prestation CHF | 5227.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E38=7
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.019.000

7312.019.000 | SENSORHAND SPEED
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 9147.75 CHF (y.c. TVA)
 |  | Prestation CHF | 8462.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E38=8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.020.000

7312.020.000 | MYOHAND VARIPLUS SPEED
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8820.15 CHF (y.c. TVA)
 |  | Prestation CHF | 8159.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E38=9
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.021.000

7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6798.35 CHF (y.c. TVA)
 |  | Prestation CHF | 6288.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E39=6
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.023.000

7312.023.000 | SENSORHAND SPEED
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8993.81 CHF (y.c. TVA)
 |  | Prestation CHF | 8319.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E39=8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.024.000

7312.024.000 | MYOHAND VARIPLUS SPEED
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8820.15 CHF (y.c. TVA)
 |  | Prestation CHF | 8159.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E39=9
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.028.000

7312.028.000 | MYOHAND VARIPLUS SPEED
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8820.15 CHF (y.c. TVA)
 |  | Prestation CHF | 8159.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E41=9
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.029.000

7312.029.000 | TRANSCARPAL-HAND DMC PLUS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7722.50 CHF (y.c. TVA)
 |  | Prestation CHF | 7143.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E44=6
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.031.000

7312.031.000 | Otto Bock Elektrohand 2000
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7437.77 CHF (y.c. TVA)
 |  | Prestation CHF | 6880.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E51=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.032.000

7312.032.000 | Otto Bock Elektrohand 2000
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6390.33 CHF (y.c. TVA)
 |  | Prestation CHF | 5911.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E51=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.032.070

7312.032.070 | Bebionic Hand mit EQD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 20984.43 CHF (y.c. TVA)
 |  | Prestation CHF | 19412.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E70=*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.032.071

7312.032.071 | Bebionic Hand mit short wrist
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 21247.22 CHF (y.c. TVA)
 |  | Prestation CHF | 19655.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E71=*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.032.072

7312.032.072 | Bebionic Hand Flex
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 22390.86 CHF (y.c. TVA)
 |  | Prestation CHF | 20713.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E72=*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.033.000

7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 34881.76 CHF (y.c. TVA)
 |  | Prestation CHF | 32268.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50008
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.034.000

7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 36957.34 CHF (y.c. TVA)
 |  | Prestation CHF | 34188.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50016
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.035.000

7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 39436.18 CHF (y.c. TVA)
 |  | Prestation CHF | 36481.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50024
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.036.000

7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 41654.12 CHF (y.c. TVA)
 |  | Prestation CHF | 38532.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50032
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.037.000

7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 43872.01 CHF (y.c. TVA)
 |  | Prestation CHF | 40584.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50040
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.040.000

7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 35344.32 CHF (y.c. TVA)
 |  | Prestation CHF | 32695.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PLXYY000A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.047.000

7312.047.000 | Vincent finger active (Single Finger, two joints)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3105.77 CHF (y.c. TVA)
 |  | Prestation CHF | 2873.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-110
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.048.000

7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3105.77 CHF (y.c. TVA)
 |  | Prestation CHF | 2873.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-140
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.049.000

7312.049.000 | VINCENTpartial 1aktiver Finger
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 10068.54 CHF (y.c. TVA)
 |  | Prestation CHF | 9314.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-245
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.050.000

7312.050.000 | VINCENTPartial 2 aktive Finger
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 14309.95 CHF (y.c. TVA)
 |  | Prestation CHF | 13237.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-246
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.000

7312.051.000 | VINCENTPartial 3 aktive Finger
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 18370.89 CHF (y.c. TVA)
 |  | Prestation CHF | 16994.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-247
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.100

7312.051.100 | VINCENTyoung_Paket
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 45000.30 CHF (y.c. TVA)
 |  | Prestation CHF | 41628.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Vy*
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.200

7312.051.200 | VINCENTevolution_Paket
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 58338.38 CHF (y.c. TVA)
 |  | Prestation CHF | 53967.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Ve-A*
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.300

7312.051.300 | VINCENTpartial_Vp3_4 Finger_1 Daumen_Paket
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 52292.67 CHF (y.c. TVA)
 |  | Prestation CHF | 48374.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Vp3+A-4-T*
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.400

7312.051.400 | VINCENTpartial_Vp_4 Finger_Paket
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 47680.42 CHF (y.c. TVA)
 |  | Prestation CHF | 44107.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Vp3+A-3*
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.500

7312.051.500 | VINCENTpartial_Vp_3 Finger_Paket
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 43055.69 CHF (y.c. TVA)
 |  | Prestation CHF | 39829.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Vp3+A-3*
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.600

7312.051.600 | VINCENTpartial_Vp_2 Finger_Paket
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 38462.20 CHF (y.c. TVA)
 |  | Prestation CHF | 35580.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Vp3+A-2*
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.051.700

7312.051.700 | VINCENTpartial_Vp_1 Finger_Paket
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 33800.11 CHF (y.c. TVA)
 |  | Prestation CHF | 31267.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Vp3+A-1*
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.052.000

7312.052.000 | Vincent evolution3 (wrist adapter)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 33690.99 CHF (y.c. TVA)
 |  | Prestation CHF | 31166.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-82x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.053.000

7312.053.000 | Vincent evolution3 trans
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 27816.40 CHF (y.c. TVA)
 |  | Prestation CHF | 25732.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-82x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.053.100

7312.053.100 | VINCENTpartial - 4 Finger Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 34983.81 CHF (y.c. TVA)
 |  | Prestation CHF | 32362.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-248
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.053.110

7312.053.110 | VINCENTyoung3 Flexion
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 29065.28 CHF (y.c. TVA)
 |  | Prestation CHF | 26887.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 100-843
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.054.000

7312.054.000 | TASKA CX HAND
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 44443.48 CHF (y.c. TVA)
 |  | Prestation CHF | 41113.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Taska Prosthetics GmbH
 |  | No d'article | TASKA-D2FB31-U1, TASKA-D2FC31-U1, TASKA-D1FB31-U1, TASKA-D1FC31-U1, TASKA-D2CB31-U1, TASKA-D2CC31-U1, TASKA-D1CB31-U1, TASKA-D1CC31-U1
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.055.000

7312.055.000 | TASKA HAND GEN1, GEN2
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 37168.08 CHF (y.c. TVA)
 |  | Prestation CHF | 34383.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Taska Prosthetics GmbH
 |  | No d'article: TASKA-B1FA21-U1, TASKA-B2FA21-U1, TASKA-B1FB21-U1, TASKA-B2FB21-U1, TASKA-B1FC21-U1, TASKA-B2FC21-U1, TASKA-B1CA21-U1, TASKA-B2CA21-U1, TASKA-B1CB21-U1, TASKA-B2CB21-U1, TASKA-B1CC21-U1, TASKA-B2CC21-U1, TASKA-C1FA21-U1, TASKA-C2FA21-U1, TASKA-C1FB21-U1, TASKA-C2FB21-U1, TASKA-C1FC21-U1, TASKA-C2FC21-U1, TASKA-C1CA21-U1 TASKA-C2CA21-U1, TASKA-C1CB21-U1, TASKA-C2CB21-U1, TASKA-C1CC21-U1, TASKA-C2CC21-U1 Membre du GP: LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.056.000

7312.056.000 | Hero Arm Medium oder Large Hand
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 18161.56 CHF (y.c. TVA)
 |  | Prestation CHF | 16800.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Johner Institut Schweiz GmbH
 |  | No d'article | 5001001000002
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.01
  • Chap. 07.02.01.03
  • 7312.057.000

7312.057.000 | Hero Arm Kinderhand / Small
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 18161.56 CHF (y.c. TVA)
 |  | Prestation CHF | 16800.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Johner Institut Schweiz GmbH
 |  | No d'article | 5001001000001
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02

07.02.02 | Gants cosmétique (Silicone)
07.02.02.01 | Gants cosmétique (Silicone)
07.02.02.02 | Gants cosmétique (PVC)


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01

07.02.02.01 | Gants cosmétique (Silicone)
7320.004.000 | Female Cosmetic Glove Silicone
7320.005.000 | Female Cosmetic Glove MCS
7320.006.000 | Male Cosmetic Glove Silicone
7320.007.000 | Male Cosmetic Glove MCS
7320.008.000 | Prothesenhandschuh Silikon
7320.009.000 | Prothesenhandschuh Silikon
7320.010.000 | Prothesenhandschuh Silikon
7320.010.010 | AxonSkin Silicone Handschuh
7320.010.020 | Handschuh Bebionic schwarz
7320.010.021 | Handschuh Bebionic
7320.010.022 | Handschuh Bebionic
7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
7320.013.000 | i-limb™ skin natural (colors 1-18)
7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
7320.020.000 | i-limb skin Natural package x 5
7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
7320.026.000 | Vincent glove PH technical HTV evolution4
7320.027.000 | Vincent glove PH natural evolution3


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.004.000

7320.004.000 | Female Cosmetic Glove Silicone
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 272.25 CHF (y.c. TVA)
 |  | Prestation CHF | 251.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.3 2xxxx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.005.000

7320.005.000 | Female Cosmetic Glove MCS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 360.03 CHF (y.c. TVA)
 |  | Prestation CHF | 333.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.3 2xxxx xx 3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.006.000

7320.006.000 | Male Cosmetic Glove Silicone
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 272.25 CHF (y.c. TVA)
 |  | Prestation CHF | 251.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.3 3xxxx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.007.000

7320.007.000 | Male Cosmetic Glove MCS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 360.03 CHF (y.c. TVA)
 |  | Prestation CHF | 333.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.3 3xxxx xx 3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.008.000

7320.008.000 | Prothesenhandschuh Silikon
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S14=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.009.000

7320.009.000 | Prothesenhandschuh Silikon
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S15=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.010.000

7320.010.000 | Prothesenhandschuh Silikon
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S16=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.010.010

7320.010.010 | AxonSkin Silicone Handschuh
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 794.05 CHF (y.c. TVA)
 |  | Prestation CHF | 734.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S511
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.010.020

7320.010.020 | Handschuh Bebionic schwarz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 497.75 CHF (y.c. TVA)
 |  | Prestation CHF | 460.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S710=*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.010.021

7320.010.021 | Handschuh Bebionic
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1179.86 CHF (y.c. TVA)
 |  | Prestation CHF | 1091.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S711=*M*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.010.022

7320.010.022 | Handschuh Bebionic
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1163.32 CHF (y.c. TVA)
 |  | Prestation CHF | 1076.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S711=*S*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.011.000

7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 241.98 CHF (y.c. TVA)
 |  | Prestation CHF | 223.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 0666XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.013.000

7320.013.000 | i-limb™ skin natural (colors 1-18)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 344.68 CHF (y.c. TVA)
 |  | Prestation CHF | 318.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 066XXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.018.000

7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 133.83 CHF (y.c. TVA)
 |  | Prestation CHF | 123.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MP0920XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.020.000

7320.020.000 | i-limb skin Natural package x 5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1170.61 CHF (y.c. TVA)
 |  | Prestation CHF | 1082.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | Natural package x 4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.021.000

7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 972.63 CHF (y.c. TVA)
 |  | Prestation CHF | 899.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-610-R/L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.022.000

7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2113.79 CHF (y.c. TVA)
 |  | Prestation CHF | 1955.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-611-R/L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.023.000

7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2050.98 CHF (y.c. TVA)
 |  | Prestation CHF | 1897.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 10023
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.024.000

7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1480.81 CHF (y.c. TVA)
 |  | Prestation CHF | 1369.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 10014
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.025.000

7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1154.40 CHF (y.c. TVA)
 |  | Prestation CHF | 1067.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 10013
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.026.000

7320.026.000 | Vincent glove PH technical HTV evolution4
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2113.79 CHF (y.c. TVA)
 |  | Prestation CHF | 1955.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-631-R/L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.01
  • 7320.027.000

7320.027.000 | Vincent glove PH natural evolution3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3345.75 CHF (y.c. TVA)
 |  | Prestation CHF | 3095.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-632-R/L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02

07.02.02.02 | Gants cosmétique (PVC)
7321.001.000 | Female Cosmetic Glove PVC Standard
7321.002.000 | Female Cosmetic Glove PVC Expanded
7321.003.000 | Female Cosmetic Glove MCV Standard
7321.004.000 | Female Cosmetic Glove MCV Expanded
7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
7321.007.000 | Male Cosmetic Glove MCV Standard
7321.008.000 | Male Cosmetic Glove PVC Standard
7321.009.000 | Male Cosmetic Glove PVC Expanded
7321.010.000 | Male Cosmetic Glove MCV Expanded
7321.011.000 | Female Cosmertic Glove Hard PVC
7321.012.000 | Male Cosmertic Glove Hard PVC
7321.013.000 | Handüberzug
7321.014.000 | Prothesenhandschuh
7321.015.000 | MyoSkin Natural
7321.016.000 | Prothesenhandschuh
7321.017.000 | MyoSkin Natural
7321.018.000 | Prothesenhandschuh
7321.019.000 | MyoSkin Natural
7321.020.000 | Prothesenhandschuh
7321.021.000 | MyolinoSkin Natural
7321.022.000 | Prothesenhandschuh für Herren
7321.023.000 | MovoSkin Natural
7321.024.000 | Prothesenhandschuh für Damen
7321.025.000 | AxonSkin Black Handschuh
7321.026.000 | AxonSkin Natural für Herren
7321.027.000 | AxonSkin Natural für Damen
7321.028.000 | MovoSkin Natural
7321.029.000 | Prothesenhandschuh für Kinder
7321.030.000 | MovolinoSkin Natural
7321.031.000 | i-limb™ skin contour (light und tan und transparent)
7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
7321.034.000 | i-limb™ skin active Handschuh XS (transparent und schwarz) TS
7321.035.000 | i-limb™ skin active Handschuh XS (transparent und schwarz)
7321.036.000 | i-limb™ skin active Handschuh (transparent und schwarz)


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.001.000

7321.001.000 | Female Cosmetic Glove PVC Standard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 90.43 CHF (y.c. TVA)
 |  | Prestation CHF | 83.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 2xxxx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.002.000

7321.002.000 | Female Cosmetic Glove PVC Expanded
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 103.72 CHF (y.c. TVA)
 |  | Prestation CHF | 95.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 2xxxx xx 2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.003.000

7321.003.000 | Female Cosmetic Glove MCV Standard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 177.34 CHF (y.c. TVA)
 |  | Prestation CHF | 164.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 2xxxx xx 3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.004.000

7321.004.000 | Female Cosmetic Glove MCV Expanded
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 190.80 CHF (y.c. TVA)
 |  | Prestation CHF | 176.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 2xxxx xx 4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.005.000

7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 103.72 CHF (y.c. TVA)
 |  | Prestation CHF | 95.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 307xx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.006.000

7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 190.80 CHF (y.c. TVA)
 |  | Prestation CHF | 176.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 307xx xx3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.007.000

7321.007.000 | Male Cosmetic Glove MCV Standard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 177.34 CHF (y.c. TVA)
 |  | Prestation CHF | 164.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 3xxxx xx3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.008.000

7321.008.000 | Male Cosmetic Glove PVC Standard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 90.43 CHF (y.c. TVA)
 |  | Prestation CHF | 83.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 3xxxx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.009.000

7321.009.000 | Male Cosmetic Glove PVC Expanded
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 103.72 CHF (y.c. TVA)
 |  | Prestation CHF | 95.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 3xxxx xx 2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.010.000

7321.010.000 | Male Cosmetic Glove MCV Expanded
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 190.80 CHF (y.c. TVA)
 |  | Prestation CHF | 176.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 3xxxx xx 4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.011.000

7321.011.000 | Female Cosmertic Glove Hard PVC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 209.01 CHF (y.c. TVA)
 |  | Prestation CHF | 193.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.2 2xxxx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.012.000

7321.012.000 | Male Cosmertic Glove Hard PVC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 209.01 CHF (y.c. TVA)
 |  | Prestation CHF | 193.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.2 3xxxx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.013.000

7321.013.000 | Handüberzug
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 60.27 CHF (y.c. TVA)
 |  | Prestation CHF | 55.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K2=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.014.000

7321.014.000 | Prothesenhandschuh
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 198.85 CHF (y.c. TVA)
 |  | Prestation CHF | 183.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S11=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.015.000

7321.015.000 | MyoSkin Natural
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 450.67 CHF (y.c. TVA)
 |  | Prestation CHF | 416.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S11N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.016.000

7321.016.000 | Prothesenhandschuh
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 198.85 CHF (y.c. TVA)
 |  | Prestation CHF | 183.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S12=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.017.000

7321.017.000 | MyoSkin Natural
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 464.24 CHF (y.c. TVA)
 |  | Prestation CHF | 429.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S12N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.018.000

7321.018.000 | Prothesenhandschuh
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 198.85 CHF (y.c. TVA)
 |  | Prestation CHF | 183.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S13=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.019.000

7321.019.000 | MyoSkin Natural
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 464.24 CHF (y.c. TVA)
 |  | Prestation CHF | 429.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S13N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.020.000

7321.020.000 | Prothesenhandschuh
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 331.33 CHF (y.c. TVA)
 |  | Prestation CHF | 306.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S20=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.021.000

7321.021.000 | MyolinoSkin Natural
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 464.24 CHF (y.c. TVA)
 |  | Prestation CHF | 429.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S20N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.022.000

7321.022.000 | Prothesenhandschuh für Herren
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 198.85 CHF (y.c. TVA)
 |  | Prestation CHF | 183.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.023.000

7321.023.000 | MovoSkin Natural
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 464.24 CHF (y.c. TVA)
 |  | Prestation CHF | 429.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S4N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.024.000

7321.024.000 | Prothesenhandschuh für Damen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 198.85 CHF (y.c. TVA)
 |  | Prestation CHF | 183.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.025.000

7321.025.000 | AxonSkin Black Handschuh
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 570.44 CHF (y.c. TVA)
 |  | Prestation CHF | 527.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S500=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.026.000

7321.026.000 | AxonSkin Natural für Herren
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 692.65 CHF (y.c. TVA)
 |  | Prestation CHF | 640.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S501=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.027.000

7321.027.000 | AxonSkin Natural für Damen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 692.65 CHF (y.c. TVA)
 |  | Prestation CHF | 640.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S502=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.028.000

7321.028.000 | MovoSkin Natural
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 464.24 CHF (y.c. TVA)
 |  | Prestation CHF | 429.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S5N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.029.000

7321.029.000 | Prothesenhandschuh für Kinder
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 198.85 CHF (y.c. TVA)
 |  | Prestation CHF | 183.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S6=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.030.000

7321.030.000 | MovolinoSkin Natural
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 464.24 CHF (y.c. TVA)
 |  | Prestation CHF | 429.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S6N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.031.000

7321.031.000 | i-limb™ skin contour (light und tan und transparent)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 255.49 CHF (y.c. TVA)
 |  | Prestation CHF | 236.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL35XXXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.032.000

7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 297.65 CHF (y.c. TVA)
 |  | Prestation CHF | 275.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL38XXXX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.034.000

7321.034.000 | i-limb™ skin active Handschuh XS (transparent und schwarz) TS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 141.18 CHF (y.c. TVA)
 |  | Prestation CHF | 130.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL38000X
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.035.000

7321.035.000 | i-limb™ skin active Handschuh XS (transparent und schwarz)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.56 CHF (y.c. TVA)
 |  | Prestation CHF | 97.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL35300X
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.02
  • Chap. 07.02.02.02
  • 7321.036.000

7321.036.000 | i-limb™ skin active Handschuh (transparent und schwarz)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.56 CHF (y.c. TVA)
 |  | Prestation CHF | 97.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 09202X
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03

07.02.03 | Poignets
7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
7330.002.000 | WD QUICK CHANGE WRIST
7330.003.000 | QUICK CHANGE WRIST WD-400S
7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
7330.005.000 | WRIST, NYLON FRICTION WE200N
7330.006.000 | NYLON FRICTION WRIST WE-300N
7330.007.000 | WRIST, FRICTION ECONOMY WE501
7330.008.000 | WRIST, NYLON FRICTION WE500N
7330.009.000 | WRIST, FRICTION, SS WE500S
7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
7330.011.000 | WRIST, APRL CHILD WF-51
7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
7330.013.000 | WRIST, PASSIVE ENDO 12MM
7330.014.000 | WRIST ASSY 50MM WE501
7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
7330.016.000 | WRIST ASSY FD 1 3/4 IN.
7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
7330.018.000 | FLEXION WRIST ASSY METRIC
7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
7330.020.000 | FLEXION WRIST ASSY METRIC
7330.021.000 | WRIST WE500N WITH LAMINATION RING
7330.022.000 | WRIST, TITANIUM 2 IN.
7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
7330.027.000 | WEDGE GRIP, ROUND LARGE
7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
7330.030.000 | WEDGE GRIP, OVAL LARGE
7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
7330.033.000 | FOUR FUNCTION WRIST
7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
7330.038.000 | WEDGE GRIP, OVAL MEDIUM
7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
7330.040.000 | MC IN HAND WRIST ROTATOR
7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
7330.042.000 | Motion C Wrist Rotator ProWrist
7330.043.000 | Motion C Wrist Rotator, Standard
7330.045.000 | Otto Bock Handgelenk
7330.048.000 | Kugelrasten-Handgelenk, kurz
7330.049.000 | Otto Bock Kugelhandgelenk
7330.050.000 | Handgelenk
7330.051.000 | MyoWrist Transcarpal
7330.052.000 | MovoWrist Flex
7330.053.000 | MyoWrist 2Act
7330.054.000 | MyolinoWrist 2001
7330.055.000 | Kugelrasten-Handgelenk
7330.057.000 | Handgelenk
7330.058.000 | Flexionsgelenk
7330.060.000 | i-Limb Wrist
7330.061.000 | i-LIMB WRIST mit Fernelektroden
7330.062.000 | Passives Handgelenk für kosmetische Armprothesen


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.001.000

7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 151.29 CHF (y.c. TVA)
 |  | Prestation CHF | 139.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52119
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.002.000

7330.002.000 | WD QUICK CHANGE WRIST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 253.17 CHF (y.c. TVA)
 |  | Prestation CHF | 234.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52127
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.003.000

7330.003.000 | QUICK CHANGE WRIST WD-400S
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 311.17 CHF (y.c. TVA)
 |  | Prestation CHF | 287.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52128
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.004.000

7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 132.21 CHF (y.c. TVA)
 |  | Prestation CHF | 122.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52142
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.005.000

7330.005.000 | WRIST, NYLON FRICTION WE200N
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 159.18 CHF (y.c. TVA)
 |  | Prestation CHF | 147.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52147
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.006.000

7330.006.000 | NYLON FRICTION WRIST WE-300N
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 159.18 CHF (y.c. TVA)
 |  | Prestation CHF | 147.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52156
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.007.000

7330.007.000 | WRIST, FRICTION ECONOMY WE501
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 100.32 CHF (y.c. TVA)
 |  | Prestation CHF | 92.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52159
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.008.000

7330.008.000 | WRIST, NYLON FRICTION WE500N
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 159.18 CHF (y.c. TVA)
 |  | Prestation CHF | 147.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52160
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.009.000

7330.009.000 | WRIST, FRICTION, SS WE500S
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 146.53 CHF (y.c. TVA)
 |  | Prestation CHF | 135.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52162
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.010.000

7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 174.64 CHF (y.c. TVA)
 |  | Prestation CHF | 161.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52163
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.011.000

7330.011.000 | WRIST, APRL CHILD WF-51
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 174.64 CHF (y.c. TVA)
 |  | Prestation CHF | 161.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52176
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.012.000

7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 111.29 CHF (y.c. TVA)
 |  | Prestation CHF | 102.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.53896
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.013.000

7330.013.000 | WRIST, PASSIVE ENDO 12MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 140.15 CHF (y.c. TVA)
 |  | Prestation CHF | 129.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.56966
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.014.000

7330.014.000 | WRIST ASSY 50MM WE501
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 140.10 CHF (y.c. TVA)
 |  | Prestation CHF | 129.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57062
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.015.000

7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 375.00 CHF (y.c. TVA)
 |  | Prestation CHF | 346.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58150
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.016.000

7330.016.000 | WRIST ASSY FD 1 3/4 IN.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 652.87 CHF (y.c. TVA)
 |  | Prestation CHF | 603.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58151
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.017.000

7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 778.64 CHF (y.c. TVA)
 |  | Prestation CHF | 720.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58152
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.018.000

7330.018.000 | FLEXION WRIST ASSY METRIC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 456.99 CHF (y.c. TVA)
 |  | Prestation CHF | 422.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58219
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.019.000

7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 456.99 CHF (y.c. TVA)
 |  | Prestation CHF | 422.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58220
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.020.000

7330.020.000 | FLEXION WRIST ASSY METRIC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 433.16 CHF (y.c. TVA)
 |  | Prestation CHF | 400.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58221
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.021.000

7330.021.000 | WRIST WE500N WITH LAMINATION RING
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 226.15 CHF (y.c. TVA)
 |  | Prestation CHF | 209.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58684
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.022.000

7330.022.000 | WRIST, TITANIUM 2 IN.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 539.74 CHF (y.c. TVA)
 |  | Prestation CHF | 499.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.59491
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.023.000

7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 87.62 CHF (y.c. TVA)
 |  | Prestation CHF | 81.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61860
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.024.000

7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 87.62 CHF (y.c. TVA)
 |  | Prestation CHF | 81.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61861
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.025.000

7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 273.93 CHF (y.c. TVA)
 |  | Prestation CHF | 253.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61862
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.026.000

7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 273.93 CHF (y.c. TVA)
 |  | Prestation CHF | 253.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61863
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.027.000

7330.027.000 | WEDGE GRIP, ROUND LARGE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 264.36 CHF (y.c. TVA)
 |  | Prestation CHF | 244.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61897
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.028.000

7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 329.60 CHF (y.c. TVA)
 |  | Prestation CHF | 304.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61921
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.029.000

7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 329.60 CHF (y.c. TVA)
 |  | Prestation CHF | 304.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61922
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.030.000

7330.030.000 | WEDGE GRIP, OVAL LARGE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 348.73 CHF (y.c. TVA)
 |  | Prestation CHF | 322.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61970
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.031.000

7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 221.44 CHF (y.c. TVA)
 |  | Prestation CHF | 204.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62174
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.032.000

7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 302.52 CHF (y.c. TVA)
 |  | Prestation CHF | 279.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62175
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.033.000

7330.033.000 | FOUR FUNCTION WRIST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1374.11 CHF (y.c. TVA)
 |  | Prestation CHF | 1271.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62268
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.034.000

7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 358.24 CHF (y.c. TVA)
 |  | Prestation CHF | 331.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62342
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.035.000

7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 584.39 CHF (y.c. TVA)
 |  | Prestation CHF | 540.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62343
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.036.000

7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 492.02 CHF (y.c. TVA)
 |  | Prestation CHF | 455.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62344
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.037.000

7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 374.19 CHF (y.c. TVA)
 |  | Prestation CHF | 346.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62351
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.038.000

7330.038.000 | WEDGE GRIP, OVAL MEDIUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 649.68 CHF (y.c. TVA)
 |  | Prestation CHF | 601.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62354
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.039.000

7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2104.60 CHF (y.c. TVA)
 |  | Prestation CHF | 1946.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 010 68x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.040.000

7330.040.000 | MC IN HAND WRIST ROTATOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4471.93 CHF (y.c. TVA)
 |  | Prestation CHF | 4136.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 010 68x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.041.000

7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2104.60 CHF (y.c. TVA)
 |  | Prestation CHF | 1946.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 010 793
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.042.000

7330.042.000 | Motion C Wrist Rotator ProWrist
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5926.10 CHF (y.c. TVA)
 |  | Prestation CHF | 5482.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 0xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.043.000

7330.043.000 | Motion C Wrist Rotator, Standard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4378.81 CHF (y.c. TVA)
 |  | Prestation CHF | 4050.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 0xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.045.000

7330.045.000 | Otto Bock Handgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 135.07 CHF (y.c. TVA)
 |  | Prestation CHF | 124.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V18=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.048.000

7330.048.000 | Kugelrasten-Handgelenk, kurz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 447.91 CHF (y.c. TVA)
 |  | Prestation CHF | 414.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V30
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.049.000

7330.049.000 | Otto Bock Kugelhandgelenk
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 291.38 CHF (y.c. TVA)
 |  | Prestation CHF | 269.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V32=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.050.000

7330.050.000 | Handgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 132.37 CHF (y.c. TVA)
 |  | Prestation CHF | 122.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V36=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.051.000

7330.051.000 | MyoWrist Transcarpal
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 894.20 CHF (y.c. TVA)
 |  | Prestation CHF | 827.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V38=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.052.000

7330.052.000 | MovoWrist Flex
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1391.25 CHF (y.c. TVA)
 |  | Prestation CHF | 1287.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V39=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.053.000

7330.053.000 | MyoWrist 2Act
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1775.60 CHF (y.c. TVA)
 |  | Prestation CHF | 1642.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V40
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.054.000

7330.054.000 | MyolinoWrist 2001
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1045.11 CHF (y.c. TVA)
 |  | Prestation CHF | 966.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V51=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.055.000

7330.055.000 | Kugelrasten-Handgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 441.32 CHF (y.c. TVA)
 |  | Prestation CHF | 408.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.057.000

7330.057.000 | Handgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 653.30 CHF (y.c. TVA)
 |  | Prestation CHF | 604.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E323=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.058.000

7330.058.000 | Flexionsgelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3641.24 CHF (y.c. TVA)
 |  | Prestation CHF | 3368.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL2381XY
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.060.000

7330.060.000 | i-Limb Wrist
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 9059.48 CHF (y.c. TVA)
 |  | Prestation CHF | 8380.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50547
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.061.000

7330.061.000 | i-LIMB WRIST mit Fernelektroden
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 9059.48 CHF (y.c. TVA)
 |  | Prestation CHF | 8380.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50548
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.03
  • 7330.062.000

7330.062.000 | Passives Handgelenk für kosmetische Armprothesen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 246.79 CHF (y.c. TVA)
 |  | Prestation CHF | 228.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | schubert + braun prothesenwerk gmbh
 |  | No d'article | 8PW15=3
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04

07.02.04 | Articulations du coude
7340.003.000 | E-50 Elbow Child with outside Cable
7340.004.000 | E-50 Elbow Child with inside Cable
7340.005.000 | Hinge Locking SM R PR E2501
7340.006.000 | ELBOW, STD FRICTION ONLY E400F
7340.007.000 | HINGE, LOCKING HD R PR E5500A
7340.008.000 | HINGE, FLAIL ARM FAH-100R
7340.009.000 | HINGE, FLAIL ARM FAH-100AR
7340.010.000 | HINGE, FLAIL ARM FAH100B
7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
7340.012.000 | LOCKING HINGE
7340.013.000 | ELBOW,E400 W/O SADDLE
7340.014.000 | ELBOW,E200 W/O SADDLE
7340.015.000 | ELBOW,E50 W/O SADDLE
7340.016.000 | ELBOW,E400F W/O SADDLE
7340.017.000 | ELBOW,E200F W/O SADDLE
7340.018.000 | ELBOW,E50F W/O SADDLE
7340.019.000 | ELBOW, ALTERNATING LOCK
7340.020.000 | ELBOW, MANUAL LOCK, R
7340.021.000 | ELBOW MANUAL LOCK, L
7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
7340.025.000 | ELBOW E200 F FRICTION
7340.026.000 | ENDOSKELETAL ELBOW
7340.027.000 | ELBOW ASSY DOUBLE SECTOR
7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
7340.029.000 | ELBOW, HD E400 INSIDE CABLE
7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
7340.033.000 | Utah Hybrid Arm Package
7340.034.000 | Elbow - Hosmer E2 for use with ProC
7340.035.000 | UTAH ARM 3 PACKAGE 230V
7340.035.100 | Endo-Arm Ellbogen
7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
7340.038.010 | Dynamic Arm Plus
7340.039.000 | MovolinoArm Friction
7340.040.000 | Ellbogenpassteil für Kinder
7340.041.000 | Ellbogenpassteil
7340.043.000 | Ellbogen-Passteil
7340.044.000 | Ellbogenpassteil
7340.045.000 | Ellbogen-Passteil
7340.046.000 | ERGOARM
7340.047.000 | ERGOARM PLUS
7340.048.000 | ERGOARM HYBRID PLUS
7340.049.000 | Ellbogenpassteil
7340.050.000 | ERGOARM ELECTRONIC PLUS
7340.051.000 | Ellbogenpassteil
7340.052.000 | Otto Bock Modular-Armpassteil
7340.053.000 | Otto Bock Modular-Armpassteil
7340.054.000 | Otto Bock Modular-Armpassteil
7340.055.000 | Otto Bock Modular-Armpassteil
7340.056.000 | Otto Bock Modular-Armpassteil
7340.057.000 | Modular-Ellbogengelenk
7340.058.000 | Ellbogengelenkschiene
7340.059.000 | Passives Ellbogengelenk für kosmetische Armprothesen


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.003.000

7340.003.000 | E-50 Elbow Child with outside Cable
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1434.65 CHF (y.c. TVA)
 |  | Prestation CHF | 1327.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.681 050 556
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.004.000

7340.004.000 | E-50 Elbow Child with inside Cable
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1700.47 CHF (y.c. TVA)
 |  | Prestation CHF | 1573.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.681 050 557
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.005.000

7340.005.000 | Hinge Locking SM R PR E2501
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1108.13 CHF (y.c. TVA)
 |  | Prestation CHF | 1025.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.681 053 881
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.006.000

7340.006.000 | ELBOW, STD FRICTION ONLY E400F
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 794.54 CHF (y.c. TVA)
 |  | Prestation CHF | 735.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.53363
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.007.000

7340.007.000 | HINGE, LOCKING HD R PR E5500A
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1614.47 CHF (y.c. TVA)
 |  | Prestation CHF | 1493.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.53884
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.008.000

7340.008.000 | HINGE, FLAIL ARM FAH-100R
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1571.50 CHF (y.c. TVA)
 |  | Prestation CHF | 1453.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.53887
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.009.000

7340.009.000 | HINGE, FLAIL ARM FAH-100AR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1378.82 CHF (y.c. TVA)
 |  | Prestation CHF | 1275.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.53888
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.010.000

7340.010.000 | HINGE, FLAIL ARM FAH100B
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 318.46 CHF (y.c. TVA)
 |  | Prestation CHF | 294.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.53889
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.011.000

7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1192.56 CHF (y.c. TVA)
 |  | Prestation CHF | 1103.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5388x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.012.000

7340.012.000 | LOCKING HINGE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1108.13 CHF (y.c. TVA)
 |  | Prestation CHF | 1025.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.538xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.013.000

7340.013.000 | ELBOW,E400 W/O SADDLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 947.39 CHF (y.c. TVA)
 |  | Prestation CHF | 876.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54444
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.014.000

7340.014.000 | ELBOW,E200 W/O SADDLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 896.37 CHF (y.c. TVA)
 |  | Prestation CHF | 829.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54445
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.015.000

7340.015.000 | ELBOW,E50 W/O SADDLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1084.19 CHF (y.c. TVA)
 |  | Prestation CHF | 1002.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54446
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.016.000

7340.016.000 | ELBOW,E400F W/O SADDLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 708.60 CHF (y.c. TVA)
 |  | Prestation CHF | 655.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54447
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.017.000

7340.017.000 | ELBOW,E200F W/O SADDLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 671.95 CHF (y.c. TVA)
 |  | Prestation CHF | 621.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54448
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.018.000

7340.018.000 | ELBOW,E50F W/O SADDLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 770.70 CHF (y.c. TVA)
 |  | Prestation CHF | 712.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54449
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.019.000

7340.019.000 | ELBOW, ALTERNATING LOCK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1469.57 CHF (y.c. TVA)
 |  | Prestation CHF | 1359.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.55135
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.020.000

7340.020.000 | ELBOW, MANUAL LOCK, R
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1444.11 CHF (y.c. TVA)
 |  | Prestation CHF | 1335.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.55170
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.021.000

7340.021.000 | ELBOW MANUAL LOCK, L
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1444.11 CHF (y.c. TVA)
 |  | Prestation CHF | 1335.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.56344
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.022.000

7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 623.03 CHF (y.c. TVA)
 |  | Prestation CHF | 576.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57431
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.023.000

7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 482.56 CHF (y.c. TVA)
 |  | Prestation CHF | 446.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57432
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.024.000

7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1282.71 CHF (y.c. TVA)
 |  | Prestation CHF | 1186.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57442
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.025.000

7340.025.000 | ELBOW E200 F FRICTION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 864.64 CHF (y.c. TVA)
 |  | Prestation CHF | 799.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58183
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.026.000

7340.026.000 | ENDOSKELETAL ELBOW
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 861.39 CHF (y.c. TVA)
 |  | Prestation CHF | 796.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.60012
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.027.000

7340.027.000 | ELBOW ASSY DOUBLE SECTOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1854.89 CHF (y.c. TVA)
 |  | Prestation CHF | 1715.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.60149
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.028.000

7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2655.80 CHF (y.c. TVA)
 |  | Prestation CHF | 2456.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.60665
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.029.000

7340.029.000 | ELBOW, HD E400 INSIDE CABLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1194.18 CHF (y.c. TVA)
 |  | Prestation CHF | 1104.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61658
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.030.000

7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8086.69 CHF (y.c. TVA)
 |  | Prestation CHF | 7480.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62566
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.031.000

7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8086.69 CHF (y.c. TVA)
 |  | Prestation CHF | 7480.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62567
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.032.000

7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 38064.71 CHF (y.c. TVA)
 |  | Prestation CHF | 35212.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 010 0xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.033.000

7340.033.000 | Utah Hybrid Arm Package
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 16836.36 CHF (y.c. TVA)
 |  | Prestation CHF | 15574.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 0xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.034.000

7340.034.000 | Elbow - Hosmer E2 for use with ProC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 7117.25 CHF (y.c. TVA)
 |  | Prestation CHF | 6583.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 702 04x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.035.000

7340.035.000 | UTAH ARM 3 PACKAGE 230V
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 33672.77 CHF (y.c. TVA)
 |  | Prestation CHF | 31149.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.501003x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.035.100

7340.035.100 | Endo-Arm Ellbogen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1334.33 CHF (y.c. TVA)
 |  | Prestation CHF | 1234.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.631 028 3XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.038.000

7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 36572.28 CHF (y.c. TVA)
 |  | Prestation CHF | 33831.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K100N
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.038.010

7340.038.010 | Dynamic Arm Plus
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 46214.37 CHF (y.c. TVA)
 |  | Prestation CHF | 42751.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K110N
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.039.000

7340.039.000 | MovolinoArm Friction
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1612.53 CHF (y.c. TVA)
 |  | Prestation CHF | 1491.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K12
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.040.000

7340.040.000 | Ellbogenpassteil für Kinder
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 470.61 CHF (y.c. TVA)
 |  | Prestation CHF | 435.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K19=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.041.000

7340.041.000 | Ellbogenpassteil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 526.12 CHF (y.c. TVA)
 |  | Prestation CHF | 486.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K20=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.043.000

7340.043.000 | Ellbogen-Passteil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2322.47 CHF (y.c. TVA)
 |  | Prestation CHF | 2148.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K27=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.044.000

7340.044.000 | Ellbogenpassteil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 4324.05 CHF (y.c. TVA)
 |  | Prestation CHF | 4000.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K33=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.045.000

7340.045.000 | Ellbogen-Passteil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1764.19 CHF (y.c. TVA)
 |  | Prestation CHF | 1632.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.046.000

7340.046.000 | ERGOARM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2267.56 CHF (y.c. TVA)
 |  | Prestation CHF | 2097.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K41=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.047.000

7340.047.000 | ERGOARM PLUS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4399.89 CHF (y.c. TVA)
 |  | Prestation CHF | 4070.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K42=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.048.000

7340.048.000 | ERGOARM HYBRID PLUS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4998.81 CHF (y.c. TVA)
 |  | Prestation CHF | 4624.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K44=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.049.000

7340.049.000 | Ellbogenpassteil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 526.61 CHF (y.c. TVA)
 |  | Prestation CHF | 487.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.050.000

7340.050.000 | ERGOARM ELECTRONIC PLUS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8161.93 CHF (y.c. TVA)
 |  | Prestation CHF | 7550.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K50=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.051.000

7340.051.000 | Ellbogenpassteil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 484.61 CHF (y.c. TVA)
 |  | Prestation CHF | 448.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K6=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.052.000

7340.052.000 | Otto Bock Modular-Armpassteil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 443.80 CHF (y.c. TVA)
 |  | Prestation CHF | 410.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12R1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.053.000

7340.053.000 | Otto Bock Modular-Armpassteil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 494.50 CHF (y.c. TVA)
 |  | Prestation CHF | 457.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12R2=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.054.000

7340.054.000 | Otto Bock Modular-Armpassteil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 429.32 CHF (y.c. TVA)
 |  | Prestation CHF | 397.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12R3=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.055.000

7340.055.000 | Otto Bock Modular-Armpassteil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 446.24 CHF (y.c. TVA)
 |  | Prestation CHF | 412.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12R4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.056.000

7340.056.000 | Otto Bock Modular-Armpassteil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 775.73 CHF (y.c. TVA)
 |  | Prestation CHF | 717.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12R5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.057.000

7340.057.000 | Modular-Ellbogengelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 296.79 CHF (y.c. TVA)
 |  | Prestation CHF | 274.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.058.000

7340.058.000 | Ellbogengelenkschiene
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1076.14 CHF (y.c. TVA)
 |  | Prestation CHF | 995.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 16X12
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.04
  • 7340.059.000

7340.059.000 | Passives Ellbogengelenk für kosmetische Armprothesen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 246.79 CHF (y.c. TVA)
 |  | Prestation CHF | 228.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | schubert + braun prothesenwerk gmbh
 |  | No d'article | 8PW15=4
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.05

07.02.05 | Articulations des épaules
7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
7350.006.000 | Otto Bock Schultergelenk
7350.007.000 | Otto Bock Schultergelenk
7350.008.000 | MovoShoulder Swing
7350.009.000 | Otto Bock Kugelschultergelenk


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.05
  • 7350.004.000

7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 702.22 CHF (y.c. TVA)
 |  | Prestation CHF | 649.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52028
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.05
  • 7350.005.000

7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 619.30 CHF (y.c. TVA)
 |  | Prestation CHF | 572.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.55134
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.05
  • 7350.006.000

7350.006.000 | Otto Bock Schultergelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 304.03 CHF (y.c. TVA)
 |  | Prestation CHF | 281.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12S4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.05
  • 7350.007.000

7350.007.000 | Otto Bock Schultergelenk
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 319.71 CHF (y.c. TVA)
 |  | Prestation CHF | 295.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12S5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.05
  • 7350.008.000

7350.008.000 | MovoShoulder Swing
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3728.86 CHF (y.c. TVA)
 |  | Prestation CHF | 3449.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12S6=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.05
  • 7350.009.000

7350.009.000 | Otto Bock Kugelschultergelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 408.19 CHF (y.c. TVA)
 |  | Prestation CHF | 377.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12S7
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06

07.02.06 | Systèmes de raccordement
7360.000.100 | RevoLock Lanyard
7360.001.000 | ICELOCK 722
7360.005.000 | ICELOCK 721 SHUTTLE-PIN
7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
7360.009.000 | Rohrventil für Saugschaft
7360.010.000 | Lock-Set
7360.010.010 | Lock
7360.010.020 | Textile Haltebandage für Oberarmprothese
7360.011.000 | Lynk Clic Modul
7360.012.000 | Lynk Push Modul
7360.013.000 | Lynk Hook Modul
7360.014.000 | Lynk Hold Modul


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.000.100

7360.000.100 | RevoLock Lanyard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 231.33 CHF (y.c. TVA)
 |  | Prestation CHF | 214.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 222.7013
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.001.000

7360.001.000 | ICELOCK 722
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 379.54 CHF (y.c. TVA)
 |  | Prestation CHF | 351.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-721000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.005.000

7360.005.000 | ICELOCK 721 SHUTTLE-PIN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.45 CHF (y.c. TVA)
 |  | Prestation CHF | 97.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.007.000

7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 142.37 CHF (y.c. TVA)
 |  | Prestation CHF | 131.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-774000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.008.000

7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.45 CHF (y.c. TVA)
 |  | Prestation CHF | 97.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792005
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.009.000

7360.009.000 | Rohrventil für Saugschaft
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 811.72 CHF (y.c. TVA)
 |  | Prestation CHF | 750.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12V10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.010.000

7360.010.000 | Lock-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 369.65 CHF (y.c. TVA)
 |  | Prestation CHF | 341.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 14A1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.010.010

7360.010.010 | Lock
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 269.55 CHF (y.c. TVA)
 |  | Prestation CHF | 249.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 14A110
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.010.020

7360.010.020 | Textile Haltebandage für Oberarmprothese
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 598.55 CHF (y.c. TVA)
 |  | Prestation CHF | 553.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A47
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.011.000

7360.011.000 | Lynk Clic Modul
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 189.66 CHF (y.c. TVA)
 |  | Prestation CHF | 175.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4
 |  | No d'article | 02071000
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.012.000

7360.012.000 | Lynk Push Modul
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 189.66 CHF (y.c. TVA)
 |  | Prestation CHF | 175.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4
 |  | No d'article | 02051000
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.013.000

7360.013.000 | Lynk Hook Modul
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 113.56 CHF (y.c. TVA)
 |  | Prestation CHF | 105.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4
 |  | No d'article | 02041000
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.06
  • 7360.014.000

7360.014.000 | Lynk Hold Modul
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 189.66 CHF (y.c. TVA)
 |  | Prestation CHF | 175.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4
 |  | No d'article | 02061000
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07

07.02.07 | Liner
7370.001.010 | Alpha Upper Extremity Locking Liner
7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
7370.005.000 | IntoLiner Acclimate
7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
7370.006.000 | 1300mAh Batterie-Set für switch block
7370.007.000 | Ladegerät für die Hand
7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
7370.010.000 | 2000mAh Batterie-Set für switch block
7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7370.014.000 | Kupplunseinsatz mit Sicherung
7370.015.000 | Koaxialstecker
7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.001.010

7370.001.010 | Alpha Upper Extremity Locking Liner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 547.31 CHF (y.c. TVA)
 |  | Prestation CHF | 506.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OWW.AUL-543x-E
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.003.000

7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 926.31 CHF (y.c. TVA)
 |  | Prestation CHF | 856.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-8131XX
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.005.000

7370.005.000 | IntoLiner Acclimate
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 879.56 CHF (y.c. TVA)
 |  | Prestation CHF | 813.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 14Y3=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.005.010

7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 677.41 CHF (y.c. TVA)
 |  | Prestation CHF | 626.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 14Y5
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.006.000

7370.006.000 | 1300mAh Batterie-Set für switch block
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 208.15 CHF (y.c. TVA)
 |  | Prestation CHF | 192.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000192
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.007.000

7370.007.000 | Ladegerät für die Hand
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 397.32 CHF (y.c. TVA)
 |  | Prestation CHF | 367.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.008.000

7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 208.15 CHF (y.c. TVA)
 |  | Prestation CHF | 192.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000230
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.009.000

7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 208.15 CHF (y.c. TVA)
 |  | Prestation CHF | 192.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000234
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.010.000

7370.010.000 | 2000mAh Batterie-Set für switch block
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 208.15 CHF (y.c. TVA)
 |  | Prestation CHF | 192.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000235
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.013.000

7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1037.76 CHF (y.c. TVA)
 |  | Prestation CHF | 960.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL069468
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.014.000

7370.014.000 | Kupplunseinsatz mit Sicherung
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 56.32 CHF (y.c. TVA)
 |  | Prestation CHF | 52.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL091032
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.015.000

7370.015.000 | Koaxialstecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 206.36 CHF (y.c. TVA)
 |  | Prestation CHF | 190.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL091036
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.016.000

7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1037.76 CHF (y.c. TVA)
 |  | Prestation CHF | 960.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL091050
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.017.000

7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1037.76 CHF (y.c. TVA)
 |  | Prestation CHF | 960.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL091060
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.07
  • 7370.018.000

7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1037.76 CHF (y.c. TVA)
 |  | Prestation CHF | 960.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL091128
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08

07.02.08 | Accessoires (générales)
07.02.08.01 | Accessoires (générales)
07.02.08.02 | Accessoires (myoélectrique)


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01

07.02.08.01 | Accessoires (générales)
7380.000.100 | NEXO Transhumeral
7380.000.200 | NEXO Transradial
7380.015.000 | NUDGE CONTROL, SIERRA
7380.020.000 | CABLE KIT NO. 7
7380.021.000 | CABLE KIT NO. 6A
7380.022.000 | CABLE KIT NO. 11
7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
7380.026.000 | CABLE KIT NO. 10HD
7380.040.000 | OTTO BOCK CABLE & CONNECTOR
7380.046.000 | SOCKET ADAPTER
7380.047.000 | E-Z HOOK TENSION APPLIER
7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
7380.086.000 | FOREARM,PREFAB 50MM ID
7380.087.000 | PREFAB ASSY ID
7380.089.000 | WRIST,CYL.34MM ID/38MM OD
7380.090.000 | WRIST CYL.45MM ID 50MM OD
7380.091.000 | WRIST CYL.40MM ID/45MM OD
7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
7380.121.000 | CAPP HAND
7380.121.100 | Endo-Arm Kit
7380.122.000 | Black Iron Trainer
7380.122.100 | macu4 Explorer Ring Standard
7380.123.000 | Shroom Tumbler Big Black
7380.124.000 | Arbeitsklaue
7380.126.000 | Arbeitshaken
7380.127.000 | Adapter für 10V40
7380.128.000 | Arbeitsring
7380.129.000 | Handansatz aus Holz
7380.130.000 | Nutzapfen
7380.131.000 | Lochteller mit Nutzapfen
7380.132.000 | Nutzapfen
7380.135.000 | Lochteller mit kurzem Nutzapfen
7380.136.000 | Beweglicher Arbeitsring
7380.137.000 | Adapter
7380.140.000 | Adapter
7380.141.000 | Adapter mit Flexion
7380.142.000 | Rändelteller
7380.143.000 | Adapter
7380.144.000 | Lochteller m.Gewindezapfen
7380.145.000 | Normverschluss
7380.150.000 | Fittings-Kugel
7380.154.000 | Prägemuffe, kurz
7380.155.000 | Prägemuffe, lang
7380.157.000 | Klemmnippel
7380.158.000 | Kugelschaft-Fitting
7380.163.000 | Handgelenk-Eingussring
7380.164.000 | Zylindrischer Eingussring
7380.167.000 | Eingussring für Babyhand
7380.190.000 | Ellbogenpassteil
7380.190.010 | Modular Kit Transhumeral
7380.214.000 | Eingussring-Set für 12K13
7380.219.000 | Eingussring
7380.220.000 | Eingussring
7380.234.000 | Eingussring
7380.236.000 | Modular-Ellbogengelenk
7380.237.000 | Modular-Adapter für ArmLiner
7380.238.000 | Leichtmetallrohr
7380.239.000 | Leichtmetallrohr
7380.240.000 | Adapter
7380.241.000 | Adapter
7380.242.000 | Adapter
7380.243.000 | Anschlussflansch
7380.244.000 | Anschlussscheibe mit Rille
7380.271.000 | Eingussring
7380.276.000 | Eingussring
7380.290.010 | Modular Kit Schaumstoff
7380.293.000 | Ärmelschutzpolster
7380.295.000 | Gewindemuffe, lang
7380.296.000 | Gewindemuffe, kurz
7380.297.000 | Verbindungsstück für Hook
7380.298.000 | Verbindungsstück für Hook
7380.299.000 | Verbindungsstück für Hook
7380.300.000 | Verbindungsstück für Hook
7380.301.000 | Verbindungsstück für Hook
7380.302.000 | Schieber
7380.303.000 | Führungsring
7380.304.000 | Hookzugspirale
7380.305.000 | Hookzugspirale
7380.306.000 | Hookzugspirale
7380.307.000 | Hookzugspirale
7380.316.000 | Kraftzugbandage für Oberarm
7380.317.000 | Kraftzugbandage für Unterarm
7380.319.000 | Hookzug für Oberarm, komplett
7380.320.000 | Hookzug für Oberarm, komplett
7380.321.000 | Hookzug für Unterarm, komplett
7380.322.000 | Hookzug für Unterarm, komplett
7380.323.000 | Klemmschieber-Kupplung
7380.324.000 | Halterung, klein
7380.326.000 | Schraubhülse
7380.327.000 | Achselschutz
7380.328.000 | Hookzug für Oberarm, komplett
7380.329.000 | Hookzug für Oberarm, komplett
7380.330.000 | Oberarm-Dreizugbandage
7380.331.000 | Unterarm-Bandage
7380.333.000 | Achselpolster-Set
7380.334.000 | Hookzug für Unterarm, komplett
7380.335.000 | Hookzug für Unterarm, komplett
7380.336.000 | Verbindungsstück für Hook
7380.337.000 | Halterung, gross
7380.338.000 | Spiralmutter
7380.339.000 | Kupplungsstück
7380.340.000 | Schlaufenhülse
7380.341.000 | Verbindungsstück-Schraube
7380.342.000 | Kunststoff-Bandage, hautfarben
7380.345.000 | Schnalle
7380.347.000 | Gurtverbinder
7380.348.000 | Distanzhülse
7380.349.000 | Magnetclipverschluss
7380.350.000 | Kunststoff-Schnallriemen
7380.351.000 | Saugschaftventil
7380.352.000 | Schulterformteil-kompl.
7380.354.000 | Derma Protection ArmComfort
7380.370.000 | Eingussring
7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
7380.401.000 | Einlaminierungsring 50mm
7380.402.000 | Einlaminierungsring 45mm
7380.403.000 | Verbindungsadapter für kosmetische Armprothese
7380.404.000 | Schaftadapter UA oder OA


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.000.100

7380.000.100 | NEXO Transhumeral
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1120.89 CHF (y.c. TVA)
 |  | Prestation CHF | 1036.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.158X0X
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.000.200

7380.000.200 | NEXO Transradial
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1031.87 CHF (y.c. TVA)
 |  | Prestation CHF | 954.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.158X0X
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.015.000

7380.015.000 | NUDGE CONTROL, SIERRA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 536.66 CHF (y.c. TVA)
 |  | Prestation CHF | 496.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5252x
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.020.000

7380.020.000 | CABLE KIT NO. 7
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 530.18 CHF (y.c. TVA)
 |  | Prestation CHF | 490.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52644
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.021.000

7380.021.000 | CABLE KIT NO. 6A
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 531.42 CHF (y.c. TVA)
 |  | Prestation CHF | 491.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52645
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.022.000

7380.022.000 | CABLE KIT NO. 11
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 684.65 CHF (y.c. TVA)
 |  | Prestation CHF | 633.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52646
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.023.000

7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1362.98 CHF (y.c. TVA)
 |  | Prestation CHF | 1260.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52648
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.026.000

7380.026.000 | CABLE KIT NO. 10HD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 875.72 CHF (y.c. TVA)
 |  | Prestation CHF | 810.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52933
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.040.000

7380.040.000 | OTTO BOCK CABLE & CONNECTOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 211.77 CHF (y.c. TVA)
 |  | Prestation CHF | 195.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54323
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.046.000

7380.046.000 | SOCKET ADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 302.52 CHF (y.c. TVA)
 |  | Prestation CHF | 279.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.55132
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.047.000

7380.047.000 | E-Z HOOK TENSION APPLIER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 55.24 CHF (y.c. TVA)
 |  | Prestation CHF | 51.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.55144
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.080.000

7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 721.30 CHF (y.c. TVA)
 |  | Prestation CHF | 667.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57544
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.081.000

7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 687.79 CHF (y.c. TVA)
 |  | Prestation CHF | 636.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57545
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.082.000

7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 891.61 CHF (y.c. TVA)
 |  | Prestation CHF | 824.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57546
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.083.000

7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 719.95 CHF (y.c. TVA)
 |  | Prestation CHF | 666.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57547
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.084.000

7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 721.30 CHF (y.c. TVA)
 |  | Prestation CHF | 667.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57548
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.085.000

7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 891.61 CHF (y.c. TVA)
 |  | Prestation CHF | 824.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57549
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.086.000

7380.086.000 | FOREARM,PREFAB 50MM ID
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 730.92 CHF (y.c. TVA)
 |  | Prestation CHF | 676.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.575xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.087.000

7380.087.000 | PREFAB ASSY ID
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2121.08 CHF (y.c. TVA)
 |  | Prestation CHF | 1962.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.575xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.089.000

7380.089.000 | WRIST,CYL.34MM ID/38MM OD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 202.26 CHF (y.c. TVA)
 |  | Prestation CHF | 187.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57932
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.090.000

7380.090.000 | WRIST CYL.45MM ID 50MM OD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 219.77 CHF (y.c. TVA)
 |  | Prestation CHF | 203.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57935
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.091.000

7380.091.000 | WRIST CYL.40MM ID/45MM OD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 275.49 CHF (y.c. TVA)
 |  | Prestation CHF | 254.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57938
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.092.000

7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 721.30 CHF (y.c. TVA)
 |  | Prestation CHF | 667.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57939
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.093.000

7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 698.97 CHF (y.c. TVA)
 |  | Prestation CHF | 646.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57940
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.094.000

7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 721.30 CHF (y.c. TVA)
 |  | Prestation CHF | 667.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57941
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.121.000

7380.121.000 | CAPP HAND
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 980.85 CHF (y.c. TVA)
 |  | Prestation CHF | 907.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.618xx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.121.100

7380.121.100 | Endo-Arm Kit
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 590.66 CHF (y.c. TVA)
 |  | Prestation CHF | 546.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.631 028 401
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.122.000

7380.122.000 | Black Iron Trainer
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1749.81 CHF (y.c. TVA)
 |  | Prestation CHF | 1618.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 000 049
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.122.100

7380.122.100 | macu4 Explorer Ring Standard
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.78 CHF (y.c. TVA)
 |  | Prestation CHF | 73.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988989230
 |  | MB | K3
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.123.000

7380.123.000 | Shroom Tumbler Big Black
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 584.39 CHF (y.c. TVA)
 |  | Prestation CHF | 540.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 000 063
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.124.000

7380.124.000 | Arbeitsklaue
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 381.97 CHF (y.c. TVA)
 |  | Prestation CHF | 353.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.126.000

7380.126.000 | Arbeitshaken
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 52.48 CHF (y.c. TVA)
 |  | Prestation CHF | 48.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.127.000

7380.127.000 | Adapter für 10V40
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 163.18 CHF (y.c. TVA)
 |  | Prestation CHF | 150.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A30=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.128.000

7380.128.000 | Arbeitsring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 105.18 CHF (y.c. TVA)
 |  | Prestation CHF | 97.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.129.000

7380.129.000 | Handansatz aus Holz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 50.54 CHF (y.c. TVA)
 |  | Prestation CHF | 46.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A40
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.130.000

7380.130.000 | Nutzapfen
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 91.51 CHF (y.c. TVA)
 |  | Prestation CHF | 84.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A41
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.131.000

7380.131.000 | Lochteller mit Nutzapfen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 95.99 CHF (y.c. TVA)
 |  | Prestation CHF | 88.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A43=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.132.000

7380.132.000 | Nutzapfen
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 77.94 CHF (y.c. TVA)
 |  | Prestation CHF | 72.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A44=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.135.000

7380.135.000 | Lochteller mit kurzem Nutzapfen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 104.10 CHF (y.c. TVA)
 |  | Prestation CHF | 96.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A56=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.136.000

7380.136.000 | Beweglicher Arbeitsring
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 241.93 CHF (y.c. TVA)
 |  | Prestation CHF | 223.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.137.000

7380.137.000 | Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 74.97 CHF (y.c. TVA)
 |  | Prestation CHF | 69.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10R1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.140.000

7380.140.000 | Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 70.32 CHF (y.c. TVA)
 |  | Prestation CHF | 65.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10R2=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.141.000

7380.141.000 | Adapter mit Flexion
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 242.90 CHF (y.c. TVA)
 |  | Prestation CHF | 224.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10R3=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.142.000

7380.142.000 | Rändelteller
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 43.46 CHF (y.c. TVA)
 |  | Prestation CHF | 40.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10R4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.143.000

7380.143.000 | Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 46.86 CHF (y.c. TVA)
 |  | Prestation CHF | 43.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10R5
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.144.000

7380.144.000 | Lochteller m.Gewindezapfen
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 46.16 CHF (y.c. TVA)
 |  | Prestation CHF | 42.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10R6=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.145.000

7380.145.000 | Normverschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 192.15 CHF (y.c. TVA)
 |  | Prestation CHF | 177.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V15
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.150.000

7380.150.000 | Fittings-Kugel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6.38 CHF (y.c. TVA)
 |  | Prestation CHF | 5.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10Y18
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.154.000

7380.154.000 | Prägemuffe, kurz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5.24 CHF (y.c. TVA)
 |  | Prestation CHF | 4.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10Y25
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.155.000

7380.155.000 | Prägemuffe, lang
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5.35 CHF (y.c. TVA)
 |  | Prestation CHF | 4.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10Y26
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.157.000

7380.157.000 | Klemmnippel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6.00 CHF (y.c. TVA)
 |  | Prestation CHF | 5.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10Y3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.158.000

7380.158.000 | Kugelschaft-Fitting
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 17.46 CHF (y.c. TVA)
 |  | Prestation CHF | 16.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10Y31=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.163.000

7380.163.000 | Handgelenk-Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 240.90 CHF (y.c. TVA)
 |  | Prestation CHF | 222.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11D12=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.164.000

7380.164.000 | Zylindrischer Eingussring
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 46.16 CHF (y.c. TVA)
 |  | Prestation CHF | 42.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11D20=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.167.000

7380.167.000 | Eingussring für Babyhand
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 163.01 CHF (y.c. TVA)
 |  | Prestation CHF | 150.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11D31
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.190.000

7380.190.000 | Ellbogenpassteil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 484.61 CHF (y.c. TVA)
 |  | Prestation CHF | 448.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K6=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.190.010

7380.190.010 | Modular Kit Transhumeral
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 248.41 CHF (y.c. TVA)
 |  | Prestation CHF | 229.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12R6
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.214.000

7380.214.000 | Eingussring-Set für 12K13
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 28.65 CHF (y.c. TVA)
 |  | Prestation CHF | 26.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13G21
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.219.000

7380.219.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 38.27 CHF (y.c. TVA)
 |  | Prestation CHF | 35.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13G46=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.220.000

7380.220.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 71.02 CHF (y.c. TVA)
 |  | Prestation CHF | 65.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13G46=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.234.000

7380.234.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 26.43 CHF (y.c. TVA)
 |  | Prestation CHF | 24.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13G8=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.236.000

7380.236.000 | Modular-Ellbogengelenk
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 296.79 CHF (y.c. TVA)
 |  | Prestation CHF | 274.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.237.000

7380.237.000 | Modular-Adapter für ArmLiner
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 118.48 CHF (y.c. TVA)
 |  | Prestation CHF | 109.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R11
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.238.000

7380.238.000 | Leichtmetallrohr
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 47.83 CHF (y.c. TVA)
 |  | Prestation CHF | 44.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.239.000

7380.239.000 | Leichtmetallrohr
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 45.67 CHF (y.c. TVA)
 |  | Prestation CHF | 42.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.240.000

7380.240.000 | Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 90.48 CHF (y.c. TVA)
 |  | Prestation CHF | 83.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R5
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.241.000

7380.241.000 | Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 78.59 CHF (y.c. TVA)
 |  | Prestation CHF | 72.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R6
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.242.000

7380.242.000 | Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 73.94 CHF (y.c. TVA)
 |  | Prestation CHF | 68.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R7
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.243.000

7380.243.000 | Anschlussflansch
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 19.19 CHF (y.c. TVA)
 |  | Prestation CHF | 17.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R8=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.244.000

7380.244.000 | Anschlussscheibe mit Rille
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 21.73 CHF (y.c. TVA)
 |  | Prestation CHF | 20.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R9=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.271.000

7380.271.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 24.59 CHF (y.c. TVA)
 |  | Prestation CHF | 22.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13Z16=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.276.000

7380.276.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 141.50 CHF (y.c. TVA)
 |  | Prestation CHF | 130.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13Z47
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.290.010

7380.290.010 | Modular Kit Schaumstoff
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 106.75 CHF (y.c. TVA)
 |  | Prestation CHF | 98.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 15K10
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.293.000

7380.293.000 | Ärmelschutzpolster
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 27.84 CHF (y.c. TVA)
 |  | Prestation CHF | 25.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 15Y1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.295.000

7380.295.000 | Gewindemuffe, lang
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2.76 CHF (y.c. TVA)
 |  | Prestation CHF | 2.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A11
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.296.000

7380.296.000 | Gewindemuffe, kurz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2.16 CHF (y.c. TVA)
 |  | Prestation CHF | 2.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A12
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.297.000

7380.297.000 | Verbindungsstück für Hook
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 17.94 CHF (y.c. TVA)
 |  | Prestation CHF | 16.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A13=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.298.000

7380.298.000 | Verbindungsstück für Hook
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 17.94 CHF (y.c. TVA)
 |  | Prestation CHF | 16.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A13=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.299.000

7380.299.000 | Verbindungsstück für Hook
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 33.40 CHF (y.c. TVA)
 |  | Prestation CHF | 30.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A13=3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.300.000

7380.300.000 | Verbindungsstück für Hook
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 45.02 CHF (y.c. TVA)
 |  | Prestation CHF | 41.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A13=4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.301.000

7380.301.000 | Verbindungsstück für Hook
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6.38 CHF (y.c. TVA)
 |  | Prestation CHF | 5.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A14
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.302.000

7380.302.000 | Schieber
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2.59 CHF (y.c. TVA)
 |  | Prestation CHF | 2.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A15
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.303.000

7380.303.000 | Führungsring
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2.16 CHF (y.c. TVA)
 |  | Prestation CHF | 2.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A16
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.304.000

7380.304.000 | Hookzugspirale
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 15.57 CHF (y.c. TVA)
 |  | Prestation CHF | 14.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A17=3.8X1000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.305.000

7380.305.000 | Hookzugspirale
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 14.81 CHF (y.c. TVA)
 |  | Prestation CHF | 13.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A17=3.8X150
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.306.000

7380.306.000 | Hookzugspirale
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 14.38 CHF (y.c. TVA)
 |  | Prestation CHF | 13.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A17=3.8X70
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.307.000

7380.307.000 | Hookzugspirale
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 20.81 CHF (y.c. TVA)
 |  | Prestation CHF | 19.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A17=5X1000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.316.000

7380.316.000 | Kraftzugbandage für Oberarm
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 205.50 CHF (y.c. TVA)
 |  | Prestation CHF | 190.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A19
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.317.000

7380.317.000 | Kraftzugbandage für Unterarm
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 163.66 CHF (y.c. TVA)
 |  | Prestation CHF | 151.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A20=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.319.000

7380.319.000 | Hookzug für Oberarm, komplett
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 83.78 CHF (y.c. TVA)
 |  | Prestation CHF | 77.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A21=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.320.000

7380.320.000 | Hookzug für Oberarm, komplett
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 90.43 CHF (y.c. TVA)
 |  | Prestation CHF | 83.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A21=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.321.000

7380.321.000 | Hookzug für Unterarm, komplett
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 86.70 CHF (y.c. TVA)
 |  | Prestation CHF | 80.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A22=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.322.000

7380.322.000 | Hookzug für Unterarm, komplett
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 88.64 CHF (y.c. TVA)
 |  | Prestation CHF | 82.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A22=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.323.000

7380.323.000 | Klemmschieber-Kupplung
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 18.21 CHF (y.c. TVA)
 |  | Prestation CHF | 16.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A23
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.324.000

7380.324.000 | Halterung, klein
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 10.43 CHF (y.c. TVA)
 |  | Prestation CHF | 9.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A24
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.326.000

7380.326.000 | Schraubhülse
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 10.16 CHF (y.c. TVA)
 |  | Prestation CHF | 9.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A27
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.327.000

7380.327.000 | Achselschutz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 34.38 CHF (y.c. TVA)
 |  | Prestation CHF | 31.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A29=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.328.000

7380.328.000 | Hookzug für Oberarm, komplett
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 99.24 CHF (y.c. TVA)
 |  | Prestation CHF | 91.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A3=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.329.000

7380.329.000 | Hookzug für Oberarm, komplett
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 102.64 CHF (y.c. TVA)
 |  | Prestation CHF | 94.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A3=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.330.000

7380.330.000 | Oberarm-Dreizugbandage
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 239.98 CHF (y.c. TVA)
 |  | Prestation CHF | 222.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A35
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.331.000

7380.331.000 | Unterarm-Bandage
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 203.82 CHF (y.c. TVA)
 |  | Prestation CHF | 188.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A36
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.333.000

7380.333.000 | Achselpolster-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 36.86 CHF (y.c. TVA)
 |  | Prestation CHF | 34.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A38
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.334.000

7380.334.000 | Hookzug für Unterarm, komplett
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 95.45 CHF (y.c. TVA)
 |  | Prestation CHF | 88.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A4=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.335.000

7380.335.000 | Hookzug für Unterarm, komplett
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 99.24 CHF (y.c. TVA)
 |  | Prestation CHF | 91.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A4=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.336.000

7380.336.000 | Verbindungsstück für Hook
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 30.48 CHF (y.c. TVA)
 |  | Prestation CHF | 28.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A44
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.337.000

7380.337.000 | Halterung, gross
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 18.11 CHF (y.c. TVA)
 |  | Prestation CHF | 16.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A5
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.338.000

7380.338.000 | Spiralmutter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3.89 CHF (y.c. TVA)
 |  | Prestation CHF | 3.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A6
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.339.000

7380.339.000 | Kupplungsstück
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 19.94 CHF (y.c. TVA)
 |  | Prestation CHF | 18.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A7
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.340.000

7380.340.000 | Schlaufenhülse
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2.16 CHF (y.c. TVA)
 |  | Prestation CHF | 2.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.341.000

7380.341.000 | Verbindungsstück-Schraube
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5.84 CHF (y.c. TVA)
 |  | Prestation CHF | 5.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A9
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.342.000

7380.342.000 | Kunststoff-Bandage, hautfarben
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 43.56 CHF (y.c. TVA)
 |  | Prestation CHF | 40.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21B16=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.345.000

7380.345.000 | Schnalle
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8.59 CHF (y.c. TVA)
 |  | Prestation CHF | 7.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y195=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.347.000

7380.347.000 | Gurtverbinder
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 23.51 CHF (y.c. TVA)
 |  | Prestation CHF | 21.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y199
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.348.000

7380.348.000 | Distanzhülse
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6.65 CHF (y.c. TVA)
 |  | Prestation CHF | 6.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y203
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.349.000

7380.349.000 | Magnetclipverschluss
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 6.49 CHF (y.c. TVA)
 |  | Prestation CHF | 6.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y205=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.350.000

7380.350.000 | Kunststoff-Schnallriemen
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 11.24 CHF (y.c. TVA)
 |  | Prestation CHF | 10.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y38=xxx
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.351.000

7380.351.000 | Saugschaftventil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 55.83 CHF (y.c. TVA)
 |  | Prestation CHF | 51.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y81
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.352.000

7380.352.000 | Schulterformteil-kompl.
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 30.11 CHF (y.c. TVA)
 |  | Prestation CHF | 27.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 29A123
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.354.000

7380.354.000 | Derma Protection ArmComfort
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 73.56 CHF (y.c. TVA)
 |  | Prestation CHF | 68.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453A1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.370.000

7380.370.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 259.60 CHF (y.c. TVA)
 |  | Prestation CHF | 240.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S110=50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.400.000

7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 507.04 CHF (y.c. TVA)
 |  | Prestation CHF | 469.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SA149003
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.401.000

7380.401.000 | Einlaminierungsring 50mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 206.36 CHF (y.c. TVA)
 |  | Prestation CHF | 190.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 89003
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.402.000

7380.402.000 | Einlaminierungsring 45mm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 206.36 CHF (y.c. TVA)
 |  | Prestation CHF | 190.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 091037
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.403.000

7380.403.000 | Verbindungsadapter für kosmetische Armprothese
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 92.21 CHF (y.c. TVA)
 |  | Prestation CHF | 85.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | schubert + braun prothesenwerk gmbh
 |  | No d'article | 8PW15=2/250
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.01
  • 7380.404.000

7380.404.000 | Schaftadapter UA oder OA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 130.91 CHF (y.c. TVA)
 |  | Prestation CHF | 121.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | schubert + braun prothesenwerk gmbh
 |  | No d'article | 8PW15=1XX
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02

07.02.08.02 | Accessoires (myoélectrique)
7381.002.000 | BATTERY PACK 5V REMOTE
7381.003.000 | BALL RECEIVER ASSY C713L
7381.004.000 | MOTOR
7381.005.000 | CLAMP STUD
7381.006.000 | BUSHING CLAMP STUD
7381.007.000 | RING, UPPER FOREARM
7381.008.000 | FRICTION PLATE
7381.009.000 | DRIVE UNIT ASSEMBLY
7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
7381.012.000 | ADAPTOR 3 PRONG
7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
7381.015.000 | HOOK RINGS, 100PCS/PKG
7381.037.000 | FORM, GROUND LAMINATING
7381.038.000 | WRIST,CYL.34MM ID/38MM OD
7381.039.000 | WRIST CYL.45MM ID 50MM OD
7381.040.000 | WRIST CYL.40MM ID/45MM OD
7381.044.000 | LITHIUM ION BATTERY SYSTEM
7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
7381.046.000 | CHARGER WITH INSTRUCTION 230V
7381.047.000 | BATTERY AND ADAPTOR
7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
7381.053.000 | JUMPER CABLE, FOREARM
7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
7381.061.000 | HARNESS ASSY,BILATERAL A.
7381.062.000 | HARNESS, BILATERAL BE ADULT
7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
7381.065.000 | SWITCH, NY 3 POS 1in PULL
7381.066.000 | WRIST, PASSIVE ENDO
7381.067.000 | SWITCH, OCCC DOUBLE PUSH
7381.068.000 | WRIST, FRICTION ENDO
7381.078.000 | Wrist Option for Procontrol 3
7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
7381.083.000 | Procontrol 2 Standard Package
7381.084.000 | COMPUTER INTERFACE MODULE
7381.085.000 | Procontrol 2 Base package
7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
7381.087.000 | ASSY Wireless Comm Kit
7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
7381.089.000 | EMG PREAMP SET
7381.090.000 | FOREARM EXTENSION
7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
7381.095.000 | EXTENSION CABLE
7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
7381.098.000 | CABLE-HARNESS SWITCH B
7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
7381.101.000 | THERAPY CABLE
7381.102.000 | MC PUSH SWITCH TAN
7381.103.000 | MC PUSH SWITCH BROWN
7381.104.000 | Lock/Unlock Switch Push, Tan
7381.105.000 | Lock/Unlock Switch Push, Brown
7381.106.000 | PUSH SWITCH, CAUCASIAN
7381.107.000 | PUSH SWITCH, BROWN
7381.108.000 | MC PULL SWITCH JET BLACK
7381.109.000 | PULL SWITCH BLACK
7381.110.000 | PULL SWITCH, BLACK
7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
7381.112.000 | 7.2V BATTERY CHARGER
7381.113.000 | Preamp Set with Eyelet Terminal
7381.114.000 | Wire Harness basic 9 IN
7381.115.000 | CONTROLLER, PROCONTROL 3
7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
7381.117.000 | 7.2V Battery Lithium Ion external caucasian
7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
7381.123.000 | DUMMY, PREAMP, EA
7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
7381.130.000 | 3 Speed transmission
7381.131.000 | ETD MOTOR
7381.132.000 | SAFETY RELEASE, FOR ETD
7381.133.000 | ASSY SPRING BACKLOCK
7381.134.000 | WRIST QUICK DISCONNECT
7381.135.000 | TRANSMISSION ETD
7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
7381.138.000 | WIRE HARNESS, FULL
7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
7381.143.000 | Assy-Gear pinion
7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
7381.151.000 | MC Adapter T-Cable for ProHand
7381.152.000 | CABLEDUAL CH TOUCH PAD U4
7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
7381.161.000 | ASSY-COVER TD LEFT B
7381.162.000 | ASSY-COVER TD RIGHT B
7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
7381.164.000 | MOTION CONTROL SLEEVE 16 in
7381.165.000 | MOTION CONTROL SLEEVE 10in
7381.166.000 | Cover sector gear ETD
7381.167.000 | MOTION CONTROL SLEEVE 14 in
7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
7381.169.000 | 10.8V BATTERY CHARGER
7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
7381.171.000 | WIRE HARNESS
7381.172.000 | Battery Utah Arm 3+ Caucasian
7381.173.000 | NIMH BATTERY BROWN
7381.174.000 | WIRE HARNESS
7381.175.000 | WIRE HARNESS
7381.176.000 | LINEAR POTENTIOMETER
7381.177.000 | FORCE SENSOR
7381.178.000 | TOUCH PAD CABLE-SINGLE
7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
7381.180.000 | Short forearm Option Utah Arm (23cm)
7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
7381.182.000 | ASSY COVER PRO ETD RIGHT, A
7381.183.000 | ASSY COVER PRO ETD LEFT, A
7381.184.000 | EXTENSION CABLE
7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
7381.192.000 | HARNESS-PROC2 CONN FOR IWR
7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
7381.194.000 | HAND 9V MOTOR
7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
7381.203.000 | Multi flex cover
7381.204.000 | TOUCH PADS
7381.205.000 | Touch Pad, Brown
7381.206.000 | Low Profile Remote On/Off Switch, Tan
7381.207.000 | Low Profile Remote On/Off Switch, Brown
7381.208.000 | Low Profile Lock/Unlock Switch, Tan
7381.209.000 | Low Profile Lock/Unlock Switch, Brown
7381.210.000 | Low Profile Wrist Switch Tan
7381.211.000 | Low Profile Wrist Switch Brown
7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
7381.213.000 | NIMH BATTERY JET BLACK
7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
7381.217.000 | Triad Preamp Cable Dual Channel ProC3
7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
7381.219.000 | Battery Charger Utah Arm, Li-Ion
7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
7381.222.000 | Lithium-Ion Battery Utah Arm, Black
7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
7381.225.000 | TRIAD PREAMP SINGLE
7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
7381.227.000 | Forearm endcap - Black
7381.228.000 | Myolab II Adapter for Triad Preamps
7381.229.000 | Filter for Alternate Inputs
7381.230.000 | Fastener Kit for Triad Preamps
7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
7381.236.000 | Triad Preamp Set (without cables)
7381.237.000 | MDM CONNECTOR
7381.238.000 | Adapter Cable - MDM to Alternate Input
7381.239.000 | Black hook left
7381.240.000 | Black hook right
7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
7381.244.000 | Silent Freeswing Upgrade U4
7381.245.000 | Forearm endcap - Tan
7381.246.000 | Forearm endcap - Brown
7381.249.000 | MYOLAB II EMG TESTER
7381.250.000 | T CABLE
7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
7381.258.000 | FOOTBALL -2S TRANS
7381.260.000 | FINGERS FOR 7 3/4 RIGHT
7381.261.000 | SUPPORT, PLANETARY FRICTION
7381.262.000 | FINGERS FOR 7 3/4 LEFT
7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
7381.277.000 | Battery Pack Door Utah Arm, Tan
7381.278.000 | FRICTION BAND, MOTION C
7381.279.000 | Battery Pack Door Utah Arm, Brown
7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
7381.289.000 | Battery Pack Door Utah Arm, Black
7381.290.000 | TRIAD PREAMP GROMMET
7381.291.000 | TRIAD PREAMP DUMMY
7381.292.000 | PREAMP GROMMET DUMMY
7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
7381.306.000 | TRIAD PREAMP LONG ELECTRODE
7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
7381.311.000 | HUMERAL ROTATOR, TAN
7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.320.000 | Power Supply Utah Arm, Li-Ion
7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
7381.339.010 | Koaxialbuchse
7381.339.020 | Koaxialbuchse
7381.348.000 | Handkabel, flach
7381.361.000 | Elektroden-Zubehör
7381.366.000 | Akku-Anschlusskabel
7381.367.000 | Verbindungskabel
7381.368.000 | Elektrodenhalter Set
7381.369.000 | Elektroden-Zubehör
7381.373.000 | Koaxialstecker
7381.380.000 | Adapter
7381.381.000 | Adapterkabel
7381.382.000 | Kodierstecker-Set
7381.386.000 | Kabelbaum
7381.387.000 | Verteiler
7381.388.000 | Funktionsstecker
7381.389.000 | Verteiler
7381.393.000 | NV Otto Bock Vierkanal-Prozessor II
7381.396.000 | Elektroden-Zubehör
7381.400.000 | MyoRotronic
7381.401.000 | Elektroden-Zubehörset
7381.413.000 | MyoMaster
7381.431.000 | Anschlusskabel
7381.434.000 | Eingussring
7381.435.000 | Eingussring
7381.436.000 | Eingussring
7381.437.000 | Eingussring
7381.438.000 | Eingussring
7381.438.010 | Eingussring
7381.439.000 | Eingussring
7381.440.000 | Eingussring
7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
7381.441.010 | Eingussring für Kinderunterarm
7381.442.000 | Eingussring für Kinderunterarm
7381.443.000 | Kupplungs-Einsatz
7381.444.000 | Eingussring
7381.445.000 | Zugseil
7381.446.000 | Laminierring-Set für MyolinoWrist 2001
7381.457.000 | Handgelenkverschluss mit Normverschluss
7381.458.000 | Handgelenkverschluss mit Normverschluss
7381.459.000 | Handgelenkverschluss mit Normverschluss
7381.466.000 | Handgelenkverschluss
7381.467.000 | Handgelenkverschluss
7381.468.000 | Handgelenkverschluss
7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
7381.487.000 | Akku-Anschlusskabel mit Clipstecker
7381.488.000 | Akku-Anschl.-kabel m. Clip &E, A-Schalt.
7381.489.000 | Kodierstecker
7381.490.000 | Kodierstecker
7381.491.000 | Kodierstecker
7381.492.000 | Kodierstecker
7381.493.000 | Kodierstecker
7381.494.000 | Kodierstecker
7381.495.000 | Kodierstecker
7381.496.000 | Kodierstecker
7381.497.000 | Akku-Anschlusskabel
7381.498.000 | Akku-Anschlusskabel
7381.499.000 | Verteiler
7381.499.010 | Myobock Elektrode
7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
7381.504.000 | Bluetoothmodul für DynamicArm
7381.505.000 | Tastschalter mit Kabel für DynamicArm
7381.505.100 | Remote Elektroden
7381.506.000 | Elektrodenkabel mit geradem Stecker
7381.507.000 | Elektrodenkabel mit geradem Stecker
7381.508.000 | Elektrodenkabel mit geradem Stecker
7381.509.000 | Elektrodenkabel mit Winkelstecker
7381.510.000 | Anschlusskabel
7381.511.000 | Anschlusskabel
7381.513.000 | Akku-Anschlusskabel
7381.514.000 | Akku-Anschlusskabel
7381.515.000 | Akku-Anschlusskabel
7381.516.000 | Akku-Anschlusskabel
7381.517.000 | Akku-Anschlusskabel
7381.522.000 | Anschlusskabel mit Schalter
7381.523.000 | Anschlusskabel mit Schalter
7381.524.000 | Anschlusskabel
7381.525.000 | Anschlusskabel
7381.525.001 | MyoPlus
7381.525.002 | Elektroden Dome
7381.525.010 | Carbon-Hülle zu Dynamic Arm
7381.543.000 | X-ChangePack
7381.544.000 | OTTO BOCK EnergyPack
7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
7381.547.000 | OTTO BOCK EnergyPack Schwarz
7381.548.000 | OTTO BOCK EnergyPack
7381.549.000 | OTTO BOCK EnergyPack
7381.550.000 | OTTO BOCK EnergyPack
7381.551.000 | OTTO BOCK EnergyPack
7381.552.000 | MyoEnergy Integral
7381.553.000 | MyoEnergy Integral
7381.554.000 | MyoEnergy Integral
7381.554.100 | MyoEnergy Integral
7381.555.000 | AxonEnergy Integral
7381.556.000 | AxonEnergy Integral
7381.557.000 | Otto Bock Wechsel- Akkumulator
7381.558.000 | Ladegerät 100-240V AC 50-60Hz(f.743A100)
7381.559.000 | Otto Bock Impulsladegerät
7381.560.000 | Universalnetzteil Friwo
7381.561.000 | Ladegerät für 755W4
7381.561.100 | Li-Ion Ladegerät
7381.562.000 | Universalnetzteil
7381.563.000 | LADEGERÄT DYNAMICARM
7381.564.000 | MyoLoad Integral
7381.565.000 | MyoCharge Integral
7381.567.000 | Verbindungskabel
7381.568.000 | Elektrodenadapter 3fach
7381.569.000 | Einlegrahmen-Set
7381.570.000 | Einlegrahmen-Set
7381.571.000 | Einlegrahmen
7381.572.000 | NV Einlegrahmen
7381.590.000 | Einlegrahmen-Set
7381.591.000 | Einlegrahmen
7381.601.000 | Einlegrahmen-Set
7381.602.000 | Einlegrahmen-Set
7381.603.000 | Einlegrahmen-Set
7381.604.000 | Einlegrahmen-Set, schwarz
7381.605.000 | Einlegrahmen-Set
7381.606.000 | Einlegrahmen
7381.607.000 | Einlegrahmen
7381.614.000 | Einlegrahmen-Set
7381.615.000 | Einlegrahmen-Set
7381.616.000 | Einlegrahmen-Set
7381.617.000 | Einlegrahmen-Set, schwarz
7381.618.000 | Einlegrahmen-Set
7381.619.000 | Einlegrahmen
7381.620.000 | Einlegrahmen
7381.628.000 | EMG-Verstärker
7381.634.000 | Endoskeletal-Adapter
7381.635.000 | Endoskeletal-Adapter
7381.636.000 | Endoskeletal-Adapter
7381.637.000 | Endoskeletal-Adapter
7381.638.000 | Endoskeletal-Adapter
7381.666.000 | Handschalen-Set mit Deckel
7381.667.000 | Pinzette
7381.668.000 | Handschalter
7381.669.000 | Handschalter
7381.670.000 | Handschalter
7381.671.000 | Handkabel, zweiadrig
7381.672.000 | Handkabel, zweiadrig
7381.673.000 | Kabel mit Buchsen
7381.674.000 | Kabel mit Buchsen
7381.675.000 | Koaxialbuchse
7381.676.000 | Verlängerungskabel
7381.677.000 | Verlängerungskabel
7381.678.000 | Verlängerungskabel
7381.689.000 | Koaxialbuchse
7381.690.000 | Verteiler
7381.777.000 | 4in1 Controller LS
7381.778.000 | 4in1 Controller LS, 5 1/2,6,6 1/3
7381.781.000 | Handschalter
7381.782.000 | Handschalter
7381.791.000 | Handkabel, geteilt
7381.815.000 | Handkabel
7381.822.000 | Handkabel, geteilt
7381.824.000 | Handkabel
7381.825.000 | Kontaktplatte
7381.826.000 | 7in1 Controller
7381.827.000 | 7in1 Controller
7381.848.000 | Eingussring
7381.849.000 | Eingussring
7381.850.000 | Schutzhandschuh
7381.855.000 | Eingussring
7381.935.000 | Eingussplatte
7381.936.000 | Eingussplatte
7381.937.000 | Eingussplatte
7381.938.000 | Eingussplatte
7381.939.000 | Eingussplatte
7381.940.000 | Eingussplatte
7381.941.000 | Eingussplatte
7382.021.000 | Verbindungskabel
7382.022.000 | Verbindungskabel
7382.023.000 | Bandagenschalter
7382.027.000 | Zugschalter
7382.032.000 | Verbindungskabel
7382.033.000 | Wippschalter
7382.036.000 | Druckschalter
7382.039.000 | Linear-Steuerungselement
7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
7382.041.000 | Linear-Steuerungselement
7382.042.000 | 4-Stufen-Steuerungselement
7382.042.100 | Analogadapter (für BeBionic)
7382.044.020 | Palp replacement kit (Zubehör Bebionic)
7382.044.030 | Ladegerät zu BBI220-S, (Zubehör Bebionic)
7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
7382.046.100 | Magnetic Charger System
7382.046.101 | NETZTEIL MAGNETIC CHARGER
7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
7382.049.000 | i-limb™ power pack
7382.050.000 | i-limb™ power pack für "switch block"
7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
7382.056.000 | Vincent base (1-finger connector neutral with wire)
7382.057.000 | Vincent connector plates
7382.058.000 | Vincent frame_4finger_line_M
7382.059.000 | Vincent frame_4finger_line_L
7382.060.000 | Vincent frame_4finger_step_M
7382.061.000 | Vincent frame_4finger_step_L
7382.062.000 | Vincent screws assortment (20stk.)
7382.063.000 | Vincent framesystem_4finger_line_M
7382.064.000 | Vincent framesystem_4finger_line_L
7382.065.000 | Vincent framesystem_4finger_step_M
7382.066.000 | Vincent framesystem_4finger_step_L
7382.067.000 | Vincent framesystem_3finger_line_M
7382.068.000 | Vincent framesystem_3finger_line_L
7382.069.000 | Vincent framesystem_3finger_step_M
7382.070.000 | Vincent framesystem_3finger_step L
7382.071.000 | Vincent framesystem_2finger_line_M
7382.072.000 | Vincent framesystem_2finger_line_L
7382.073.000 | Vincent control 6.1
7382.074.000 | Vincent control 6.0_interface
7382.075.000 | Vincent control 3.1
7382.076.000 | Vincent control 3.0 interface
7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
7382.078.000 | Vincent emg-wire (3pole wire)
7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
7382.082.000 | Vincent battery_system_UBS_1301
7382.083.000 | Vincent battery_system_USB_1951
7382.084.000 | Vincent battery_system_381
7382.085.000 | Vincent battery_1300
7382.086.000 | Vincent battery_1950
7382.087.000 | Vincent battery_380
7382.088.000 | Vincent battery_port
7382.089.000 | Vincent battery_adapter_wire
7382.090.000 | Vincent battery_charger
7382.091.000 | VINCENTemg2_Paket
7382.092.000 | Komponentenpaket Hero Arm


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.002.000

7381.002.000 | BATTERY PACK 5V REMOTE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 417.16 CHF (y.c. TVA)
 |  | Prestation CHF | 385.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 056 891
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.003.000

7381.003.000 | BALL RECEIVER ASSY C713L
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 22.38 CHF (y.c. TVA)
 |  | Prestation CHF | 20.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 072
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.004.000

7381.004.000 | MOTOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 504.83 CHF (y.c. TVA)
 |  | Prestation CHF | 467.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 353
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.005.000

7381.005.000 | CLAMP STUD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 92.32 CHF (y.c. TVA)
 |  | Prestation CHF | 85.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 355
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.006.000

7381.006.000 | BUSHING CLAMP STUD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 58.00 CHF (y.c. TVA)
 |  | Prestation CHF | 53.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 358
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.007.000

7381.007.000 | RING, UPPER FOREARM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 254.74 CHF (y.c. TVA)
 |  | Prestation CHF | 235.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 365
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.008.000

7381.008.000 | FRICTION PLATE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 194.26 CHF (y.c. TVA)
 |  | Prestation CHF | 179.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 370
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.009.000

7381.009.000 | DRIVE UNIT ASSEMBLY
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2768.87 CHF (y.c. TVA)
 |  | Prestation CHF | 2561.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 382
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.010.000

7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 320.08 CHF (y.c. TVA)
 |  | Prestation CHF | 296.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 405
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.011.000

7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 631.47 CHF (y.c. TVA)
 |  | Prestation CHF | 584.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 412
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.012.000

7381.012.000 | ADAPTOR 3 PRONG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 76.48 CHF (y.c. TVA)
 |  | Prestation CHF | 70.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 454
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.013.000

7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 401.21 CHF (y.c. TVA)
 |  | Prestation CHF | 371.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 496
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.014.000

7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 458.56 CHF (y.c. TVA)
 |  | Prestation CHF | 424.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 497
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.015.000

7381.015.000 | HOOK RINGS, 100PCS/PKG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 25.57 CHF (y.c. TVA)
 |  | Prestation CHF | 23.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 500
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.037.000

7381.037.000 | FORM, GROUND LAMINATING
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 60.54 CHF (y.c. TVA)
 |  | Prestation CHF | 56.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 820
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.038.000

7381.038.000 | WRIST,CYL.34MM ID/38MM OD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 202.26 CHF (y.c. TVA)
 |  | Prestation CHF | 187.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 932
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.039.000

7381.039.000 | WRIST CYL.45MM ID 50MM OD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 219.77 CHF (y.c. TVA)
 |  | Prestation CHF | 203.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 935
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.040.000

7381.040.000 | WRIST CYL.40MM ID/45MM OD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 275.11 CHF (y.c. TVA)
 |  | Prestation CHF | 254.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 938
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.044.000

7381.044.000 | LITHIUM ION BATTERY SYSTEM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 855.02 CHF (y.c. TVA)
 |  | Prestation CHF | 790.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 061 583
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.045.000

7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 237.28 CHF (y.c. TVA)
 |  | Prestation CHF | 219.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 061 584
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.046.000

7381.046.000 | CHARGER WITH INSTRUCTION 230V
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1028.57 CHF (y.c. TVA)
 |  | Prestation CHF | 951.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 061 858
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.047.000

7381.047.000 | BATTERY AND ADAPTOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 544.45 CHF (y.c. TVA)
 |  | Prestation CHF | 503.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 061 859
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.052.000

7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 665.57 CHF (y.c. TVA)
 |  | Prestation CHF | 615.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 070 401
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.053.000

7381.053.000 | JUMPER CABLE, FOREARM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 251.66 CHF (y.c. TVA)
 |  | Prestation CHF | 232.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 070 409
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.054.000

7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 565.25 CHF (y.c. TVA)
 |  | Prestation CHF | 522.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 620
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.056.000

7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 565.25 CHF (y.c. TVA)
 |  | Prestation CHF | 522.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 630
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.058.000

7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 843.83 CHF (y.c. TVA)
 |  | Prestation CHF | 780.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 694
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.059.000

7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 843.83 CHF (y.c. TVA)
 |  | Prestation CHF | 780.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 695
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.061.000

7381.061.000 | HARNESS ASSY,BILATERAL A.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 191.12 CHF (y.c. TVA)
 |  | Prestation CHF | 176.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 786
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.062.000

7381.062.000 | HARNESS, BILATERAL BE ADULT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 191.12 CHF (y.c. TVA)
 |  | Prestation CHF | 176.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 787
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.064.000

7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 420.29 CHF (y.c. TVA)
 |  | Prestation CHF | 388.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 940
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.065.000

7381.065.000 | SWITCH, NY 3 POS 1in PULL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 818.48 CHF (y.c. TVA)
 |  | Prestation CHF | 757.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 977
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.066.000

7381.066.000 | WRIST, PASSIVE ENDO
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 120.96 CHF (y.c. TVA)
 |  | Prestation CHF | 111.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 983
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.067.000

7381.067.000 | SWITCH, OCCC DOUBLE PUSH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 815.24 CHF (y.c. TVA)
 |  | Prestation CHF | 754.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 987
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.068.000

7381.068.000 | WRIST, FRICTION ENDO
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 226.15 CHF (y.c. TVA)
 |  | Prestation CHF | 209.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 988
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.078.000

7381.078.000 | Wrist Option for Procontrol 3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1114.67 CHF (y.c. TVA)
 |  | Prestation CHF | 1031.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.079.000

7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 510.12 CHF (y.c. TVA)
 |  | Prestation CHF | 471.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.080.000

7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 179.93 CHF (y.c. TVA)
 |  | Prestation CHF | 166.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.081.000

7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 118.10 CHF (y.c. TVA)
 |  | Prestation CHF | 109.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 004
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.082.000

7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 860.10 CHF (y.c. TVA)
 |  | Prestation CHF | 795.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 017
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.083.000

7381.083.000 | Procontrol 2 Standard Package
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6731.22 CHF (y.c. TVA)
 |  | Prestation CHF | 6226.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 020
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.084.000

7381.084.000 | COMPUTER INTERFACE MODULE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 782.97 CHF (y.c. TVA)
 |  | Prestation CHF | 724.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 021
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.085.000

7381.085.000 | Procontrol 2 Base package
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3520.33 CHF (y.c. TVA)
 |  | Prestation CHF | 3256.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 031
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.086.000

7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3575.19 CHF (y.c. TVA)
 |  | Prestation CHF | 3307.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 034
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.087.000

7381.087.000 | ASSY Wireless Comm Kit
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 959.93 CHF (y.c. TVA)
 |  | Prestation CHF | 888.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 037
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.088.000

7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8418.18 CHF (y.c. TVA)
 |  | Prestation CHF | 7787.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 053
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.089.000

7381.089.000 | EMG PREAMP SET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 4378.81 CHF (y.c. TVA)
 |  | Prestation CHF | 4050.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 054
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.090.000

7381.090.000 | FOREARM EXTENSION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 550.66 CHF (y.c. TVA)
 |  | Prestation CHF | 509.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 068
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.093.000

7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 232.96 CHF (y.c. TVA)
 |  | Prestation CHF | 215.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 090
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.094.000

7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 232.96 CHF (y.c. TVA)
 |  | Prestation CHF | 215.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 091
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.095.000

7381.095.000 | EXTENSION CABLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 106.53 CHF (y.c. TVA)
 |  | Prestation CHF | 98.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 094
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.096.000

7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1565.18 CHF (y.c. TVA)
 |  | Prestation CHF | 1447.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 104
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.097.000

7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 194.69 CHF (y.c. TVA)
 |  | Prestation CHF | 180.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 105
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.098.000

7381.098.000 | CABLE-HARNESS SWITCH B
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 194.69 CHF (y.c. TVA)
 |  | Prestation CHF | 180.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 106
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.099.000

7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 194.69 CHF (y.c. TVA)
 |  | Prestation CHF | 180.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 107
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.100.000

7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 309.54 CHF (y.c. TVA)
 |  | Prestation CHF | 286.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 145
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.101.000

7381.101.000 | THERAPY CABLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 241.28 CHF (y.c. TVA)
 |  | Prestation CHF | 223.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 228
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.102.000

7381.102.000 | MC PUSH SWITCH TAN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 820.21 CHF (y.c. TVA)
 |  | Prestation CHF | 758.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 250
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.103.000

7381.103.000 | MC PUSH SWITCH BROWN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 820.21 CHF (y.c. TVA)
 |  | Prestation CHF | 758.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 251
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.104.000

7381.104.000 | Lock/Unlock Switch Push, Tan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 820.21 CHF (y.c. TVA)
 |  | Prestation CHF | 758.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 252
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.105.000

7381.105.000 | Lock/Unlock Switch Push, Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 820.21 CHF (y.c. TVA)
 |  | Prestation CHF | 758.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 253
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.106.000

7381.106.000 | PUSH SWITCH, CAUCASIAN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 820.21 CHF (y.c. TVA)
 |  | Prestation CHF | 758.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 254
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.107.000

7381.107.000 | PUSH SWITCH, BROWN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 820.21 CHF (y.c. TVA)
 |  | Prestation CHF | 758.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 255
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.108.000

7381.108.000 | MC PULL SWITCH JET BLACK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 820.21 CHF (y.c. TVA)
 |  | Prestation CHF | 758.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 259
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.109.000

7381.109.000 | PULL SWITCH BLACK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 820.21 CHF (y.c. TVA)
 |  | Prestation CHF | 758.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 261
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.110.000

7381.110.000 | PULL SWITCH, BLACK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 820.21 CHF (y.c. TVA)
 |  | Prestation CHF | 758.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 263
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.111.000

7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 221.39 CHF (y.c. TVA)
 |  | Prestation CHF | 204.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 287
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.112.000

7381.112.000 | 7.2V BATTERY CHARGER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 642.17 CHF (y.c. TVA)
 |  | Prestation CHF | 594.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 291
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.113.000

7381.113.000 | Preamp Set with Eyelet Terminal
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1718.57 CHF (y.c. TVA)
 |  | Prestation CHF | 1589.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 292
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.114.000

7381.114.000 | Wire Harness basic 9 IN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 510.72 CHF (y.c. TVA)
 |  | Prestation CHF | 472.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 295
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.115.000

7381.115.000 | CONTROLLER, PROCONTROL 3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3280.84 CHF (y.c. TVA)
 |  | Prestation CHF | 3035.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 303
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.116.000

7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 113.23 CHF (y.c. TVA)
 |  | Prestation CHF | 104.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 304
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.117.000

7381.117.000 | 7.2V Battery Lithium Ion external caucasian
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 396.02 CHF (y.c. TVA)
 |  | Prestation CHF | 366.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 306
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.118.000

7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 149.39 CHF (y.c. TVA)
 |  | Prestation CHF | 138.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 309
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.119.000

7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 348.68 CHF (y.c. TVA)
 |  | Prestation CHF | 322.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 311
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.120.000

7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 149.39 CHF (y.c. TVA)
 |  | Prestation CHF | 138.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 313
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.121.000

7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 263.28 CHF (y.c. TVA)
 |  | Prestation CHF | 243.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 315
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.122.000

7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 263.28 CHF (y.c. TVA)
 |  | Prestation CHF | 243.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 316
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.123.000

7381.123.000 | DUMMY, PREAMP, EA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 46.65 CHF (y.c. TVA)
 |  | Prestation CHF | 43.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 317
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.124.000

7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 113.23 CHF (y.c. TVA)
 |  | Prestation CHF | 104.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 325
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.125.000

7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 113.23 CHF (y.c. TVA)
 |  | Prestation CHF | 104.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 326
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.126.000

7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 519.04 CHF (y.c. TVA)
 |  | Prestation CHF | 480.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 331
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.127.000

7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 287.76 CHF (y.c. TVA)
 |  | Prestation CHF | 266.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 336
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.128.000

7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.18 CHF (y.c. TVA)
 |  | Prestation CHF | 73.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 347
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.129.000

7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 533.58 CHF (y.c. TVA)
 |  | Prestation CHF | 493.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 358
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.130.000

7381.130.000 | 3 Speed transmission
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1020.25 CHF (y.c. TVA)
 |  | Prestation CHF | 943.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 361
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.131.000

7381.131.000 | ETD MOTOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 412.46 CHF (y.c. TVA)
 |  | Prestation CHF | 381.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 365
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.132.000

7381.132.000 | SAFETY RELEASE, FOR ETD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 639.20 CHF (y.c. TVA)
 |  | Prestation CHF | 591.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 369
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.133.000

7381.133.000 | ASSY SPRING BACKLOCK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 94.86 CHF (y.c. TVA)
 |  | Prestation CHF | 87.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 380
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.134.000

7381.134.000 | WRIST QUICK DISCONNECT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 704.38 CHF (y.c. TVA)
 |  | Prestation CHF | 651.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 393
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.135.000

7381.135.000 | TRANSMISSION ETD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 38.54 CHF (y.c. TVA)
 |  | Prestation CHF | 35.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 403
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.136.000

7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 533.58 CHF (y.c. TVA)
 |  | Prestation CHF | 493.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 420
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.137.000

7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 735.30 CHF (y.c. TVA)
 |  | Prestation CHF | 680.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 424
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.138.000

7381.138.000 | WIRE HARNESS, FULL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 665.52 CHF (y.c. TVA)
 |  | Prestation CHF | 615.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 425
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.139.000

7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 266.20 CHF (y.c. TVA)
 |  | Prestation CHF | 246.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 426
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.140.000

7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 434.24 CHF (y.c. TVA)
 |  | Prestation CHF | 401.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 429
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.142.000

7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 860.10 CHF (y.c. TVA)
 |  | Prestation CHF | 795.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 433
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.143.000

7381.143.000 | Assy-Gear pinion
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1397.52 CHF (y.c. TVA)
 |  | Prestation CHF | 1292.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 434
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.144.000

7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 871.18 CHF (y.c. TVA)
 |  | Prestation CHF | 805.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 435
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.145.000

7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1741.87 CHF (y.c. TVA)
 |  | Prestation CHF | 1611.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 437
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.146.000

7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1741.87 CHF (y.c. TVA)
 |  | Prestation CHF | 1611.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 438
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.147.000

7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2104.60 CHF (y.c. TVA)
 |  | Prestation CHF | 1946.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 439
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.148.000

7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2104.60 CHF (y.c. TVA)
 |  | Prestation CHF | 1946.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 440
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.149.000

7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2104.60 CHF (y.c. TVA)
 |  | Prestation CHF | 1946.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 441
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.150.000

7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 309.54 CHF (y.c. TVA)
 |  | Prestation CHF | 286.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 442
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.151.000

7381.151.000 | MC Adapter T-Cable for ProHand
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 728.76 CHF (y.c. TVA)
 |  | Prestation CHF | 674.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 444
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.152.000

7381.152.000 | CABLEDUAL CH TOUCH PAD U4
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 341.11 CHF (y.c. TVA)
 |  | Prestation CHF | 315.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 449
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.153.000

7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 434.24 CHF (y.c. TVA)
 |  | Prestation CHF | 401.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 451
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.154.000

7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 434.24 CHF (y.c. TVA)
 |  | Prestation CHF | 401.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 452
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.155.000

7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 309.54 CHF (y.c. TVA)
 |  | Prestation CHF | 286.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 461
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.156.000

7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 341.11 CHF (y.c. TVA)
 |  | Prestation CHF | 315.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 462
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.157.000

7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 341.11 CHF (y.c. TVA)
 |  | Prestation CHF | 315.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 463
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.158.000

7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 464.24 CHF (y.c. TVA)
 |  | Prestation CHF | 429.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 465
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.159.000

7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1517.24 CHF (y.c. TVA)
 |  | Prestation CHF | 1403.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 467
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.160.000

7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 534.12 CHF (y.c. TVA)
 |  | Prestation CHF | 494.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 477
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.161.000

7381.161.000 | ASSY-COVER TD LEFT B
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 69.83 CHF (y.c. TVA)
 |  | Prestation CHF | 64.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 479
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.162.000

7381.162.000 | ASSY-COVER TD RIGHT B
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 70.27 CHF (y.c. TVA)
 |  | Prestation CHF | 65.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 481
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.163.000

7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2104.60 CHF (y.c. TVA)
 |  | Prestation CHF | 1946.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 485
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.164.000

7381.164.000 | MOTION CONTROL SLEEVE 16 in
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 78.26 CHF (y.c. TVA)
 |  | Prestation CHF | 72.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 496
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.165.000

7381.165.000 | MOTION CONTROL SLEEVE 10in
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 78.26 CHF (y.c. TVA)
 |  | Prestation CHF | 72.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 497
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.166.000

7381.166.000 | Cover sector gear ETD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 48.81 CHF (y.c. TVA)
 |  | Prestation CHF | 45.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 499
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.167.000

7381.167.000 | MOTION CONTROL SLEEVE 14 in
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 78.26 CHF (y.c. TVA)
 |  | Prestation CHF | 72.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 505
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.168.000

7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 487.48 CHF (y.c. TVA)
 |  | Prestation CHF | 450.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 531
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.169.000

7381.169.000 | 10.8V BATTERY CHARGER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 642.17 CHF (y.c. TVA)
 |  | Prestation CHF | 594.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 532
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.170.000

7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 317.81 CHF (y.c. TVA)
 |  | Prestation CHF | 294.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 533
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.171.000

7381.171.000 | WIRE HARNESS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 542.39 CHF (y.c. TVA)
 |  | Prestation CHF | 501.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 540
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.172.000

7381.172.000 | Battery Utah Arm 3+ Caucasian
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 588.93 CHF (y.c. TVA)
 |  | Prestation CHF | 544.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 541
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.173.000

7381.173.000 | NIMH BATTERY BROWN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 588.93 CHF (y.c. TVA)
 |  | Prestation CHF | 544.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 542
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.174.000

7381.174.000 | WIRE HARNESS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 541.15 CHF (y.c. TVA)
 |  | Prestation CHF | 500.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 544
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.175.000

7381.175.000 | WIRE HARNESS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 650.60 CHF (y.c. TVA)
 |  | Prestation CHF | 601.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 545
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.176.000

7381.176.000 | LINEAR POTENTIOMETER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1114.67 CHF (y.c. TVA)
 |  | Prestation CHF | 1031.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 546
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.177.000

7381.177.000 | FORCE SENSOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1873.32 CHF (y.c. TVA)
 |  | Prestation CHF | 1732.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 547
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.178.000

7381.178.000 | TOUCH PAD CABLE-SINGLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 251.22 CHF (y.c. TVA)
 |  | Prestation CHF | 232.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 548
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.179.000

7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 341.11 CHF (y.c. TVA)
 |  | Prestation CHF | 315.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 549
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.180.000

7381.180.000 | Short forearm Option Utah Arm (23cm)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 194.69 CHF (y.c. TVA)
 |  | Prestation CHF | 180.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 551
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.181.000

7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 317.81 CHF (y.c. TVA)
 |  | Prestation CHF | 294.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 552
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.182.000

7381.182.000 | ASSY COVER PRO ETD RIGHT, A
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 102.59 CHF (y.c. TVA)
 |  | Prestation CHF | 94.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 553
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.183.000

7381.183.000 | ASSY COVER PRO ETD LEFT, A
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 118.69 CHF (y.c. TVA)
 |  | Prestation CHF | 109.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 554
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.184.000

7381.184.000 | EXTENSION CABLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 141.39 CHF (y.c. TVA)
 |  | Prestation CHF | 130.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 556
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.185.000

7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 531.15 CHF (y.c. TVA)
 |  | Prestation CHF | 491.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 583
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.186.000

7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 464.24 CHF (y.c. TVA)
 |  | Prestation CHF | 429.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 585
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.187.000

7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 614.12 CHF (y.c. TVA)
 |  | Prestation CHF | 568.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 586
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.188.000

7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 614.12 CHF (y.c. TVA)
 |  | Prestation CHF | 568.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 587
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.189.000

7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1517.24 CHF (y.c. TVA)
 |  | Prestation CHF | 1403.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 596
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.190.000

7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 519.04 CHF (y.c. TVA)
 |  | Prestation CHF | 480.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 600
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.191.000

7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 472.51 CHF (y.c. TVA)
 |  | Prestation CHF | 437.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 601
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.192.000

7381.192.000 | HARNESS-PROC2 CONN FOR IWR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 612.33 CHF (y.c. TVA)
 |  | Prestation CHF | 566.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 617
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.193.000

7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1169.10 CHF (y.c. TVA)
 |  | Prestation CHF | 1081.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 619
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.194.000

7381.194.000 | HAND 9V MOTOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 425.97 CHF (y.c. TVA)
 |  | Prestation CHF | 394.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 620
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.195.000

7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 703.57 CHF (y.c. TVA)
 |  | Prestation CHF | 650.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 622
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.196.000

7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 703.57 CHF (y.c. TVA)
 |  | Prestation CHF | 650.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 623
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.197.000

7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 487.48 CHF (y.c. TVA)
 |  | Prestation CHF | 450.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 634
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.198.000

7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2413.98 CHF (y.c. TVA)
 |  | Prestation CHF | 2233.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 638
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.199.000

7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2413.98 CHF (y.c. TVA)
 |  | Prestation CHF | 2233.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 639
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.200.000

7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2413.98 CHF (y.c. TVA)
 |  | Prestation CHF | 2233.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 640
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.201.000

7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2413.98 CHF (y.c. TVA)
 |  | Prestation CHF | 2233.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 641
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.202.000

7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 71.56 CHF (y.c. TVA)
 |  | Prestation CHF | 66.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 645
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.203.000

7381.203.000 | Multi flex cover
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 89.83 CHF (y.c. TVA)
 |  | Prestation CHF | 83.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 648
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.204.000

7381.204.000 | TOUCH PADS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 364.35 CHF (y.c. TVA)
 |  | Prestation CHF | 337.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 669
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.205.000

7381.205.000 | Touch Pad, Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 364.35 CHF (y.c. TVA)
 |  | Prestation CHF | 337.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 670
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.206.000

7381.206.000 | Low Profile Remote On/Off Switch, Tan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 442.51 CHF (y.c. TVA)
 |  | Prestation CHF | 409.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 671
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.207.000

7381.207.000 | Low Profile Remote On/Off Switch, Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 442.51 CHF (y.c. TVA)
 |  | Prestation CHF | 409.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 672
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.208.000

7381.208.000 | Low Profile Lock/Unlock Switch, Tan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 442.51 CHF (y.c. TVA)
 |  | Prestation CHF | 409.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 673
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.209.000

7381.209.000 | Low Profile Lock/Unlock Switch, Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 442.51 CHF (y.c. TVA)
 |  | Prestation CHF | 409.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 674
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.210.000

7381.210.000 | Low Profile Wrist Switch Tan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 442.51 CHF (y.c. TVA)
 |  | Prestation CHF | 409.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 675
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.211.000

7381.211.000 | Low Profile Wrist Switch Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 442.51 CHF (y.c. TVA)
 |  | Prestation CHF | 409.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 676
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.212.000

7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1161.26 CHF (y.c. TVA)
 |  | Prestation CHF | 1074.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 677
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.213.000

7381.213.000 | NIMH BATTERY JET BLACK
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 588.93 CHF (y.c. TVA)
 |  | Prestation CHF | 544.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 692
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.214.000

7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 866.80 CHF (y.c. TVA)
 |  | Prestation CHF | 801.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 693
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.215.000

7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1002.52 CHF (y.c. TVA)
 |  | Prestation CHF | 927.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 728
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.216.000

7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1002.52 CHF (y.c. TVA)
 |  | Prestation CHF | 927.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 729
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.217.000

7381.217.000 | Triad Preamp Cable Dual Channel ProC3
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 232.96 CHF (y.c. TVA)
 |  | Prestation CHF | 215.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 730
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.218.000

7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 154.75 CHF (y.c. TVA)
 |  | Prestation CHF | 143.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 731
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.219.000

7381.219.000 | Battery Charger Utah Arm, Li-Ion
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 866.80 CHF (y.c. TVA)
 |  | Prestation CHF | 801.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 732
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.220.000

7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 618.93 CHF (y.c. TVA)
 |  | Prestation CHF | 572.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 745
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.221.000

7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 618.93 CHF (y.c. TVA)
 |  | Prestation CHF | 572.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 746
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.222.000

7381.222.000 | Lithium-Ion Battery Utah Arm, Black
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 618.93 CHF (y.c. TVA)
 |  | Prestation CHF | 572.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 747
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.223.000

7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 232.96 CHF (y.c. TVA)
 |  | Prestation CHF | 215.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 752
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.224.000

7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 154.75 CHF (y.c. TVA)
 |  | Prestation CHF | 143.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 753
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.225.000

7381.225.000 | TRIAD PREAMP SINGLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1014.84 CHF (y.c. TVA)
 |  | Prestation CHF | 938.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 754
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.226.000

7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 651.19 CHF (y.c. TVA)
 |  | Prestation CHF | 602.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 756
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.227.000

7381.227.000 | Forearm endcap - Black
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 317.81 CHF (y.c. TVA)
 |  | Prestation CHF | 294.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 758
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.228.000

7381.228.000 | Myolab II Adapter for Triad Preamps
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 387.65 CHF (y.c. TVA)
 |  | Prestation CHF | 358.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 760
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.229.000

7381.229.000 | Filter for Alternate Inputs
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 247.87 CHF (y.c. TVA)
 |  | Prestation CHF | 229.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 761
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.230.000

7381.230.000 | Fastener Kit for Triad Preamps
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 41.56 CHF (y.c. TVA)
 |  | Prestation CHF | 38.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 763
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.231.000

7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 349.43 CHF (y.c. TVA)
 |  | Prestation CHF | 323.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 776
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.232.000

7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2630.24 CHF (y.c. TVA)
 |  | Prestation CHF | 2433.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 782
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.233.000

7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1316.01 CHF (y.c. TVA)
 |  | Prestation CHF | 1217.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 783
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.234.000

7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2630.24 CHF (y.c. TVA)
 |  | Prestation CHF | 2433.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 784
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.235.000

7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1316.01 CHF (y.c. TVA)
 |  | Prestation CHF | 1217.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 785
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.236.000

7381.236.000 | Triad Preamp Set (without cables)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1184.61 CHF (y.c. TVA)
 |  | Prestation CHF | 1095.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 786
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.237.000

7381.237.000 | MDM CONNECTOR
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 224.52 CHF (y.c. TVA)
 |  | Prestation CHF | 207.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 792
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.238.000

7381.238.000 | Adapter Cable - MDM to Alternate Input
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 203.01 CHF (y.c. TVA)
 |  | Prestation CHF | 187.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 794
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.239.000

7381.239.000 | Black hook left
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 590.50 CHF (y.c. TVA)
 |  | Prestation CHF | 546.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 795
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.240.000

7381.240.000 | Black hook right
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 590.50 CHF (y.c. TVA)
 |  | Prestation CHF | 546.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 796
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.241.000

7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6436.71 CHF (y.c. TVA)
 |  | Prestation CHF | 5954.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 797
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.242.000

7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6436.71 CHF (y.c. TVA)
 |  | Prestation CHF | 5954.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 798
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.243.000

7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6436.71 CHF (y.c. TVA)
 |  | Prestation CHF | 5954.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 799
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.244.000

7381.244.000 | Silent Freeswing Upgrade U4
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1741.87 CHF (y.c. TVA)
 |  | Prestation CHF | 1611.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 800
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.245.000

7381.245.000 | Forearm endcap - Tan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 317.81 CHF (y.c. TVA)
 |  | Prestation CHF | 294.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 804
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.246.000

7381.246.000 | Forearm endcap - Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 317.81 CHF (y.c. TVA)
 |  | Prestation CHF | 294.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 805
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.249.000

7381.249.000 | MYOLAB II EMG TESTER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3984.51 CHF (y.c. TVA)
 |  | Prestation CHF | 3685.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 030 001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.250.000

7381.250.000 | T CABLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 336.03 CHF (y.c. TVA)
 |  | Prestation CHF | 310.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 030 003
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.251.000

7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 223.77 CHF (y.c. TVA)
 |  | Prestation CHF | 207.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 030 004
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.255.000

7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 26.65 CHF (y.c. TVA)
 |  | Prestation CHF | 24.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 001
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.256.000

7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 26.65 CHF (y.c. TVA)
 |  | Prestation CHF | 24.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 002
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.257.000

7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 186.36 CHF (y.c. TVA)
 |  | Prestation CHF | 172.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 004
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.258.000

7381.258.000 | FOOTBALL -2S TRANS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 61.94 CHF (y.c. TVA)
 |  | Prestation CHF | 57.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 141
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.260.000

7381.260.000 | FINGERS FOR 7 3/4 RIGHT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 79.67 CHF (y.c. TVA)
 |  | Prestation CHF | 73.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 181
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.261.000

7381.261.000 | SUPPORT, PLANETARY FRICTION
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 31.84 CHF (y.c. TVA)
 |  | Prestation CHF | 29.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 183
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.262.000

7381.262.000 | FINGERS FOR 7 3/4 LEFT
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.62 CHF (y.c. TVA)
 |  | Prestation CHF | 62.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 194
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.264.000

7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 23.30 CHF (y.c. TVA)
 |  | Prestation CHF | 21.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 224
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.265.000

7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 23.30 CHF (y.c. TVA)
 |  | Prestation CHF | 21.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 225
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.271.000

7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 15.08 CHF (y.c. TVA)
 |  | Prestation CHF | 13.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 352
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.277.000

7381.277.000 | Battery Pack Door Utah Arm, Tan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 23.30 CHF (y.c. TVA)
 |  | Prestation CHF | 21.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 011
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.278.000

7381.278.000 | FRICTION BAND, MOTION C
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 21.67 CHF (y.c. TVA)
 |  | Prestation CHF | 20.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 015
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.279.000

7381.279.000 | Battery Pack Door Utah Arm, Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 23.30 CHF (y.c. TVA)
 |  | Prestation CHF | 21.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 045
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.282.000

7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 24.21 CHF (y.c. TVA)
 |  | Prestation CHF | 22.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 130
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.285.000

7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 15.03 CHF (y.c. TVA)
 |  | Prestation CHF | 13.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 193
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.286.000

7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 16.65 CHF (y.c. TVA)
 |  | Prestation CHF | 15.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 194
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.289.000

7381.289.000 | Battery Pack Door Utah Arm, Black
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 23.30 CHF (y.c. TVA)
 |  | Prestation CHF | 21.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 233
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.290.000

7381.290.000 | TRIAD PREAMP GROMMET
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 34.92 CHF (y.c. TVA)
 |  | Prestation CHF | 32.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 272
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.291.000

7381.291.000 | TRIAD PREAMP DUMMY
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 8.43 CHF (y.c. TVA)
 |  | Prestation CHF | 7.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 278
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.292.000

7381.292.000 | PREAMP GROMMET DUMMY
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 16.65 CHF (y.c. TVA)
 |  | Prestation CHF | 15.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 279
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.293.000

7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.74 CHF (y.c. TVA)
 |  | Prestation CHF | 152.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 288
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.294.000

7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 165.99 CHF (y.c. TVA)
 |  | Prestation CHF | 153.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 289
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.295.000

7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.74 CHF (y.c. TVA)
 |  | Prestation CHF | 152.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 290
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.296.000

7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.74 CHF (y.c. TVA)
 |  | Prestation CHF | 152.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 291
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.297.000

7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.74 CHF (y.c. TVA)
 |  | Prestation CHF | 152.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 292
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.298.000

7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.74 CHF (y.c. TVA)
 |  | Prestation CHF | 152.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 293
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.299.000

7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.74 CHF (y.c. TVA)
 |  | Prestation CHF | 152.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 294
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.300.000

7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.74 CHF (y.c. TVA)
 |  | Prestation CHF | 152.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 295
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.301.000

7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.74 CHF (y.c. TVA)
 |  | Prestation CHF | 152.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 296
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.302.000

7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.74 CHF (y.c. TVA)
 |  | Prestation CHF | 152.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 297
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.303.000

7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.74 CHF (y.c. TVA)
 |  | Prestation CHF | 152.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 298
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.304.000

7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.74 CHF (y.c. TVA)
 |  | Prestation CHF | 152.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 299
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.306.000

7381.306.000 | TRIAD PREAMP LONG ELECTRODE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 15.03 CHF (y.c. TVA)
 |  | Prestation CHF | 13.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 200 168
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.307.000

7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 15.03 CHF (y.c. TVA)
 |  | Prestation CHF | 13.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 200 169
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.308.000

7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 15.03 CHF (y.c. TVA)
 |  | Prestation CHF | 13.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 200 170
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.311.000

7381.311.000 | HUMERAL ROTATOR, TAN
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 495.85 CHF (y.c. TVA)
 |  | Prestation CHF | 458.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 310 035
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.313.000

7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 23.30 CHF (y.c. TVA)
 |  | Prestation CHF | 21.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 362 022
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.316.000

7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 68.27 CHF (y.c. TVA)
 |  | Prestation CHF | 63.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 390 023
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.317.000

7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 13.35 CHF (y.c. TVA)
 |  | Prestation CHF | 12.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 390 030
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.318.000

7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 51.56 CHF (y.c. TVA)
 |  | Prestation CHF | 47.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 390 032
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.319.000

7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 13.35 CHF (y.c. TVA)
 |  | Prestation CHF | 12.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 390 033
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.320.000

7381.320.000 | Power Supply Utah Arm, Li-Ion
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 71.56 CHF (y.c. TVA)
 |  | Prestation CHF | 66.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 390 040
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.321.000

7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 13.35 CHF (y.c. TVA)
 |  | Prestation CHF | 12.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 390 043
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.329.000

7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 6395.20 CHF (y.c. TVA)
 |  | Prestation CHF | 5916.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 501 067
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.339.010

7381.339.010 | Koaxialbuchse
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 145.23 CHF (y.c. TVA)
 |  | Prestation CHF | 134.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E168
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.339.020

7381.339.020 | Koaxialbuchse
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 205.01 CHF (y.c. TVA)
 |  | Prestation CHF | 189.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E221
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.348.000

7381.348.000 | Handkabel, flach
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 37.24 CHF (y.c. TVA)
 |  | Prestation CHF | 34.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E53
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.361.000

7381.361.000 | Elektroden-Zubehör
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 82.97 CHF (y.c. TVA)
 |  | Prestation CHF | 76.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E108
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.366.000

7381.366.000 | Akku-Anschlusskabel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 68.37 CHF (y.c. TVA)
 |  | Prestation CHF | 63.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E132
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.367.000

7381.367.000 | Verbindungskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 40.11 CHF (y.c. TVA)
 |  | Prestation CHF | 37.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E133
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.368.000

7381.368.000 | Elektrodenhalter Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 18.00 CHF (y.c. TVA)
 |  | Prestation CHF | 16.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E135
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.369.000

7381.369.000 | Elektroden-Zubehör
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 54.05 CHF (y.c. TVA)
 |  | Prestation CHF | 50.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E153
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.373.000

7381.373.000 | Koaxialstecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 200.31 CHF (y.c. TVA)
 |  | Prestation CHF | 185.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E169
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.380.000

7381.380.000 | Adapter
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 380.40 CHF (y.c. TVA)
 |  | Prestation CHF | 351.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E180
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.381.000

7381.381.000 | Adapterkabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 32.38 CHF (y.c. TVA)
 |  | Prestation CHF | 29.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E181
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.382.000

7381.382.000 | Kodierstecker-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 202.09 CHF (y.c. TVA)
 |  | Prestation CHF | 186.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E182
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.386.000

7381.386.000 | Kabelbaum
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 850.53 CHF (y.c. TVA)
 |  | Prestation CHF | 786.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E187
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.387.000

7381.387.000 | Verteiler
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 99.07 CHF (y.c. TVA)
 |  | Prestation CHF | 91.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E188
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.388.000

7381.388.000 | Funktionsstecker
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 10.27 CHF (y.c. TVA)
 |  | Prestation CHF | 9.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E189
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.389.000

7381.389.000 | Verteiler
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 99.45 CHF (y.c. TVA)
 |  | Prestation CHF | 92.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E190
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.393.000

7381.393.000 | NV Otto Bock Vierkanal-Prozessor II
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 2103.52 CHF (y.c. TVA)
 |  | Prestation CHF | 1945.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E195
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.396.000

7381.396.000 | Elektroden-Zubehör
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 46.86 CHF (y.c. TVA)
 |  | Prestation CHF | 43.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E201
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.400.000

7381.400.000 | MyoRotronic
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2251.24 CHF (y.c. TVA)
 |  | Prestation CHF | 2082.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E205
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.401.000

7381.401.000 | Elektroden-Zubehörset
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 69.29 CHF (y.c. TVA)
 |  | Prestation CHF | 64.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E206
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.413.000

7381.413.000 | MyoMaster
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2439.38 CHF (y.c. TVA)
 |  | Prestation CHF | 2256.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E219
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.431.000

7381.431.000 | Anschlusskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 30.70 CHF (y.c. TVA)
 |  | Prestation CHF | 28.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E257
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.434.000

7381.434.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 181.55 CHF (y.c. TVA)
 |  | Prestation CHF | 167.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.435.000

7381.435.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 181.55 CHF (y.c. TVA)
 |  | Prestation CHF | 167.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S1=40
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.436.000

7381.436.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 181.55 CHF (y.c. TVA)
 |  | Prestation CHF | 167.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S1=45
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.437.000

7381.437.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 181.55 CHF (y.c. TVA)
 |  | Prestation CHF | 167.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S1=50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.438.000

7381.438.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 181.55 CHF (y.c. TVA)
 |  | Prestation CHF | 167.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S1=54
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.438.010

7381.438.010 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 183.28 CHF (y.c. TVA)
 |  | Prestation CHF | 169.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S16
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.439.000

7381.439.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 183.28 CHF (y.c. TVA)
 |  | Prestation CHF | 169.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S16=34
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.440.000

7381.440.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 183.28 CHF (y.c. TVA)
 |  | Prestation CHF | 169.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S16=38
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.441.000

7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2645.42 CHF (y.c. TVA)
 |  | Prestation CHF | 2447.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S17
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.441.010

7381.441.010 | Eingussring für Kinderunterarm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 504.56 CHF (y.c. TVA)
 |  | Prestation CHF | 466.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S18
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.442.000

7381.442.000 | Eingussring für Kinderunterarm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 504.56 CHF (y.c. TVA)
 |  | Prestation CHF | 466.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S18=40
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.443.000

7381.443.000 | Kupplungs-Einsatz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 44.00 CHF (y.c. TVA)
 |  | Prestation CHF | 40.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.444.000

7381.444.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 375.49 CHF (y.c. TVA)
 |  | Prestation CHF | 347.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S500=M
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.445.000

7381.445.000 | Zugseil
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 12.22 CHF (y.c. TVA)
 |  | Prestation CHF | 11.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10Y35
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.446.000

7381.446.000 | Laminierring-Set für MyolinoWrist 2001
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 153.93 CHF (y.c. TVA)
 |  | Prestation CHF | 142.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11D61
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.457.000

7381.457.000 | Handgelenkverschluss mit Normverschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1274.55 CHF (y.c. TVA)
 |  | Prestation CHF | 1179.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11S33=40
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.458.000

7381.458.000 | Handgelenkverschluss mit Normverschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1274.55 CHF (y.c. TVA)
 |  | Prestation CHF | 1179.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11S33=44
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.459.000

7381.459.000 | Handgelenkverschluss mit Normverschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1274.55 CHF (y.c. TVA)
 |  | Prestation CHF | 1179.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11S33=48
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.466.000

7381.466.000 | Handgelenkverschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 732.92 CHF (y.c. TVA)
 |  | Prestation CHF | 678.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11S47=40
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.467.000

7381.467.000 | Handgelenkverschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 732.92 CHF (y.c. TVA)
 |  | Prestation CHF | 678.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11S47=44
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.468.000

7381.468.000 | Handgelenkverschluss
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 732.92 CHF (y.c. TVA)
 |  | Prestation CHF | 678.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11S47=48
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.483.000

7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.24 CHF (y.c. TVA)
 |  | Prestation CHF | 62.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E129=G100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.484.000

7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 77.94 CHF (y.c. TVA)
 |  | Prestation CHF | 72.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E129=G1000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.485.000

7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 61.56 CHF (y.c. TVA)
 |  | Prestation CHF | 56.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E129=G300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.486.000

7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.56 CHF (y.c. TVA)
 |  | Prestation CHF | 62.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E129=G600
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.487.000

7381.487.000 | Akku-Anschlusskabel mit Clipstecker
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 248.52 CHF (y.c. TVA)
 |  | Prestation CHF | 229.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E170=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.488.000

7381.488.000 | Akku-Anschl.-kabel m. Clip &E, A-Schalt.
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 252.90 CHF (y.c. TVA)
 |  | Prestation CHF | 233.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E170=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.489.000

7381.489.000 | Kodierstecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 29.02 CHF (y.c. TVA)
 |  | Prestation CHF | 26.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.490.000

7381.490.000 | Kodierstecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 29.02 CHF (y.c. TVA)
 |  | Prestation CHF | 26.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.491.000

7381.491.000 | Kodierstecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 29.02 CHF (y.c. TVA)
 |  | Prestation CHF | 26.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.492.000

7381.492.000 | Kodierstecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 29.02 CHF (y.c. TVA)
 |  | Prestation CHF | 26.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.493.000

7381.493.000 | Kodierstecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 29.02 CHF (y.c. TVA)
 |  | Prestation CHF | 26.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=5
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.494.000

7381.494.000 | Kodierstecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 29.02 CHF (y.c. TVA)
 |  | Prestation CHF | 26.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=6
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.495.000

7381.495.000 | Kodierstecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 29.02 CHF (y.c. TVA)
 |  | Prestation CHF | 26.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=7
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.496.000

7381.496.000 | Kodierstecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 29.02 CHF (y.c. TVA)
 |  | Prestation CHF | 26.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.497.000

7381.497.000 | Akku-Anschlusskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 77.08 CHF (y.c. TVA)
 |  | Prestation CHF | 71.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E188=200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.498.000

7381.498.000 | Akku-Anschlusskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 77.08 CHF (y.c. TVA)
 |  | Prestation CHF | 71.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E188=600
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.499.000

7381.499.000 | Verteiler
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 99.45 CHF (y.c. TVA)
 |  | Prestation CHF | 92.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E190=150
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.499.010

7381.499.010 | Myobock Elektrode
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1107.92 CHF (y.c. TVA)
 |  | Prestation CHF | 1024.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.500.000

7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1107.92 CHF (y.c. TVA)
 |  | Prestation CHF | 1024.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E200=50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.501.000

7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1107.92 CHF (y.c. TVA)
 |  | Prestation CHF | 1024.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E200=60
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.502.000

7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1381.63 CHF (y.c. TVA)
 |  | Prestation CHF | 1278.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E202=50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.503.000

7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1381.63 CHF (y.c. TVA)
 |  | Prestation CHF | 1278.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E202=60
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.504.000

7381.504.000 | Bluetoothmodul für DynamicArm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 516.88 CHF (y.c. TVA)
 |  | Prestation CHF | 478.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E208-1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.505.000

7381.505.000 | Tastschalter mit Kabel für DynamicArm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 164.20 CHF (y.c. TVA)
 |  | Prestation CHF | 151.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E215-1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.505.100

7381.505.100 | Remote Elektroden
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 475.86 CHF (y.c. TVA)
 |  | Prestation CHF | 440.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E40*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.506.000

7381.506.000 | Elektrodenkabel mit geradem Stecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 57.29 CHF (y.c. TVA)
 |  | Prestation CHF | 53.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E48=G300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.507.000

7381.507.000 | Elektrodenkabel mit geradem Stecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 59.62 CHF (y.c. TVA)
 |  | Prestation CHF | 55.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E48=G600
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.508.000

7381.508.000 | Elektrodenkabel mit geradem Stecker
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 59.62 CHF (y.c. TVA)
 |  | Prestation CHF | 55.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E48=G800
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.509.000

7381.509.000 | Elektrodenkabel mit Winkelstecker
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 62.00 CHF (y.c. TVA)
 |  | Prestation CHF | 57.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E48=W150
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.510.000

7381.510.000 | Anschlusskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 87.89 CHF (y.c. TVA)
 |  | Prestation CHF | 81.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E50=1200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.511.000

7381.511.000 | Anschlusskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 82.97 CHF (y.c. TVA)
 |  | Prestation CHF | 76.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E50=250
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.513.000

7381.513.000 | Akku-Anschlusskabel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 114.91 CHF (y.c. TVA)
 |  | Prestation CHF | 106.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E51=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.514.000

7381.514.000 | Akku-Anschlusskabel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 68.37 CHF (y.c. TVA)
 |  | Prestation CHF | 63.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E51=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.515.000

7381.515.000 | Akku-Anschlusskabel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 67.67 CHF (y.c. TVA)
 |  | Prestation CHF | 62.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E51=3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.516.000

7381.516.000 | Akku-Anschlusskabel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 70.32 CHF (y.c. TVA)
 |  | Prestation CHF | 65.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E51=4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.517.000

7381.517.000 | Akku-Anschlusskabel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 146.53 CHF (y.c. TVA)
 |  | Prestation CHF | 135.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E53=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.522.000

7381.522.000 | Anschlusskabel mit Schalter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 108.69 CHF (y.c. TVA)
 |  | Prestation CHF | 100.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E97=1200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.523.000

7381.523.000 | Anschlusskabel mit Schalter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 104.64 CHF (y.c. TVA)
 |  | Prestation CHF | 96.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E97=250
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.524.000

7381.524.000 | Anschlusskabel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 82.97 CHF (y.c. TVA)
 |  | Prestation CHF | 76.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E98=1200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.525.000

7381.525.000 | Anschlusskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 82.97 CHF (y.c. TVA)
 |  | Prestation CHF | 76.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E99=1200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.525.001

7381.525.001 | MyoPlus
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 9026.67 CHF (y.c. TVA)
 |  | Prestation CHF | 8350.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E520
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.525.002

7381.525.002 | Elektroden Dome
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 39.89 CHF (y.c. TVA)
 |  | Prestation CHF | 36.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13Z16*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.525.010

7381.525.010 | Carbon-Hülle zu Dynamic Arm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 965.12 CHF (y.c. TVA)
 |  | Prestation CHF | 892.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13Z157
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.543.000

7381.543.000 | X-ChangePack
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 362.14 CHF (y.c. TVA)
 |  | Prestation CHF | 335.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B15
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.544.000

7381.544.000 | OTTO BOCK EnergyPack
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 593.58 CHF (y.c. TVA)
 |  | Prestation CHF | 549.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B20
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.545.000

7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 593.58 CHF (y.c. TVA)
 |  | Prestation CHF | 549.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B20-1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.546.000

7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 593.58 CHF (y.c. TVA)
 |  | Prestation CHF | 549.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B20-2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.547.000

7381.547.000 | OTTO BOCK EnergyPack Schwarz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 593.58 CHF (y.c. TVA)
 |  | Prestation CHF | 549.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B20-3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.548.000

7381.548.000 | OTTO BOCK EnergyPack
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 562.07 CHF (y.c. TVA)
 |  | Prestation CHF | 519.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B21
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.549.000

7381.549.000 | OTTO BOCK EnergyPack
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 583.69 CHF (y.c. TVA)
 |  | Prestation CHF | 539.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B21-1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.550.000

7381.550.000 | OTTO BOCK EnergyPack
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 583.69 CHF (y.c. TVA)
 |  | Prestation CHF | 539.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B21-2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.551.000

7381.551.000 | OTTO BOCK EnergyPack
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 567.47 CHF (y.c. TVA)
 |  | Prestation CHF | 524.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B21-3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.552.000

7381.552.000 | MyoEnergy Integral
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1795.76 CHF (y.c. TVA)
 |  | Prestation CHF | 1661.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B25=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.553.000

7381.553.000 | MyoEnergy Integral
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1685.87 CHF (y.c. TVA)
 |  | Prestation CHF | 1559.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B35=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.554.000

7381.554.000 | MyoEnergy Integral
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1875.16 CHF (y.c. TVA)
 |  | Prestation CHF | 1734.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B35=3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.554.100

7381.554.100 | MyoEnergy Integral
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1629.07 CHF (y.c. TVA)
 |  | Prestation CHF | 1507.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B35=5
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.555.000

7381.555.000 | AxonEnergy Integral
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1572.26 CHF (y.c. TVA)
 |  | Prestation CHF | 1454.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B500
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.556.000

7381.556.000 | AxonEnergy Integral
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1572.26 CHF (y.c. TVA)
 |  | Prestation CHF | 1454.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B501
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.557.000

7381.557.000 | Otto Bock Wechsel- Akkumulator
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 337.92 CHF (y.c. TVA)
 |  | Prestation CHF | 312.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B8
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.558.000

7381.558.000 | Ladegerät 100-240V AC 50-60Hz(f.743A100)
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 183.23 CHF (y.c. TVA)
 |  | Prestation CHF | 169.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.559.000

7381.559.000 | Otto Bock Impulsladegerät
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 416.94 CHF (y.c. TVA)
 |  | Prestation CHF | 385.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L14
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.560.000

7381.560.000 | Universalnetzteil Friwo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 320.08 CHF (y.c. TVA)
 |  | Prestation CHF | 296.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L16-2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.561.000

7381.561.000 | Ladegerät für 755W4
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 45.83 CHF (y.c. TVA)
 |  | Prestation CHF | 42.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L18
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.561.100

7381.561.100 | Li-Ion Ladegerät
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 692.65 CHF (y.c. TVA)
 |  | Prestation CHF | 640.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L20
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.562.000

7381.562.000 | Universalnetzteil
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 492.07 CHF (y.c. TVA)
 |  | Prestation CHF | 455.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L21
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.563.000

7381.563.000 | LADEGERÄT DYNAMICARM
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 664.38 CHF (y.c. TVA)
 |  | Prestation CHF | 614.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L24
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.564.000

7381.564.000 | MyoLoad Integral
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1197.21 CHF (y.c. TVA)
 |  | Prestation CHF | 1107.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L25=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.565.000

7381.565.000 | MyoCharge Integral
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1197.21 CHF (y.c. TVA)
 |  | Prestation CHF | 1107.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L35
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.567.000

7381.567.000 | Verbindungskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 139.61 CHF (y.c. TVA)
 |  | Prestation CHF | 129.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757P41
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.568.000

7381.568.000 | Elektrodenadapter 3fach
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 689.41 CHF (y.c. TVA)
 |  | Prestation CHF | 637.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757P44
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.569.000

7381.569.000 | Einlegrahmen-Set
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 60.91 CHF (y.c. TVA)
 |  | Prestation CHF | 56.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z103=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.570.000

7381.570.000 | Einlegrahmen-Set
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 60.91 CHF (y.c. TVA)
 |  | Prestation CHF | 56.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z103=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.571.000

7381.571.000 | Einlegrahmen
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 22.54 CHF (y.c. TVA)
 |  | Prestation CHF | 20.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z104=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.572.000

7381.572.000 | NV Einlegrahmen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 22.54 CHF (y.c. TVA)
 |  | Prestation CHF | 20.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z104=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.590.000

7381.590.000 | Einlegrahmen-Set
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 76.05 CHF (y.c. TVA)
 |  | Prestation CHF | 70.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z149
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.591.000

7381.591.000 | Einlegrahmen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 16.65 CHF (y.c. TVA)
 |  | Prestation CHF | 15.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z150
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.601.000

7381.601.000 | Einlegrahmen-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 140.48 CHF (y.c. TVA)
 |  | Prestation CHF | 129.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z184=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.602.000

7381.602.000 | Einlegrahmen-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 145.39 CHF (y.c. TVA)
 |  | Prestation CHF | 134.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z184=1-1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.603.000

7381.603.000 | Einlegrahmen-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 145.39 CHF (y.c. TVA)
 |  | Prestation CHF | 134.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z184=1-2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.604.000

7381.604.000 | Einlegrahmen-Set, schwarz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 147.23 CHF (y.c. TVA)
 |  | Prestation CHF | 136.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z184=1-3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.605.000

7381.605.000 | Einlegrahmen-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 421.59 CHF (y.c. TVA)
 |  | Prestation CHF | 390.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z184=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.606.000

7381.606.000 | Einlegrahmen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 50.27 CHF (y.c. TVA)
 |  | Prestation CHF | 46.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z185=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.607.000

7381.607.000 | Einlegrahmen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 381.32 CHF (y.c. TVA)
 |  | Prestation CHF | 352.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z185=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.614.000

7381.614.000 | Einlegrahmen-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 141.12 CHF (y.c. TVA)
 |  | Prestation CHF | 130.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z190=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.615.000

7381.615.000 | Einlegrahmen-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 145.39 CHF (y.c. TVA)
 |  | Prestation CHF | 134.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z190=1-1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.616.000

7381.616.000 | Einlegrahmen-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 145.39 CHF (y.c. TVA)
 |  | Prestation CHF | 134.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z190=1-2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.617.000

7381.617.000 | Einlegrahmen-Set, schwarz
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 147.23 CHF (y.c. TVA)
 |  | Prestation CHF | 136.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z190=1-3
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.618.000

7381.618.000 | Einlegrahmen-Set
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 421.59 CHF (y.c. TVA)
 |  | Prestation CHF | 390.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z190=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.619.000

7381.619.000 | Einlegrahmen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 47.56 CHF (y.c. TVA)
 |  | Prestation CHF | 44.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z191=1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.620.000

7381.620.000 | Einlegrahmen
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 415.86 CHF (y.c. TVA)
 |  | Prestation CHF | 384.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z191=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.628.000

7381.628.000 | EMG-Verstärker
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1218.83 CHF (y.c. TVA)
 |  | Prestation CHF | 1127.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z267=50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.634.000

7381.634.000 | Endoskeletal-Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1829.86 CHF (y.c. TVA)
 |  | Prestation CHF | 1692.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8R1=L7 3/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.635.000

7381.635.000 | Endoskeletal-Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1829.86 CHF (y.c. TVA)
 |  | Prestation CHF | 1692.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8R1=L8 1/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.636.000

7381.636.000 | Endoskeletal-Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1829.86 CHF (y.c. TVA)
 |  | Prestation CHF | 1692.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8R1=R7 1/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.637.000

7381.637.000 | Endoskeletal-Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1829.86 CHF (y.c. TVA)
 |  | Prestation CHF | 1692.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8R1=R7 3/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.638.000

7381.638.000 | Endoskeletal-Adapter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1829.86 CHF (y.c. TVA)
 |  | Prestation CHF | 1692.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8R1=R8 1/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.666.000

7381.666.000 | Handschalen-Set mit Deckel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 588.23 CHF (y.c. TVA)
 |  | Prestation CHF | 544.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8X29=L-M-1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.667.000

7381.667.000 | Pinzette
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 227.71 CHF (y.c. TVA)
 |  | Prestation CHF | 210.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8Y1
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.668.000

7381.668.000 | Handschalter
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 130.15 CHF (y.c. TVA)
 |  | Prestation CHF | 120.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E105=L7 3/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.669.000

7381.669.000 | Handschalter
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 130.15 CHF (y.c. TVA)
 |  | Prestation CHF | 120.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E105=R7 1/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.670.000

7381.670.000 | Handschalter
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 130.15 CHF (y.c. TVA)
 |  | Prestation CHF | 120.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E105=R7 3/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.671.000

7381.671.000 | Handkabel, zweiadrig
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 37.67 CHF (y.c. TVA)
 |  | Prestation CHF | 34.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E125=1000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.672.000

7381.672.000 | Handkabel, zweiadrig
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 35.35 CHF (y.c. TVA)
 |  | Prestation CHF | 32.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E125=200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.673.000

7381.673.000 | Kabel mit Buchsen
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 34.48 CHF (y.c. TVA)
 |  | Prestation CHF | 31.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E126=1000
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.674.000

7381.674.000 | Kabel mit Buchsen
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 34.48 CHF (y.c. TVA)
 |  | Prestation CHF | 31.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E126=200
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.675.000

7381.675.000 | Koaxialbuchse
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 145.23 CHF (y.c. TVA)
 |  | Prestation CHF | 134.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E168=*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.676.000

7381.676.000 | Verlängerungskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 85.62 CHF (y.c. TVA)
 |  | Prestation CHF | 79.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E185=30
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.677.000

7381.677.000 | Verlängerungskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 85.62 CHF (y.c. TVA)
 |  | Prestation CHF | 79.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E185=40
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.678.000

7381.678.000 | Verlängerungskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 85.62 CHF (y.c. TVA)
 |  | Prestation CHF | 79.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E185=50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.689.000

7381.689.000 | Koaxialbuchse
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 205.01 CHF (y.c. TVA)
 |  | Prestation CHF | 189.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E221=*
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.690.000

7381.690.000 | Verteiler
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 303.22 CHF (y.c. TVA)
 |  | Prestation CHF | 280.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E236=2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.777.000

7381.777.000 | 4in1 Controller LS
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1599.34 CHF (y.c. TVA)
 |  | Prestation CHF | 1479.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E369
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.778.000

7381.778.000 | 4in1 Controller LS, 5 1/2,6,6 1/3
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 1745.00 CHF (y.c. TVA)
 |  | Prestation CHF | 1614.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E370
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.781.000

7381.781.000 | Handschalter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 166.96 CHF (y.c. TVA)
 |  | Prestation CHF | 154.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E375=L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.782.000

7381.782.000 | Handschalter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 166.96 CHF (y.c. TVA)
 |  | Prestation CHF | 154.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E375=R
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.791.000

7381.791.000 | Handkabel, geteilt
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 164.91 CHF (y.c. TVA)
 |  | Prestation CHF | 152.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E383
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.815.000

7381.815.000 | Handkabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 153.56 CHF (y.c. TVA)
 |  | Prestation CHF | 142.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E404
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.822.000

7381.822.000 | Handkabel, geteilt
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 183.01 CHF (y.c. TVA)
 |  | Prestation CHF | 169.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E410
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.824.000

7381.824.000 | Handkabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 121.29 CHF (y.c. TVA)
 |  | Prestation CHF | 112.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E412
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.825.000

7381.825.000 | Kontaktplatte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 338.62 CHF (y.c. TVA)
 |  | Prestation CHF | 313.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E414
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.826.000

7381.826.000 | 7in1 Controller
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1808.03 CHF (y.c. TVA)
 |  | Prestation CHF | 1672.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E420=L
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.827.000

7381.827.000 | 7in1 Controller
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1808.03 CHF (y.c. TVA)
 |  | Prestation CHF | 1672.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E420=R
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.848.000

7381.848.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 37.56 CHF (y.c. TVA)
 |  | Prestation CHF | 34.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E94=44
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.849.000

7381.849.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 37.56 CHF (y.c. TVA)
 |  | Prestation CHF | 34.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E94=50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.850.000

7381.850.000 | Schutzhandschuh
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 82.21 CHF (y.c. TVA)
 |  | Prestation CHF | 76.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9L1=L7 1/2
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.855.000

7381.855.000 | Eingussring
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 272.03 CHF (y.c. TVA)
 |  | Prestation CHF | 251.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S110=54
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.935.000

7381.935.000 | Eingussplatte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 670.60 CHF (y.c. TVA)
 |  | Prestation CHF | 620.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.936.000

7381.936.000 | Eingussplatte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 670.60 CHF (y.c. TVA)
 |  | Prestation CHF | 620.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258=L7 1/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.937.000

7381.937.000 | Eingussplatte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 670.60 CHF (y.c. TVA)
 |  | Prestation CHF | 620.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258=L7 3/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.938.000

7381.938.000 | Eingussplatte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 670.60 CHF (y.c. TVA)
 |  | Prestation CHF | 620.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258=L8 1/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.939.000

7381.939.000 | Eingussplatte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 670.60 CHF (y.c. TVA)
 |  | Prestation CHF | 620.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258=R7 1/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.940.000

7381.940.000 | Eingussplatte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 670.60 CHF (y.c. TVA)
 |  | Prestation CHF | 620.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258=R7 3/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7381.941.000

7381.941.000 | Eingussplatte
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 670.60 CHF (y.c. TVA)
 |  | Prestation CHF | 620.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258=R8 1/4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.021.000

7382.021.000 | Verbindungskabel
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 44.65 CHF (y.c. TVA)
 |  | Prestation CHF | 41.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X12=100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.022.000

7382.022.000 | Verbindungskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 44.65 CHF (y.c. TVA)
 |  | Prestation CHF | 41.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X13=4
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.023.000

7382.023.000 | Bandagenschalter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 408.89 CHF (y.c. TVA)
 |  | Prestation CHF | 378.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X14
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.027.000

7382.027.000 | Zugschalter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 438.08 CHF (y.c. TVA)
 |  | Prestation CHF | 405.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X18
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.032.000

7382.032.000 | Verbindungskabel
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 58.21 CHF (y.c. TVA)
 |  | Prestation CHF | 53.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X24
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.033.000

7382.033.000 | Wippschalter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 466.56 CHF (y.c. TVA)
 |  | Prestation CHF | 431.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X25
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.036.000

7382.036.000 | Druckschalter
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 524.45 CHF (y.c. TVA)
 |  | Prestation CHF | 485.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X37
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.039.000

7382.039.000 | Linear-Steuerungselement
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 886.20 CHF (y.c. TVA)
 |  | Prestation CHF | 819.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X50
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.040.000

7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 886.20 CHF (y.c. TVA)
 |  | Prestation CHF | 819.80 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X51
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.041.000

7382.041.000 | Linear-Steuerungselement
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 934.31 CHF (y.c. TVA)
 |  | Prestation CHF | 864.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X52
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.042.000

7382.042.000 | 4-Stufen-Steuerungselement
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 930.85 CHF (y.c. TVA)
 |  | Prestation CHF | 861.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X53
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.042.100

7382.042.100 | Analogadapter (für BeBionic)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2716.07 CHF (y.c. TVA)
 |  | Prestation CHF | 2512.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E100
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.044.020

7382.044.020 | Palp replacement kit (Zubehör Bebionic)
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 65.24 CHF (y.c. TVA)
 |  | Prestation CHF | 60.35 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | B33155
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.044.030

7382.044.030 | Ladegerät zu BBI220-S, (Zubehör Bebionic)
 | 01.10.24 - 30.09.25 | Validité |
 |  | Prestation CHF | 473.21 CHF (y.c. TVA)
 |  | Prestation CHF | 437.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | BBCBI
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.010

7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 100.64 CHF (y.c. TVA)
 |  | Prestation CHF | 93.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 00313
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.100

7382.046.100 | Magnetic Charger System
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 338.68 CHF (y.c. TVA)
 |  | Prestation CHF | 313.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000290A
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.101

7382.046.101 | NETZTEIL MAGNETIC CHARGER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 397.32 CHF (y.c. TVA)
 |  | Prestation CHF | 367.55 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000291
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.103

7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 269.60 CHF (y.c. TVA)
 |  | Prestation CHF | 249.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000335
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.104

7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 269.60 CHF (y.c. TVA)
 |  | Prestation CHF | 249.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000336
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.105

7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1037.76 CHF (y.c. TVA)
 |  | Prestation CHF | 960.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL069466
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.046.106

7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1037.76 CHF (y.c. TVA)
 |  | Prestation CHF | 960.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL069468
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.047.000

7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 691.46 CHF (y.c. TVA)
 |  | Prestation CHF | 639.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL238300
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.049.000

7382.049.000 | i-limb™ power pack
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 769.78 CHF (y.c. TVA)
 |  | Prestation CHF | 712.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL238149
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.050.000

7382.050.000 | i-limb™ power pack für "switch block"
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 769.78 CHF (y.c. TVA)
 |  | Prestation CHF | 712.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL238163
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.051.000

7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2226.75 CHF (y.c. TVA)
 |  | Prestation CHF | 2059.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL544008
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.052.000

7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2226.75 CHF (y.c. TVA)
 |  | Prestation CHF | 2059.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL544009
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.056.000

7382.056.000 | Vincent base (1-finger connector neutral with wire)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 194.53 CHF (y.c. TVA)
 |  | Prestation CHF | 179.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-210
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.057.000

7382.057.000 | Vincent connector plates
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 38.92 CHF (y.c. TVA)
 |  | Prestation CHF | 36.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-211
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.058.000

7382.058.000 | Vincent frame_4finger_line_M
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 213.93 CHF (y.c. TVA)
 |  | Prestation CHF | 197.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-212
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.059.000

7382.059.000 | Vincent frame_4finger_line_L
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 213.93 CHF (y.c. TVA)
 |  | Prestation CHF | 197.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-213
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.060.000

7382.060.000 | Vincent frame_4finger_step_M
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 213.93 CHF (y.c. TVA)
 |  | Prestation CHF | 197.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-214
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.061.000

7382.061.000 | Vincent frame_4finger_step_L
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 110.21 CHF (y.c. TVA)
 |  | Prestation CHF | 101.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-215
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.062.000

7382.062.000 | Vincent screws assortment (20stk.)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 32.38 CHF (y.c. TVA)
 |  | Prestation CHF | 29.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-220
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.063.000

7382.063.000 | Vincent framesystem_4finger_line_M
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1270.88 CHF (y.c. TVA)
 |  | Prestation CHF | 1175.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-230
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.064.000

7382.064.000 | Vincent framesystem_4finger_line_L
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1270.88 CHF (y.c. TVA)
 |  | Prestation CHF | 1175.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-231
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.065.000

7382.065.000 | Vincent framesystem_4finger_step_M
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1270.88 CHF (y.c. TVA)
 |  | Prestation CHF | 1175.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-232
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.066.000

7382.066.000 | Vincent framesystem_4finger_step_L
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1270.88 CHF (y.c. TVA)
 |  | Prestation CHF | 1175.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-233
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.067.000

7382.067.000 | Vincent framesystem_3finger_line_M
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 272.30 CHF (y.c. TVA)
 |  | Prestation CHF | 251.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-234
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.068.000

7382.068.000 | Vincent framesystem_3finger_line_L
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 998.52 CHF (y.c. TVA)
 |  | Prestation CHF | 923.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-235
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.069.000

7382.069.000 | Vincent framesystem_3finger_step_M
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 998.52 CHF (y.c. TVA)
 |  | Prestation CHF | 923.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-236
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.070.000

7382.070.000 | Vincent framesystem_3finger_step L
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 998.52 CHF (y.c. TVA)
 |  | Prestation CHF | 923.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-237
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.071.000

7382.071.000 | Vincent framesystem_2finger_line_M
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 726.16 CHF (y.c. TVA)
 |  | Prestation CHF | 671.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-238
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.072.000

7382.072.000 | Vincent framesystem_2finger_line_L
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 726.16 CHF (y.c. TVA)
 |  | Prestation CHF | 671.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-240
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.073.000

7382.073.000 | Vincent control 6.1
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2723.31 CHF (y.c. TVA)
 |  | Prestation CHF | 2519.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-310
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.074.000

7382.074.000 | Vincent control 6.0_interface
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3825.60 CHF (y.c. TVA)
 |  | Prestation CHF | 3538.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-311
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.075.000

7382.075.000 | Vincent control 3.1
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 3948.73 CHF (y.c. TVA)
 |  | Prestation CHF | 3652.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-312
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.076.000

7382.076.000 | Vincent control 3.0 interface
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2626.02 CHF (y.c. TVA)
 |  | Prestation CHF | 2429.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-313
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.077.000

7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 713.30 CHF (y.c. TVA)
 |  | Prestation CHF | 659.85 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-331
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.078.000

7382.078.000 | Vincent emg-wire (3pole wire)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 25.94 CHF (y.c. TVA)
 |  | Prestation CHF | 24.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-332
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.079.000

7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 201.01 CHF (y.c. TVA)
 |  | Prestation CHF | 185.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-333
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.080.000

7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 201.01 CHF (y.c. TVA)
 |  | Prestation CHF | 185.95 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-334
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.081.000

7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 88.21 CHF (y.c. TVA)
 |  | Prestation CHF | 81.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-336
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.082.000

7382.082.000 | Vincent battery_system_UBS_1301
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1128.24 CHF (y.c. TVA)
 |  | Prestation CHF | 1043.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-521
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.083.000

7382.083.000 | Vincent battery_system_USB_1951
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1128.24 CHF (y.c. TVA)
 |  | Prestation CHF | 1043.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-522
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.084.000

7382.084.000 | Vincent battery_system_381
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1019.60 CHF (y.c. TVA)
 |  | Prestation CHF | 943.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-523
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.085.000

7382.085.000 | Vincent battery_1300
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 272.30 CHF (y.c. TVA)
 |  | Prestation CHF | 251.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-530
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.086.000

7382.086.000 | Vincent battery_1950
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 272.30 CHF (y.c. TVA)
 |  | Prestation CHF | 251.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-531
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.087.000

7382.087.000 | Vincent battery_380
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 155.66 CHF (y.c. TVA)
 |  | Prestation CHF | 144.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-532
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.088.000

7382.088.000 | Vincent battery_port
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 339.87 CHF (y.c. TVA)
 |  | Prestation CHF | 314.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-540
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.089.000

7382.089.000 | Vincent battery_adapter_wire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 87.89 CHF (y.c. TVA)
 |  | Prestation CHF | 81.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-541
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.090.000

7382.090.000 | Vincent battery_charger
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 433.59 CHF (y.c. TVA)
 |  | Prestation CHF | 401.10 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-550
 |  | Membre du GP | LG-07, LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.091.000

7382.091.000 | VINCENTemg2_Paket
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2879.51 CHF (y.c. TVA)
 |  | Prestation CHF | 2663.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 125-032
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.02
  • Chap. 07.02.08
  • Chap. 07.02.08.02
  • 7382.092.000

7382.092.000 | Komponentenpaket Hero Arm
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 5667.68 CHF (y.c. TVA)
 |  | Prestation CHF | 5243.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Johner Institut Schweiz GmbH
 |  | No d'article | 5060635010035
 |  | Membre du GP | LG7000


  • Chap. 07
  • Chap. 07.09

07.09 | Pièces modulaires, approuvée pour l'inclusion
7999.999.000 | Passteil, zur Aufnahme genehmigt


  • Chap. 07
  • Chap. 07.09
  • 7999.999.000

7999.999.000 | Passteil, zur Aufnahme genehmigt
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 07.09
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-07, LG7000


 Browser pour le tarif 329

Restriction légale: | seulement LAA, LAM
Restriction de rôle: | seulement Audioprothésiste
Restriction de lieu: | applicable par tous seuf hôpital
329 | Tarif système auditifs AA/AM
01 | Dispositions générales du tarif concernant les systèmes auditifs
02 | Dispositions générales du tarif concernant les systèmes auditifs spéciaux
03 | Dispositions générales concernant le traitement des acouphènes
04 | Tarif AA/AM pour systèmes auditifs
05 | Tarif pour appareillage spécial (appareils à ancrage osseux et implants de l'oreille)
06 | Tarif pour traitement des acouphènes
07 | Garantie
08 | Exigences minimales par catégorie de système auditif


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 01

01 Dispositions générales du tarif concernant les systèmes auditifs
• 1.01 Les travaux d'adaptation comprennent le conseil, le diagnostic, l'adaptation comparative, le port du système auditif à titre d'essai, les contrôles d'efficacité et du fonctionne-ment ainsi que l'établissement du rapport d'adaptation.
• 1.02 Le couplage acoustique par otoplastie nécessaire du point de vue de l'anatomie de l'oreille (embouts pour systèmes auditifs intraauriculaires et rétroauriculaires) peut être facturé séparément selon la position tarifaire 3.500. Pour un appareillage binaural, la position tarifaire peut être facturée à double. Les remises ultérieures à la suite d'une modification anatomique sont facturées selon la position tarifaire 3.500. Les embouts supplémentaires fournis dans le cadre de l'adaptation comparative sont uniquement pris en charge si au moins une variante non soumise à un supplément de prix a été adaptée. La position tarifaire 3.500 ne peut pas être cumulée avec celle appliquée au couplage acoustique par composants standard de type Slim Tube, Dom, etc. (position 3.510).
• 1.03 L'audioprothésiste peut facturer le couplage acoustique par composants standard (Slim Tube, Dom, etc.), accessoires compris, sous la position 3.510 du tarif. Cette position tarifaire comprend le remplacement des embouts jusqu'à la remise d'un nouvel système auditif ainsi qu'une éventuelle otoplastie. Pour un appareillage binaural, la position tarifaire peut être facturée à double. La position tarifaire 3.510 ne peut pas être cumulée avec celle appliquée au couplage acoustique par otoplastie (position 3.500).
• 1.04 Dans le cadre de la remise du système auditif et de la période de garantie (chapitre 7), les travaux d'adaptation, le service et le suivi ainsi que les réparations ultérieures jusqu'à un montant de CHF 20.- sont compris dans le prix.

Un devis doit être soumis à l'assureur responsable pour les travaux de réparation et les services supérieurs à CHF 300.- par système auditif. Les prestations particulières selon les chapitres 4.3 et 6.3 du tarif ainsi que les réparations supérieures à CHF 20.- peuvent être facturées séparément. Le détail des travaux de réparation et des services doit figurer sur la facture.

Si les prestations sont fournies par un fournisseur externe, la facture détaillée des travaux de répa-ration et des services doit être remise avec la facture de l'audioprothésiste.
• 1.05 Jusqu'au réappareillage, le service comprend le nettoyage et le remplacement du tygon pour une durée illimitée.
• 1.06 Le suivi comprend les examens audiométriques, les contrôles de fonctionnement, la vérification de la programmation et les nouveaux réglages pour une durée illimitée.
• 1.07 Les exigences minimales concernant les systèmes auditifs sont définies dans le chapitre 8.
• 1.08 Les systèmes auditifs adaptés à l'assuré doivent se trouver dans le niveau d'indication prescrite (standard ou complexe). Si, pour des raisons personnelles, l'assuré choisit un appareillage plus onéreux, il devra prendre à sa charge l'éventuelle différence de coût. Avant la remise du système auditif, cette prise en charge des coûts supplémentaires devra être convenue par écrit entre l'assuré et le fournisseur agréé (utilisation du formulaire «Confirmation de la prise en charge des coûts supplémentaires»). Une copie de cette confirmation doit être remise à l'assureur avec la facture.
• 1.09 Les assureurs remboursent l'affinage avec des matériaux spéciaux (or, verre) uniquement sur la base d'une justification médicale.
• 1.10 Le droit aux prestations est accordé tous les six ans au minimum. La date du rapport d'adaptation envoyé au médecin ORL est déterminante pour le réappareillage. Une adaptation anticipée est possible si celle-ci est médicalement indiquée et justifiée par le médecin-expert ORL.
• 1.11 En cas de perte du système auditif, l'indemnisation est fixée en fonction du niveau du dernier appareillage ordinaire (standard ou complexe). Dans tous les cas, l'assuré est tenu de participer aux frais conformément au point 4.7. L'audioprothésiste établit une facture à l'intention de l'assurance pour la partie AA/AM ainsi qu'une facture à l'intention de l'assuré concernant sa participation aux frais.

Lorsque, après la 5e année, un assuré portant deux systèmes auditifs perd l'un de ces appareils, un appareillage de remplacement binaural est effectué dans tous les cas (voir chapitre 4.7.2 «Appareillage de remplacement»). La date du nouveau rapport d'adaptation envoyé au spécialiste ORL est déterminante pour le réappareillage.
Dispositions générales du tarif concernant les systèmes auditifs


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 02

02 | Dispositions générales du tarif concernant les systèmes auditifs spéciaux
 | • 2.01 Par appareillage spécial, on entend une mesure permettant d'améliorer la capacité auditive par un système à ancrage osseux ou implantable avec amplificateur d'apparence presque similaire à un système auditif conventionnel. • 2.02 Le médecin-expert spécialiste ORL ou la clinique spécialisée peuvent demander, en commun avec l'accord du patient, un appareillage spécial à l'assureur responsable (AA/AM). La partie implantable de l'appareillage ne fait pas partie de ce tarif. Suite à l'implantation, le médecin-expert spécialiste ORL envoie le patient chez l'audioprothésiste pour l'ajustement de l'amplificateur. • 2.03 Lorsque, d'entente avec l'assureur responsable, un appareillage conventionnel a été testé avant de passer à un système auditif particulier, cet essai, avec rapport d'adaptation correspondant, peut être facturé en tant que «adaptation infructueuse». Dispositions générales du tarif concernant les systèmes auditifs spéciaux


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 03

03 Dispositions générales concernant le traitement des acouphènes
• 3.01 Un acouphène doit être diagnostiqué par un médecin et son traitement médicalement indiqué. Le médecin-expert, spécialiste ORL, fait la demande en commun avec l'accord du patient auprès de l'assureur responsable.
• 3.02 L'adaptation des bruiteurs se fait dans le cadre d'une thérapie de réadaptation (Tinnitus Retraining Therapy ou TRT). Cette thérapie interdisciplinaire comporte l'adaptation des bruiteurs par l'audioprothésiste.
• 3.03 Les bruiteurs sont exclusivement destinés au traitement des acouphènes. Aux bruiteurs s'ajoute une otoplastie qui peut être facturée séparément avec les positions du tarif 7.500 ou 7.510.

Les bruiteurs combinés avec une aide auditive sont utilisés en cas de déficience auditive et d'acouphène existant simultanément. Pour les systèmes combinés, les positions du tarif pour indication médicale «complexe» (monaural 1.200/1.210 ou binaural 2.400/2.410) sont applicables.
• 3.04 En ce qui concerne le service d'adaptation, il faut distinguer le premier appareillage du réappareillage.
• 3.05 Première adaptation de bruiteurs (chapitres 6.1 et 6.2): cette prestation comprend les travaux d'adaptation, le conseil, le diagnostic, le port du système auditif à titre d'es-sai, les contrôles d'efficacité et du fonctionnement ainsi que l'établissement du rapport d'adaptation. Tous ces travaux nécessitent en général trois séances ou trois heures pour un appareillage monaural. Un supplément d'une heure est facturé pour l'appareillage binaural. Une otoplastie est rémunérée en sus selon les positions du tarif 7.500 ou 7.510.
• 3.06 Première adaptation d'appareils combinés: Pour les systèmes combinés, les positions tarifaires pour systèmes auditifs complexes sont applicables.
• 3.07 Suivi: lorsque, dans le cadre d'une thérapie de réadaptation de l'acouphène (TRT), un suivi prothétique supplémentaire s'impose (cela doit être ordonné par le médecin-expert ORL), neuf séances de 30 minutes sont facturées en général (diagnostic, adaptation, contrôle de l'efficacité, exercices auditifs).
Dispositions générales concernant le traitement des acouphènes


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04

04 | Tarif AA/AM pour systèmes auditifs
 | Tarif AA/AM pour systèmes auditifs
04.01 | Appareillages monauraux (d'un côté)
04.02 | Appareillages binauraux (des deux côtés)
04.03 | Prestations particulières - Appareillage
04.04 | Appareillage CROS / BI-CROS
04.05 | Réparations
04.06 | Réappareillage anticipé
04.07 | Perte de systèmes auditifs


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.01

04.01 | Appareillages monauraux (d'un côté)
 | Les positions tarifaires de ce chapitre peuvent être facturées uniquement une fois par cas.Appareillages monauraux (d'un côté)
1.100 | Appareillage monaural Standard: Système
1.110 | Appareillage monaural Standard: Service d'adaptation
1.200 | Appareillage monaural Complexe: Système
1.210 | Appareillage monaural Complexe: Service d'adaptation


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.01
  • 1.100

1.100 | Appareillage monaural Standard: Système
01.01.24 - 31.12.99 | Validité
Prestation CHF | 459.43 CHF (y.c. TVA)
Prestation CHF | 425.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 04.01
Cette position tarifaire peut être facturé uniquement une fois par cas.

Restrictions de quantité:
  • Chiffre 1.100: La position tarifaire 1.100 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.01
  • 1.110

1.110 | Appareillage monaural Standard: Service d'adaptation
01.01.24 - 31.12.99 | Validité
Prestation CHF | 938.31 CHF (y.c. TVA)
Prestation CHF | 868.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 04.01
Cette position tarifaire peut être facturé uniquement une fois par cas.

Restrictions de quantité:
  • Chiffre 1.110: La position tarifaire 1.110 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.01
  • 1.200

1.200 | Appareillage monaural Complexe: Système
01.01.24 - 31.12.99 | Validité
Prestation CHF | 751.30 CHF (y.c. TVA)
Prestation CHF | 695.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 04.01
Cette position tarifaire peut être facturé uniquement une fois par cas.

Restrictions de quantité:
  • Chiffre 1.200: La position tarifaire 1.200 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.01
  • 1.210

1.210 | Appareillage monaural Complexe: Service d'adaptation
01.01.24 - 31.12.99 | Validité
Prestation CHF | 1264.77 CHF (y.c. TVA)
Prestation CHF | 1170.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 04.01
Cette position tarifaire peut être facturé uniquement une fois par cas.

Restrictions de quantité:
  • Chiffre 1.210: La position tarifaire 1.210 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.02

04.02 | Appareillages binauraux (des deux côtés)
 | Les positions tarifaires de ce chapitre peuvent être facturées uniquement une fois par cas.
2.300 | Appareillages binauraux Standard: Système
2.310 | Appareillages binauraux Standard: Service d'adaptation
2.400 | Appareillages binauraux Complexe: Système
2.410 | Appareillages binauraux Complexe: Service d'adaptation


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.02
  • 2.300

2.300 | Appareillages binauraux Standard: Système
01.01.24 - 31.12.99 | Validité
Prestation CHF | 918.85 CHF (y.c. TVA)
Prestation CHF | 850.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 04.02
Cette position tarifaire peut être facturé uniquement une fois par cas.

Restrictions de quantité:
  • Chiffre 2.300: La position tarifaire 2.300 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.02
  • 2.310

2.310 | Appareillages binauraux Standard: Service d'adaptation
01.01.24 - 31.12.99 | Validité
Prestation CHF | 1264.77 CHF (y.c. TVA)
Prestation CHF | 1170.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 04.02
Cette position tarifaire peut être facturé uniquement une fois par cas.

Restrictions de quantité:
  • Chiffre 2.310: La position tarifaire 2.310 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.02
  • 2.400

2.400 | Appareillages binauraux Complexe: Système
01.01.24 - 31.12.99 | Validité
Prestation CHF | 1502.59 CHF (y.c. TVA)
Prestation CHF | 1390.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 04.02
Cette position tarifaire peut être facturé uniquement une fois par cas.

Restrictions de quantité:
  • Chiffre 2.400: La position tarifaire 2.400 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.02
  • 2.410

2.410 | Appareillages binauraux Complexe: Service d'adaptation
01.01.24 - 31.12.99 | Validité
Prestation CHF | 1710.14 CHF (y.c. TVA)
Prestation CHF | 1582.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 04.02
Cette position tarifaire peut être facturé uniquement une fois par cas.

Restrictions de quantité:
  • Chiffre 2.410: La position tarifaire 2.410 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.03

04.03 | Prestations particulières - Appareillage
3.500 | Prestations particulières Appareillage: Embout par otoplastie
3.510 | Prestations particulières Appareillage: Embout par composants standard (Slim Tube, Dom, etc.)
3.520 | Prestations particulières Appareillage: Embout affinage or (selon prescription médicale)
3.530 | Prestations particulières Appareillage: Embout vitrifié (selon prescription médicale)
3.540 | Prestations particulières Appareillage: Adaptation infructueuse (excl. embout), si un rapport d'adaptation est établi
3.550 | Prestations particulières Appareillage: Embout en titane (selon prescription médicale)


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.03
  • 3.500

3.500 | Prestations particulières Appareillage: Embout par otoplastie
01.01.24 - 31.12.99 | Validité
Prestation CHF | 151.34 CHF (y.c. TVA)
Prestation CHF | 140.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 04.03
Pour un appareillage binaural, la position tarifaire peut être facturée à double. Ne peut pas être cumulée avec la position tarifaire 3.510. Voir Dispositions générales du tarif concernant les appareils auditifs, chapitre [1], chiffre (1.2)

Chiffre 3.500 non cumulable avec
  • Prestation 3.510 «Prestations particulières Appareillage: Embout par composants standard (Slim Tube, Dom, etc.)»


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.03
  • 3.510

3.510 | Prestations particulières Appareillage: Embout par composants standard (Slim Tube, Dom, etc.)
01.01.24 - 31.12.99 | Validité
Prestation CHF | 151.34 CHF (y.c. TVA)
Prestation CHF | 140.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 04.03
Pour un appareillage binaural, la position tarifaire peut être facturée à double. Ne peut pas être cumulée avec la position tarifaire 3.500. Voir Dispositions générales du tarif concernant les appareils auditifs, chapitre [1], chiffre (1.3)

Chiffre 3.510 non cumulable avec
  • Prestation 3.500 «Prestations particulières Appareillage: Embout par otoplastie»


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.03
  • 3.520

3.520 | Prestations particulières Appareillage: Embout affinage or (selon prescription médicale)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 224.85 CHF (y.c. TVA)
 |  | Prestation CHF | 208.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.03
 |  | Prise en charge des frais uniquement sur ordonnance médicale.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.03
  • 3.530

3.530 | Prestations particulières Appareillage: Embout vitrifié (selon prescription médicale)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 36.75 CHF (y.c. TVA)
 |  | Prestation CHF | 34.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.03
 |  | Prise en charge des frais uniquement sur ordonnance médicale.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.03
  • 3.540

3.540 | Prestations particulières Appareillage: Adaptation infructueuse (excl. embout), si un rapport d'adaptation est établi
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 656.17 CHF (y.c. TVA)
 |  | Prestation CHF | 607.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.03
 |  | Le rapport d'adaptation doit être disponible.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.03
  • 3.550

3.550 | Prestations particulières Appareillage: Embout en titane (selon prescription médicale)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 378.35 CHF (y.c. TVA)
 |  | Prestation CHF | 350.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.03
 |  | Prise en charge des frais uniquement sur ordonnance médicale.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.04

04.04 | Appareillage CROS / BI-CROS
4.600 | Appareillage CROS / BI-CROS: Kit émetteur-récepteur
4.610 | Appareillage CROS / BI-CROS: Service d'adaptation


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.04
  • 4.600

4.600 | Appareillage CROS / BI-CROS: Kit émetteur-récepteur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2270.10 CHF (y.c. TVA)
 |  | Prestation CHF | 2100.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.04


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.04
  • 4.610

4.610 | Appareillage CROS / BI-CROS: Service d'adaptation
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1264.77 CHF (y.c. TVA)
 |  | Prestation CHF | 1170.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.04


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.05

04.05 | Réparations
3.560 | Réparations


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.05
  • 3.560

3.560 | Réparations
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 04.05
 |  | • Réparations selon le chapitre [1], chiffre (1.4): selon le travail fourni • Matériel (indications détaillées fournies): selon le prix public • Travail supplémentaire (indications détaillées: port de l'appareil, etc.): coûts effectifs selon quittance Un devis doit être soumis à l'assureur responsable pour les travaux de réparation et les services supérieurs à CHF 300.-. Voir interpretation chapitre [1], chiffre (1.4)


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.06

04.06 | Réappareillage anticipé
 | Un réappareillage anticipé sans indication médicale fondée peut être pris en charge par l'assureur comme suit (coûts selon l'appareillage standard ou complexe en place).: En cas de ces prestations le chiffre de l'appareillage initial (prestation de référence) doit être indiqué.
5.700 | Réappareillage anticipé après 3 ans (Indemnisation 25%)
5.710 | Réappareillage anticipé après 4 ans (Indemnisation 50%)
5.720 | Réappareillage anticipé après 5 ans (Indemnisation 75%)


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.06
  • 5.700

5.700 | Réappareillage anticipé après 3 ans (Indemnisation 25%)
01.01.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 04.06
Indemnisation selon indication médicale: 25 % Cette position tarifaire peut être facturé uniquement une fois par cas.

Restrictions de quantité:
  • Chiffre 5.700: La position tarifaire 5.700 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.06
  • 5.710

5.710 | Réappareillage anticipé après 4 ans (Indemnisation 50%)
01.01.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 04.06
Indemnisation selon indication médicale: 50 % Cette position tarifaire peut être facturé uniquement une fois par cas.

Restrictions de quantité:
  • Chiffre 5.710: La position tarifaire 5.710 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.06
  • 5.720

5.720 | Réappareillage anticipé après 5 ans (Indemnisation 75%)
01.01.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 04.06
Indemnisation selon indication médicale: 75 % Cette position tarifaire peut être facturé uniquement une fois par cas.

Restrictions de quantité:
  • Chiffre 5.720: La position tarifaire 5.720 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07

04.07 | Perte de systèmes auditifs
04.07.01 | Appareillage de remplacement monaural (embout compris)
04.07.02 | Appareillage de remplacement binaural (embouts compris)
04.07.03 | Appareillage de remplacement en cas de perte d'un système auditif (appareillage binaural)


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01

04.07.01 | Appareillage de remplacement monaural (embout compris)
1.120 | Appareillage de remplacement monaural, Standard: Perte lors de la 1re année
1.130 | Appareillage de remplacement monaural, Standard: Perte lors de la 2e année
1.140 | Appareillage de remplacement monaural, Standard: Perte lors de la 3e année
1.150 | Appareillage de remplacement monaural, Standard: Perte lors de la 4e année
1.160 | Appareillage de remplacement monaural, Standard: Perte lors de la 5e année
1.170 | Appareillage de remplacement monaural, Standard: Perte lors de la 6e année
1.220 | Appareillage de remplacement monaural, Complexe: Perte lors de la 1re année
1.230 | Appareillage de remplacement monaural, Complexe: Perte lors de la 2e année
1.240 | Appareillage de remplacement monaural, Complexe: Perte lors de la 3e année
1.250 | Appareillage de remplacement monaural, Complexe: Perte lors de la 4e année
1.260 | Appareillage de remplacement monaural, Complexe: Perte lors de la 5e année
1.270 | Appareillage de remplacement monaural, Complexe: Perte lors de la 6e année


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01
  • 1.120

1.120 | Appareillage de remplacement monaural, Standard: Perte lors de la 1re année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 516.72 CHF (y.c. TVA)
 |  | Prestation CHF | 478.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.01
 |  | Perte lors de la 1re année: Participation de la personne assurée en CHF 955.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01
  • 1.130

1.130 | Appareillage de remplacement monaural, Standard: Perte lors de la 2e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 516.72 CHF (y.c. TVA)
 |  | Prestation CHF | 478.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.01
 |  | Perte lors de la 2e année: Participation de la personne assurée en CHF 955.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01
  • 1.140

1.140 | Appareillage de remplacement monaural, Standard: Perte lors de la 3e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 774.54 CHF (y.c. TVA)
 |  | Prestation CHF | 716.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.01
 |  | Perte lors de la 3e année: Participation de la personne assurée en CHF 716.50 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01
  • 1.150

1.150 | Appareillage de remplacement monaural, Standard: Perte lors de la 4e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 774.54 CHF (y.c. TVA)
 |  | Prestation CHF | 716.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.01
 |  | Perte lors de la 4e année: Participation de la personne assurée en CHF 716.50 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01
  • 1.160

1.160 | Appareillage de remplacement monaural, Standard: Perte lors de la 5e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1032.36 CHF (y.c. TVA)
 |  | Prestation CHF | 955.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.01
 |  | Perte lors de la 5e année: Participation de la personne assurée en CHF 478.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01
  • 1.170

1.170 | Appareillage de remplacement monaural, Standard: Perte lors de la 6e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1032.36 CHF (y.c. TVA)
 |  | Prestation CHF | 955.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.01
 |  | Perte lors de la 6e année: Participation de la personne assurée en CHF 478.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01
  • 1.220

1.220 | Appareillage de remplacement monaural, Complexe: Perte lors de la 1re année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 722.11 CHF (y.c. TVA)
 |  | Prestation CHF | 668.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.01
 |  | Perte lors de la 1re année: Participation de la personne assurée en CHF 1'337.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01
  • 1.230

1.230 | Appareillage de remplacement monaural, Complexe: Perte lors de la 2e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 722.11 CHF (y.c. TVA)
 |  | Prestation CHF | 668.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.01
 |  | Perte lors de la 2e année: Participation de la personne assurée en CHF 1'337.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01
  • 1.240

1.240 | Appareillage de remplacement monaural, Complexe: Perte lors de la 3e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1083.70 CHF (y.c. TVA)
 |  | Prestation CHF | 1002.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.01
 |  | Perte lors de la 3e année: Participation de la personne assurée en CHF 1'002.50 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01
  • 1.250

1.250 | Appareillage de remplacement monaural, Complexe: Perte lors de la 4e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1083.70 CHF (y.c. TVA)
 |  | Prestation CHF | 1002.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.01
 |  | Perte lors de la 4e année: Participation de la personne assurée en CHF 1'002.50 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01
  • 1.260

1.260 | Appareillage de remplacement monaural, Complexe: Perte lors de la 5e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1445.30 CHF (y.c. TVA)
 |  | Prestation CHF | 1337.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.01
 |  | Perte lors de la 5e année: Participation de la personne assurée en CHF 668.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.01
  • 1.270

1.270 | Appareillage de remplacement monaural, Complexe: Perte lors de la 6e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1445.30 CHF (y.c. TVA)
 |  | Prestation CHF | 1337.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.01
 |  | Perte lors de la 6e année: Participation de la personne assurée en CHF 668.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02

04.07.02 | Appareillage de remplacement binaural (embouts compris)
2.320 | Appareillage de remplacement binaural, Standard: Perte lors de la 1re année
2.330 | Appareillage de remplacement binaural, Standard: Perte lors de la 2e année
2.340 | Appareillage de remplacement binaural, Standard: Perte lors de la 3e année
2.350 | Appareillage de remplacement binaural, Standard: Perte lors de la 4e année
2.360 | Appareillage de remplacement binaural, Standard: Perte lors de la 5e année
2.370 | Appareillage de remplacement binaural, Standard: Perte lors de la 6e année
2.420 | Appareillage de remplacement binaural, Complexe: Perte lors de la 1re année
2.430 | Appareillage de remplacement binaural, Complexe: Perte lors de la 2e année
2.440 | Appareillage de remplacement binaural, Complexe: Perte lors de la 3e année
2.450 | Appareillage de remplacement binaural, Complexe: Perte lors de la 4e année
2.460 | Appareillage de remplacement binaural, Complexe: Perte lors de la 5e année
2.470 | Appareillage de remplacement binaural, Complexe: Perte lors de la 6e année


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02
  • 2.320

2.320 | Appareillage de remplacement binaural, Standard: Perte lors de la 1re année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 829.13 CHF (y.c. TVA)
 |  | Prestation CHF | 767.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.02
 |  | Perte lors de la 1re année: Participation de la personne assurée en CHF 1'534.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02
  • 2.330

2.330 | Appareillage de remplacement binaural, Standard: Perte lors de la 2e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 829.13 CHF (y.c. TVA)
 |  | Prestation CHF | 767.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.02
 |  | Perte lors de la 2e année: Participation de la personne assurée en CHF 1'534.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02
  • 2.340

2.340 | Appareillage de remplacement binaural, Standard: Perte lors de la 3e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1243.69 CHF (y.c. TVA)
 |  | Prestation CHF | 1150.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.02
 |  | Perte lors de la 3e année: Participation de la personne assurée en CHF 1'150.50 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02
  • 2.350

2.350 | Appareillage de remplacement binaural, Standard: Perte lors de la 4e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1243.69 CHF (y.c. TVA)
 |  | Prestation CHF | 1150.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.02
 |  | Perte lors de la 4e année: Participation de la personne assurée en CHF 1'150.50 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02
  • 2.360

2.360 | Appareillage de remplacement binaural, Standard: Perte lors de la 5e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1658.25 CHF (y.c. TVA)
 |  | Prestation CHF | 1534.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.02
 |  | Perte lors de la 5e année: Participation de la personne assurée en CHF 767.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02
  • 2.370

2.370 | Appareillage de remplacement binaural, Standard: Perte lors de la 6e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1658.25 CHF (y.c. TVA)
 |  | Prestation CHF | 1534.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.02
 |  | Perte lors de la 6e année: Participation de la personne assurée en CHF 767.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02
  • 2.420

2.420 | Appareillage de remplacement binaural, Complexe: Perte lors de la 1re année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1171.80 CHF (y.c. TVA)
 |  | Prestation CHF | 1084.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.02
 |  | Perte lors de la 1re année: Participation de la personne assurée en CHF 2'168.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02
  • 2.430

2.430 | Appareillage de remplacement binaural, Complexe: Perte lors de la 2e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1171.80 CHF (y.c. TVA)
 |  | Prestation CHF | 1084.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.02
 |  | Perte lors de la 2e année: Participation de la personne assurée en CHF 2'168.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02
  • 2.440

2.440 | Appareillage de remplacement binaural, Complexe: Perte lors de la 3e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1757.71 CHF (y.c. TVA)
 |  | Prestation CHF | 1626.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.02
 |  | Perte lors de la 3e année: Participation de la personne assurée en CHF 1'626.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02
  • 2.450

2.450 | Appareillage de remplacement binaural, Complexe: Perte lors de la 4e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1757.71 CHF (y.c. TVA)
 |  | Prestation CHF | 1626.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.02
 |  | Perte lors de la 4e année: Participation de la personne assurée en CHF 1'626.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02
  • 2.460

2.460 | Appareillage de remplacement binaural, Complexe: Perte lors de la 5e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2343.61 CHF (y.c. TVA)
 |  | Prestation CHF | 2168.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.02
 |  | Perte lors de la 5e année: Participation de la personne assurée en CHF 1'084.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.02
  • 2.470

2.470 | Appareillage de remplacement binaural, Complexe: Perte lors de la 6e année
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 2343.61 CHF (y.c. TVA)
 |  | Prestation CHF | 2168.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04.07.02
 |  | Perte lors de la 6e année: Participation de la personne assurée en CHF 1'084.00 Prise en charge des frais uniquement suite à une prise en charge préalable des coûts. Voir chapitre [04.07]


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 04
  • Chap. 04.07
  • Chap. 04.07.03

04.07.03 | Appareillage de remplacement en cas de perte d'un système auditif (appareillage binaural)
 | En cas de perte du système auditif dans le cadre d'un appareillage binaural, celui-ci est indemnisé conformément au sous-chapitre 4.7.1. Concernant le suivi, la durée du premier appareillage continue de s'appliquer (valable jusqu'à la 4e année comprise).


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 05

05 | Tarif pour appareillage spécial (appareils à ancrage osseux et implants de l'oreille)
6.800 | Appareillage spécial, Appareils à ancrage osseux: Système
6.810 | Appareillage spécial, Appareil à ancrage osseux: Service d'adaptation
6.820 | Appareillage spécial, Implant de l'oreille moyenne: Système
6.830 | Appareillage spécial, Implant de l'oreille moyenne: Service d'adaptation


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 05
  • 6.800

6.800 | Appareillage spécial, Appareils à ancrage osseux: Système
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 05
 |  | Système selon la liste de prix. La facture originale doit être remise à l'assureur.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 05
  • 6.810

6.810 | Appareillage spécial, Appareil à ancrage osseux: Service d'adaptation
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 05
 |  | Analogue à l'AI


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 05
  • 6.820

6.820 | Appareillage spécial, Implant de l'oreille moyenne: Système
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 05
 |  | Système selon la liste de prix. La facture originale doit être remise à l'assureur.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 05
  • 6.830

6.830 | Appareillage spécial, Implant de l'oreille moyenne: Service d'adaptation
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 05
 |  | Analogue à l'AI


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 06

06 | Tarif pour traitement des acouphènes
06.01 | Appareillage monaural au moyen d'un bruiteur
06.02 | Appareillage binaural au moyen de bruiteurs
06.03 | Prestations particulières - Acouphènes


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 06
  • Chap. 06.01

06.01 | Appareillage monaural au moyen d'un bruiteur
7.900 | Appareillage monaural au moyen d'un bruiteur, acouphène: Système
7.910 | Appareillage monaural au moyen d'un bruiteur, acouphène: Service d'adaptation
7.920 | Appareillage monaural au moyen d'un bruiteur, acouphène, appareillage ultérieur: Service d'adaptation


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 06
  • Chap. 06.01
  • 7.900

7.900 | Appareillage monaural au moyen d'un bruiteur, acouphène: Système
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 459.43 CHF (y.c. TVA)
 |  | Prestation CHF | 425.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 06
  • Chap. 06.01
  • 7.910

7.910 | Appareillage monaural au moyen d'un bruiteur, acouphène: Service d'adaptation
01.01.24 - 31.12.99 | Validité
Prestation CHF | 389.16 CHF (y.c. TVA)
Prestation CHF | 360.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 06.01

Restrictions de quantité:
  • Chiffre 7.910: La position tarifaire 7.910 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 06
  • Chap. 06.01
  • 7.920

7.920 | Appareillage monaural au moyen d'un bruiteur, acouphène, appareillage ultérieur: Service d'adaptation
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 583.74 CHF (y.c. TVA)
 |  | Prestation CHF | 540.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 06.01


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 06
  • Chap. 06.02

06.02 | Appareillage binaural au moyen de bruiteurs
7.930 | Appareillage binaural au moyen de bruiteurs, acouphène: Système
7.940 | Appareillage binaural au moyen de bruiteurs, acouphène: Service d'adaptation
7.950 | Appareillage binaural au moyen de bruiteurs, acouphène, appareillage ultérieur: Service d'adaptation


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 06
  • Chap. 06.02
  • 7.930

7.930 | Appareillage binaural au moyen de bruiteurs, acouphène: Système
01.01.24 - 31.12.99 | Validité
Prestation CHF | 918.85 CHF (y.c. TVA)
Prestation CHF | 850.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 06.02

Chiffre 7.930 cumulable seulement avec
  • Prestation 7.500 «Prestations particulières Acouphènes: Embout par otoplastie»
  • Prestation 7.510 «Prestations particulières Acouphènes: Embout par composants standard (Slim Tube, Dom, etc.)»


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 06
  • Chap. 06.02
  • 7.940

7.940 | Appareillage binaural au moyen de bruiteurs, acouphène: Service d'adaptation
01.01.24 - 31.12.99 | Validité
Prestation CHF | 518.88 CHF (y.c. TVA)
Prestation CHF | 480.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 06.02

Restrictions de quantité:
  • Chiffre 7.940: La position tarifaire 7.940 peut être facturé uniquement une fois par cas.


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 06
  • Chap. 06.02
  • 7.950

7.950 | Appareillage binaural au moyen de bruiteurs, acouphène, appareillage ultérieur: Service d'adaptation
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 583.74 CHF (y.c. TVA)
 |  | Prestation CHF | 540.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 06.02


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 06
  • Chap. 06.03

06.03 | Prestations particulières - Acouphènes
7.500 | Prestations particulières Acouphènes: Embout par otoplastie
7.510 | Prestations particulières Acouphènes: Embout par composants standard (Slim Tube, Dom, etc.)


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 06
  • Chap. 06.03
  • 7.500

7.500 | Prestations particulières Acouphènes: Embout par otoplastie
01.01.24 - 31.12.99 | Validité
Prestation CHF | 151.34 CHF (y.c. TVA)
Prestation CHF | 140.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 06.03
Pour un appareillage binaural, la position tarifaire peut être facturée à double. Ne peut pas être cumulée avec la position tarifaire 7.510.

Chiffre 7.500 non cumulable avec
  • Prestation 7.510 «Prestations particulières Acouphènes: Embout par composants standard (Slim Tube, Dom, etc.)»


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 06
  • Chap. 06.03
  • 7.510

7.510 | Prestations particulières Acouphènes: Embout par composants standard (Slim Tube, Dom, etc.)
01.01.24 - 31.12.99 | Validité
Prestation CHF | 151.34 CHF (y.c. TVA)
Prestation CHF | 140.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 06.03
Pour un appareillage binaural, la position tarifaire peut être facturée à double. Ne peut pas être cumulée avec la position tarifaire 7.500.

Chiffre 7.510 non cumulable avec
  • Prestation 7.500 «Prestations particulières Acouphènes: Embout par otoplastie»


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 07

07 | Garantie
 | • 7.01 Le fournisseur de prestations fournit une garantie minimale de 24 mois pour les systèmes, à compter de la date d'établissement du rapport d'adaptation par l'audioprothésiste. En cas de réparation, la durée de garantie est de trois mois pour les pièces remplacées. La garantie s'étend aux défauts de construction, de matériel, et comprend en particulier aussi les travaux de réadaptation nécessaires. • 7.02 Ne sont pas compris dans la garantie, l'usure normale ainsi que les couplages acoustiques (otoplastie ou composants standard).


 Browser pour le tarif 329

  • Tarif 329
  • Chap. 08

08 | Exigences minimales par catégorie de système auditif
 | Données techniques minimales du système auditif pour un appareillage standard • technologie 100 % numérique • limitateur réglable • trois canaux au minimum • atténuateur de feedback • atténuateur du bruit Données techniques minimales du système auditif pour un appareillage com-plexe • technologie 100 % numérique • limitateur réglable • cinq canaux au minimum • atténuateur de feedback à réglage individuel • atténuateur du bruit réglable • microphone directionnel • systèmes rétroauriculaires: programmes acoustiques commutables


 Browser pour le tarif 330

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Psychologue
Restriction de lieu: | aucunes restictions
330 | Tarif pour prestations neuropsychologiques AA/AM/AI
01 | Prestations
02 | Suppléments pour expertises


 Browser pour le tarif 330

  • Tarif 330
  • Chap. 01

01 | Prestations
100.001 | Thérapie individuelle par 5 min.
100.002 | Thérapie de groupe par 5 min.
100.003 | Examen diagnostique par 5 min.
100.004 | Interprétation, analyse des données, rapport par 5 min.
100.005 | Discussion des résultats et conseil par 5 min.
100.006 | Consultation téléphonique par 5 min.
100.007 | Prestations en l'absence du patient par 5 min.
100.008 | Indemnité de déplacement par 5 min.


 Browser pour le tarif 330

  • Tarif 330
  • Chap. 01
  • 100.001

100.001 | Thérapie individuelle par 5 min.
 | 01.01.19 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.53
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Thérapie axée sur les fonctions neuropsychologiques, développement de stratégies de compensation et de coping, conseil. - Maximum facturable: 18 fois par séance - Tarif basé sur un taux horaire de CHF 186.40


 Browser pour le tarif 330

  • Tarif 330
  • Chap. 01
  • 100.002

100.002 | Thérapie de groupe par 5 min.
 | 01.01.19 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.53
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Facturable proportionnellement au nombre de participants (principe du diviseur commun). - Maximum facturable: 121 fois par séance - Tarif basé sur un taux horaire de CHF 186.40


 Browser pour le tarif 330

  • Tarif 330
  • Chap. 01
  • 100.003

100.003 | Examen diagnostique par 5 min.
 | 13.04.06 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.53
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Cette position comprend les procédures d'examen standardisées et semi-standardisées, l'exploration, l'anamnèse et la surveillance du comportement nécessaire à la saisie des fonctions neuropsychologiques (attention, perception, mémoire, fonctions cognitives, décharges émotionnelles et affectives notamment). - Maximum facturable: 72 fois par cas - Tarif basé sur un taux horaire de CHF 186.40


 Browser pour le tarif 330

  • Tarif 330
  • Chap. 01
  • 100.004

100.004 | Interprétation, analyse des données, rapport par 5 min.
 | 13.04.06 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.53
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Cette position comprend l'interprétation et l'analyse des données saisies selon 100.003 et leur appréciation sur le plan neuropsychologique tout en tenant compte de l'anamnèse, des résultats des tests neuropsychologiques, de la surveillance du comportement, de l'exploration et des résultats médicaux disponibles. - Maximum facturable: 48 fois par cas - Tarif basé sur un taux horaire de CHF 186.40


 Browser pour le tarif 330

  • Tarif 330
  • Chap. 01
  • 100.005

100.005 | Discussion des résultats et conseil par 5 min.
 | 13.04.06 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.53
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Discussion des résultats avec les patients, conseil neuropsychologique. - Maximum facturable: 18 fois parcas - Tarif basé sur un taux horaire de CHF 186.40


 Browser pour le tarif 330

  • Tarif 330
  • Chap. 01
  • 100.006

100.006 | Consultation téléphonique par 5 min.
 | 13.04.06 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.53
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Consultation téléphonique donnée au patient. Vaut également pour un conseil/entretien téléphonique donné à un représentant légal ou à un tuteur et qui est en rapport direct avec l'examen ou le traitement du patient. - Maximum facturable: 48 fois par 6 mois - Tarif basé sur un taux horaire de CHF 186.40


 Browser pour le tarif 330

  • Tarif 330
  • Chap. 01
  • 100.007

100.007 | Prestations en l'absence du patient par 5 min.
 | 13.04.06 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.53
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Vaut pour les prestations liées au traitement du patient qui doivent être effectuées de vive voix ou par téléphone en son absence (à l'exception de la consultation téléphonique selon la position 100.006), par ex. obtention d'informations auprès de tiers, renseignements donnés aux proches ou à d'autres personnes de référence du patient, discussions avec des thérapeutes et du personnel soignant, étude de dossiers. - Maximum facturable: 48 fois par 6 mois - Tarif basé sur un taux horaire de CHF 186.40


 Browser pour le tarif 330

  • Tarif 330
  • Chap. 01
  • 100.008

100.008 | Indemnité de déplacement par 5 min.
 | 13.04.06 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.53
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Le déplacement n'est indemnisé qu'exceptionnellement, et ce, en accord avec le payeur compétent. Est indemnisé le temps de déplacement net, indépendamment du véhicule choisi ou de la durée du trajet à pied. Le temps de voyage déterminant pour l'indemnité de déplacement commence lorsque le neuropsychologue quitte son cabinet ou son institution et se termine à l'arrivée chez le patient. Lorsque le spécialiste rend visite à plusieurs patients en un seul voyage, seul le temps nécessaire pour aller d'un patient à l'autre est facturable. Le temps pour le retour se calcule d'après le trajet effectué du domicile du dernier patient jusqu'au cabinet ou à l'institut. - Tarif basé sur un taux horaire de CHF 186.40


 Browser pour le tarif 330

  • Tarif 330
  • Chap. 02

02 | Suppléments pour expertises
 | Remarques Pour les positions 100.003 - 100.007 ainsi que 100.010, le temps facturable pour une expertise est limité à 14 heures au maximum. La moyenne annuelle du temps consacré ne doit pas dépasser 12 heures. Sont exceptées les expertises facturées avec la position 100.011.
100.010 | Supplément pour supplément de travail lors d'expertises par 5 min.
100.011 | Expertises extrêmement complexes par 5 min.


 Browser pour le tarif 330

  • Tarif 330
  • Chap. 02
  • 100.010

100.010 | Supplément pour supplément de travail lors d'expertises par 5 min.
 | 13.04.06 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.53
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02
 |  | Pour les positions 100.003 - 100.007 ainsi que 100.010, le temps facturable pour une expertise est limité à 14 heures au maximum. La moyenne annuelle du temps consacré ne doit pas dépasser 12 heures. Sont exceptées les expertises facturées avec la position 100.011. Indemnisation du travail supplémentaire pour expertises exigeantes (problèmes complexes, appréciation des résultats et expertises antérieurs, difficulté à répondre à une liste étendue de questions, recherches difficiles). - Maximum facturable: 18 fois par cas - Tarif basé sur un taux horaire de CHF 186.40


 Browser pour le tarif 330

  • Tarif 330
  • Chap. 02
  • 100.011

100.011 | Expertises extrêmement complexes par 5 min.
 | 13.04.06 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.53
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02
 |  | Le travail supplémentaire doit être justifié et doit nettement dépasser celui de la position 100.010. L'indemnisation est fixée en accord avec le payeur compétent. Un consentement écrit (bon de traitement) est indispensable à sa prise en charge. - Maximum facturable: Selon l'accord avec le prescripteur compétent - Tarif basé sur un taux horaire de CHF 186.40


 Browser pour le tarif 331

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Ocularistes
Restriction de lieu: | applicable par tous seuf hôpital
331 | Prothèses oculaires AA/AM/AI
01 | Positions tarifaires/Interprétations


 Browser pour le tarif 331

  • Tarif 331
  • Chap. 01

01 | Positions tarifaires/Interprétations
 | Toutes les prestations doivent remplir de manière cumulative les critères fondamentaux d'efficacité, d'adéquation et d'économicité (critères EAE).
1000 | Prothèse oculaire en verre, à l'unité
1000.0 | Prothèses oculaires en verre / Adultes et adolescents à partir de seize ans
1000.1 | Prothèses oculaires en verre / Enfants et adolescents jusqu'à quinze ans
2000 | Prothèse oculaire en plastique, à l'unité
2000.0 | Prothèses oculaires en plastique / Adultes et adolescents à partir de seize ans
2000.1 | Prothèses oculaires en plastique / Enfants et adolescents jusqu'à quinze ans
3000.0 | Microphthalmie et anophthalmie / Enfants jusqu'à la remise de la prothèse oculaire en plastique
3000.1 | Microphthalmie et anophthalmie / Enfants à partir de la remise de la prothèse oculaire en plastique et jusqu'à six ans révolus
4000.0 | Polissages des prothèses oculaires en plastique / Adultes et adolescents à partir de seize ans


 Browser pour le tarif 331

  • Tarif 331
  • Chap. 01
  • 1000

1000 | Prothèse oculaire en verre, à l'unité
01.01.19 - 31.12.23 | Validité
Prestation CHF | 775.45 CHF (y.c. TVA)
Prestation CHF | 720.01 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
Unité | Forfait par pièce
Le forfait comprend les prestations suivantes:
  • Administration: l'ensemble des prestations liées à la remise d'une prothèse oculaire telles que la prise et la confirmation de rendez-vous, la préparation du dossier du client, les contacts et échanges avec les répondants des coûts et les médecins, l'établissement du devis, la facturation, le contrôle du paiement, la déclaration de conformité, etc.
    - Conseil au client (discussion, essayage pour le choix de la forme, instructions d'entretien, etc.)
    - Fabrication de la prothèse en verre et adaptation au porteur
    - Matériel
    - Coûts externes liés par exemple à la location de locaux, à l'hébergement, au déplacement, et autres frais similaires


 Browser pour le tarif 331

  • Tarif 331
  • Chap. 01
  • 1000.0

1000.0 | Prothèses oculaires en verre / Adultes et adolescents à partir de seize ans
01.01.24 - 31.12.99 | Validité
Prestation CHF | 778.32 CHF (y.c. TVA)
Prestation CHF | 720.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
Unité | Forfait par pièce
Le forfait comprend les prestations suivantes:
  • Administration: l'ensemble des prestations liées à la remise d'une prothèse oculaire en verre telles que la prise et la confirmation de rendez-vous, la préparation du dossier du client, les contacts et échanges avec les répondants des coûts et les médecins, l'établissement du devis, la facturation, le contrôle du paiement, la déclaration de conformité etc..
    - Conseil au client (discussion, essai pour le choix de la forme, instructions d'entretien etc.).
    - Fabrication de la prothèse en verre et adaptation individuelle.
    - Matériel.
    - Coûts externes liés par exemple à la location de locaux, à l'hébergement, au déplacement, et autres frais similaires.

Restrictions de quantité:
  • Chiffre 1000.0: Tous les ans

Restrictions d'âge:
  • Chiffre 1000.0: Adultes et adolescents à partir de seize ans


 Browser pour le tarif 331

  • Tarif 331
  • Chap. 01
  • 1000.1

1000.1 | Prothèses oculaires en verre / Enfants et adolescents jusqu'à quinze ans
01.01.24 - 31.12.99 | Validité
Prestation CHF | 778.32 CHF (y.c. TVA)
Prestation CHF | 720.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
Unité | Forfait par pièce
Le forfait comprend les prestations suivantes:
  • Administration: l'ensemble des prestations liées à la remise d'une prothèse oculaire en verre telles que la prise et la confirmation de rendez-vous, la préparation du dossier du client, les contacts et échanges avec les répondants des coûts et les médecins, l'établissement du devis, la facturation, le contrôle du paiement, la déclaration de conformité etc..
    - Conseil au client (discussion, essai pour le choix de la forme, instructions d'entretien etc.).
    - Fabrication de la prothèse en verre et adaptation individuelle.
    - Matériel.
    - Coûts externes liés par exemple à la location de locaux, à l'hébergement, au déplacement, et autres frais similaires.

Restrictions de quantité:
  • Chiffre 1000.1: Tous les six mois

Restrictions d'âge:
  • Chiffre 1000.1: Enfants et adolescents jusqu'à quinze ans


 Browser pour le tarif 331

  • Tarif 331
  • Chap. 01
  • 2000

2000 | Prothèse oculaire en plastique, à l'unité
01.01.19 - 31.12.23 | Validité
Prestation CHF | 3615.50 CHF (y.c. TVA)
Prestation CHF | 3357.01 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
Unité | Forfait par pièce
Le forfait comprend les prestations suivantes:
  • Administration: l'ensemble des prestations liées à la remise d'une prothèse oculaire telles que la prise et la confirmation de rendez-vous, la préparation du dossier du client, les contacts et échanges avec les centres de coûts et les médecins, l'établissement du devis, la facturation, le contrôle du paiement, etc.
    - Conseil au client (discussion, essayage pour le choix de la forme, instructions d'entretien, etc.)
    - Fabrication de la prothèse en plastique
    - Matériel
    - Nettoyage/polissage annuel de la prothèse, y compris les contrôles et le conseil
    - Retouches (agrandissements, rétrécissements)
    - Frais supplémentaires liés à la mise en conformité, aux fournitures sans implant, à la fabrication d'un verre scléral ou aux fournitures à des enfants (hors microphtalmie et anophtalmie).


 Browser pour le tarif 331

  • Tarif 331
  • Chap. 01
  • 2000.0

2000.0 | Prothèses oculaires en plastique / Adultes et adolescents à partir de seize ans
01.01.24 - 31.12.99 | Validité
Prestation CHF | 3628.92 CHF (y.c. TVA)
Prestation CHF | 3357.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
Unité | Forfait par pièce
Le forfait comprend les prestations suivantes:
  • Administration: l'ensemble des prestations liées à la remise d'une prothèse oculaire en plastique telles que la prise et la confirmation de rendez-vous, la préparation du dossier du client, les contacts et échanges avec les centres de coûts et les médecins, l'établissement du devis, la facturation, le contrôle du paiement etc..
    - Conseil au client (discussion, essai pour le choix de la forme, instructions d'entretien etc.).
    - Fabrication de la prothèse oculaire en plastique.
    - Matériel.
    - Nettoyage/polissage annuel de la prothèse, y compris contrôle et conseil.
    - Retouches dans un délai d'un an (agrandissements, rétrécissements).
    - Frais supplémentaires liés à la mise en conformité, aux fournitures sans implant, à la fabrication d'un verre scléral ou aux fournitures à des enfants (hors microphtalmie et anophtalmie).

Restrictions de quantité:
  • Chiffre 2000.0: Tous les cinq ans

Restrictions d'âge:
  • Chiffre 2000.0: Adultes et adolescents à partir de seize ans


 Browser pour le tarif 331

  • Tarif 331
  • Chap. 01
  • 2000.1

2000.1 | Prothèses oculaires en plastique / Enfants et adolescents jusqu'à quinze ans
01.01.24 - 31.12.99 | Validité
Prestation CHF | 3628.92 CHF (y.c. TVA)
Prestation CHF | 3357.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
Unité | Forfait par pièce
Le forfait comprend les prestations suivantes:
  • Administration: l'ensemble des prestations liées à la remise d'une prothèse oculaire en plastique telles que la prise et la confirmation de rendez-vous, la préparation du dossier du client, les contacts et échanges avec les centres de coûts et les médecins, l'établissement du devis, la facturation, le contrôle du paiement etc..
    - Conseil au client (discussion, essai pour le choix de la forme, instructions d'entretien etc.).
    - Fabrication de la prothèse oculaire en plastique.
    - Matériel.
    - Nettoyage/polissage annuel de la prothèse, y compris contrôle et conseil.
    - Retouches dans un délai d'un an (agrandissements, rétrécissements).
    - Frais supplémentaires liés à la mise en conformité, aux fournitures sans implant, à la fabrication d'un verre scléral ou aux fournitures à des enfants (hors microphtalmie et anophtalmie).

Restrictions de quantité:
  • Chiffre 2000.1: Tous les trois ans

Restrictions d'âge:
  • Chiffre 2000.1: Enfants et adolescents jusqu'à quinze ans


 Browser pour le tarif 331

  • Tarif 331
  • Chap. 01
  • 3000.0

3000.0 | Microphthalmie et anophthalmie / Enfants jusqu'à la remise de la prothèse oculaire en plastique
01.01.24 - 31.12.99 | Validité
Prestation CHF | 359.97 CHF (y.c. TVA)
Prestation CHF | 333.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
Unité | Forfait par traitement
Interprétation relative des chiffres tarifaires:
  • La microphtalmie et l'anophtalmie sont des infirmités congénitales (IC 415) qui constituent des mesures médicales à la charge de l'assurance-invalidité jusqu'à la fin du traitement (pas de prestation dans le domaine de l'assurance-accident ou de l'assurance militaire).
    - Référence à l'art. 7 de la convention tarifaire: dans le domaine de l'assurance-invalidité, la nature et l'étendue des prestations sont déterminées par une décision / un avis de l'office AI compétent. La fourniture de prothèses oculaires pour la microphtalmie et l'anophtalmie à la charge de l'assurance-invalidité doit être indiquée sur le plan médical et prescrite par un médecin. Elle nécessite l'accord écrit préalable du répondant des coûts.
    - Les prothèses oculaires en plastique sont facturées séparément avec le chiffre tarifaire 2000.1.

Restrictions de quantité:
  • Chiffre 3000.0: Douze traitements maximum par an


 Browser pour le tarif 331

  • Tarif 331
  • Chap. 01
  • 3000.1

3000.1 | Microphthalmie et anophthalmie / Enfants à partir de la remise de la prothèse oculaire en plastique et jusqu'à six ans révolus
01.01.24 - 31.12.99 | Validité
Prestation CHF | 359.97 CHF (y.c. TVA)
Prestation CHF | 333.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
Unité | Forfait par traitement
Interprétation relative des chiffres tarifaires:
  • La microphtalmie et l'anophtalmie sont des infirmités congénitales (IC 415) qui constituent des mesures médicales à la charge de l'assurance-invalidité jusqu'à la fin du traitement (pas de prestation dans le domaine de l'assurance-accident ou de l'assurance militaire).
    - Référence à l'art. 7 de la convention tarifaire: dans le domaine de l'assurance-invalidité, la nature et l'étendue des prestations sont déterminées par une décision / un avis de l'office AI compétent. La fourniture de prothèses oculaires pour la microphtalmie et l'anophtalmie à la charge de l'assurance-invalidité doit être indiquée sur le plan médical et prescrite par un médecin. Elle nécessite l'accord écrit préalable du répondant des coûts.
    - Les prothèses oculaires en plastique sont facturées séparément avec le chiffre tarifaire 2000.1.

Restrictions de quantité:
  • Chiffre 3000.1: Quatre traitements (dates d'ajustement) maximum par an

Restrictions d'âge:
  • Chiffre 3000.1: Enfants à partir de la remise de la prothèse oculaire en plastique et jusqu'à six ans révolus


 Browser pour le tarif 331

  • Tarif 331
  • Chap. 01
  • 4000.0

4000.0 | Polissages des prothèses oculaires en plastique / Adultes et adolescents à partir de seize ans
01.01.24 - 31.12.99 | Validité
Prestation CHF | 130.80 CHF (y.c. TVA)
Prestation CHF | 121.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
Unité | Forfait par an
Interprétation relative au chiffre tarifaire:
  • Le chiffre tarifaire 4000.0 ne s'applique pas aux enfants et adolescents jusqu'à quinze ans.

Restrictions de quantité:
  • Chiffre 4000.0: Forfait par an après une période de cinq ans à compter de la remise des prothèses oculaires en plastique

Restrictions d'âge:
  • Chiffre 4000.0: Adultes et adolescents à partir de seize ans


 Browser pour le tarif 334

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Personnel sanitaire incl. Spitex
Restriction de lieu: | applicable par tous seuf hôpital
334 | Tarif des soins infirmiers indépendants
01 | Positions tarifaires
02 | Indemnités forfaitaires
03 | Matériel
09 | Allocation pour impotent


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 01

01 | Positions tarifaires
33401 | a) Prestations d'évaluation et de conseil, assuré AI, par tranche de 5 minutes
33402 | a) Prestations d'évaluation et de conseil, assuré AA/AM, par tranche de 5 minutes
33403 | b) Prestations d'examen et de traitement, assuré AI, par tranche de 5 minutes
33404 | b) Prestations d'examen et de traitement, assuré AA/AM, par tranche de 5 minutes
33405 | c) Soins de base, assuré AA/AM, par tranche de 5 minutes


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 01
  • 33401

33401 | a) Prestations d'évaluation et de conseil, assuré AI, par tranche de 5 minutes
01.01.25 - 31.12.99 | Validité
Prestation CHF | 8.63 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Nature et volume des prestations individuelles à la charge de l'AI: conformément aux directives correspondantes de l'Office fédéral des assurances sociales
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 103.56


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 01
  • 33402

33402 | a) Prestations d'évaluation et de conseil, assuré AA/AM, par tranche de 5 minutes
01.01.25 - 31.12.99 | Validité
Prestation CHF | 8.63 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 103.56


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 01
  • 33403

33403 | b) Prestations d'examen et de traitement, assuré AI, par tranche de 5 minutes
01.01.25 - 31.12.99 | Validité
Prestation CHF | 8.63 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Nature et volume des prestations individuelles à la charge de l'AI: conformément aux directives correspondantes de l'Office fédéral des assurances sociales
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 103.56


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 01
  • 33404

33404 | b) Prestations d'examen et de traitement, assuré AA/AM, par tranche de 5 minutes
01.01.25 - 31.12.99 | Validité
Prestation CHF | 8.63 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 103.56


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 01
  • 33405

33405 | c) Soins de base, assuré AA/AM, par tranche de 5 minutes
01.01.25 - 31.12.99 | Validité
Prestation CHF | 6.75 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Soins de base conformément à l'art. 7 al. 2 let. c OPAS
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Pas de prise en charge par l'AI
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 81.00


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 02

02 | Indemnités forfaitaires
33441 | Indemnité forfaitaire AI, par hospitalisation
33442 | Indemnité forfaitaire AA/AM, par hospitalisation


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 02
  • 33441

33441 | Indemnité forfaitaire AI, par hospitalisation
01.01.25 - 31.12.99 | Validité
Prestation CHF | 234.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
  • Application d'une indemnité forfaitaire en cas d'hospitalisation imprévue / en urgence d'un assuré entraînant l'annulation de dernière minute d'une intervention planifiée. On entend par «de dernière minute» une hospitalisation ayant lieu moins de 48 heures avant une prestation planifiée.
  • Facturation de l'indemnité forfaitaire le jour où était prévue la prestation qui a finalement été annulée en raison de l'hospitalisation
  • Application en tant que prestation de remplacement unique pouvant être décomptée durant un séjour stationnaire


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 02
  • 33442

33442 | Indemnité forfaitaire AA/AM, par hospitalisation
01.01.25 - 31.12.99 | Validité
Prestation CHF | 60.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
  • Application d'une indemnité forfaitaire en cas d'hospitalisation imprévue / en urgence d'un assuré entraînant l'annulation de dernière minute d'une intervention planifiée. On entend par «de dernière minute» une hospitalisation ayant lieu moins de 48 heures avant une prestation planifiée.
  • Facturation de l'indemnité forfaitaire le jour où était prévue la prestation qui a finalement été annulée en raison de l'hospitalisation- Application en tant que prestation de remplacement unique pouvant être décomptée durant un séjour stationnaire


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 03

03 | Matériel
33471 | Matériel


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 03
  • 33471

33471 | Matériel
01.01.25 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 03
  • Possibilité pour les infirmiers ou les infirmières de facturer séparément, à prix coûtant, le matériel à usage courant. Les éventuels rabais doivent bénéficier à l'assureur. Pour le matériel à usage courant figurant dans la LiMA, le prix indiqué ne peut être dépassé.
  • Mention obligatoire pour chaque article de son prix et de la date de la remise au patient (date de l'intervention)
  • Aucune indemnisation possible des instruments réutilisables appartenant à l'infirmier ou l'infirmière.


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 09

09 | Allocation pour impotent
33499 | Déduction de la participation à l'allocation pour impotent


 Browser pour le tarif 334

  • Tarif 334
  • Chap. 09
  • 33499

33499 | Déduction de la participation à l'allocation pour impotent
01.01.25 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 09
  • Sur la facture adressée à l'assurance, le chiffre tarifaire technique avec le nombre -1 doit être utilisé avec le montant positif.


 Browser pour le tarif 337

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement D'autre technicien incl. MBO
Restriction de lieu: | aucunes restictions
337 | Tarif fauteuils roulants
10 | Prestations générales
20 | Fauteuils roulants de base
30 | Fauteuils roulants adaptatifs
40 | Fauteuils roulants pour enfants
50 | Fauteuils roulants spéciaux
60 | Fauteuils roulants électriques
70 | Options selon handicap (OH)
80 | Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400
90 | Propulsions pour fauteuils roulants / Équipements spéciaux


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10

10 | Prestations générales
10.000 | Informations sur l'appareillage
10.110 | Frais de déplacement
10.120 | Conseils techniques et rapports
10.130 | Location des fauteuils roulants
10.140 | Réparations/Rééquipements/Révisions
10.150 | Franchises


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000

10.000 | Informations sur l'appareillage
DISPOSITIONS GÉNÉRALES
Le modèle du fauteuil roulant et les accessoires forfaitaires sont inclus dans le forfait pour fauteuils roulants et doivent être indiqués sur la facture.

Les options selon handicap sont facturables en plus selon la prescription médicale.
DÉFINITIONS

FAUTEUIL ROULANT MANUEL (FRM)
Dans les catégories sous-mentionnées sont compris les fauteuils roulants manuels, lesquels correspondent à une version adéquate et prête à l'emploi. Celles-ci comprennent :

- Cadre fixe ou pliable
- Roues arrière et roues avant pivotantes
- Freins
- Housses de siège et de dossier
- Repose-jambes
- Accoudoirs / protèges vêtements

Les catégories adaptative, pédiatrique, spécial peuvent également être utilisées comme châssis pour des orthèses de positionnement (positionnements selon tarif ASTO).

La fiabilité fonctionnelle et la sécurité de base doivent être assurées par le marquage CE, la déclaration de conformité et les informations sur le produit doivent être disponibles en allemand, français et italien. (Ordonnance sur les dispositifs médicaux ODim et directive 93/42 /CEE).

Seuls les éléments énumérés dans la liste des options liées au handicap (OH) peuvent être facturés en supplément. (Annexe au formulaire "Prescription médicale pour la remise d'un fauteuil roulant").
CHÂSSIS POUR COQUE
Les châssis pour coque sont des fauteuils roulants répondant aux caractéristiques de fauteuils roulants spéciaux, mais liés à une remise de coque de positionnement.
FAUTEUIL ROULANT ÉLECTRIQUE (FRE)
Dans cette catégorie sont compris les fauteuils roulants électriques, lesquels correspondent à une version adéquate et prête à l'emploi. Celle-ci comprend :

- 2 roues motrices avec moteur électrique
- 2 roues directrices
- Repose-jambes
- Accoudoirs
- Batteries sans entretien et un chargeur

La fiabilité fonctionnelle et la sécurité de base doivent être assurées par le marquage CE, la déclaration de conformité et les informations sur le produit qui doivent être disponibles en allemand, français et italien. (Ordonnance sur les dispositifs médicaux ODim et directive 93/42 /CEE)

Seuls les éléments énumérés dans la liste des options liées au handicap (OH) peuvent être facturés en supplément. (Annexe au formulaire "Prescription médicale pour la remise d'un fauteuil roulant")

FAUTEUIL ROULANT ÉLECTRIQUE POUR USAGE INTÉRIEUR (POSITION TARIFAIRE 90.411.000)
Seuls les fauteuils roulants électriques qui ne répondent pas aux critères de définition des fauteuils roulants électriques du chapitre 60 peuvent être fournis au titre du code tarifaire 90.411.000. Il s'agit de simples fauteuils roulants électriques destinés principalement à un usage intérieur ou à un usage extérieur limité (par exemple, les fauteuils roulants électriques pliants).

FAUTEUIL ROULANT ÉLECTRIQUE POUR TERRAIN ACCIDENTÉ (POSITION TARIFAIRE 90.421.000)
Seuls les fauteuils roulants électriques qui ne répondent pas aux critères de définition des fauteuils roulants électriques du chapitre 60 peuvent être fournis au titre du code tarifaire 90.421.000. Il s'agit de fauteuils roulants électriques destinés à être utilisés sur des terrains accidentés.

PROPULSION ÉLECTRIQUE
Par propulsion électrique, on entend les systèmes d'entraînement électrique pour fauteuils roulants manuels.
10.001.000 | Nouvel appareillage
10.002.000 | Appareillage suivant
10.003.000 | Rééquipement
10.004.000 | Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
10.005.000 | Suite changement de position
10.006.000 | Suite croissance
10.007.000 | Postopératoire
10.008.000 | Progression
10.008.010 | Usure
10.009.000 | Autres
10.020.000 | Réparation
10.021.000 | Réparation selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
10.030.000 | Révision
10.031.000 | Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
10.032.000 | Prestation de garantie auprès des fauteuils roulants manuels ou fauteuils roulants électriques


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.001.000

10.001.000 | Nouvel appareillage
01.10.24 - 31.12.99 | Validité
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.000
Prestation statistique

Chiffre 10.001.000 non cumulable avec
  • Chapitre 10.140 «Réparations/Rééquipements/Révisions»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.021.000 «Réparation selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.031.000 «Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.002.000

10.002.000 | Appareillage suivant
01.10.24 - 31.12.99 | Validité
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.000
Prestation statistique

Chiffre 10.002.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Chapitre 10.140 «Réparations/Rééquipements/Révisions»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.021.000 «Réparation selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.031.000 «Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.003.000

10.003.000 | Rééquipement
01.10.24 - 31.12.99 | Validité
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.000
Prestation statistique

Chiffre 10.003.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»
  • Chapitre 80.500 «Accessoires pour fauteuils manuels selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017), ainsi que les équipements spéciaux selon le tarif du 1.1.2018»
  • Chapitre 80.550 «Accessoires pour fauteuils électriques selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.021.000 «Réparation selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.031.000 «Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.004.000

10.004.000 | Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
01.10.24 - 31.12.99 | Validité
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.000
Prestation statistique ;

Cumulable uniquement avec le chapitre 80

Chiffre 10.004.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 10.003.000 «Rééquipement»
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.021.000 «Réparation selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.031.000 «Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.005.000

10.005.000 | Suite changement de position
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 10.000
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.006.000

10.006.000 | Suite croissance
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 10.000
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.007.000

10.007.000 | Postopératoire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 10.000
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.008.000

10.008.000 | Progression
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 10.000
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.008.010

10.008.010 | Usure
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 10.000
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.009.000

10.009.000 | Autres
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 10.000
 |  | Prestation statistique; Spécification de la raison de l'appareillage


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.020.000

10.020.000 | Réparation
01.10.24 - 31.12.99 | Validité
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.000
Prestation statistique

Chiffre 10.020.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.031.000 «Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.021.000

10.021.000 | Réparation selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
01.10.24 - 31.12.99 | Validité
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.000
Prestation statistique

Chiffre 10.021.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.030.000

10.030.000 | Révision
01.10.24 - 31.12.99 | Validité
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.000
Révision selon les instructions du fabricant ; Prestation statistique ;

Cumulable uniquement avec le chapitre 80

Chiffre 10.030.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»
  • Prestation 10.031.000 «Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.031.000

10.031.000 | Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
01.10.24 - 31.12.99 | Validité
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.000
Prestation statistique

Chiffre 10.031.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.000
  • 10.032.000

10.032.000 | Prestation de garantie auprès des fauteuils roulants manuels ou fauteuils roulants électriques
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 10.000
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.110

10.110 | Frais de déplacement
 | La rémunération pour les frais de déplacement est basée sur les remarques concernant le tarif. Les frais de déplacement comprennent le voyage aller-retour. Si plusieurs clients sont fournis lors d'un même voyage, le montant forfaitaire doit être facturé au prorata.
10.111.000 | Frais de déplacement, forfait I
10.112.000 | Frais de déplacement, forfait II
10.113.000 | Frais de déplacement, forfait III
10.114.000 | Frais de déplacement, forfait IV
10.115.000 | Frais de déplacement selon frais effectifs


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.110
  • 10.111.000

10.111.000 | Frais de déplacement, forfait I
01.10.24 - 31.12.99 | Validité
Prestation CHF | 23.11 CHF (y.c. TVA)
Prestation CHF | 21.38 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.110
Rayon | 1 - 5 km

Chiffre 10.111.000 non cumulable avec
  • Prestation 10.112.000 «Frais de déplacement, forfait II»
  • Prestation 10.113.000 «Frais de déplacement, forfait III»
  • Prestation 10.114.000 «Frais de déplacement, forfait IV»
  • Prestation 10.115.000 «Frais de déplacement selon frais effectifs»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.110
  • 10.112.000

10.112.000 | Frais de déplacement, forfait II
01.10.24 - 31.12.99 | Validité
Prestation CHF | 92.43 CHF (y.c. TVA)
Prestation CHF | 85.50 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.110
Rayon | 6 - 20 km

Chiffre 10.112.000 non cumulable avec
  • Prestation 10.111.000 «Frais de déplacement, forfait I»
  • Prestation 10.113.000 «Frais de déplacement, forfait III»
  • Prestation 10.114.000 «Frais de déplacement, forfait IV»
  • Prestation 10.115.000 «Frais de déplacement selon frais effectifs»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.110
  • 10.113.000

10.113.000 | Frais de déplacement, forfait III
01.10.24 - 31.12.99 | Validité
Prestation CHF | 205.39 CHF (y.c. TVA)
Prestation CHF | 190.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.110
Rayon | 21 - 60 km

Chiffre 10.113.000 non cumulable avec
  • Prestation 10.111.000 «Frais de déplacement, forfait I»
  • Prestation 10.112.000 «Frais de déplacement, forfait II»
  • Prestation 10.114.000 «Frais de déplacement, forfait IV»
  • Prestation 10.115.000 «Frais de déplacement selon frais effectifs»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.110
  • 10.114.000

10.114.000 | Frais de déplacement, forfait IV
01.10.24 - 31.12.99 | Validité
Prestation CHF | 308.09 CHF (y.c. TVA)
Prestation CHF | 285.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.110
Rayon | 61 - 90 km

Chiffre 10.114.000 non cumulable avec
  • Prestation 10.111.000 «Frais de déplacement, forfait I»
  • Prestation 10.112.000 «Frais de déplacement, forfait II»
  • Prestation 10.113.000 «Frais de déplacement, forfait III»
  • Prestation 10.115.000 «Frais de déplacement selon frais effectifs»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.110
  • 10.115.000

10.115.000 | Frais de déplacement selon frais effectifs
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 10.110
Rayon | plus de 90km

Chiffre 10.115.000 non cumulable avec
  • Prestation 10.111.000 «Frais de déplacement, forfait I»
  • Prestation 10.112.000 «Frais de déplacement, forfait II»
  • Prestation 10.113.000 «Frais de déplacement, forfait III»
  • Prestation 10.114.000 «Frais de déplacement, forfait IV»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.120

10.120 | Conseils techniques et rapports
10.121.000 | Conseil technique par période de 15 min.
10.122.000 | Rapport écrit par période de 15 min.


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.120
  • 10.121.000

10.121.000 | Conseil technique par période de 15 min.
01.10.24 - 31.12.99 | Validité
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.120
N'est pas remboursée par les assureurs LAA/LAM/LAI.

Chiffre 10.121.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.120
  • 10.122.000

10.122.000 | Rapport écrit par période de 15 min.
01.10.24 - 31.12.99 | Validité
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.120
Applicable uniquement aux rapports requis par les assureurs.

Chiffre 10.122.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.130

10.130 | Location des fauteuils roulants
 | En cas de besoin urgent, le patient peut obtenir, pour une durée maximale de 60 jours, un fauteuil roulant à titre de solution provisoire jusqu'à ce qu'il reçoive son appareillage définitif. La location du fauteuil roulant peut être facturé avec les positions tarifaires correspondantes aux assureurs sociaux fédéraux. Dans les secteurs AA et AM, cette limitation ne s'applique pas si un fauteuil roulant est loué pour une durée limitée pendant une phase transitoire médicalement nécessaire (soulagement post-opératoire, immobilisation, etc.), à condition que l'assuré ne soit pas en permanence dépendant d'un fauteuil roulant. La durée de location est basée sur l'ordonnance médicale émise par le médecin traitant. Si la location dépasse les 90 jours, il faut soumettre à l'avance une demande justifiée de prolongation de la période de location auprès de l'assureur responsable. Il incombe au propriétaire de veiller à ce que le fauteuil roulant de location soit rendu en temps voulu.
10.131.000 | Taxe de base (nettoyage, réglages)
10.132.000 | Location d'un fauteuil roulant manuel (rechange / approvisionnement provisoire ; par jour)
10.132.100 | Location d'un fauteuil roulant manuel dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)
10.133.000 | Location d'un fauteuil roulant électrique (rechange / approvisionnement provisoire ; par jour)
10.133.100 | Location d'un fauteuil roulant électrique dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.130
  • 10.131.000

10.131.000 | Taxe de base (nettoyage, réglages)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 143.77 CHF (y.c. TVA)
 |  | Prestation CHF | 133.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 10.130
 |  | Limitation : maximum 1x par période de location


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.130
  • 10.132.000

10.132.000 | Location d'un fauteuil roulant manuel (rechange / approvisionnement provisoire ; par jour)
01.10.24 - 31.12.99 | Validité
Prestation CHF | 4.32 CHF (y.c. TVA)
Prestation CHF | 4.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.130
Facturable selon les remarques concernant le tarif.

Limitation : maximum 90 jours

Chiffre 10.132.000 non cumulable avec
  • Prestation 10.132.100 «Location d'un fauteuil roulant manuel dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)»
  • Prestation 10.133.000 «Location d'un fauteuil roulant électrique (rechange / approvisionnement provisoire ; par jour)»
  • Prestation 10.133.100 «Location d'un fauteuil roulant électrique dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.130
  • 10.132.100

10.132.100 | Location d'un fauteuil roulant manuel dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)
01.10.24 - 31.12.99 | Validité
Prestation CHF | 4.32 CHF (y.c. TVA)
Prestation CHF | 4.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.130
Facturable selon les remarques concernant le tarif ; prolongation uniquement après consultation préalable de l'assureur. Applicable uniquement aux secteurs AA et AM.

Limitation : maximum 90 jours

Chiffre 10.132.100 non cumulable avec
  • Prestation 10.132.000 «Location d'un fauteuil roulant manuel (rechange / approvisionnement provisoire ; par jour)»
  • Prestation 10.133.000 «Location d'un fauteuil roulant électrique (rechange / approvisionnement provisoire ; par jour)»
  • Prestation 10.133.100 «Location d'un fauteuil roulant électrique dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.130
  • 10.133.000

10.133.000 | Location d'un fauteuil roulant électrique (rechange / approvisionnement provisoire ; par jour)
01.10.24 - 31.12.99 | Validité
Prestation CHF | 10.81 CHF (y.c. TVA)
Prestation CHF | 10.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.130
Facturable selon les remarques concernant le tarif.

Limitation : maximum 90 jours

Chiffre 10.133.000 non cumulable avec
  • Prestation 10.132.000 «Location d'un fauteuil roulant manuel (rechange / approvisionnement provisoire ; par jour)»
  • Prestation 10.132.100 «Location d'un fauteuil roulant manuel dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)»
  • Prestation 10.133.100 «Location d'un fauteuil roulant électrique dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.130
  • 10.133.100

10.133.100 | Location d'un fauteuil roulant électrique dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)
01.10.24 - 31.12.99 | Validité
Prestation CHF | 10.81 CHF (y.c. TVA)
Prestation CHF | 10.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.130
Facturable selon les remarques concernant le tarif ; prolongation uniquement après consultation préalable de l'assureur. Applicable uniquement aux secteurs AA et AM.

Limitation : maximum 90 jours

Chiffre 10.133.100 non cumulable avec
  • Prestation 10.132.000 «Location d'un fauteuil roulant manuel (rechange / approvisionnement provisoire ; par jour)»
  • Prestation 10.132.100 «Location d'un fauteuil roulant manuel dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)»
  • Prestation 10.133.000 «Location d'un fauteuil roulant électrique (rechange / approvisionnement provisoire ; par jour)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140

10.140 | Réparations/Rééquipements/Révisions

Chapitre 10.140 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
10.141.000 | Temps de travail réparation fauteuil roulant manuel par période de 15 min.
10.142.000 | Temps de travail réparation fauteuil roulant électrique par période de 15 min.
10.143.000 | Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.
10.144.000 | Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.
10.145.000 | Temps de travail révision fauteuil roulant manuel par période de 15 min.
10.145.100 | Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.
10.146.000 | Temps de travail révision fauteuil roulant électrique par période de 15 min.
10.146.100 | Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.
10.147.000 | Couts du matériel fauteuil roulant manuel
10.147.100 | Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel
10.148.000 | Couts du matériel fauteuil roulant électrique
10.148.100 | Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140
  • 10.141.000

10.141.000 | Temps de travail réparation fauteuil roulant manuel par période de 15 min.
01.10.24 - 31.12.99 | Validité
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.140

Chiffre 10.141.000 non cumulable avec
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.»
  • Prestation 10.148.000 «Couts du matériel fauteuil roulant électrique»
  • Prestation 10.148.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140
  • 10.142.000

10.142.000 | Temps de travail réparation fauteuil roulant électrique par période de 15 min.
01.10.24 - 31.12.99 | Validité
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.140

Chiffre 10.142.000 non cumulable avec
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.»
  • Prestation 10.147.000 «Couts du matériel fauteuil roulant manuel»
  • Prestation 10.147.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140
  • 10.143.000

10.143.000 | Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.
01.10.24 - 31.12.99 | Validité
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.140

Chiffre 10.143.000 non cumulable avec
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.»
  • Prestation 10.148.000 «Couts du matériel fauteuil roulant électrique»
  • Prestation 10.148.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140
  • 10.144.000

10.144.000 | Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.
01.10.24 - 31.12.99 | Validité
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.140

Chiffre 10.144.000 non cumulable avec
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.»
  • Prestation 10.147.000 «Couts du matériel fauteuil roulant manuel»
  • Prestation 10.147.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140
  • 10.145.000

10.145.000 | Temps de travail révision fauteuil roulant manuel par période de 15 min.
01.10.24 - 31.12.99 | Validité
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.140

Chiffre 10.145.000 non cumulable avec
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.»
  • Prestation 10.148.000 «Couts du matériel fauteuil roulant électrique»
  • Prestation 10.148.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140
  • 10.145.100

10.145.100 | Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.
01.10.24 - 31.12.99 | Validité
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.140

Chiffre 10.145.100 non cumulable avec
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.»
  • Prestation 10.148.000 «Couts du matériel fauteuil roulant électrique»
  • Prestation 10.148.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140
  • 10.146.000

10.146.000 | Temps de travail révision fauteuil roulant électrique par période de 15 min.
01.10.24 - 31.12.99 | Validité
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.140

Chiffre 10.146.000 non cumulable avec
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.»
  • Prestation 10.147.000 «Couts du matériel fauteuil roulant manuel»
  • Prestation 10.147.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140
  • 10.146.100

10.146.100 | Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.
01.10.24 - 31.12.99 | Validité
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 10.140

Chiffre 10.146.100 non cumulable avec
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.»
  • Prestation 10.147.000 «Couts du matériel fauteuil roulant manuel»
  • Prestation 10.147.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140
  • 10.147.000

10.147.000 | Couts du matériel fauteuil roulant manuel
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 10.140
Prix public

Chiffre 10.147.000 non cumulable avec
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.»
  • Prestation 10.148.000 «Couts du matériel fauteuil roulant électrique»
  • Prestation 10.148.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140
  • 10.147.100

10.147.100 | Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 10.140
Prix public

Chiffre 10.147.100 non cumulable avec
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.»
  • Prestation 10.148.000 «Couts du matériel fauteuil roulant électrique»
  • Prestation 10.148.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140
  • 10.148.000

10.148.000 | Couts du matériel fauteuil roulant électrique
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 10.140
Prix public

Chiffre 10.148.000 non cumulable avec
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.»
  • Prestation 10.147.000 «Couts du matériel fauteuil roulant manuel»
  • Prestation 10.147.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.140
  • 10.148.100

10.148.100 | Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 10.140
Prix public

Chiffre 10.148.100 non cumulable avec
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.»
  • Prestation 10.147.000 «Couts du matériel fauteuil roulant manuel»
  • Prestation 10.147.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.150

10.150 | Franchises
10.151.000 | Prestations à la demande du client
10.152.000 | Franchise du client pour les prestations selon la CMAI
10.153.000 | Participation financière privé avec droit acquis
10.154.000 | Participation financière privé pour demandes spéciales du client


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.150
  • 10.151.000

10.151.000 | Prestations à la demande du client
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 10.150
 |  | Prestations qui ne sont pas couvertes par l'assureur, ne sont pas inclus dans le tarif et le client les demande explicitement.


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.150
  • 10.152.000

10.152.000 | Franchise du client pour les prestations selon la CMAI
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 10.150
 |  | à déduire sur l'offre/le devis et la facture


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.150
  • 10.153.000

10.153.000 | Participation financière privé avec droit acquis
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 10.150
 |  | à déduire sur l'offre/le devis et la facture


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 10
  • Chap. 10.150
  • 10.154.000

10.154.000 | Participation financière privé pour demandes spéciales du client
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 10.150
 |  | à déduire sur l'offre/le devis et la facture


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20

20 | Fauteuils roulants de base
Les forfaits de fauteuils roulants et les modèles de fauteuils roulants ne peuvent pas être cumulés entre eux.

Chapitre 20 non cumulable avec
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 70.400 «Options selon handicap (OH) pour FRE sans prix forfaitaires»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.121.000 «Conseil technique par période de 15 min.»
  • Prestation 10.122.000 «Rapport écrit par période de 15 min.»
  • Prestation 70.122.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 70.147.000 «Assise bascule, uniquement pour FR pour enfant»
  • Prestation 70.351.000 «Inclinaison électrique de l'assise»
  • Prestation 70.352.000 «Inclinaison électrique du dossier»
  • Prestation 70.401.000 «Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement»
  • Prestation 70.421.000 «Réglages spéciales électriques»
20.000 | Fauteuils roulants de base selon degré d'handicap (DH)
20.100 | Fauteuils roulants de base - Modèles
20.500 | Accessoires forfaitaires


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.000

20.000 | Fauteuils roulants de base selon degré d'handicap (DH)
 | Caractéristiques de conception - Fauteuil roulant manuel pliable 3 largeurs dèassise 2 profondeurs dèassise 2 différents repose-jambes 2 différents accoudoirs amovibles 2 hauteurs d'assise réglables
20.010.000 | Fauteuil roulant de base DH-1
20.020.000 | Fauteuil roulant de base DH-2
20.030.000 | Fauteuil roulant de base DH-3
20.040.000 | Fauteuil roulant de base DH-4


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.000
  • 20.010.000

20.010.000 | Fauteuil roulant de base DH-1
01.10.24 - 31.12.99 | Validité
Prestation CHF | 1972.18 CHF (y.c. TVA)
Prestation CHF | 1824.40 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 20.000
Cumulable uniquement avec les chapitres 10, 20, 70, 90.100 et 90.200

Chiffre 20.010.000 non cumulable avec
  • Prestation 20.020.000 «Fauteuil roulant de base DH-2»
  • Prestation 20.030.000 «Fauteuil roulant de base DH-3»
  • Prestation 20.040.000 «Fauteuil roulant de base DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.000
  • 20.020.000

20.020.000 | Fauteuil roulant de base DH-2
01.10.24 - 31.12.99 | Validité
Prestation CHF | 2044.06 CHF (y.c. TVA)
Prestation CHF | 1890.90 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 20.000
Cumulable uniquement avec les chapitres 10, 20, 70, 90.100 et 90.200

Chiffre 20.020.000 non cumulable avec
  • Prestation 20.010.000 «Fauteuil roulant de base DH-1»
  • Prestation 20.030.000 «Fauteuil roulant de base DH-3»
  • Prestation 20.040.000 «Fauteuil roulant de base DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.000
  • 20.030.000

20.030.000 | Fauteuil roulant de base DH-3
01.10.24 - 31.12.99 | Validité
Prestation CHF | 2115.95 CHF (y.c. TVA)
Prestation CHF | 1957.40 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 20.000
Cumulable uniquement avec les chapitres 10, 20, 70, 90.100 et 90.200

Chiffre 20.030.000 non cumulable avec
  • Prestation 20.010.000 «Fauteuil roulant de base DH-1»
  • Prestation 20.020.000 «Fauteuil roulant de base DH-2»
  • Prestation 20.040.000 «Fauteuil roulant de base DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.000
  • 20.040.000

20.040.000 | Fauteuil roulant de base DH-4
01.10.24 - 31.12.99 | Validité
Prestation CHF | 2187.84 CHF (y.c. TVA)
Prestation CHF | 2023.90 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 20.000
Cumulable uniquement avec les chapitres 10, 20, 70, 90.100 et 90.200

Chiffre 20.040.000 non cumulable avec
  • Prestation 20.010.000 «Fauteuil roulant de base DH-1»
  • Prestation 20.020.000 «Fauteuil roulant de base DH-2»
  • Prestation 20.030.000 «Fauteuil roulant de base DH-3»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100

20.100 | Fauteuils roulants de base - Modèles
 | Désignation = Marque - Modèle - Fabricant
20.100.999 | Nouveau modèle, approuvé pour l'enregistrement
20.102.001 | Breezy - RubiX² - Sunrise Medical AG
20.102.002 | Breezy - Exigo 20 - Sunrise Medical AG
20.102.003 | Breezy - BasiX² - Sunrise Medical AG
20.104.001 | Dietz - Caneo_S - Dietz GmbH
20.104.002 | Dietz - Basik+ - Dietz GmbH
20.104.003 | Dietz - Caneo 200 - Dietz GmbH
20.104.004 | Dietz - Caneo B - Dietz Gmbh
20.104.005 | Dietz - Caneo E - Dietz GmbH
20.104.006 | Dietz - Caneo L - Dietz Gmbh
20.104.007 | Dietz - Tauron rsi - Dietz Gmbh
20.104.008 | Dietz - TOMTAR MR-LG - Dietz GmbH
20.105.001 | Etac - M100 - Etac GmbH Deutschland
20.108.001 | Invacare - Action 3 - Invacare
20.108.002 | Invacare - Action 1 NG - Invacare
20.108.003 | Invacare - Action 2 NG - Invacare
20.108.004 | Invacare - Action 3 NG DHR - Invacare
20.108.005 | Invacare - Action 3 NG Matrix - Invacare
20.108.006 | Invacare - Action 3 NG OADL - Invacare
20.108.007 | Invacare - Action 4 NG - Invacare
20.108.008 | Invacare - Action 4 NG HD - Invacare
20.108.009 | Invacare - Action 1R - Invacare
20.108.010 | Invacare - Action 3 Junior - Invacare
20.108.011 | Invacare - Action 3 NG - Invacare
20.108.012 | Invacare - Action 3 NG Lagervariante - Invacare
20.114.001 | Meyra - Eurochair EC Vario - Meyra
20.114.002 | Meyra - Polaro - Meyra
20.114.003 | Meyra - Eurochair 2 HD - Meyra
20.114.004 | Meyra - Eurochair XXL - Meyra
20.114.005 | Meyra - Eurochair 2 Pro - Meyra
20.116.001 | Motion Composites - Move - Motion Composites
20.118.001 | ottobock. - Start4 M2 - Otto Bock Mobility Solutions GmbH
20.118.002 | ottobock. - Start4 M2 Hemi - Otto Bock Mobility Solutions GmbH
20.118.003 | ottobock. - Start3 M4 XXL - Otto Bock Mobility Solutions GmbH
20.118.004 | ottobock. - Start3 M6 Junior - Otto Bock Mobility Solutions GmbH
20.118.005 | ottobock. - Start4 M2S - Otto Bock Mobility Solutions GmbH
20.118.006 | ottobock. - Start4 M1 - Otto Bock Mobility Solutions GmbH
20.118.007 | ottobock. - Start 4 M2 Flex Prop - Otto Bock Mobility Solutions GmbH
20.129.001 | TiLite - TiLite 2GX2 Titan - Permobil AG
20.129.002 | TiLite - TiLite Aero X Aluminium - Permobil AG
20.133.001 | van Os Medical - Excel G Modular - SKS Rehab AG
20.133.002 | van Os Medical - Excel G Leichtgewicht - SKS Rehab AG
20.135.001 | Bischoff + Bischoff - S-Eco 300 XL - Bischoff + Bischoff GmbH
20.135.002 | Bischoff + Bischoff - S-Eco 300 - Bischoff + Bischoff GmbH
20.135.003 | Bischoff + Bischoff - Econ XXL - Bischoff + Bischoff GmbH
20.135.004 | Bischoff + Bischoff - Pyro Light XL - Bischoff + Bischoff GmbH
20.135.005 | Bischoff + Bischoff - Pyro Light - Bischoff + Bischoff GmbH
20.135.006 | Bischoff + Bischoff - Pyro Start Plus SL - Bischoff + Bischoff GmbH
20.135.007 | Bischoff + Bischoff - Pyro Start Plus - Bischoff + Bischoff GmbH
20.135.008 | Bischoff + Bischoff - Pyro Light Optima XL - Bischoff + Bischoff GmbH
20.135.009 | Bischoff + Bischoff - Pyro Light Optima - Bischoff + Bischoff GmbH
20.137.001 | Vermeiren - V200 - Vermeiren
20.137.002 | Vermeiren - V300 - Vermeiren
20.137.003 | Vermeiren - V300-30° - Vermeiren
20.143.001 | Sodimed - Global II-V2 - MBL


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.100.999

20.100.999 | Nouveau modèle, approuvé pour l'enregistrement
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique ; indication de la marque, du modèle, du fabricant, du fournisseur ; selon la liste publiée sur (www.mtk-ctm.ch)


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.102.001

20.102.001 | Breezy - RubiX² - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.102.002

20.102.002 | Breezy - Exigo 20 - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.102.003

20.102.003 | Breezy - BasiX² - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.104.001

20.104.001 | Dietz - Caneo_S - Dietz GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.104.002

20.104.002 | Dietz - Basik+ - Dietz GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.104.003

20.104.003 | Dietz - Caneo 200 - Dietz GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.104.004

20.104.004 | Dietz - Caneo B - Dietz Gmbh
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.104.005

20.104.005 | Dietz - Caneo E - Dietz GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.104.006

20.104.006 | Dietz - Caneo L - Dietz Gmbh
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.104.007

20.104.007 | Dietz - Tauron rsi - Dietz Gmbh
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.104.008

20.104.008 | Dietz - TOMTAR MR-LG - Dietz GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.105.001

20.105.001 | Etac - M100 - Etac GmbH Deutschland
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.108.001

20.108.001 | Invacare - Action 3 - Invacare
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.108.002

20.108.002 | Invacare - Action 1 NG - Invacare
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.108.003

20.108.003 | Invacare - Action 2 NG - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.108.004

20.108.004 | Invacare - Action 3 NG DHR - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.108.005

20.108.005 | Invacare - Action 3 NG Matrix - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.108.006

20.108.006 | Invacare - Action 3 NG OADL - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.108.007

20.108.007 | Invacare - Action 4 NG - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.108.008

20.108.008 | Invacare - Action 4 NG HD - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.108.009

20.108.009 | Invacare - Action 1R - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.108.010

20.108.010 | Invacare - Action 3 Junior - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.108.011

20.108.011 | Invacare - Action 3 NG - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.108.012

20.108.012 | Invacare - Action 3 NG Lagervariante - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.114.001

20.114.001 | Meyra - Eurochair EC Vario - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.114.002

20.114.002 | Meyra - Polaro - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.114.003

20.114.003 | Meyra - Eurochair 2 HD - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.114.004

20.114.004 | Meyra - Eurochair XXL - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.114.005

20.114.005 | Meyra - Eurochair 2 Pro - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.116.001

20.116.001 | Motion Composites - Move - Motion Composites
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.118.001

20.118.001 | ottobock. - Start4 M2 - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.118.002

20.118.002 | ottobock. - Start4 M2 Hemi - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.118.003

20.118.003 | ottobock. - Start3 M4 XXL - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.118.004

20.118.004 | ottobock. - Start3 M6 Junior - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.118.005

20.118.005 | ottobock. - Start4 M2S - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.118.006

20.118.006 | ottobock. - Start4 M1 - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.118.007

20.118.007 | ottobock. - Start 4 M2 Flex Prop - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.129.001

20.129.001 | TiLite - TiLite 2GX2 Titan - Permobil AG
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.129.002

20.129.002 | TiLite - TiLite Aero X Aluminium - Permobil AG
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.133.001

20.133.001 | van Os Medical - Excel G Modular - SKS Rehab AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.133.002

20.133.002 | van Os Medical - Excel G Leichtgewicht - SKS Rehab AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.135.001

20.135.001 | Bischoff + Bischoff - S-Eco 300 XL - Bischoff + Bischoff GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.135.002

20.135.002 | Bischoff + Bischoff - S-Eco 300 - Bischoff + Bischoff GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.135.003

20.135.003 | Bischoff + Bischoff - Econ XXL - Bischoff + Bischoff GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.135.004

20.135.004 | Bischoff + Bischoff - Pyro Light XL - Bischoff + Bischoff GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.135.005

20.135.005 | Bischoff + Bischoff - Pyro Light - Bischoff + Bischoff GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.135.006

20.135.006 | Bischoff + Bischoff - Pyro Start Plus SL - Bischoff + Bischoff GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.135.007

20.135.007 | Bischoff + Bischoff - Pyro Start Plus - Bischoff + Bischoff GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.135.008

20.135.008 | Bischoff + Bischoff - Pyro Light Optima XL - Bischoff + Bischoff GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.135.009

20.135.009 | Bischoff + Bischoff - Pyro Light Optima - Bischoff + Bischoff GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.137.001

20.137.001 | Vermeiren - V200 - Vermeiren
 | 01.10.24 - 30.09.29 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.137.002

20.137.002 | Vermeiren - V300 - Vermeiren
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.137.003

20.137.003 | Vermeiren - V300-30° - Vermeiren
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.100
  • 20.143.001

20.143.001 | Sodimed - Global II-V2 - MBL
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500

20.500 | Accessoires forfaitaires
 | ACCESSOIRES FORFAITAIRES Il s'agit ici des accessoires destinés au modèle de base du fauteuil roulant. Ces accessoires sont calculés au prorata dans le forfait et ne peuvent être comptés séparément. Les positions des accessoires attribués doivent être reprises sur la facture et la demande de garantie de prise en charge pour des raisons statistiques. ACCESSOIRES FORFAITAIRES SUPPLÉMENTAIRES SELON L'ANNEXE V Outre les accessoires forfaitaires, les forfaits comprennent également des variantes d'exécution, qui ne peuvent donc pas être facturées séparément. Pour une meilleure compréhension, les pictogrammes sont présentés à l'annexe V.
20.501.000 | Dispositif anti-bascule, pièce
20.502.000 | Dispositif anti-bascule, paire
20.503.000 | Freins pour personne accompagnatrice, toutes variantes
20.504.000 | Rallonge poignée de frein, toutes variantes
20.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
20.506.000 | Aide bascule, toutes variantes
20.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
20.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
20.509.000 | Protège rayons, toutes variantes
20.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
20.511.000 | Pneus increvables
20.512.000 | Porte-béquilles


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500
  • 20.501.000

20.501.000 | Dispositif anti-bascule, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500
  • 20.502.000

20.502.000 | Dispositif anti-bascule, paire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500
  • 20.503.000

20.503.000 | Freins pour personne accompagnatrice, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500
  • 20.504.000

20.504.000 | Rallonge poignée de frein, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500
  • 20.505.000

20.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500
  • 20.506.000

20.506.000 | Aide bascule, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500
  • 20.507.000

20.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500
  • 20.508.000

20.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500
  • 20.509.000

20.509.000 | Protège rayons, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500
  • 20.510.000

20.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500
  • 20.511.000

20.511.000 | Pneus increvables
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 20
  • Chap. 20.500
  • 20.512.000

20.512.000 | Porte-béquilles
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 20.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30

30 | Fauteuils roulants adaptatifs
Les forfaits de fauteuils roulants et les modèles de fauteuils roulants ne peuvent pas être cumulés entre eux.

Chapitre 30 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 70.400 «Options selon handicap (OH) pour FRE sans prix forfaitaires»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.121.000 «Conseil technique par période de 15 min.»
  • Prestation 10.122.000 «Rapport écrit par période de 15 min.»
  • Prestation 70.122.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 70.147.000 «Assise bascule, uniquement pour FR pour enfant»
  • Prestation 70.351.000 «Inclinaison électrique de l'assise»
  • Prestation 70.352.000 «Inclinaison électrique du dossier»
  • Prestation 70.401.000 «Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement»
  • Prestation 70.421.000 «Réglages spéciales électriques»
30.000 | Fauteuils roulants adaptatifs selon degré du handicap (DH)
30.100 | Fauteuils roulants adaptatifs - Modèles
30.500 | Accessoires forfaitaires


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.000

30.000 | Fauteuils roulants adaptatifs selon degré du handicap (DH)
A) FAUTEUIL ROULANT PLIABLE

Caractéristiques de conception
- Pour les enfants et les adolescents jusqu'à 20 ans qui ne peuvent pas être équipés d'un fauteuil roulant pour enfants en raison de leur taille.
- Adaptable à différents handicaps et tailles de corps
- Extensible par une large gamme d'accessoires (système modulaire)
- Particulièrement approprié pour la réutilisation et les maladies progressives
- Très bonnes caractéristiques de roulage pour patients avec autopropulsion

Poids du fauteuil roulant max. 16 kg
Applicable à une largeur d'assise max. 48 cm pour les adultes, dans la version de base suivante :
- Cadre
- Roues arrière et avant
- Housse de siège et de dossier
- Accoudoirs / protèges vêtements
- Repose-pieds
- Freins

Exigences à l'unité d'assise
(Pas pour les fauteuils roulants pour enfants /ni pour modèles XXL)
- Largeur d'assise : 36cm - 48cm Graduation de min. 3cm
- Profondeur d'assise :38cm - 43cm Graduation de min. 3cm
- Hauteur de dossier :35cm - 43cm Graduation de min. 2,5cm

Exigences au train roulant
- Roues arrière avec cerceau et axe à démontage rapide
- Changement du centre de gravité et réglage de l'inclinaison de l'assise par réglage de l'axe arrière (horizontal et vertical) ou construction équivalente
- Réglage de la hauteur d'assise
- Réglage du carrossage des roues arrière
- Réglage du parallélisme des roues arrière
- Réglage de l'angle d'inclinaison du support de la roue avant
- Différentes tailles de roues avant disponibles en option
- Diverses tailles de roues motrices disponibles en option

Exigences pour les variantes d'équipement
(doivent être disponibles en option)
- Divers protège vêtements/accoudoirs interchangeables
- Protège-rayons
- Divers repose-pieds
- Housse de dossier réglable
B) FAUTEUIL ROULANT RIGIDE OU AVEC CHASSIS SOUDÉ (préassemblé)

Caractéristiques de conception
- Pour les enfants et les adolescents jusqu'à 20 ans qui ne peuvent pas être équipés d'un fauteuil roulant pour enfants en raison de leur taille.
- Réglage du train arrière et support des roues avant soudés

Exigences au train roulant
- Roues arrière avec cerceau et axe à démontage rapide
- Réglage du carrossage des roues arrière
- Différentes tailles de roues avant disponibles en option
- Diverses tailles de roues motrices disponibles en option

Exigences pour les variantes d'équipement
(doivent être disponible en option)
- Protège-rayons
- Divers repose-pieds
- Housse de dossier réglable
30.010.000 | Fauteuil roulant adaptatif DH-1
30.020.000 | Fauteuil roulant adaptatif DH-2
30.030.000 | Fauteuil roulant adaptatif DH-3
30.040.000 | Fauteuil roulant adaptatif DH-4


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.000
  • 30.010.000

30.010.000 | Fauteuil roulant adaptatif DH-1
01.10.24 - 31.12.99 | Validité
Prestation CHF | 5721.08 CHF (y.c. TVA)
Prestation CHF | 5292.40 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 30.000
Cumulable uniquement avec les chapitres 10, 30, 70, 90.100 et 90.200

Chiffre 30.010.000 non cumulable avec
  • Prestation 30.020.000 «Fauteuil roulant adaptatif DH-2»
  • Prestation 30.030.000 «Fauteuil roulant adaptatif DH-3»
  • Prestation 30.040.000 «Fauteuil roulant adaptatif DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.000
  • 30.020.000

30.020.000 | Fauteuil roulant adaptatif DH-2
01.10.24 - 31.12.99 | Validité
Prestation CHF | 6010.79 CHF (y.c. TVA)
Prestation CHF | 5560.40 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 30.000
Cumulable uniquement avec les chapitres 10, 30, 70, 90.100 et 90.200

Chiffre 30.020.000 non cumulable avec
  • Prestation 30.010.000 «Fauteuil roulant adaptatif DH-1»
  • Prestation 30.030.000 «Fauteuil roulant adaptatif DH-3»
  • Prestation 30.040.000 «Fauteuil roulant adaptatif DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.000
  • 30.030.000

30.030.000 | Fauteuil roulant adaptatif DH-3
01.10.24 - 31.12.99 | Validité
Prestation CHF | 6580.86 CHF (y.c. TVA)
Prestation CHF | 6087.75 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 30.000
Cumulable uniquement avec les chapitres 10, 30, 70, 90.100 et 90.200

Chiffre 30.030.000 non cumulable avec
  • Prestation 30.010.000 «Fauteuil roulant adaptatif DH-1»
  • Prestation 30.020.000 «Fauteuil roulant adaptatif DH-2»
  • Prestation 30.040.000 «Fauteuil roulant adaptatif DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.000
  • 30.040.000

30.040.000 | Fauteuil roulant adaptatif DH-4
01.10.24 - 31.12.99 | Validité
Prestation CHF | 7122.87 CHF (y.c. TVA)
Prestation CHF | 6589.15 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 30.000
Cumulable uniquement avec les chapitres 10, 30, 70, 90.100 et 90.200

Chiffre 30.040.000 non cumulable avec
  • Prestation 30.010.000 «Fauteuil roulant adaptatif DH-1»
  • Prestation 30.020.000 «Fauteuil roulant adaptatif DH-2»
  • Prestation 30.030.000 «Fauteuil roulant adaptatif DH-3»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100

30.100 | Fauteuils roulants adaptatifs - Modèles
 | Désignation = Marque - Modèle - Fabricant
30.100.999 | Nouveau modèle, approuvé pour l'enregistrement
30.104.001 | Dietz - AS01 - Dietz GmbH
30.105.002 | Etac - Cross 5 - Etac GmbH Deutschland
30.105.003 | Etac - Etac Crissy Swing Away - Etac GmbH Deutschland
30.105.004 | Etac - Etac Crissy Swing Away - Etac GmbH Deutschland
30.105.005 | Etac - Cross 6 - Etac GmbH
30.107.002 | Hoggi - Scorp - Hoggi
30.109.001 | Küschall - Compact - Küschall
30.109.002 | Küschall - Ultra light - Küschall
30.109.003 | Küschall - K-Series - Küschall
30.109.004 | Küschall - Champion - Küschall
30.109.005 | Küschall - Advance - Küschall
30.109.006 | Küschall - R 33 - Küschall
30.109.007 | Küschall - KSL - Küschall
30.109.008 | Küschall - Küschall K-Series light 2.0 - Invacare
30.109.009 | Küschall - Küschall Compact 2.0 - Invacare
30.109.010 | Küschall - Küschall Champion 2.0 - Invacare
30.109.011 | Küschall - Küschall KSL 2.0 - Invacare
30.109.012 | Küschall - Küschall K-Series 2.0 - Invacare
30.114.001 | Meyra - Avanti - Meyra
30.114.002 | Meyra - ZX3 - Meyra
30.114.003 | Meyra - XR - Meyra
30.114.004 | Meyra - ZX1 - Meyra
30.114.005 | Meyra - Hurricane Daily - Meyra
30.114.006 | Meyra - Eurochair EC Premium - Meyra
30.114.008 | Meyra - Avanti Pro - Meyra
30.114.009 | Meyra - Smart S - Meyra
30.114.010 | Meyra - Smart F - Meyra
30.114.011 | Meyra - Nano - Meyra
30.114.012 | Meyra - Hurricane S - Meyra
30.114.013 | Meyra - Nano X - Meyra
30.114.014 | Meyra - Nano S - Meyra
30.114.015 | Meyra - Fuse R - Meyra
30.115.002 | molab - G6 - molab GmbH
30.115.003 | molab - LOX - molab GmbH
30.116.001 | Motion Composites - Veloce - Motion Composites
30.116.002 | Motion Composites - Helio C2 - Motion Composites
30.116.003 | Motion Composites - Apex - Motion Composites
30.116.004 | Motion Composites - Helio A7 - Motion Composites
30.116.005 | Motion Composites - Helio A6 - Motion Composites
30.118.001 | ottobock. - Avantgarde CV - Otto Bock Mobility Solutions GmbH
30.118.002 | ottobock. - Avantgarde CS - Otto Bock Mobility Solutions GmbH
30.118.003 | ottobock. - Motus CV - Otto Bock Mobility Solutions GmbH
30.118.004 | ottobock. - Motus CS - Otto Bock Mobility Solutions GmbH
30.118.005 | ottobock. - Avantgarde 2 XXL - Otto Bock Mobility Solutions GmbH
30.118.006 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
30.118.007 | ottobock. - Voyager EVO - Otto Bock Mobility Solutions GmbH
30.118.008 | ottobock. - Ventus - Otto Bock Mobility Solutions GmbH
30.118.009 | ottobock. - Avantgarde 4 DS - Otto Bock Mobility Solutions GmbH
30.118.010 | ottobock. - Avantgarde 4 DV - Otto Bock Mobility Solutions GmbH
30.118.011 | ottobock. - Zenit R CLT - Otto Bock Mobility Solutions GmbH
30.118.012 | ottobock. - Zenit R - Otto Bock Mobility Solutions GmbH
30.118.013 | ottobock. - Invader Alltag - Otto Bock Mobility Solutions GmbH
30.118.014 | ottobock. - Motus Hemi oder Motus CV Hemi (der Name ist noch nicht bekannt) - Otto Bock Mobility Solutions GmbH
30.118.015 | ottobock. - Avantgarde DF - Version V - Otto Bock Mobility Solutions GmbH
30.118.016 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
30.118.017 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
30.118.018 | ottobock. - Avantgarde DF - Version S - Otto Bock Mobility Solutions GmbH
30.121.001 | PRO ACTIV - Speedy 4all - PRO ACTIV Reha-Technik GmbH
30.121.002 | PRO ACTIV - Speedy A1 - PRO ACTIV Reha-Technik GmbH
30.121.005 | PRO ACTIV - Traveler 4you Ergo - PRO ACTIV Reha-Technik GmbH
30.121.006 | PRO ACTIV - Traveler 4all Ergo - PRO ACTIV Reha-Technik GmbH
30.121.007 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
30.121.008 | PRO ACTIV - Traveler Heavy Duty - PRO ACTIV Reha-Technik GmbH
30.121.009 | PRO ACTIV - Traveler Classicline - PRO ACTIV Reha-Technik GmbH
30.121.010 | PRO ACTIV - Speedy F2 - PRO ACTIV Reha-Technik GmbH
30.121.011 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
30.121.012 | PRO ACTIV - Speedy 4you Ergo - PRO ACTIV Reha-Technik GmbH
30.121.013 | PRO ACTIV - Speedy 4all Ergo - PRO ACTIV Reha-Technik GmbH
30.121.014 | PRO ACTIV - Speedy 4you - PRO ACTIV Reha-Technik GmbH
30.121.015 | PRO ACTIV - Speedy A2 - PRO ACTIV Reha-Technik GmbH
30.121.016 | PRO ACTIV - Buddy 4all - PRO ACTIV Reha-Technik GmbH
30.121.017 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
30.125.001 | RGK - Hilite - Sunrise Medical AG
30.125.003 | RGK - Tiga FX - Sunrise Medical AG
30.125.004 | RGK - Tiga - Sunrise Medical AG
30.125.005 | RGK - Maxlite - Sunrise Medical AG
30.125.006 | RGK - RGK SUB4 - Sunrise Medical
30.128.001 | Sopur - Xenon² - Sunrise Medical AG
30.128.002 | Sopur - Helium - Sunrise Medical AG
30.128.003 | Sopur - Easy Life RT - Sunrise Medical AG
30.128.004 | Sopur - Easy 300 - Sunrise Medical AG
30.128.005 | Sopur - Krypton F - Sunrise Medical AG
30.128.006 | Sopur - Xenon² SA - Sunrise Medical AG
30.128.007 | Sopur - Neon² - Sunrise Medical AG
30.128.008 | Sopur - Easy Life i - Sunrise Medical AG
30.128.009 | Sopur - Easy Life - Sunrise Medical AG
30.128.010 | Sopur - Easy 200 - Sunrise Medical AG
30.128.011 | Sopur - Easy 160i - Sunrise Medical AG
30.128.012 | Sopur - Krypton R - Sunrise Medical AG
30.128.013 | Sopur - Easy Life R - Sunrise Medical AG
30.128.014 | Sopur - Argon² - Sunrise Medical AG
30.128.015 | Sopur - Nitrum - Sunrise Medical
30.128.016 | Sopur - QS5 X - Sunrise Medical AG
30.129.001 | TiLite - ZRA Titan - Permobil AG
30.129.002 | TiLite - ZR Titan - Permobil AG
30.129.003 | TiLite - TR Titan - Permobil AG
30.129.004 | TiLite - Aero T Aluminium - Permobil AG
30.129.005 | TiLite - TRA Titan - Permobil AG
30.129.006 | TiLite - Aero X Aluminium - Permobil AG
30.129.007 | TiLite - 2GX2 Titan - Permobil AG
30.129.008 | TiLite - Aero Z Aluminium - Permobil AG
30.134.001 | Progeo - TEKNA Advance - Progeo
30.134.002 | Progeo - Yoga - Progeo
30.134.003 | Progeo - Ego - Progeo
30.134.004 | Progeo - Noir - Progeo
30.134.005 | Progeo - Joker Energy - Progeo
30.134.006 | Progeo - Joker R2 - Progeo
30.134.007 | Progeo - Joker - Progeo
30.134.009 | Progeo - Exelle Vario - Progeo
30.134.010 | Progeo - DUKE - Progeo
30.134.011 | Progeo - Tekna Advance Swing Away - Progeo
30.134.012 | Progeo - Exelle - Progeo
30.135.001 | Bischoff + Bischoff - Revolution R2 - Bischoff + Bischoff
30.135.002 | Bischoff + Bischoff - Revolution R 1 - Bischoff + Bischoff
30.135.003 | Bischoff + Bischoff - BX - 11 - Bischoff + Bischoff
30.136.001 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
30.136.002 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
30.136.003 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
30.136.004 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
30.137.001 | Vermeiren - TRIGO T-line - Vermeiren
30.137.002 | Vermeiren - TRIGO S-line - Vermeiren
30.138.001 | BEROLLKA - Sprint AR - BEROLLKA
30.138.002 | BEROLLKA - Sprint SLT - BEROLLKA
30.138.003 | BEROLLKA - Finess Hemi Spezial - BEROLLKA
30.138.004 | BEROLLKA - Slade AR - BEROLLKA
30.138.005 | BEROLLKA - Slade SLT - BEROLLKA
30.138.006 | BEROLLKA - BeRollKa Finess - BEROLLKA
30.138.007 | BEROLLKA - BeRollKa Luke AR - BEROLLKA
30.138.008 | BEROLLKA - BeRollKa Luke SLT - BEROLLKA
30.138.009 | BEROLLKA - Ryder SLT - BEROLLKA
30.138.010 | BEROLLKA - Ryder AR - BEROLLKA
30.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
30.147.001 | Schmicking Reha Technik GmbH - X-Design - Schmicking Reha Technik GmbH
30.148.001 | Veldink4kids - kidevo prime - Otto Bock Mobility Solutions GmbH
30.149.001 | Panthera - S3 Swing - Panthera
30.149.002 | Panthera - U3 Light - Panthera
30.149.003 | Panthera - Panthera X - Panthera
30.150.001 | Ki Mobility - Catalyst 5 - Ki Mobility
30.150.002 | Ki Mobility - Ethos - Ki Mobility
30.150.003 | Ki Mobility - Rouge 2 - Ki Mobility
30.150.004 | Ki Mobility - Rouge XP - Ki Mobility
30.151.001 | TNS - Activator - TNS


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.100.999

30.100.999 | Nouveau modèle, approuvé pour l'enregistrement
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique ; indication de la marque, du modèle, du fabricant, du fournisseur ; selon la liste publiée sur (www.mtk-ctm.ch)


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.104.001

30.104.001 | Dietz - AS01 - Dietz GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.105.002

30.105.002 | Etac - Cross 5 - Etac GmbH Deutschland
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.105.003

30.105.003 | Etac - Etac Crissy Swing Away - Etac GmbH Deutschland
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.105.004

30.105.004 | Etac - Etac Crissy Swing Away - Etac GmbH Deutschland
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.105.005

30.105.005 | Etac - Cross 6 - Etac GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.107.002

30.107.002 | Hoggi - Scorp - Hoggi
 | 01.10.24 - 30.09.29 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.109.001

30.109.001 | Küschall - Compact - Küschall
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.109.002

30.109.002 | Küschall - Ultra light - Küschall
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.109.003

30.109.003 | Küschall - K-Series - Küschall
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.109.004

30.109.004 | Küschall - Champion - Küschall
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.109.005

30.109.005 | Küschall - Advance - Küschall
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.109.006

30.109.006 | Küschall - R 33 - Küschall
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.109.007

30.109.007 | Küschall - KSL - Küschall
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.109.008

30.109.008 | Küschall - Küschall K-Series light 2.0 - Invacare
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.109.009

30.109.009 | Küschall - Küschall Compact 2.0 - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.109.010

30.109.010 | Küschall - Küschall Champion 2.0 - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.109.011

30.109.011 | Küschall - Küschall KSL 2.0 - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.109.012

30.109.012 | Küschall - Küschall K-Series 2.0 - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.001

30.114.001 | Meyra - Avanti - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.002

30.114.002 | Meyra - ZX3 - Meyra
 | 01.10.24 - 30.09.29 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.003

30.114.003 | Meyra - XR - Meyra
 | 01.10.24 - 30.09.29 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.004

30.114.004 | Meyra - ZX1 - Meyra
 | 01.10.24 - 30.09.29 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.005

30.114.005 | Meyra - Hurricane Daily - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.006

30.114.006 | Meyra - Eurochair EC Premium - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.008

30.114.008 | Meyra - Avanti Pro - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.009

30.114.009 | Meyra - Smart S - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.010

30.114.010 | Meyra - Smart F - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.011

30.114.011 | Meyra - Nano - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.012

30.114.012 | Meyra - Hurricane S - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.013

30.114.013 | Meyra - Nano X - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.014

30.114.014 | Meyra - Nano S - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.114.015

30.114.015 | Meyra - Fuse R - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.115.002

30.115.002 | molab - G6 - molab GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.115.003

30.115.003 | molab - LOX - molab GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.116.001

30.116.001 | Motion Composites - Veloce - Motion Composites
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.116.002

30.116.002 | Motion Composites - Helio C2 - Motion Composites
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.116.003

30.116.003 | Motion Composites - Apex - Motion Composites
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.116.004

30.116.004 | Motion Composites - Helio A7 - Motion Composites
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.116.005

30.116.005 | Motion Composites - Helio A6 - Motion Composites
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.001

30.118.001 | ottobock. - Avantgarde CV - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.002

30.118.002 | ottobock. - Avantgarde CS - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.003

30.118.003 | ottobock. - Motus CV - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.004

30.118.004 | ottobock. - Motus CS - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.005

30.118.005 | ottobock. - Avantgarde 2 XXL - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.006

30.118.006 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.007

30.118.007 | ottobock. - Voyager EVO - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.008

30.118.008 | ottobock. - Ventus - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.009

30.118.009 | ottobock. - Avantgarde 4 DS - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.010

30.118.010 | ottobock. - Avantgarde 4 DV - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.011

30.118.011 | ottobock. - Zenit R CLT - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.012

30.118.012 | ottobock. - Zenit R - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.013

30.118.013 | ottobock. - Invader Alltag - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.014

30.118.014 | ottobock. - Motus Hemi oder Motus CV Hemi (der Name ist noch nicht bekannt) - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.015

30.118.015 | ottobock. - Avantgarde DF - Version V - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.016

30.118.016 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.017

30.118.017 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.118.018

30.118.018 | ottobock. - Avantgarde DF - Version S - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.001

30.121.001 | PRO ACTIV - Speedy 4all - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.002

30.121.002 | PRO ACTIV - Speedy A1 - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.005

30.121.005 | PRO ACTIV - Traveler 4you Ergo - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.006

30.121.006 | PRO ACTIV - Traveler 4all Ergo - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.007

30.121.007 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.008

30.121.008 | PRO ACTIV - Traveler Heavy Duty - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.009

30.121.009 | PRO ACTIV - Traveler Classicline - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.010

30.121.010 | PRO ACTIV - Speedy F2 - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.011

30.121.011 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.012

30.121.012 | PRO ACTIV - Speedy 4you Ergo - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.013

30.121.013 | PRO ACTIV - Speedy 4all Ergo - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.014

30.121.014 | PRO ACTIV - Speedy 4you - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.015

30.121.015 | PRO ACTIV - Speedy A2 - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.016

30.121.016 | PRO ACTIV - Buddy 4all - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.121.017

30.121.017 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.125.001

30.125.001 | RGK - Hilite - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.125.003

30.125.003 | RGK - Tiga FX - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.125.004

30.125.004 | RGK - Tiga - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.125.005

30.125.005 | RGK - Maxlite - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.125.006

30.125.006 | RGK - RGK SUB4 - Sunrise Medical
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.001

30.128.001 | Sopur - Xenon² - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.002

30.128.002 | Sopur - Helium - Sunrise Medical AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.003

30.128.003 | Sopur - Easy Life RT - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.004

30.128.004 | Sopur - Easy 300 - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.005

30.128.005 | Sopur - Krypton F - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.006

30.128.006 | Sopur - Xenon² SA - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.007

30.128.007 | Sopur - Neon² - Sunrise Medical AG
 | 01.10.24 - 30.09.29 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.008

30.128.008 | Sopur - Easy Life i - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.009

30.128.009 | Sopur - Easy Life - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.010

30.128.010 | Sopur - Easy 200 - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.011

30.128.011 | Sopur - Easy 160i - Sunrise Medical AG
 | 01.10.24 - 30.09.29 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.012

30.128.012 | Sopur - Krypton R - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.013

30.128.013 | Sopur - Easy Life R - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.014

30.128.014 | Sopur - Argon² - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.015

30.128.015 | Sopur - Nitrum - Sunrise Medical
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.128.016

30.128.016 | Sopur - QS5 X - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.129.001

30.129.001 | TiLite - ZRA Titan - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.129.002

30.129.002 | TiLite - ZR Titan - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.129.003

30.129.003 | TiLite - TR Titan - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.129.004

30.129.004 | TiLite - Aero T Aluminium - Permobil AG
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.129.005

30.129.005 | TiLite - TRA Titan - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.129.006

30.129.006 | TiLite - Aero X Aluminium - Permobil AG
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.129.007

30.129.007 | TiLite - 2GX2 Titan - Permobil AG
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.129.008

30.129.008 | TiLite - Aero Z Aluminium - Permobil AG
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.134.001

30.134.001 | Progeo - TEKNA Advance - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.134.002

30.134.002 | Progeo - Yoga - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.134.003

30.134.003 | Progeo - Ego - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.134.004

30.134.004 | Progeo - Noir - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.134.005

30.134.005 | Progeo - Joker Energy - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.134.006

30.134.006 | Progeo - Joker R2 - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.134.007

30.134.007 | Progeo - Joker - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.134.009

30.134.009 | Progeo - Exelle Vario - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.134.010

30.134.010 | Progeo - DUKE - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.134.011

30.134.011 | Progeo - Tekna Advance Swing Away - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.134.012

30.134.012 | Progeo - Exelle - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.135.001

30.135.001 | Bischoff + Bischoff - Revolution R2 - Bischoff + Bischoff
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.135.002

30.135.002 | Bischoff + Bischoff - Revolution R 1 - Bischoff + Bischoff
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.135.003

30.135.003 | Bischoff + Bischoff - BX - 11 - Bischoff + Bischoff
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.136.001

30.136.001 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.136.002

30.136.002 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.136.003

30.136.003 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.136.004

30.136.004 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.137.001

30.137.001 | Vermeiren - TRIGO T-line - Vermeiren
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.137.002

30.137.002 | Vermeiren - TRIGO S-line - Vermeiren
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.138.001

30.138.001 | BEROLLKA - Sprint AR - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.138.002

30.138.002 | BEROLLKA - Sprint SLT - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.138.003

30.138.003 | BEROLLKA - Finess Hemi Spezial - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.138.004

30.138.004 | BEROLLKA - Slade AR - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.138.005

30.138.005 | BEROLLKA - Slade SLT - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.138.006

30.138.006 | BEROLLKA - BeRollKa Finess - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.138.007

30.138.007 | BEROLLKA - BeRollKa Luke AR - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.138.008

30.138.008 | BEROLLKA - BeRollKa Luke SLT - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.138.009

30.138.009 | BEROLLKA - Ryder SLT - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.138.010

30.138.010 | BEROLLKA - Ryder AR - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.146.001

30.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.147.001

30.147.001 | Schmicking Reha Technik GmbH - X-Design - Schmicking Reha Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.148.001

30.148.001 | Veldink4kids - kidevo prime - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.149.001

30.149.001 | Panthera - S3 Swing - Panthera
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.149.002

30.149.002 | Panthera - U3 Light - Panthera
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.149.003

30.149.003 | Panthera - Panthera X - Panthera
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.150.001

30.150.001 | Ki Mobility - Catalyst 5 - Ki Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.150.002

30.150.002 | Ki Mobility - Ethos - Ki Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.150.003

30.150.003 | Ki Mobility - Rouge 2 - Ki Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.150.004

30.150.004 | Ki Mobility - Rouge XP - Ki Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.100
  • 30.151.001

30.151.001 | TNS - Activator - TNS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500

30.500 | Accessoires forfaitaires
 | ACCESSOIRES FORFAITAIRES Il s'agit ici des accessoires destinés au modèle de base du fauteuil roulant. Ces accessoires sont calculés au prorata dans le forfait et ne peuvent être comptés séparément. Les positions des accessoires attribués doivent être reprises sur la facture et la demande de garantie de prise en charge pour des raisons statistiques. ACCESSOIRES FORFAITAIRES SUPPLÉMENTAIRES SELON L'ANNEXE V Outre les accessoires forfaitaires, les forfaits comprennent également des variantes d'exécution, qui ne peuvent donc pas être facturées séparément. Pour une meilleure compréhension, les pictogrammes sont présentés à l'annexe V.
30.501.000 | Dispositif anti-bascule, pièce
30.502.000 | Dispositif anti-bascule, paire
30.503.000 | Freins pour personne accompagnatrice, toutes variantes
30.504.000 | Rallonge poignée de frein, toutes variantes
30.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
30.506.000 | Aide bascule, toutes variantes
30.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
30.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
30.509.000 | Protège rayons, toutes variantes
30.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
30.511.000 | Pneus increvables
30.512.000 | Porte-béquilles


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500
  • 30.501.000

30.501.000 | Dispositif anti-bascule, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500
  • 30.502.000

30.502.000 | Dispositif anti-bascule, paire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500
  • 30.503.000

30.503.000 | Freins pour personne accompagnatrice, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500
  • 30.504.000

30.504.000 | Rallonge poignée de frein, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500
  • 30.505.000

30.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500
  • 30.506.000

30.506.000 | Aide bascule, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500
  • 30.507.000

30.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500
  • 30.508.000

30.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500
  • 30.509.000

30.509.000 | Protège rayons, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500
  • 30.510.000

30.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500
  • 30.511.000

30.511.000 | Pneus increvables
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 30
  • Chap. 30.500
  • 30.512.000

30.512.000 | Porte-béquilles
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 30.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40

40 | Fauteuils roulants pour enfants
Les forfaits de fauteuils roulants et les modèles de fauteuils roulants ne peuvent pas être cumulés entre eux.

Chapitre 40 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 70.400 «Options selon handicap (OH) pour FRE sans prix forfaitaires»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.121.000 «Conseil technique par période de 15 min.»
  • Prestation 10.122.000 «Rapport écrit par période de 15 min.»
  • Prestation 70.122.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 70.131.000 «Dossier spécial pour tous les modèles (quel que soit le fabricant ; élément externe avec rembourrage et housse intérieure)»
  • Prestation 70.131.100 «Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)»
  • Prestation 70.136.000 «Dossier avec soutien latéral plus grand que 10 cm»
  • Prestation 70.351.000 «Inclinaison électrique de l'assise»
  • Prestation 70.352.000 «Inclinaison électrique du dossier»
  • Prestation 70.401.000 «Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement»
  • Prestation 70.421.000 «Réglages spéciales électriques»
40.000 | Fauteuils roulants pour enfants selon degré d'handicap (DH)
40.100 | Fauteuils roulants pour enfants - Modèles
40.500 | Accessoires forfaitaires


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.000

40.000 | Fauteuils roulants pour enfants selon degré d'handicap (DH)
Caractéristiques de conception
- Pour les enfants et adolescents jusqu'à l'âge de 20 ans et les adultes de petite stature
- Fauteuil roulant avec cadre rigide ou pliable en fabrication légère
- Adaptable à différents handicaps et tailles de corps
- Extensible par une large gamme d'accessoires (système modulaire)
- Particulièrement approprié pour la réutilisation et les maladies progressives
- Très bonnes caractéristiques de roulage pour patients avec autopropulsion

Poids du fauteuil roulant max. 16 kg (sans « siège à bascule »)
Applicable à une largeur d'assise dès 24cm pour enfants, dans la version de base suivante :
- Cadre
- Roues arrière et avant
- Housse de siège et de dossier
- Accoudoirs / protèges vêtements
- Repose-pieds
- Freins

Exigences à l'unité d'assise
- Largeur d'assise : plusieurs graduations de min. 3cm
- Profondeur d'assise : plusieurs graduations de min. 3cm
- Hauteur de dossier : plusieurs graduations de min. 3cm

Exigences au train roulant
- Roues arrière avec cerceau et axe à démontage rapide
- Changement du centre de gravité et réglage de l'inclinaison de l'assise par réglage de l'axe arrière (horizontal et vertical) ou construction équivalente
- Réglage de la hauteur d'assise
- Réglage du carrossage des roues arrière
- Réglage du parallélisme des roues arrière
- Réglage de l'angle d'inclinaison du support de la roue avant
- Différentes tailles de roues avant disponibles en option
- Diverses tailles de roues motrices disponibles en option

Exigences pour les variantes d'équipement
(doivent être disponibles en option)
- Divers protège vêtements/accoudoirs interchangeables
- Protège-rayons
- Divers repose-pieds
- Housse de dossier réglable ou plaques dorsales avec rembourrage ou coques ou dos ergonomiques (préfabriqués) ou dossiers livrés par des fournisseurs tiers
40.010.000 | Fauteuil roulant pour enfant DH-1
40.020.000 | Fauteuil roulant pour enfant DH-2
40.030.000 | Fauteuil roulant pour enfant DH-3
40.040.000 | Fauteuil roulants pour enfant DH-4


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.000
  • 40.010.000

40.010.000 | Fauteuil roulant pour enfant DH-1
01.10.24 - 31.12.99 | Validité
Prestation CHF | 6838.57 CHF (y.c. TVA)
Prestation CHF | 6326.15 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 40.000
Cumulable uniquement avec les chapitres 10, 40, 70, 90.100 et 90.200

Chiffre 40.010.000 non cumulable avec
  • Prestation 40.020.000 «Fauteuil roulant pour enfant DH-2»
  • Prestation 40.030.000 «Fauteuil roulant pour enfant DH-3»
  • Prestation 40.040.000 «Fauteuil roulants pour enfant DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.000
  • 40.020.000

40.020.000 | Fauteuil roulant pour enfant DH-2
01.10.24 - 31.12.99 | Validité
Prestation CHF | 7072.17 CHF (y.c. TVA)
Prestation CHF | 6542.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 40.000
Cumulable uniquement avec les chapitres 10, 40, 70, 90.100 et 90.200

Chiffre 40.020.000 non cumulable avec
  • Prestation 40.010.000 «Fauteuil roulant pour enfant DH-1»
  • Prestation 40.030.000 «Fauteuil roulant pour enfant DH-3»
  • Prestation 40.040.000 «Fauteuil roulants pour enfant DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.000
  • 40.030.000

40.030.000 | Fauteuil roulant pour enfant DH-3
01.10.24 - 31.12.99 | Validité
Prestation CHF | 8006.70 CHF (y.c. TVA)
Prestation CHF | 7406.75 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 40.000
Cumulable uniquement avec les chapitres 10, 40, 70, 90.100 et 90.200

Chiffre 40.030.000 non cumulable avec
  • Prestation 40.010.000 «Fauteuil roulant pour enfant DH-1»
  • Prestation 40.020.000 «Fauteuil roulant pour enfant DH-2»
  • Prestation 40.040.000 «Fauteuil roulants pour enfant DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.000
  • 40.040.000

40.040.000 | Fauteuil roulants pour enfant DH-4
01.10.24 - 31.12.99 | Validité
Prestation CHF | 8473.96 CHF (y.c. TVA)
Prestation CHF | 7839.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 40.000
Cumulable uniquement avec les chapitres 10, 40, 70, 90.100 et 90.200

Chiffre 40.040.000 non cumulable avec
  • Prestation 40.010.000 «Fauteuil roulant pour enfant DH-1»
  • Prestation 40.020.000 «Fauteuil roulant pour enfant DH-2»
  • Prestation 40.030.000 «Fauteuil roulant pour enfant DH-3»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100

40.100 | Fauteuils roulants pour enfants - Modèles
 | Désignation = Marque - Modèle - Fabricant
40.100.999 | Nouveau modèle, approuvé pour l'enregistrement
40.106.001 | HD Rehab - HD Balance Teen - HD Rehab
40.106.002 | HD Rehab - HD Motion - HD Rehab
40.107.001 | Hoggi - Supra - Hoggi
40.107.002 | Hoggi - Cleo - Hoggi
40.107.003 | Hoggi - Swingbo (tous les modèles) - Hoggi
40.107.004 | Hoggi - Supra Light - Hoggi
40.107.005 | Hoggi - Cesa - Hoggi
40.114.001 | Meyra - Flash - Meyra
40.114.002 | Meyra - Mex-x - Meyra
40.114.003 | Meyra - Avanti Junior - Meyra
40.115.001 | molab - SMART - molab GmbH
40.115.005 | molab - LOGIC - molab
40.115.008 | molab - LOX - molab GmbH
40.116.001 | Motion Composites - Helio Kids - Motion Composites
40.116.002 | Motion Composites - Apex - Motion Composites
40.117.002 | Netti - Dynamic S - Alu Rehab
40.118.001 | ottobock. - Avantgarde Teen 2 T - Otto Bock Mobility Solutions GmbH
40.118.002 | ottobock. - Avantgarde Teen 2 VR - Otto Bock Mobility Solutions GmbH
40.118.003 | ottobock. - Avantgarde4 DV Teen - Otto Bock Mobility Solutions GmbH
40.118.004 | ottobock. - Avantgarde4 DS Teen - Otto Bock Mobility Solutions GmbH
40.118.005 | ottobock. - Avantgarde4 DV - Otto Bock Mobility Solutions GmbH
40.118.006 | ottobock. - Avantgarde4 DS - Otto Bock Mobility Solutions GmbH
40.118.007 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
40.118.008 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
40.118.009 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
40.121.001 | PRO ACTIV - Buddy D4 - PRO ACTIV Reha-Technik GmbH
40.121.002 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
40.121.003 | PRO ACTIV - Litty 4you - PRO ACTIV Reha-Technik GmbH
40.121.004 | PRO ACTIV - Litty 4all - PRO ACTIV Reha-Technik GmbH
40.121.005 | PRO ACTIV - Buddy D3 - PRO ACTIV Reha-Technik GmbH
40.121.006 | Pro Activ - Buddy 4all - PRO ACTIV Reha-Technik GmbH
40.123.001 | R82 - Kudu - R82 A/S, Dänemark
40.123.003 | R82 - Panther - R82 A/S, Dänemark
40.125.001 | RGK - Tiga - Sunrise Medical AG
40.128.003 | Sopur - Easy Life T - Sunrise Medical AG
40.128.004 | Sopur - Life RT - Sunrise Medical AG
40.128.005 | Sopur - Neon2 - Sunrise Medical AG
40.128.006 | Sopur - Helium - Sunrise Medical AG
40.128.007 | Sopur - Argon2 - Sunrise Medical AG
40.128.008 | Sopur - Xenon2 SA - Sunrise Medical
40.128.009 | Sopur - Nitrum - Sunrise Medical
40.128.010 | Sopur - QS5X - Sunrise Medical AG
40.129.001 | TiLite - TWIST Aluminium - Permobil AG
40.129.002 | TiLite - TiLite Aero Z - Permobil AG
40.129.003 | TiLite - TiLite ZRA - Permobil AG
40.132.001 | Zippie - Iris - Sunrise Medical AG
40.132.002 | Zippie - Youngster 3 - Sunrise Medical AG
40.132.003 | Zippie - Simba - Sunrise Medical AG
40.132.004 | Zippie - TS - Sunrise Medical AG
40.134.002 | Progeo - Junior Light - Progeo
40.134.003 | Progeo - Exelle Junior - Progeo
40.134.004 | Progeo - Joker Junior - Progeo
40.136.001 | Sorg - Jump Alpha - Sorg Rollstuhltechnik GmbH
40.136.002 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
40.136.003 | Sorg - Mio - Sorg Rollstuhltechnik GmbH
40.136.004 | Sorg - Mio Carbon - Sorg Rollstuhltechnik GmbH
40.136.005 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
40.136.006 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
40.136.007 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
40.136.008 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
40.136.009 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
40.136.010 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
40.136.011 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
40.136.012 | Sorg - Dynamis - Sorg Rollstuhltechnik GmbH
40.138.001 | BEROLLKA - Junior2 AR - BEROLLKA
40.138.002 | BEROLLKA - Junior2 SLT - BEROLLKA
40.138.003 | BEROLLKA - Kayou - BEROLLKA
40.138.004 | BEROLLKA - Little - BEROLLKA
40.138.005 | BEROLLKA - Traxx - BEROLLKA
40.138.006 | BEROLLKA - Filou - BEROLLKA
40.138.007 | BEROLLKA - Slash - BEROLLKA
40.138.008 | BEROLLKA - Findus - BEROLLKA
40.138.009 | BEROLLKA - BeRollKa Yuki - BEROLLKA
40.138.010 | Berollka - Ryder SLT - Berollka
40.138.011 | Berollka - Ryder AR - Berollka
40.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
40.148.001 | ottobock. - kidevo prime - Veldink4kids
40.148.002 | ottobock. - kidevo mini.t - Veldink4kids
40.148.003 | ottobock. - kidevo prime.t - Veldink4kids
40.148.004 | ottobock. - kidevo mini - Veldink4kids
40.149.001 | Panthera - Bambino 3 - Panthera
40.150.001 | KI Mobility - Liberty - KI Mobility
40.150.002 | KI Mobility - Little Wave Arc XP - KI Mobility
40.150.003 | KI Mobility - Little Wave Clik XP - KI Mobility
40.150.004 | KI Mobility - Little Wave Flip - KI Mobility
40.150.005 | KI Mobility - Little Wave XP - KI Mobility
40.150.006 | KI Mobility - Spark - KI Mobility
40.150.007 | KI Mobility - Kids CR - KI Mobility


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.100.999

40.100.999 | Nouveau modèle, approuvé pour l'enregistrement
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique ; indication de la marque, du modèle, du fabricant, du fournisseur ; selon la liste publiée sur (www.mtk-ctm.ch)


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.106.001

40.106.001 | HD Rehab - HD Balance Teen - HD Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.106.002

40.106.002 | HD Rehab - HD Motion - HD Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.107.001

40.107.001 | Hoggi - Supra - Hoggi
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.107.002

40.107.002 | Hoggi - Cleo - Hoggi
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.107.003

40.107.003 | Hoggi - Swingbo (tous les modèles) - Hoggi
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.107.004

40.107.004 | Hoggi - Supra Light - Hoggi
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.107.005

40.107.005 | Hoggi - Cesa - Hoggi
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.114.001

40.114.001 | Meyra - Flash - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.114.002

40.114.002 | Meyra - Mex-x - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.114.003

40.114.003 | Meyra - Avanti Junior - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.115.001

40.115.001 | molab - SMART - molab GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.115.005

40.115.005 | molab - LOGIC - molab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.115.008

40.115.008 | molab - LOX - molab GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.116.001

40.116.001 | Motion Composites - Helio Kids - Motion Composites
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.116.002

40.116.002 | Motion Composites - Apex - Motion Composites
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.117.002

40.117.002 | Netti - Dynamic S - Alu Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.118.001

40.118.001 | ottobock. - Avantgarde Teen 2 T - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.118.002

40.118.002 | ottobock. - Avantgarde Teen 2 VR - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.118.003

40.118.003 | ottobock. - Avantgarde4 DV Teen - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.118.004

40.118.004 | ottobock. - Avantgarde4 DS Teen - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.118.005

40.118.005 | ottobock. - Avantgarde4 DV - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.118.006

40.118.006 | ottobock. - Avantgarde4 DS - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.118.007

40.118.007 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.118.008

40.118.008 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.118.009

40.118.009 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.121.001

40.121.001 | PRO ACTIV - Buddy D4 - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.121.002

40.121.002 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.121.003

40.121.003 | PRO ACTIV - Litty 4you - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.121.004

40.121.004 | PRO ACTIV - Litty 4all - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.121.005

40.121.005 | PRO ACTIV - Buddy D3 - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.121.006

40.121.006 | Pro Activ - Buddy 4all - PRO ACTIV Reha-Technik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.123.001

40.123.001 | R82 - Kudu - R82 A/S, Dänemark
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.123.003

40.123.003 | R82 - Panther - R82 A/S, Dänemark
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.125.001

40.125.001 | RGK - Tiga - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.128.003

40.128.003 | Sopur - Easy Life T - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.128.004

40.128.004 | Sopur - Life RT - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.128.005

40.128.005 | Sopur - Neon2 - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.128.006

40.128.006 | Sopur - Helium - Sunrise Medical AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.128.007

40.128.007 | Sopur - Argon2 - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.128.008

40.128.008 | Sopur - Xenon2 SA - Sunrise Medical
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.128.009

40.128.009 | Sopur - Nitrum - Sunrise Medical
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.128.010

40.128.010 | Sopur - QS5X - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.129.001

40.129.001 | TiLite - TWIST Aluminium - Permobil AG
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.129.002

40.129.002 | TiLite - TiLite Aero Z - Permobil AG
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.129.003

40.129.003 | TiLite - TiLite ZRA - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.132.001

40.132.001 | Zippie - Iris - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.132.002

40.132.002 | Zippie - Youngster 3 - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.132.003

40.132.003 | Zippie - Simba - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.132.004

40.132.004 | Zippie - TS - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.134.002

40.134.002 | Progeo - Junior Light - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.134.003

40.134.003 | Progeo - Exelle Junior - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.134.004

40.134.004 | Progeo - Joker Junior - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.136.001

40.136.001 | Sorg - Jump Alpha - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.136.002

40.136.002 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.136.003

40.136.003 | Sorg - Mio - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.136.004

40.136.004 | Sorg - Mio Carbon - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.136.005

40.136.005 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.136.006

40.136.006 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.136.007

40.136.007 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.136.008

40.136.008 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.136.009

40.136.009 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.136.010

40.136.010 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.136.011

40.136.011 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.136.012

40.136.012 | Sorg - Dynamis - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.138.001

40.138.001 | BEROLLKA - Junior2 AR - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.138.002

40.138.002 | BEROLLKA - Junior2 SLT - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.138.003

40.138.003 | BEROLLKA - Kayou - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.138.004

40.138.004 | BEROLLKA - Little - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.138.005

40.138.005 | BEROLLKA - Traxx - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.138.006

40.138.006 | BEROLLKA - Filou - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.138.007

40.138.007 | BEROLLKA - Slash - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.138.008

40.138.008 | BEROLLKA - Findus - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.138.009

40.138.009 | BEROLLKA - BeRollKa Yuki - BEROLLKA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.138.010

40.138.010 | Berollka - Ryder SLT - Berollka
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.138.011

40.138.011 | Berollka - Ryder AR - Berollka
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.146.001

40.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.148.001

40.148.001 | ottobock. - kidevo prime - Veldink4kids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.148.002

40.148.002 | ottobock. - kidevo mini.t - Veldink4kids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.148.003

40.148.003 | ottobock. - kidevo prime.t - Veldink4kids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.148.004

40.148.004 | ottobock. - kidevo mini - Veldink4kids
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.149.001

40.149.001 | Panthera - Bambino 3 - Panthera
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.150.001

40.150.001 | KI Mobility - Liberty - KI Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.150.002

40.150.002 | KI Mobility - Little Wave Arc XP - KI Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.150.003

40.150.003 | KI Mobility - Little Wave Clik XP - KI Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.150.004

40.150.004 | KI Mobility - Little Wave Flip - KI Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.150.005

40.150.005 | KI Mobility - Little Wave XP - KI Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.150.006

40.150.006 | KI Mobility - Spark - KI Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.100
  • 40.150.007

40.150.007 | KI Mobility - Kids CR - KI Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500

40.500 | Accessoires forfaitaires
 | ACCESSOIRES FORFAITAIRES Il s'agit ici des accessoires destinés au modèle de base du fauteuil roulant. Ces accessoires sont calculés au prorata dans le forfait et ne peuvent être comptés séparément. Les positions des accessoires attribués doivent être reprises sur la facture et la demande de garantie de prise en charge pour des raisons statistiques. ACCESSOIRES FORFAITAIRES SUPPLÉMENTAIRES SELON L'ANNEXE V Outre les accessoires forfaitaires, les forfaits comprennent également des variantes d'exécution, qui ne peuvent donc pas être facturées séparément. Pour une meilleure compréhension, les pictogrammes sont présentés à l'annexe V.
40.501.000 | Dispositif anti-bascule, pièce
40.502.000 | Dispositif anti-bascule, paire
40.503.000 | Freins pour personne accompagnatrice, toutes variantes
40.504.000 | Rallonge poignée de frein, toutes variantes
40.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
40.506.000 | Aide bascule, toutes variantes
40.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
40.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
40.509.000 | Protège rayons, toutes variantes
40.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
40.511.000 | Pneus increvables
40.512.000 | Porte-béquilles


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500
  • 40.501.000

40.501.000 | Dispositif anti-bascule, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500
  • 40.502.000

40.502.000 | Dispositif anti-bascule, paire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500
  • 40.503.000

40.503.000 | Freins pour personne accompagnatrice, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500
  • 40.504.000

40.504.000 | Rallonge poignée de frein, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500
  • 40.505.000

40.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500
  • 40.506.000

40.506.000 | Aide bascule, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500
  • 40.507.000

40.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500
  • 40.508.000

40.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500
  • 40.509.000

40.509.000 | Protège rayons, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500
  • 40.510.000

40.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500
  • 40.511.000

40.511.000 | Pneus increvables
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 40
  • Chap. 40.500
  • 40.512.000

40.512.000 | Porte-béquilles
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 40.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50

50 | Fauteuils roulants spéciaux
Les forfaits de fauteuils roulants et les modèles de fauteuils roulants ne peuvent pas être cumulés entre eux.

Chapitre 50 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 70.400 «Options selon handicap (OH) pour FRE sans prix forfaitaires»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.121.000 «Conseil technique par période de 15 min.»
  • Prestation 10.122.000 «Rapport écrit par période de 15 min.»
  • Prestation 70.121.000 «Appui-tête standard, réglable»
  • Prestation 70.122.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 70.133.000 «Réglage mécanique de l'angle du dossier : de la position du siège à au moins 20 degrés vers l'arrière; réglable sans outils»
  • Prestation 70.141.000 «Coussin d'assise simple ou contour léger»
  • Prestation 70.147.000 «Assise bascule, uniquement pour FR pour enfant»
  • Prestation 70.151.000 «Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)»
  • Prestation 70.401.000 «Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement»
  • Prestation 70.421.000 «Réglages spéciales électriques»
50.000 | Fauteuils roulants spéciaux selon degré d'handicap (DH)
50.100 | Fauteuils roulants spécial - Modèles
50.500 | Accessoires forfaitaires


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.000

50.000 | Fauteuils roulants spéciaux selon degré d'handicap (DH)
Caractéristiques de conception
- Fauteuil roulant multifonction, fauteuil roulant de soin
- Adaptable à différents handicaps et tailles de corps
- Extensible par une large gamme d'accessoires (système modulaire)
- Particulièrement approprié pour la réutilisation et les maladies progressives

Exigences à l'unité d'assise
- 3 largeurs- et profondeurs d'assise min disponible

Exigences au train roulant
- Roues arrière avec cerceau et axe à démontage rapide
- Changement du centre de gravité par réglage de l'axe arrière (horizontal) ou construction équivalente
- Différentes tailles de roues avant disponibles en option
- Diverses tailles de roues motrices disponibles en option

Exigences pour les variantes d'équipement (y compris)
- Appui-tête standard
- Coussin d'assise simple et/ou légèrement préformé
- Coussin dorsal légèrement structuré
- Soutien de jambes à inclinaison réglable, appui mollet inclus
- Réglage de l'inclinaison du siège de min. 20 degrés (siège basculant)
- Réglage de l'inclinaison du dossier

Exigences pour les variantes d'équipement (optionnel)
(doivent être disponibles en option)
- Divers protège vêtements/accoudoirs interchangeables
- Poignées de poussée réglable en hauteur
- Divers repose-pieds
50.010.000 | Fauteuil roulant spécial DH-1
50.020.000 | Fauteuil roulant spécial DH-2
50.030.000 | Fauteuil roulant spécial DH-3
50.040.000 | Fauteuil roulant spécial DH-4


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.000
  • 50.010.000

50.010.000 | Fauteuil roulant spécial DH-1
01.10.24 - 31.12.99 | Validité
Prestation CHF | 6258.94 CHF (y.c. TVA)
Prestation CHF | 5789.95 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 50.000
Cumulable uniquement avec les chapitres 10, 50, 70, 90.100 et 90.200

Chiffre 50.010.000 non cumulable avec
  • Prestation 50.020.000 «Fauteuil roulant spécial DH-2»
  • Prestation 50.030.000 «Fauteuil roulant spécial DH-3»
  • Prestation 50.040.000 «Fauteuil roulant spécial DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.000
  • 50.020.000

50.020.000 | Fauteuil roulant spécial DH-2
01.10.24 - 31.12.99 | Validité
Prestation CHF | 6726.20 CHF (y.c. TVA)
Prestation CHF | 6222.20 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 50.000
Cumulable uniquement avec les chapitres 10, 50, 70, 90.100 et 90.200

Chiffre 50.020.000 non cumulable avec
  • Prestation 50.010.000 «Fauteuil roulant spécial DH-1»
  • Prestation 50.030.000 «Fauteuil roulant spécial DH-3»
  • Prestation 50.040.000 «Fauteuil roulant spécial DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.000
  • 50.030.000

50.030.000 | Fauteuil roulant spécial DH-3
01.10.24 - 31.12.99 | Validité
Prestation CHF | 7193.46 CHF (y.c. TVA)
Prestation CHF | 6654.45 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 50.000
Cumulable uniquement avec les chapitres 10, 50, 70, 90.100 et 90.200

Chiffre 50.030.000 non cumulable avec
  • Prestation 50.010.000 «Fauteuil roulant spécial DH-1»
  • Prestation 50.020.000 «Fauteuil roulant spécial DH-2»
  • Prestation 50.040.000 «Fauteuil roulant spécial DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.000
  • 50.040.000

50.040.000 | Fauteuil roulant spécial DH-4
01.10.24 - 31.12.99 | Validité
Prestation CHF | 7660.72 CHF (y.c. TVA)
Prestation CHF | 7086.70 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 50.000
Cumulable uniquement avec les chapitres 10, 50, 70, 90.100 et 90.200

Chiffre 50.040.000 non cumulable avec
  • Prestation 50.010.000 «Fauteuil roulant spécial DH-1»
  • Prestation 50.020.000 «Fauteuil roulant spécial DH-2»
  • Prestation 50.030.000 «Fauteuil roulant spécial DH-3»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100

50.100 | Fauteuils roulants spécial - Modèles
 | Désignation = Marque - Modèle - Fabricant
50.100.999 | Nouveau modèle, approuvé pour l'enregistrement
50.102.001 | Breezy - Cirrus 4 - Sunrise Medical AG
50.102.002 | Breezy - Emineo - Sunrise Medical AG
50.102.004 | Breezy - Cirrus G5 - Sunrise Medical AG
50.105.001 | Etac - Etac Prio - Etac GmbH Deutschland
50.106.001 | HD Rehab - HD-Balance - HD Rehab
50.107.002 | Hoggi - Swingbo VTi XL - Hoggi
50.107.003 | Hoggi - Swingbo 2 XL - Hoggi
50.108.001 | Invacare - Dahlia - Invacare
50.108.002 | Invacare - Azalea - Invacare
50.108.005 | Invacare - Rea Azalea Max - Invacare
50.108.009 | Invacare - Rea Dahlia 30 Grad - Invacare
50.108.010 | Invacare - Rea Dahlia 45 Grad - Invacare
50.108.011 | Invacare - Rea Azalea Major - Invacare
50.108.012 | Invacare - Rea Clematis Pro - Invacare
50.111.001 | Manuel Onken - FRS modèle spécial - Manuel Onken
50.114.002 | Meyra - Motivo - Meyra
50.115.003 | molab - CHILLIE - molab
50.117.002 | Netti - III - Alu Rehab
50.117.003 | Netti - 4U CED - Alu Rehab
50.117.004 | Netti - 4U CE PLUS - Alu Rehab
50.117.005 | Netti - 4U CE - Alu Rehab
50.117.006 | Netti - III HD - Alu Rehab
50.117.007 | Netti - III EL - Alu Rehab
50.117.008 | Netti - Dynamic CED - Alu Rehab
50.117.009 | Netti - Dynamic III HD - Alu Rehab
50.117.010 | Netti - Dynamic BASE - Alu Rehab
50.117.011 | Netti - AdaptPro - Alu Rehab
50.123.001 | R82 - Cougar - R82 A/S, Dänemark
50.134.001 | Progeo - TEKNA Tilt - Progeo
50.134.002 | Progeo - Easy Tilt - Progeo
50.136.001 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
50.136.002 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
50.136.003 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
50.137.001 | Vermeiren - Inovys II-B23 - Vermeiren


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.100.999

50.100.999 | Nouveau modèle, approuvé pour l'enregistrement
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique ; indication de la marque, du modèle, du fabricant, du fournisseur ; selon la liste publiée sur (www.mtk-ctm.ch)


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.102.001

50.102.001 | Breezy - Cirrus 4 - Sunrise Medical AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.102.002

50.102.002 | Breezy - Emineo - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.102.004

50.102.004 | Breezy - Cirrus G5 - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.105.001

50.105.001 | Etac - Etac Prio - Etac GmbH Deutschland
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.106.001

50.106.001 | HD Rehab - HD-Balance - HD Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.107.002

50.107.002 | Hoggi - Swingbo VTi XL - Hoggi
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.107.003

50.107.003 | Hoggi - Swingbo 2 XL - Hoggi
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.108.001

50.108.001 | Invacare - Dahlia - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.108.002

50.108.002 | Invacare - Azalea - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.108.005

50.108.005 | Invacare - Rea Azalea Max - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.108.009

50.108.009 | Invacare - Rea Dahlia 30 Grad - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.108.010

50.108.010 | Invacare - Rea Dahlia 45 Grad - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.108.011

50.108.011 | Invacare - Rea Azalea Major - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.108.012

50.108.012 | Invacare - Rea Clematis Pro - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.111.001

50.111.001 | Manuel Onken - FRS modèle spécial - Manuel Onken
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.114.002

50.114.002 | Meyra - Motivo - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.115.003

50.115.003 | molab - CHILLIE - molab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.117.002

50.117.002 | Netti - III - Alu Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.117.003

50.117.003 | Netti - 4U CED - Alu Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.117.004

50.117.004 | Netti - 4U CE PLUS - Alu Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.117.005

50.117.005 | Netti - 4U CE - Alu Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.117.006

50.117.006 | Netti - III HD - Alu Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.117.007

50.117.007 | Netti - III EL - Alu Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.117.008

50.117.008 | Netti - Dynamic CED - Alu Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.117.009

50.117.009 | Netti - Dynamic III HD - Alu Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.117.010

50.117.010 | Netti - Dynamic BASE - Alu Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.117.011

50.117.011 | Netti - AdaptPro - Alu Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.123.001

50.123.001 | R82 - Cougar - R82 A/S, Dänemark
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.134.001

50.134.001 | Progeo - TEKNA Tilt - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.134.002

50.134.002 | Progeo - Easy Tilt - Progeo
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.136.001

50.136.001 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.136.002

50.136.002 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.136.003

50.136.003 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.100
  • 50.137.001

50.137.001 | Vermeiren - Inovys II-B23 - Vermeiren
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500

50.500 | Accessoires forfaitaires
 | ACCESSOIRES FORFAITAIRES Il s'agit ici des accessoires destinés au modèle de base du fauteuil roulant. Ces accessoires sont calculés au prorata dans le forfait et ne peuvent être comptés séparément. Les positions des accessoires attribués doivent être reprises sur la facture et la demande de garantie de prise en charge pour des raisons statistiques. ACCESSOIRES FORFAITAIRES SUPPLÉMENTAIRES SELON L'ANNEXE V Outre les accessoires forfaitaires, les forfaits comprennent également des variantes d'exécution, qui ne peuvent donc pas être facturées séparément. Pour une meilleure compréhension, les pictogrammes sont présentés à l'annexe V.
50.501.000 | Dispositif anti-bascule, pièce
50.502.000 | Dispositif anti-bascule, paire
50.503.000 | Freins pour personne accompagnatrice, toutes variantes
50.504.000 | Rallonge poignée de frein, toutes variantes
50.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
50.506.000 | Aide bascule, toutes variantes
50.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
50.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
50.509.000 | Protège rayons, toutes variantes
50.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
50.511.000 | Pneus increvables
50.512.000 | Porte-béquilles


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500
  • 50.501.000

50.501.000 | Dispositif anti-bascule, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500
  • 50.502.000

50.502.000 | Dispositif anti-bascule, paire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500
  • 50.503.000

50.503.000 | Freins pour personne accompagnatrice, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500
  • 50.504.000

50.504.000 | Rallonge poignée de frein, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500
  • 50.505.000

50.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500
  • 50.506.000

50.506.000 | Aide bascule, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500
  • 50.507.000

50.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500
  • 50.508.000

50.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500
  • 50.509.000

50.509.000 | Protège rayons, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500
  • 50.510.000

50.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500
  • 50.511.000

50.511.000 | Pneus increvables
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 50
  • Chap. 50.500
  • 50.512.000

50.512.000 | Porte-béquilles
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 50.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60

60 | Fauteuils roulants électriques
Les forfaits de fauteuils roulants et les modèles de fauteuils roulants ne peuvent pas être cumulés entre eux.

Chapitre 60 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.121.000 «Conseil technique par période de 15 min.»
  • Prestation 10.122.000 «Rapport écrit par période de 15 min.»
  • Prestation 70.121.000 «Appui-tête standard, réglable»
  • Prestation 70.122.000 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 70.141.000 «Coussin d'assise simple ou contour léger»
  • Prestation 70.147.000 «Assise bascule, uniquement pour FR pour enfant»
  • Prestation 70.351.000 «Inclinaison électrique de l'assise»
  • Prestation 70.352.000 «Inclinaison électrique du dossier»
60.000 | Fauteuils roulants électriques selon degré d'handicap (DH)
60.100 | Fauteuils roulants électriques - Modèles
60.500 | Accessoires forfaitaires
60.550 | Accessoires forfaitaires pour fauteuils roulants électriques


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.000

60.000 | Fauteuils roulants électriques selon degré d'handicap (DH)
Caractéristiques de conception
- Adaptable à différents handicaps et tailles de corps
- Extensible par une large gamme d'accessoires (système modulaire)
- Particulièrement approprié pour la réutilisation et les maladies progressives
- Boîtier de commande réglable en hauteur, rabattable et possibilité de régler la distance au dossier

Exigences à l'unité d'assise
- Largeur et profondeur d'assise réglable
- Assise rembourrée ou coussin d'assise simple
- Dossier rembourré
- Accoudoirs rembourrés et réglables en hauteur
- Protège vêtements et accoudoirs amovibles ou rabattables

Exigences au train roulant
- Possibilité de pousser le FRE par débrayage des moteurs
- Possibilité de montage du boitier de commande à gauche ou à droite
- Boitier de commande réglable en hauteur, rabattable et possibilité de régler la distance au dossier
- Dispositif de sécurité contre utilisation non autorisé
- Fixation pour voitures en option (Crash-Test)
- Pneus pleins ou à air à choix
- Châssis avec amortisseurs

Exigences électroniques
- Minimum 3 programmes de conduite, programmables indépendamment
- Minimum de 5 paramètres ajustables par programme de conduite
- Diagnostic d'erreur possible
- Indicateur de batterie
- Système de contrôle facile à entretenir (remplacement simple des modules et des câbles)
- Modules de commande d'au moins 3 réglages électriques possibles
- Tous les "commandes spéciales" courantes peuvent être contrôlées
- Capacité de la batterie au moins 60 Amp/h
- Powermodule d'au moins 90 Amp
- Vitesse 10 km/h
- Éclairage
60.010.000 | Fauteuil roulant électrique DH-1
60.020.000 | Fauteuil roulant électrique DH-2
60.030.000 | Fauteuil roulant électrique DH-3
60.040.000 | Fauteuil roulant électrique DH-4


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.000
  • 60.010.000

60.010.000 | Fauteuil roulant électrique DH-1
01.10.24 - 31.12.99 | Validité
Prestation CHF | 18946.96 CHF (y.c. TVA)
Prestation CHF | 17527.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 60.000
Cumulable uniquement avec les chapitres 10, 60, 70

Chiffre 60.010.000 non cumulable avec
  • Prestation 60.020.000 «Fauteuil roulant électrique DH-2»
  • Prestation 60.030.000 «Fauteuil roulant électrique DH-3»
  • Prestation 60.040.000 «Fauteuil roulant électrique DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.000
  • 60.020.000

60.020.000 | Fauteuil roulant électrique DH-2
01.10.24 - 31.12.99 | Validité
Prestation CHF | 20079.20 CHF (y.c. TVA)
Prestation CHF | 18574.65 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 60.000
Cumulable uniquement avec les chapitres 10, 60, 70

Chiffre 60.020.000 non cumulable avec
  • Prestation 60.010.000 «Fauteuil roulant électrique DH-1»
  • Prestation 60.030.000 «Fauteuil roulant électrique DH-3»
  • Prestation 60.040.000 «Fauteuil roulant électrique DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.000
  • 60.030.000

60.030.000 | Fauteuil roulant électrique DH-3
01.10.24 - 31.12.99 | Validité
Prestation CHF | 21966.19 CHF (y.c. TVA)
Prestation CHF | 20320.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 60.000
Cumulable uniquement avec les chapitres 10, 60, 70

Chiffre 60.030.000 non cumulable avec
  • Prestation 60.010.000 «Fauteuil roulant électrique DH-1»
  • Prestation 60.020.000 «Fauteuil roulant électrique DH-2»
  • Prestation 60.040.000 «Fauteuil roulant électrique DH-4»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.000
  • 60.040.000

60.040.000 | Fauteuil roulant électrique DH-4
01.10.24 - 31.12.99 | Validité
Prestation CHF | 22721.00 CHF (y.c. TVA)
Prestation CHF | 21018.50 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 60.000
Cumulable uniquement avec les chapitres 10, 60, 70

Chiffre 60.040.000 non cumulable avec
  • Prestation 60.010.000 «Fauteuil roulant électrique DH-1»
  • Prestation 60.020.000 «Fauteuil roulant électrique DH-2»
  • Prestation 60.030.000 «Fauteuil roulant électrique DH-3»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100

60.100 | Fauteuils roulants électriques - Modèles
 | Désignation = Marque - Modèle - Fabricant
60.100.999 | Nouveau modèle, approuvé pour l'enregistrement
60.103.001 | Degonda - Twist T4 2x2 - Degonda-Rehab SA
60.103.002 | Degonda - Twist T4 4x4 - Degonda-Rehab SA
60.103.003 | Degonda - Turbo Twist Micro - Degonda-Rehab SA
60.103.004 | Degonda - T4 Compact - Degonda-Rehab SA
60.103.005 | Degonda - T4 X-Panda - Degonda-Rehab SA
60.104.001 | Dietz - Sango FWD - Dietz GmbH
60.104.002 | Dietz - Sango MWD - Dietz GmbH
60.104.003 | Dietz - Sango Professional - Dietz GmbH
60.104.004 | Dietz - Sango RWD - Dietz GmbH
60.104.005 | Dietz - Sango Slimline - Dietz GmbH
60.104.006 | Dietz - Sango XXL - Dietz GmbH
60.108.001 | Invacare - G 50 - Invacare
60.108.002 | Invacare - Storm 4 - Invacare
60.108.003 | Invacare - Kite - Invacare
60.108.005 | Invacare - Storm 4 X-Plore - Invacare
60.108.006 | Invacare - Storm 4 TT - Invacare
60.108.007 | Invacare - Storm 4 ULM - Invacare
60.108.008 | Invacare - Storm 4-X-Plore ULM - Invacare
60.108.009 | Invacare - Storm 4 Max - Invacare
60.108.010 | Invacare - TDX SP2 - Invacare
60.108.011 | Invacare - TDX SP2 ULM - Invacare
60.108.012 | Invacare - TDX SP2NB LinX - Invacare
60.108.013 | Invacare - TDX SP2NB ULM - Invacare
60.108.018 | Invacare - Kite mit Sitzlifter - Invacare
60.108.019 | Invacare - TDX SP2 mit Sitzlifter - Invacare
60.108.020 | Invacare - TDX SP2 NB - Invacare
60.108.021 | Invacare - TDX SP2 NB mit Sitzlifter - Invacare
60.108.023 | Invacare - Storm 4 mit Sitzlifter - Invacare
60.108.024 | Invacare - AVIVA RX40 HD mit Sitzlift - Invacare
60.108.025 | Invacare - AVIVA RX40 mit Sitzlift - Invacare
60.108.026 | Invacare - AVIVA RX40 HD - Invacare
60.108.027 | Invacare - AVIVA RX40 - Invacare
60.114.001 | Meyra - iChair mc3 - Meyra
60.114.002 | Meyra - Optimus 2 - Meyra
60.114.006 | Meyra - Nemo - Meyra
60.114.007 | Meyra - iChair XXL - Meyra
60.114.008 | Meyra - iChair mc2 - Meyra
60.114.009 | Meyra - iChair mc front - Meyra
60.114.010 | Meyra - iChair mc mid - Meyra
60.114.011 | Meyra - Sky - Meyra
60.114.012 | Meyra - Orbit - Meyra
60.114.013 | Meyra - TA IQ FWD Standup - Meyra
60.114.014 | Meyra - iCHAIR MEYLIFE - Meyra
60.117.001 | Netti - Mobile - Alu Rehab
60.118.001 | ottobock. - C1000DS - Otto Bock Mobility Solutions GmbH
60.118.002 | ottobock. - B500 advanced - Otto Bock Mobility Solutions GmbH
60.118.003 | ottobock. - JUVO B6 Swiss Edition - Otto Bock Mobility Solutions GmbH
60.118.004 | ottobock. - JUVO B6 - Otto Bock Mobility Solutions GmbH
60.118.005 | ottobock. - C2000 - Otto Bock Mobility Solutions GmbH
60.118.006 | ottobock. - C1000SF - Otto Bock Mobility Solutions GmbH
60.118.007 | ottobock. - Juvo B4 - Otto Bock Mobility Solutions GmbH
60.118.008 | ottobock. - Juvo B6 Teen - Otto Bock Mobility Solutions GmbH
60.119.001 | Permobil - C350 Corpus 3G - Permobil AG
60.119.002 | Permobil - M400 - Permobil AG
60.119.003 | Permobil - F5 Corpus - Permobil AG
60.119.005 | Permobil - K450 MX - Permobil AG
60.119.006 | Permobil - K300S PS junior - Permobil AG
60.119.007 | Permobil - K300 PS junior - Permobil AG
60.119.008 | Permobil - Koala Miniflex - Permobil AG
60.119.009 | Permobil - C500S Corpus Lowrider - Permobil AG
60.119.010 | Permobil - C500 Corpus Lowrider - Permobil AG
60.119.011 | Permobil - C400 Corpus Lowrider - Permobil AG
60.119.012 | Permobil - M400 Corpus HD - Permobil AG
60.119.013 | Permobil - M5 Corpus - Permobil AG
60.119.014 | Permobil - F5 Corpus VS - Permobil AG
60.119.015 | Permobil - M3 Corpus - Permobil AG
60.119.016 | Permobil - F3 Corpus - Permobil AG
60.119.017 | Permobil - M1 10KMH RNET - Permobil AG
60.119.018 | Permobil - M Corpus VS (PPP) - Permobil AG
60.119.019 | Permobil - F5 Corpus VS (PPP) - Permobil AG
60.119.020 | Permobil - F5 Corpus (PPP) - Permobil AG
60.119.021 | Permobil - M5 Corpus (PPP) - Permobil AG
60.119.022 | Permobil - M3 Corpus (PPP) - Permobil AG
60.119.023 | Permobil - F3 Corpus (PPP) - Permobil AG
60.120.004 | Pride - QTREK - Pride Mobility
60.120.005 | Pride - QTREK QLogic3 - Pride Mobility
60.120.006 | Pride - Q6 EDGE 3 - Pride Mobility
60.120.007 | Pride - Partner Evo QLogic - Pride Mobility
60.120.008 | Pride - Edge 3 Stretto - Pride Mobility
60.122.001 | Quickie - Salsa M2 - Sunrise Medical AG
60.122.002 | Quickie - Jive M - Sunrise Medical AG
60.122.003 | Quickie - Puma 40 - Sunrise Medical AG
60.122.004 | Quickie - Salsa R2 - Sunrise Medical AG
60.122.005 | Quickie - Jive M2 Sedeo Ergo - Sunrise Medical AG
60.122.006 | Quickie - Jive UP - Sunrise Medical AG
60.122.007 | Quickie - Q500 H SEDEO PRO - Sunrise Medical AG
60.122.008 | Quickie - Q500 F SEDEO PRO - Sunrise Medical AG
60.122.009 | Quickie - Q500 R SEDEO PRO - Sunrise Medical AG
60.122.010 | Quickie - Q500 M SEDEO PRO - Sunrise Medical AG
60.122.011 | Quickie - Q700 F SEDEO PRO - Sunrise Medical AG
60.122.012 | Quickie - Q700 R SEDEO PRO - Sunrise Medical AG
60.122.013 | Quickie - Q700 M SEDEO PRO - Sunrise Medical AG
60.122.014 | Quickie - Q700 F SEDEO ERGO - Sunrise Medical AG
60.122.015 | Quickie - Q700 R SEDEO ERGO - Sunrise Medical AG
60.122.016 | Quickie - Q700 M SEDEO ERGO - Sunrise Medical AG
60.122.017 | Quickie - Q700-UP F - Sunrise Medical AG
60.122.018 | Quickie - Q700-UP M - Sunrise Medical AG
60.132.001 | Zippie - Salsa M2 - Sunrise Medical AG
60.133.001 | SKS - swiss viva - SKS Rehab AG
60.133.002 | SKS - swiss viva grand - SKS Rehab AG
60.133.003 | SKS - swiss viva jun. - SKS Rehab AG
60.133.004 | SKS - Swiss Star - SKS Rehab AG
60.133.005 | SKS - Swiss Viva Grand M - SKS Rehab AG
60.133.006 | SKS - Swiss Viva Junior S - SKS Rehab AG
60.133.007 | SKS - Swiss Viva Grand F - SKS Rehab AG
60.137.001 | Vermeiren - SIGMA - Vermeiren Group N.V.
60.139.001 | LEVO - C3 - LEVO AG
60.139.002 | LEVO - Combi - LEVO AG
60.141.001 | PARAVAN - PR Heavy Duty - PARAVAN GmbH
60.141.002 | PARAVAN - PR 30 - PARAVAN GmbH
60.141.003 | PARAVAN - PR 50 - PARAVAN GmbH
60.141.004 | PARAVAN - PR Biolution - PARAVAN GmbH
60.141.005 | PARAVAN - PR Piccolino - PARAVAN GmbH
60.141.006 | PARAVAN - PR40 - PARAVAN GmbH
60.141.007 | PARAVAN - PR 35 - Paravan GmbH
60.141.008 | PARAVAN - PR 35 S - Paravan GmbH
60.142.001 | NEW LIFE - Magix - NEW LIVE Ingénierie Sas
60.144.001 | Aviva - RX40 HD mit Sitzlifte - Invacare
60.144.002 | Aviva - RX40 mit Sitzlifter - Invacare
60.144.003 | Aviva - RX40 HD - Invacare
60.144.004 | Aviva - RX40 - Invacare
60.145.001 | Karma Medical - Karma EVO Lectus - Karma Medical
60.145.002 | Karma Medical - Karma MID Lectus - Karma Medical
60.145.003 | Karma Medical - Karma EVO Altus - Karma Medical
60.152.001 | Baldertech - F380 - Baldertech AS


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.100.999

60.100.999 | Nouveau modèle, approuvé pour l'enregistrement
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique ; indication de la marque, du modèle, du fabricant, du fournisseur ; selon la liste publiée sur (www.mtk-ctm.ch)


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.103.001

60.103.001 | Degonda - Twist T4 2x2 - Degonda-Rehab SA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.103.002

60.103.002 | Degonda - Twist T4 4x4 - Degonda-Rehab SA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.103.003

60.103.003 | Degonda - Turbo Twist Micro - Degonda-Rehab SA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.103.004

60.103.004 | Degonda - T4 Compact - Degonda-Rehab SA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.103.005

60.103.005 | Degonda - T4 X-Panda - Degonda-Rehab SA
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.104.001

60.104.001 | Dietz - Sango FWD - Dietz GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.104.002

60.104.002 | Dietz - Sango MWD - Dietz GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.104.003

60.104.003 | Dietz - Sango Professional - Dietz GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.104.004

60.104.004 | Dietz - Sango RWD - Dietz GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.104.005

60.104.005 | Dietz - Sango Slimline - Dietz GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.104.006

60.104.006 | Dietz - Sango XXL - Dietz GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.001

60.108.001 | Invacare - G 50 - Invacare
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.002

60.108.002 | Invacare - Storm 4 - Invacare
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.003

60.108.003 | Invacare - Kite - Invacare
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.005

60.108.005 | Invacare - Storm 4 X-Plore - Invacare
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.006

60.108.006 | Invacare - Storm 4 TT - Invacare
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.007

60.108.007 | Invacare - Storm 4 ULM - Invacare
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.008

60.108.008 | Invacare - Storm 4-X-Plore ULM - Invacare
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.009

60.108.009 | Invacare - Storm 4 Max - Invacare
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.010

60.108.010 | Invacare - TDX SP2 - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.011

60.108.011 | Invacare - TDX SP2 ULM - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.012

60.108.012 | Invacare - TDX SP2NB LinX - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.013

60.108.013 | Invacare - TDX SP2NB ULM - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.018

60.108.018 | Invacare - Kite mit Sitzlifter - Invacare
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.019

60.108.019 | Invacare - TDX SP2 mit Sitzlifter - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.020

60.108.020 | Invacare - TDX SP2 NB - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.021

60.108.021 | Invacare - TDX SP2 NB mit Sitzlifter - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.023

60.108.023 | Invacare - Storm 4 mit Sitzlifter - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.024

60.108.024 | Invacare - AVIVA RX40 HD mit Sitzlift - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.025

60.108.025 | Invacare - AVIVA RX40 mit Sitzlift - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.026

60.108.026 | Invacare - AVIVA RX40 HD - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.108.027

60.108.027 | Invacare - AVIVA RX40 - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.114.001

60.114.001 | Meyra - iChair mc3 - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.114.002

60.114.002 | Meyra - Optimus 2 - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.114.006

60.114.006 | Meyra - Nemo - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.114.007

60.114.007 | Meyra - iChair XXL - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.114.008

60.114.008 | Meyra - iChair mc2 - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.114.009

60.114.009 | Meyra - iChair mc front - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.114.010

60.114.010 | Meyra - iChair mc mid - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.114.011

60.114.011 | Meyra - Sky - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.114.012

60.114.012 | Meyra - Orbit - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.114.013

60.114.013 | Meyra - TA IQ FWD Standup - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.114.014

60.114.014 | Meyra - iCHAIR MEYLIFE - Meyra
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.117.001

60.117.001 | Netti - Mobile - Alu Rehab
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.118.001

60.118.001 | ottobock. - C1000DS - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.118.002

60.118.002 | ottobock. - B500 advanced - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.118.003

60.118.003 | ottobock. - JUVO B6 Swiss Edition - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.118.004

60.118.004 | ottobock. - JUVO B6 - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.118.005

60.118.005 | ottobock. - C2000 - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.118.006

60.118.006 | ottobock. - C1000SF - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 30.09.28 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.118.007

60.118.007 | ottobock. - Juvo B4 - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.118.008

60.118.008 | ottobock. - Juvo B6 Teen - Otto Bock Mobility Solutions GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.001

60.119.001 | Permobil - C350 Corpus 3G - Permobil AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.002

60.119.002 | Permobil - M400 - Permobil AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.003

60.119.003 | Permobil - F5 Corpus - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.005

60.119.005 | Permobil - K450 MX - Permobil AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.006

60.119.006 | Permobil - K300S PS junior - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.007

60.119.007 | Permobil - K300 PS junior - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.008

60.119.008 | Permobil - Koala Miniflex - Permobil AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.009

60.119.009 | Permobil - C500S Corpus Lowrider - Permobil AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.010

60.119.010 | Permobil - C500 Corpus Lowrider - Permobil AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.011

60.119.011 | Permobil - C400 Corpus Lowrider - Permobil AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.012

60.119.012 | Permobil - M400 Corpus HD - Permobil AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.013

60.119.013 | Permobil - M5 Corpus - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.014

60.119.014 | Permobil - F5 Corpus VS - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.015

60.119.015 | Permobil - M3 Corpus - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.016

60.119.016 | Permobil - F3 Corpus - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.017

60.119.017 | Permobil - M1 10KMH RNET - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.018

60.119.018 | Permobil - M Corpus VS (PPP) - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.019

60.119.019 | Permobil - F5 Corpus VS (PPP) - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.020

60.119.020 | Permobil - F5 Corpus (PPP) - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.021

60.119.021 | Permobil - M5 Corpus (PPP) - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.022

60.119.022 | Permobil - M3 Corpus (PPP) - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.119.023

60.119.023 | Permobil - F3 Corpus (PPP) - Permobil AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.120.004

60.120.004 | Pride - QTREK - Pride Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.120.005

60.120.005 | Pride - QTREK QLogic3 - Pride Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.120.006

60.120.006 | Pride - Q6 EDGE 3 - Pride Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.120.007

60.120.007 | Pride - Partner Evo QLogic - Pride Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.120.008

60.120.008 | Pride - Edge 3 Stretto - Pride Mobility
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.001

60.122.001 | Quickie - Salsa M2 - Sunrise Medical AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.002

60.122.002 | Quickie - Jive M - Sunrise Medical AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.003

60.122.003 | Quickie - Puma 40 - Sunrise Medical AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.004

60.122.004 | Quickie - Salsa R2 - Sunrise Medical AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.005

60.122.005 | Quickie - Jive M2 Sedeo Ergo - Sunrise Medical AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.006

60.122.006 | Quickie - Jive UP - Sunrise Medical AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.007

60.122.007 | Quickie - Q500 H SEDEO PRO - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.008

60.122.008 | Quickie - Q500 F SEDEO PRO - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.009

60.122.009 | Quickie - Q500 R SEDEO PRO - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.010

60.122.010 | Quickie - Q500 M SEDEO PRO - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.011

60.122.011 | Quickie - Q700 F SEDEO PRO - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.012

60.122.012 | Quickie - Q700 R SEDEO PRO - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.013

60.122.013 | Quickie - Q700 M SEDEO PRO - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.014

60.122.014 | Quickie - Q700 F SEDEO ERGO - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.015

60.122.015 | Quickie - Q700 R SEDEO ERGO - Sunrise Medical AG
 | 01.10.24 - 30.09.26 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.016

60.122.016 | Quickie - Q700 M SEDEO ERGO - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.017

60.122.017 | Quickie - Q700-UP F - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.122.018

60.122.018 | Quickie - Q700-UP M - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.132.001

60.132.001 | Zippie - Salsa M2 - Sunrise Medical AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.133.001

60.133.001 | SKS - swiss viva - SKS Rehab AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.133.002

60.133.002 | SKS - swiss viva grand - SKS Rehab AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.133.003

60.133.003 | SKS - swiss viva jun. - SKS Rehab AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.133.004

60.133.004 | SKS - Swiss Star - SKS Rehab AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.133.005

60.133.005 | SKS - Swiss Viva Grand M - SKS Rehab AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.133.006

60.133.006 | SKS - Swiss Viva Junior S - SKS Rehab AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.133.007

60.133.007 | SKS - Swiss Viva Grand F - SKS Rehab AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.137.001

60.137.001 | Vermeiren - SIGMA - Vermeiren Group N.V.
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.139.001

60.139.001 | LEVO - C3 - LEVO AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.139.002

60.139.002 | LEVO - Combi - LEVO AG
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.141.001

60.141.001 | PARAVAN - PR Heavy Duty - PARAVAN GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.141.002

60.141.002 | PARAVAN - PR 30 - PARAVAN GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.141.003

60.141.003 | PARAVAN - PR 50 - PARAVAN GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.141.004

60.141.004 | PARAVAN - PR Biolution - PARAVAN GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.141.005

60.141.005 | PARAVAN - PR Piccolino - PARAVAN GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.141.006

60.141.006 | PARAVAN - PR40 - PARAVAN GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.141.007

60.141.007 | PARAVAN - PR 35 - Paravan GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.141.008

60.141.008 | PARAVAN - PR 35 S - Paravan GmbH
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.142.001

60.142.001 | NEW LIFE - Magix - NEW LIVE Ingénierie Sas
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.144.001

60.144.001 | Aviva - RX40 HD mit Sitzlifte - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.144.002

60.144.002 | Aviva - RX40 mit Sitzlifter - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.144.003

60.144.003 | Aviva - RX40 HD - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.144.004

60.144.004 | Aviva - RX40 - Invacare
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.145.001

60.145.001 | Karma Medical - Karma EVO Lectus - Karma Medical
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.145.002

60.145.002 | Karma Medical - Karma MID Lectus - Karma Medical
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.145.003

60.145.003 | Karma Medical - Karma EVO Altus - Karma Medical
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.100
  • 60.152.001

60.152.001 | Baldertech - F380 - Baldertech AS
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.100
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.500

60.500 | Accessoires forfaitaires
 | ACCESSOIRES FORFAITAIRES Il s'agit ici des accessoires destinés au modèle de base du fauteuil roulant. Ces accessoires sont calculés au prorata dans le forfait et ne peuvent être comptés séparément. Les positions des accessoires attribués doivent être reprises sur la facture et la demande de garantie de prise en charge pour des raisons statistiques. ACCESSOIRES FORFAITAIRES SUPPLÉMENTAIRES SELON L'ANNEXE V Outre les accessoires forfaitaires, les forfaits comprennent également des variantes d'exécution, qui ne peuvent donc pas être facturées séparément. Pour une meilleure compréhension, les pictogrammes sont présentés à l'annexe V.
60.512.000 | FRE porte-béquilles


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.500
  • 60.512.000

60.512.000 | FRE porte-béquilles
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.500
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.550

60.550 | Accessoires forfaitaires pour fauteuils roulants électriques
 | ACCESSOIRES FORFAITAIRES Il s'agit ici des accessoires destinés au modèle de base du fauteuil roulant. Ces accessoires sont calculés au prorata dans le forfait et ne peuvent être comptés séparément. Les positions des accessoires attribués doivent être reprises sur la facture et la demande de garantie de prise en charge pour des raisons statistiques. ACCESSOIRES FORFAITAIRES SUPPLÉMENTAIRES SELON L'ANNEXE V Outre les accessoires forfaitaires, les forfaits comprennent également des variantes d'exécution, qui ne peuvent donc pas être facturées séparément. Pour une meilleure compréhension, les pictogrammes sont présentés à l'annexe V.
60.550.100 | Appui-tête standard, réglable
60.551.000 | Angle du dossier réglable électrique jusque à 40 degrés
60.552.000 | Fixation voiture sur FRE
60.553.000 | Feux de route
60.554.000 | Angle de l'assise réglable électrique
60.555.000 | Rétroviseur
60.556.000 | Pneus increvables pour fauteuil roulant électrique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.550
  • 60.550.100

60.550.100 | Appui-tête standard, réglable
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.550
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.550
  • 60.551.000

60.551.000 | Angle du dossier réglable électrique jusque à 40 degrés
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.550
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.550
  • 60.552.000

60.552.000 | Fixation voiture sur FRE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.550
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.550
  • 60.553.000

60.553.000 | Feux de route
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.550
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.550
  • 60.554.000

60.554.000 | Angle de l'assise réglable électrique
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.550
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.550
  • 60.555.000

60.555.000 | Rétroviseur
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.550
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 60
  • Chap. 60.550
  • 60.556.000

60.556.000 | Pneus increvables pour fauteuil roulant électrique
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 60.550
 |  | Prestation statistique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70

70 | Options selon handicap (OH)
La remise d'options selon handicap nécessite une prescription médicale

Chapitre 70 non cumulable avec
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.121.000 «Conseil technique par période de 15 min.»
  • Prestation 10.122.000 «Rapport écrit par période de 15 min.»
70.100 | Options selon handicap (OH) avec prix forfaitaires
70.300 | Options selon handicap (OH) sans prix forfaitaires
70.400 | Options selon handicap (OH) pour FRE sans prix forfaitaires


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100

70.100 | Options selon handicap (OH) avec prix forfaitaires
70.101.000 | Appareillage XXL pour fauteuil roulant manuel : dès 140 kg à 180kg; stabilisations et renforts inclus
70.111.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Tronc-bras
70.112.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Bassin
70.113.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Genou-cuisse
70.114.000 | Sangles de fixation rembourrée (pièce) / rembourrages (paire) : Pied-jambe
70.121.000 | Appui-tête standard, réglable
70.122.000 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
70.122.100 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
70.123.000 | Fixation pour appui-tête pour fauteuils roulants avec housse de dossier
70.131.000 | Dossier spécial pour tous les modèles (quel que soit le fabricant ; élément externe avec rembourrage et housse intérieure)
70.131.100 | Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)
70.132.000 | Compensation de la longueur du dos
70.133.000 | Réglage mécanique de l'angle du dossier : de la position du siège à au moins 20 degrés vers l'arrière; réglable sans outils
70.134.000 | Stabilisation/guide : Appui d'adduction ou d'abduction (pièce)
70.135.000 | Stabilisation/guide : Appui du tronc (pièce)
70.135.100 | Repose-bras et/ou repose-main anatomique (pièce)
70.136.000 | Dossier avec soutien latéral plus grand que 10 cm
70.141.000 | Coussin d'assise simple ou contour léger
70.142.000 | Coussin d'assise - décharge de pression/positionnement
70.143.000 | Coussin d'assise anti-escarre
70.145.000 | Housse de remplacement / d'incontinence
70.147.000 | Assise bascule, uniquement pour FR pour enfant
70.151.000 | Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)
70.152.000 | Repose-pieds réglable, électrique, appui mollet inclus (paire)
70.154.000 | Soutien d'amputation/repose-pieds/repose-moignon (pièce)
70.161.000 | Table pour fauteuil roulant
70.163.000 | Aide transfert
70.164.000 | Cape de pluie
70.164.100 | Toit de pluie pour fauteuil roulant
70.165.000 | Sac calorifère
70.170.000 | Revêtement de main courante, paire
70.171.000 | Cerceau spécial (paire)
70.172.000 | Wheel Blades (paire)
70.173.000 | 5ème roue à l'avant (uniquement pour fauteuils manuels)


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.101.000

70.101.000 | Appareillage XXL pour fauteuil roulant manuel : dès 140 kg à 180kg; stabilisations et renforts inclus
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 491.31 CHF (y.c. TVA)
 |  | Prestation CHF | 454.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.111.000

70.111.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Tronc-bras
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 244.79 CHF (y.c. TVA)
 |  | Prestation CHF | 226.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100
 |  | Sangle d'épaule ou gilet rembourré avec fermeture à bouchon (plastique ou aluminium ou fermeture éclair)


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.112.000

70.112.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Bassin
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 194.90 CHF (y.c. TVA)
 |  | Prestation CHF | 180.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100
 |  | Sangle abdominale ou pantalon rembourré ou sangle de à enrouleur


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.113.000

70.113.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Genou-cuisse
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 239.98 CHF (y.c. TVA)
 |  | Prestation CHF | 222.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100
 |  | Sangle rembourrée avec bouchon de fermeture (plastique ou aluminium)


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.114.000

70.114.000 | Sangles de fixation rembourrée (pièce) / rembourrages (paire) : Pied-jambe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 287.98 CHF (y.c. TVA)
 |  | Prestation CHF | 266.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100
 |  | Sangle rembourrée avec bouchon de fermeture (plastique ou aluminium)


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.121.000

70.121.000 | Appui-tête standard, réglable
01.10.24 - 31.12.99 | Validité
Prestation CHF | 665.63 CHF (y.c. TVA)
Prestation CHF | 615.75 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.121.000 non cumulable avec
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Prestation 70.122.000 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 70.122.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.122.000

70.122.000 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
01.10.24 - 31.12.99 | Validité
Prestation CHF | 1622.85 CHF (y.c. TVA)
Prestation CHF | 1501.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.122.000 non cumulable avec
  • Prestation 70.121.000 «Appui-tête standard, réglable»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Prestation 70.122.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.122.100

70.122.100 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
01.10.24 - 31.12.99 | Validité
Prestation CHF | 1204.66 CHF (y.c. TVA)
Prestation CHF | 1114.39 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100
S'applique que pour les fauteuils roulants électroniques

Chiffre 70.122.100 non cumulable avec
  • Prestation 70.121.000 «Appui-tête standard, réglable»
  • Prestation 70.122.000 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.123.000

70.123.000 | Fixation pour appui-tête pour fauteuils roulants avec housse de dossier
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 410.94 CHF (y.c. TVA)
 |  | Prestation CHF | 380.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.131.000

70.131.000 | Dossier spécial pour tous les modèles (quel que soit le fabricant ; élément externe avec rembourrage et housse intérieure)
01.10.24 - 31.12.99 | Validité
Prestation CHF | 1227.72 CHF (y.c. TVA)
Prestation CHF | 1135.73 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.131.000 non cumulable avec
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Prestation 70.131.100 «Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)»
  • Prestation 70.136.000 «Dossier avec soutien latéral plus grand que 10 cm»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.131.100

70.131.100 | Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)
01.10.24 - 31.12.99 | Validité
Prestation CHF | 762.25 CHF (y.c. TVA)
Prestation CHF | 705.13 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100
Le dossier est une option soumise à un supplément sur la fiche de commande du fournisseur pour le modèle de fauteuil roulant concerné

Chiffre 70.131.100 non cumulable avec
  • Prestation 70.131.000 «Dossier spécial pour tous les modèles (quel que soit le fabricant ; élément externe avec rembourrage et housse intérieure)»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Prestation 70.136.000 «Dossier avec soutien latéral plus grand que 10 cm»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.132.000

70.132.000 | Compensation de la longueur du dos
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1399.79 CHF (y.c. TVA)
 |  | Prestation CHF | 1294.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.133.000

70.133.000 | Réglage mécanique de l'angle du dossier : de la position du siège à au moins 20 degrés vers l'arrière; réglable sans outils
01.10.24 - 31.12.99 | Validité
Prestation CHF | 731.57 CHF (y.c. TVA)
Prestation CHF | 676.75 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.133.000 non cumulable avec
  • Chapitre 50 «Fauteuils roulants spéciaux»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.134.000

70.134.000 | Stabilisation/guide : Appui d'adduction ou d'abduction (pièce)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 417.27 CHF (y.c. TVA)
 |  | Prestation CHF | 386.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.135.000

70.135.000 | Stabilisation/guide : Appui du tronc (pièce)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 456.45 CHF (y.c. TVA)
 |  | Prestation CHF | 422.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.135.100

70.135.100 | Repose-bras et/ou repose-main anatomique (pièce)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 423.89 CHF (y.c. TVA)
 |  | Prestation CHF | 392.13 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100
 |  | Guides fixes et/ou rotatives, avec fixation des bras et des mains


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.136.000

70.136.000 | Dossier avec soutien latéral plus grand que 10 cm
01.10.24 - 31.12.99 | Validité
Prestation CHF | 738.86 CHF (y.c. TVA)
Prestation CHF | 683.50 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100
Rembourrage de dossier fixé par velcro au dossier sans élément externe avec un guide latéral plus grand que 10 cm

Chiffre 70.136.000 non cumulable avec
  • Prestation 70.131.000 «Dossier spécial pour tous les modèles (quel que soit le fabricant ; élément externe avec rembourrage et housse intérieure)»
  • Prestation 70.131.100 «Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)»
  • Chapitre 40 «Fauteuils roulants pour enfants»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.141.000

70.141.000 | Coussin d'assise simple ou contour léger
01.10.24 - 31.12.99 | Validité
Prestation CHF | 221.96 CHF (y.c. TVA)
Prestation CHF | 205.33 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.141.000 non cumulable avec
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Prestation 70.142.000 «Coussin d'assise - décharge de pression/positionnement»
  • Prestation 70.143.000 «Coussin d'assise anti-escarre»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.142.000

70.142.000 | Coussin d'assise - décharge de pression/positionnement
01.10.24 - 31.12.99 | Validité
Prestation CHF | 545.36 CHF (y.c. TVA)
Prestation CHF | 504.50 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.142.000 non cumulable avec
  • Prestation 70.141.000 «Coussin d'assise simple ou contour léger»
  • Prestation 70.143.000 «Coussin d'assise anti-escarre»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.143.000

70.143.000 | Coussin d'assise anti-escarre
01.10.24 - 31.12.99 | Validité
Prestation CHF | 1028.49 CHF (y.c. TVA)
Prestation CHF | 951.42 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.143.000 non cumulable avec
  • Prestation 70.141.000 «Coussin d'assise simple ou contour léger»
  • Prestation 70.142.000 «Coussin d'assise - décharge de pression/positionnement»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.145.000

70.145.000 | Housse de remplacement / d'incontinence
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 127.90 CHF (y.c. TVA)
 |  | Prestation CHF | 118.32 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.147.000

70.147.000 | Assise bascule, uniquement pour FR pour enfant
01.10.24 - 31.12.99 | Validité
Prestation CHF | 1619.61 CHF (y.c. TVA)
Prestation CHF | 1498.25 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100
Cumulable uniquement avec les chapitres 10, 40, 70, 90.100 et 90.200

Chiffre 70.147.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.151.000

70.151.000 | Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)
01.10.24 - 31.12.99 | Validité
Prestation CHF | 194.22 CHF (y.c. TVA)
Prestation CHF | 179.67 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.151.000 non cumulable avec
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Prestation 70.152.000 «Repose-pieds réglable, électrique, appui mollet inclus (paire)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.152.000

70.152.000 | Repose-pieds réglable, électrique, appui mollet inclus (paire)
01.10.24 - 31.12.99 | Validité
Prestation CHF | 2922.16 CHF (y.c. TVA)
Prestation CHF | 2703.20 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.152.000 non cumulable avec
  • Prestation 70.151.000 «Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.154.000

70.154.000 | Soutien d'amputation/repose-pieds/repose-moignon (pièce)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 383.21 CHF (y.c. TVA)
 |  | Prestation CHF | 354.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.161.000

70.161.000 | Table pour fauteuil roulant
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 469.37 CHF (y.c. TVA)
 |  | Prestation CHF | 434.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.163.000

70.163.000 | Aide transfert
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 175.82 CHF (y.c. TVA)
 |  | Prestation CHF | 162.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.164.000

70.164.000 | Cape de pluie
01.10.24 - 31.12.99 | Validité
Prestation CHF | 178.37 CHF (y.c. TVA)
Prestation CHF | 165.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.164.000 non cumulable avec
  • Prestation 70.164.100 «Toit de pluie pour fauteuil roulant»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.164.100

70.164.100 | Toit de pluie pour fauteuil roulant
01.10.24 - 31.12.99 | Validité
Prestation CHF | 497.26 CHF (y.c. TVA)
Prestation CHF | 460.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.164.100 non cumulable avec
  • Prestation 70.164.000 «Cape de pluie»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.165.000

70.165.000 | Sac calorifère
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 373.66 CHF (y.c. TVA)
 |  | Prestation CHF | 345.66 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.170.000

70.170.000 | Revêtement de main courante, paire
01.10.24 - 31.12.99 | Validité
Prestation CHF | 181.28 CHF (y.c. TVA)
Prestation CHF | 167.70 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.170.000 non cumulable avec
  • Prestation 70.171.000 «Cerceau spécial (paire)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.171.000

70.171.000 | Cerceau spécial (paire)
01.10.24 - 31.12.99 | Validité
Prestation CHF | 422.26 CHF (y.c. TVA)
Prestation CHF | 390.62 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 70.100

Chiffre 70.171.000 non cumulable avec
  • Prestation 70.170.000 «Revêtement de main courante, paire»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.172.000

70.172.000 | Wheel Blades (paire)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 209.77 CHF (y.c. TVA)
 |  | Prestation CHF | 194.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.100
  • 70.173.000

70.173.000 | 5ème roue à l'avant (uniquement pour fauteuils manuels)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 1129.23 CHF (y.c. TVA)
 |  | Prestation CHF | 1044.62 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 70.100


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.300

70.300 | Options selon handicap (OH) sans prix forfaitaires
70.344.000 | Assise dynamique complète ou uniquement des éléments dynamiques (assise, dossier ou repose-jambes)
70.345.000 | Accoudoir dynamique
70.351.000 | Inclinaison électrique de l'assise
70.352.000 | Inclinaison électrique du dossier
70.353.000 | Fonction de redressement ou de levage mécanique et/ou électrique
70.362.000 | Fixation/poche pour appareils de respiration et articles d'hygiène
70.374.000 | Amortissement pour roues avant ou/et arrières
70.381.000 | Chauffe-main
70.391.000 | Exécution spéciale : Cadre
70.392.000 | Exécution spéciale : Protège vêtements/Accoudoirs
70.393.000 | Exécution spéciale : Repose-pieds/palettes


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.300
  • 70.344.000

70.344.000 | Assise dynamique complète ou uniquement des éléments dynamiques (assise, dossier ou repose-jambes)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 70.300
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.300
  • 70.345.000

70.345.000 | Accoudoir dynamique
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 70.300
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.300
  • 70.351.000

70.351.000 | Inclinaison électrique de l'assise
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 70.300
Prix public

Cumulable uniquement avec les chapitres 10, 50, 70, 90.100 et 90.200

Chiffre 70.351.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.300
  • 70.352.000

70.352.000 | Inclinaison électrique du dossier
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 70.300
Prix public

Cumulable uniquement avec les chapitres 10, 50, 70, 90.100 et 90.200

Chiffre 70.352.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.300
  • 70.353.000

70.353.000 | Fonction de redressement ou de levage mécanique et/ou électrique
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 70.300
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.300
  • 70.362.000

70.362.000 | Fixation/poche pour appareils de respiration et articles d'hygiène
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 70.300
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.300
  • 70.374.000

70.374.000 | Amortissement pour roues avant ou/et arrières
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 70.300
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.300
  • 70.381.000

70.381.000 | Chauffe-main
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 70.300
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.300
  • 70.391.000

70.391.000 | Exécution spéciale : Cadre
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 70.300
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.300
  • 70.392.000

70.392.000 | Exécution spéciale : Protège vêtements/Accoudoirs
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 70.300
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.300
  • 70.393.000

70.393.000 | Exécution spéciale : Repose-pieds/palettes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 70.300
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.400

70.400 | Options selon handicap (OH) pour FRE sans prix forfaitaires

Chapitre 70.400 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
70.401.000 | Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement
70.421.000 | Réglages spéciales électriques


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.400
  • 70.401.000

70.401.000 | Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 70.400
Prix public

Cumulable uniquement avec les chapitres 10 et 60

Chiffre 70.401.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 70
  • Chap. 70.400
  • 70.421.000

70.421.000 | Réglages spéciales électriques
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 70.400
Prix public

Cumulable uniquement avec les chapitres 10 et 60

Chiffre 70.421.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80

80 | Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400
La remise d'options selon handicap nécessite une prescription médicale

Cumulable uniquement avec les chapitres 10, 80 et 90

Chapitre 80 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 70.147.000 «Assise bascule, uniquement pour FR pour enfant»
  • Prestation 70.351.000 «Inclinaison électrique de l'assise»
  • Prestation 70.352.000 «Inclinaison électrique du dossier»
  • Prestation 70.401.000 «Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement»
  • Prestation 70.421.000 «Réglages spéciales électriques»
80.500 | Accessoires pour fauteuils manuels selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017), ainsi que les équipements spéciaux selon le tarif du 1.1.2018
80.550 | Accessoires pour fauteuils électriques selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
80.600 | Options selon handicap (OH) générales (ajustement subséquent selon les dispositions d'exécution)
80.700 | Options selon handicap (OH) pour FRE (ajustement subséquent selon les dispositions d'exécution)


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500

80.500 | Accessoires pour fauteuils manuels selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017), ainsi que les équipements spéciaux selon le tarif du 1.1.2018
Prestation de référence 10.003.000 ou 10.004.000

Chapitre 80.500 non cumulable avec
  • Prestation 10.003.000 «Rééquipement»
80.501.000 | Dispositif anti-bascule, pièce
80.502.000 | Dispositif anti-bascule, paire
80.503.000 | Freins pour personne accompagnatrice, toutes variantes
80.504.000 | Rallonge poignée de frein, toutes variantes
80.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
80.506.000 | Aide bascule, toutes variantes
80.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
80.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
80.509.000 | Protège rayons, toutes variantes
80.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
80.511.000 | Pneus increvables
80.512.000 | Porte-béquilles


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500
  • 80.501.000

80.501.000 | Dispositif anti-bascule, pièce
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.500
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500
  • 80.502.000

80.502.000 | Dispositif anti-bascule, paire
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.500
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500
  • 80.503.000

80.503.000 | Freins pour personne accompagnatrice, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.500
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500
  • 80.504.000

80.504.000 | Rallonge poignée de frein, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.500
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500
  • 80.505.000

80.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.500
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500
  • 80.506.000

80.506.000 | Aide bascule, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.500
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500
  • 80.507.000

80.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.500
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500
  • 80.508.000

80.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.500
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500
  • 80.509.000

80.509.000 | Protège rayons, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.500
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500
  • 80.510.000

80.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.500
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500
  • 80.511.000

80.511.000 | Pneus increvables
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.500
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.500
  • 80.512.000

80.512.000 | Porte-béquilles
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.500
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.550

80.550 | Accessoires pour fauteuils électriques selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
Prestation de référence 10.003.000 ou 10.004.000

Chapitre 80.550 non cumulable avec
  • Prestation 10.003.000 «Rééquipement»
80.550.100 | Appui-tête standard, réglable
80.551.000 | Angle du dossier réglable électrique jusque à 40 degrés
80.552.000 | Fixation voiture sur FRE
80.553.000 | Feux de route
80.554.000 | Angle de l'assise réglable électrique
80.555.000 | Rétroviseur
80.556.000 | Pneus increvables pour fauteuil roulant électrique


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.550
  • 80.550.100

80.550.100 | Appui-tête standard, réglable
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.550
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.550
  • 80.551.000

80.551.000 | Angle du dossier réglable électrique jusque à 40 degrés
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.550
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.550
  • 80.552.000

80.552.000 | Fixation voiture sur FRE
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.550
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.550
  • 80.553.000

80.553.000 | Feux de route
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.550
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.550
  • 80.554.000

80.554.000 | Angle de l'assise réglable électrique
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.550
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.550
  • 80.555.000

80.555.000 | Rétroviseur
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.550
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.550
  • 80.556.000

80.556.000 | Pneus increvables pour fauteuil roulant électrique
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.550
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600

80.600 | Options selon handicap (OH) générales (ajustement subséquent selon les dispositions d'exécution)
 | Prestation de référence 10.003.000 ou 10.004.000
80.601.000 | Appareillage XXL pour fauteuil roulant manuel : dès 140 kg à 180kg; stabilisations et renforts inclus
80.611.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Tronc-bras
80.612.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Bassin
80.613.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Genou-cuisse
80.614.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Pied-jambe
80.621.000 | Appui-tête standard, réglable
80.622.000 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
80.622.100 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
80.623.000 | Fixation pour appui-tête pour fauteuils roulants avec housse de dossier
80.631.000 | Dossier spécial pour tous les modèles (quel que soit le fabricant; élément externe avec rembourrage intérieur et housse)
80.631.100 | Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)
80.632.000 | Compensation de la longueur du dos
80.633.000 | Réglage mécanique de l'angle du dossier : de la position du siège à au moins 20 degrés vers l'arrière
80.634.000 | Stabilisation/guide : Appui d'adduction ou d'abduction (pièce)
80.635.000 | Stabilisation/guide : Appui du tronc (pièce)
80.635.100 | Repose-bras et/ou repose-main anatomique (pièce)
80.636.000 | Dossier avec soutien latéral plus grand que 10 cm
80.641.000 | Coussin d'assise simple ou contour léger
80.642.000 | Coussin d'assise - décharge de pression/positionnement
80.643.000 | Coussin d'assise anti-escarre
80.644.000 | Assise dynamique complète ou uniquement des éléments dynamiques (assise, dossier ou repose-jambes)
80.645.000 | Housse de remplacement / d'incontinence
80.646.000 | Accoudoir dynamique
80.647.000 | Assise bascule, uniquement pour FR pour enfant
80.651.000 | Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)
80.652.000 | Repose-pieds réglable, électrique, appui mollet inclus (paire)
80.653.000 | Fonction de redressement ou de levage mécanique et/ou électrique
80.654.000 | Soutien d'amputation/repose-pieds/repose-moignon (pièce)
80.658.000 | Inclinaison électronique de l'assise
80.659.000 | Inclinaison électronique du dossier
80.661.000 | Table pour fauteuil roulant
80.662.000 | Fixation/poche pour appareils de respiration et articles d'hygiène
80.663.000 | Aide transfert
80.664.000 | Cape de pluie
80.664.100 | Toit de pluie pour fauteuil roulant
80.665.000 | Sac calorifère
80.670.000 | Revêtement de main courante (paire)
80.671.000 | Cerceau spécial (paire)
80.672.000 | Wheel Blades (paire)
80.673.000 | 5ème roue à l'avant (uniquement pour fauteuils manuels)
80.674.000 | Amortissement pour roues avant ou/et arrière
80.681.000 | Chauffe-main
80.691.000 | Exécution spéciale : Cadre
80.692.000 | Exécution spéciale : Protège vêtements/Accoudoirs
80.693.000 | Exécution spéciale : Repose-pieds/palettes


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.601.000

80.601.000 | Appareillage XXL pour fauteuil roulant manuel : dès 140 kg à 180kg; stabilisations et renforts inclus
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.611.000

80.611.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Tronc-bras
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.612.000

80.612.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Bassin
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.613.000

80.613.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Genou-cuisse
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.614.000

80.614.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Pied-jambe
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.621.000

80.621.000 | Appui-tête standard, réglable
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public

Chiffre 80.621.000 non cumulable avec
  • Prestation 80.622.000 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 80.622.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.622.000

80.622.000 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public

Chiffre 80.622.000 non cumulable avec
  • Prestation 80.621.000 «Appui-tête standard, réglable»
  • Prestation 80.622.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.622.100

80.622.100 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public ; s'applique que pour les fauteuils roulants électroniques

Chiffre 80.622.100 non cumulable avec
  • Prestation 80.621.000 «Appui-tête standard, réglable»
  • Prestation 80.622.000 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.623.000

80.623.000 | Fixation pour appui-tête pour fauteuils roulants avec housse de dossier
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.631.000

80.631.000 | Dossier spécial pour tous les modèles (quel que soit le fabricant; élément externe avec rembourrage intérieur et housse)
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public

Chiffre 80.631.000 non cumulable avec
  • Prestation 80.631.100 «Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)»
  • Prestation 80.636.000 «Dossier avec soutien latéral plus grand que 10 cm»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.631.100

80.631.100 | Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Le dossier est une option soumise à un supplément sur la fiche de commande du fournisseur pour le modèle de fauteuil roulant concerné.

Prix public

Chiffre 80.631.100 non cumulable avec
  • Prestation 80.631.000 «Dossier spécial pour tous les modèles (quel que soit le fabricant; élément externe avec rembourrage intérieur et housse) »
  • Prestation 80.636.000 «Dossier avec soutien latéral plus grand que 10 cm»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.632.000

80.632.000 | Compensation de la longueur du dos
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.633.000

80.633.000 | Réglage mécanique de l'angle du dossier : de la position du siège à au moins 20 degrés vers l'arrière
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.634.000

80.634.000 | Stabilisation/guide : Appui d'adduction ou d'abduction (pièce)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.635.000

80.635.000 | Stabilisation/guide : Appui du tronc (pièce)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.635.100

80.635.100 | Repose-bras et/ou repose-main anatomique (pièce)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Guides fixes et/ou rotatives, avec fixation des bras et des mains Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.636.000

80.636.000 | Dossier avec soutien latéral plus grand que 10 cm
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Rembourrage de dossier fixé par velcro au dossier sans élément externe avec un guide latéral plus grand que 10 cm

Prix public

Chiffre 80.636.000 non cumulable avec
  • Prestation 80.631.000 «Dossier spécial pour tous les modèles (quel que soit le fabricant; élément externe avec rembourrage intérieur et housse) »
  • Prestation 80.631.100 «Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.641.000

80.641.000 | Coussin d'assise simple ou contour léger
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public

Chiffre 80.641.000 non cumulable avec
  • Prestation 80.642.000 «Coussin d'assise - décharge de pression/positionnement»
  • Prestation 80.643.000 «Coussin d'assise anti-escarre»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.642.000

80.642.000 | Coussin d'assise - décharge de pression/positionnement
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public

Chiffre 80.642.000 non cumulable avec
  • Prestation 80.641.000 «Coussin d'assise simple ou contour léger»
  • Prestation 80.643.000 «Coussin d'assise anti-escarre»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.643.000

80.643.000 | Coussin d'assise anti-escarre
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public

Chiffre 80.643.000 non cumulable avec
  • Prestation 80.641.000 «Coussin d'assise simple ou contour léger»
  • Prestation 80.642.000 «Coussin d'assise - décharge de pression/positionnement»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.644.000

80.644.000 | Assise dynamique complète ou uniquement des éléments dynamiques (assise, dossier ou repose-jambes)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.645.000

80.645.000 | Housse de remplacement / d'incontinence
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.646.000

80.646.000 | Accoudoir dynamique
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.647.000

80.647.000 | Assise bascule, uniquement pour FR pour enfant
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.651.000

80.651.000 | Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public

Chiffre 80.651.000 non cumulable avec
  • Prestation 80.652.000 «Repose-pieds réglable, électrique, appui mollet inclus (paire)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.652.000

80.652.000 | Repose-pieds réglable, électrique, appui mollet inclus (paire)
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public

Chiffre 80.652.000 non cumulable avec
  • Prestation 80.651.000 «Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.653.000

80.653.000 | Fonction de redressement ou de levage mécanique et/ou électrique
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.654.000

80.654.000 | Soutien d'amputation/repose-pieds/repose-moignon (pièce)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.658.000

80.658.000 | Inclinaison électronique de l'assise
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.659.000

80.659.000 | Inclinaison électronique du dossier
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.661.000

80.661.000 | Table pour fauteuil roulant
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.662.000

80.662.000 | Fixation/poche pour appareils de respiration et articles d'hygiène
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.663.000

80.663.000 | Aide transfert
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.664.000

80.664.000 | Cape de pluie
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public

Chiffre 80.664.000 non cumulable avec
  • Prestation 80.664.100 «Toit de pluie pour fauteuil roulant»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.664.100

80.664.100 | Toit de pluie pour fauteuil roulant
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public

Chiffre 80.664.100 non cumulable avec
  • Prestation 80.664.000 «Cape de pluie»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.665.000

80.665.000 | Sac calorifère
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.670.000

80.670.000 | Revêtement de main courante (paire)
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public

Chiffre 80.670.000 non cumulable avec
  • Prestation 80.671.000 «Cerceau spécial (paire)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.671.000

80.671.000 | Cerceau spécial (paire)
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 80.600
Prix public

Chiffre 80.671.000 non cumulable avec
  • Prestation 80.670.000 «Revêtement de main courante (paire)»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.672.000

80.672.000 | Wheel Blades (paire)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.673.000

80.673.000 | 5ème roue à l'avant (uniquement pour fauteuils manuels)
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.674.000

80.674.000 | Amortissement pour roues avant ou/et arrière
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.681.000

80.681.000 | Chauffe-main
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.691.000

80.691.000 | Exécution spéciale : Cadre
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.692.000

80.692.000 | Exécution spéciale : Protège vêtements/Accoudoirs
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.600
  • 80.693.000

80.693.000 | Exécution spéciale : Repose-pieds/palettes
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.600
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.700

80.700 | Options selon handicap (OH) pour FRE (ajustement subséquent selon les dispositions d'exécution)
 | Prestation de référence 10.003.000 ou 10.004.000
80.701.000 | Commande spéciale électronique pour : tête, main, pied, table, personne accompagnante, contrôle d'environnement
80.721.000 | Réglages spéciales électriques


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.700
  • 80.701.000

80.701.000 | Commande spéciale électronique pour : tête, main, pied, table, personne accompagnante, contrôle d'environnement
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.700
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 80
  • Chap. 80.700
  • 80.721.000

80.721.000 | Réglages spéciales électriques
 | 01.10.24 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 80.700
 |  | Prix public


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90

90 | Propulsions pour fauteuils roulants / Équipements spéciaux

Chapitre 90 non cumulable avec
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 70.401.000 «Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement»
  • Prestation 70.421.000 «Réglages spéciales électriques»
90.100 | Propulsions avec une main
90.200 | Propulsions électriques
90.400 | Remise de fauteuils roulants avec équipements spéciaux


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.100

90.100 | Propulsions avec une main

Chapitre 90.100 non cumulable avec
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»
90.101.000 | Double main courante


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.100
  • 90.101.000

90.101.000 | Double main courante
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.100
Pour la remise d'une propulsion à une main , les forfaits selon la catégorie de fauteuil roulant s'appliquent dans le cadre d'un nouvel appareillage ou d'un appareillage suivant ; Prix public

Chiffre 90.101.000 non cumulable avec
  • Prestation 90.201.000 «Propulsion électrique avec Joystick»
  • Prestation 90.221.000 «Propulsion électrique par cerceau»
  • Prestation 90.341.000 «Propulsion électrique, traction avant»
  • Prestation 90.342.000 «Propulsion électrique, propulsion arrière»
  • Prestation 90.361.000 «Propulsion électrique comme aide de poussée»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.200

90.200 | Propulsions électriques

Chapitre 90.200 non cumulable avec
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»
90.201.000 | Propulsion électrique avec Joystick
90.221.000 | Propulsion électrique par cerceau
90.341.000 | Propulsion électrique, traction avant
90.342.000 | Propulsion électrique, propulsion arrière
90.361.000 | Propulsion électrique comme aide de poussée


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.200
  • 90.201.000

90.201.000 | Propulsion électrique avec Joystick
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.200
Prix public

Chiffre 90.201.000 non cumulable avec
  • Prestation 90.101.000 «Double main courante»
  • Prestation 90.221.000 «Propulsion électrique par cerceau»
  • Prestation 90.341.000 «Propulsion électrique, traction avant»
  • Prestation 90.342.000 «Propulsion électrique, propulsion arrière»
  • Prestation 90.361.000 «Propulsion électrique comme aide de poussée»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.200
  • 90.221.000

90.221.000 | Propulsion électrique par cerceau
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.200
Prix public

Chiffre 90.221.000 non cumulable avec
  • Prestation 90.101.000 «Double main courante»
  • Prestation 90.201.000 «Propulsion électrique avec Joystick»
  • Prestation 90.341.000 «Propulsion électrique, traction avant»
  • Prestation 90.342.000 «Propulsion électrique, propulsion arrière»
  • Prestation 90.361.000 «Propulsion électrique comme aide de poussée»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.200
  • 90.341.000

90.341.000 | Propulsion électrique, traction avant
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.200
Prix public

Chiffre 90.341.000 non cumulable avec
  • Prestation 90.101.000 «Double main courante»
  • Prestation 90.201.000 «Propulsion électrique avec Joystick»
  • Prestation 90.221.000 «Propulsion électrique par cerceau»
  • Prestation 90.342.000 «Propulsion électrique, propulsion arrière»
  • Prestation 90.361.000 «Propulsion électrique comme aide de poussée»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.200
  • 90.342.000

90.342.000 | Propulsion électrique, propulsion arrière
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.200
Exemple : MAX Mobility - SmartDrive MX2+

Prix public

Chiffre 90.342.000 non cumulable avec
  • Prestation 90.101.000 «Double main courante»
  • Prestation 90.201.000 «Propulsion électrique avec Joystick»
  • Prestation 90.221.000 «Propulsion électrique par cerceau»
  • Prestation 90.341.000 «Propulsion électrique, traction avant»
  • Prestation 90.361.000 «Propulsion électrique comme aide de poussée»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.200
  • 90.361.000

90.361.000 | Propulsion électrique comme aide de poussée
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.200
Prix public

Chiffre 90.361.000 non cumulable avec
  • Prestation 90.101.000 «Double main courante»
  • Prestation 90.201.000 «Propulsion électrique avec Joystick»
  • Prestation 90.221.000 «Propulsion électrique par cerceau»
  • Prestation 90.341.000 «Propulsion électrique, traction avant»
  • Prestation 90.342.000 «Propulsion électrique, propulsion arrière»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.400

90.400 | Remise de fauteuils roulants avec équipements spéciaux
Fournitures de fauteuils roulants spéciaux qui ne sont pas classés par catégorie / forfait selon les chapitres 20, 30, 40, 50 et 60

La rémunération des équipements spéciaux de fauteuils roulants est basée sur l'offre spécifique conformément aux prix publics.
Les prestations du chapitre 80 (Prix publics) peuvent être utilisés pour la facturation des accessoires et des options de handicap pour les équipements spéciaux pour fauteuil roulant.

Cumulable uniquement avec les chapitres 10, 80 et 90

Chapitre 90.400 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Prestation 70.147.000 «Assise bascule, uniquement pour FR pour enfant»
  • Prestation 70.351.000 «Inclinaison électrique de l'assise»
  • Prestation 70.352.000 «Inclinaison électrique du dossier»
90.401.000 | Châssis pour coque avec orthopédie d'assise, à partir de 20 ans
90.401.100 | Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise ≥ 50 degrés
90.402.000 | Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)
90.403.000 | Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)
90.411.000 | Fauteuils roulants électriques pour un usage à l'intérieur
90.412.000 | Fauteuil roulant électrique à châssis compact
90.421.000 | Fauteuil roulant électrique pour les terrains accidentés


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.400
  • 90.401.000

90.401.000 | Châssis pour coque avec orthopédie d'assise, à partir de 20 ans
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.400
Les « châssis pour coques » (fauteuils roulants), correspondent dans leur genre aux fauteuils roulants spéciaux, mais sont reliés à une adaptation de coques de siège.

Prix public

Chiffre 90.401.000 non cumulable avec
  • Prestation 90.401.100 «Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise = 50 degrés»
  • Prestation 90.402.000 «Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)»
  • Prestation 90.403.000 «Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)»
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.400
  • 90.401.100

90.401.100 | Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise ≥ 50 degrés
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.400
Par « châssis pour coques (fauteuils roulants) avec une inclinaison du siège de 50 degrés ou plus », on entend des fauteuils roulants qui équivalent dans leur genre à des fauteuils roulants spéciaux. L'appareillage peut être équipé d'un coussin d'assise et d'un dossier spécial.

Prix public

Chiffre 90.401.100 non cumulable avec
  • Prestation 90.401.000 «Châssis pour coque avec orthopédie d'assise, à partir de 20 ans»
  • Prestation 90.402.000 «Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)»
  • Prestation 90.403.000 «Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)»
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.400
  • 90.402.000

90.402.000 | Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.400
Prix public

Chiffre 90.402.000 non cumulable avec
  • Prestation 90.401.000 «Châssis pour coque avec orthopédie d'assise, à partir de 20 ans»
  • Prestation 90.401.100 «Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise = 50 degrés»
  • Prestation 90.403.000 «Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)»
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.400
  • 90.403.000

90.403.000 | Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.400
Prix public

Chiffre 90.403.000 non cumulable avec
  • Prestation 90.401.000 «Châssis pour coque avec orthopédie d'assise, à partir de 20 ans»
  • Prestation 90.401.100 «Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise = 50 degrés»
  • Prestation 90.402.000 «Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)»
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.400
  • 90.411.000

90.411.000 | Fauteuils roulants électriques pour un usage à l'intérieur
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.400
Sous la position 90.411.000, seuls les fauteuils roulants électriques qui ne répondent pas aux critères de définition des fauteuils roulants électriques du chapitre 60 peuvent être fournis. Il s'agit de simples fauteuils roulants électriques destinés principalement à un usage intérieur ou à un usage extérieur limité (par exemple, les fauteuils roulants électriques pliables) ;
Prix du public

Chiffre 90.411.000 non cumulable avec
  • Prestation 90.401.000 «Châssis pour coque avec orthopédie d'assise, à partir de 20 ans»
  • Prestation 90.401.100 «Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise = 50 degrés»
  • Prestation 90.402.000 «Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)»
  • Prestation 90.403.000 «Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)»
  • Chapitre 90.100 «Propulsions avec une main»
  • Chapitre 90.200 «Propulsions électriques»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.400
  • 90.412.000

90.412.000 | Fauteuil roulant électrique à châssis compact
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.400
Sous la position 90.412.000, seuls les fauteuils roulants électriques qui ne répondent pas aux critères de définition des fauteuils roulants électriques du chapitre 60 peuvent être remis. Il s'agit de fauteuils roulants électriques qui ne peuvent pas être répertoriés dans le chapitre 60 en raison des dimensions spéciales du châssis (aucune batterie de 60 Ah ne peut être installée). Les personnes assurées qui doivent être équipées d'un tel fauteuil roulant ne peuvent pas être équipées d'un fauteuil roulant du chapitre 60.

Prix du public

Cumulable uniquement avec les chapitres 10 et 80

Chiffre 90.412.000 non cumulable avec
  • Prestation 90.401.000 «Châssis pour coque avec orthopédie d'assise, à partir de 20 ans»
  • Prestation 90.401.100 «Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise = 50 degrés»
  • Prestation 90.402.000 «Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)»
  • Prestation 90.403.000 «Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)»
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Chapitre 90.100 «Propulsions avec une main»
  • Chapitre 90.200 «Propulsions électriques»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»


 Browser pour le tarif 337

  • Tarif 337
  • Chap. 90
  • Chap. 90.400
  • 90.421.000

90.421.000 | Fauteuil roulant électrique pour les terrains accidentés
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 90.400
Seuls les fauteuils roulants électriques ne répondant pas aux critères de définition des fauteuils roulants électriques du chapitre 60 peuvent être remis et facturés sous la position 90.421.000. Il s'agit de fauteuils roulants électriques spécifiquement conçus pour être utilisés uniquement sur des terrains impraticables. Les modèles de fauteuils roulants figurant au chapitre 60 ne peuvent pas être facturés sous le numéro 90.421.000. Les modèles de fauteuils roulants destinés à une utilisation spécifique en terrain accidenté ne sont pas répertoriés au chapitre 60. Il n'est pas possible de figurer dans deux chapitres à la fois.

Prix public

Cumulable uniquement avec les chapitres 10 et 80

Chiffre 90.421.000 non cumulable avec
  • Prestation 90.401.000 «Châssis pour coque avec orthopédie d'assise, à partir de 20 ans»
  • Prestation 90.401.100 «Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise = 50 degrés»
  • Prestation 90.402.000 «Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)»
  • Prestation 90.403.000 «Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)»
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Chapitre 90.100 «Propulsions avec une main»
  • Chapitre 90.200 «Propulsions électriques»


 Browser pour le tarif 338

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Ergotherapeut
Restriction de lieu: | applicable par tous seuf hôpital
338 | Tarif d'ergothérapie AA/AM/AI
01 | Prestations ergothérapeutiques
02 | Moyens auxiliaires ergothérapeutiques, attelles, matériel de pansement, location


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01

01 | Prestations ergothérapeutiques
 | Remarque: La désignation de personnes s'applique aux personnes des deux sexes. Afin de faciliter la lecture, c'est soit la forme féminine ou masculine qui a été retenue.
01.01 | Remarques générales
01.02 | Positions additionnelles du traitement du patient
01.03 | Rapports
01.04 | Indemnité de déplacement


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01

01.01 | Remarques générales
01.01.01 | Mesures de traitement
01.01.02 | Mesures de traitement à distance


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.01

01.01.01 | Mesures de traitement
3101 | Traitement du patient (séance individuelle), par période de 5 min.
3102 | Traitement du patient (séance en groupe), par période de 5 min.
3103 | Tâches d'évaluation et de coordination en l'absence du patient, par période de 5 min.
3104 | Fabrication et adaptation d'attelles et de moyens auxiliaires en l'absence du patient, par période de 5 min.
3105 | Entretien/conseil en présence ou en l'absence du patient, par période de 5 minutes
3106 | Mesures passives et actives, par période de 5 min.
3107 | Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.01
  • 3101

3101 | Traitement du patient (séance individuelle), par période de 5 min.
01.01.23 - 31.12.99 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.01
Unité | 5 min.
Membre du GP | LG-01, LG-03
Comprend le traitement ergothérapeutique, y compris les éléments suivants:
  • anamnèse sur la base de tests, d'évaluations et de mesures
  • discussion des résultats et des objectifs thérapeutiques avec le patient, en présence ou non d'une personne de référence
  • évaluation du logement, du poste de travail
  • rédaction de comptes-rendus de l'évolution
  • intégration dans le plan thérapeutique des objectifs fixés avec le patient
  • préparation du traitement du patient conformément au plan thérapeutique/aux objectifs thérapeutiques

Le même jour, plusieurs traitements et prestations peuvent être facturés pour le même patient.
Le temps facturable des positions 3101 ainsi que 3103 à 3106 ne doit pas dépasser 120 minutes par jour.

Chiffre 3101 non cumulable avec
  • Prestation 3122 «Supplément pour une seconde ergothérapeute en thérapie de groupe, par période de 5 min.»
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Groupe de prestations LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
Traitement du patient (séance individuelle), par période de 5 min.
01.03.19 - 31.12.22 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.01
Unité | 5 min.
Membre du GP | LG-01, LG-03
Comprend le traitement ergothérapeutique, y compris les éléments suivants:
  • anamnèse sur la base de tests, d'évaluations et de mesures
  • discussion des résultats et des objectifs thérapeutiques avec le patient, en présence ou non d'une personne de référence
  • évaluation du logement, du poste de travail
  • rédaction de comptes-rendus de l'évolution
  • intégration dans le plan thérapeutique des objectifs fixés avec le patient
  • préparation du traitement du patient conformément au plan thérapeutique/aux objectifs thérapeutiques

Il est possible de facturer le même jour plusieurs traitements et prestations pour le même patient.
Au total, le temps facturé ne doit pas dépasser 120 minutes par jour.

Chiffre 3101 non cumulable avec
  • Prestation 3122 «Supplément pour une seconde ergothérapeute en thérapie de groupe, par période de 5 min.»
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Groupe de prestations LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.01
  • 3102

3102 | Traitement du patient (séance en groupe), par période de 5 min.
01.01.23 - 31.12.99 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.01
Groupe: de 2 à 10 patients. Comprend le traitement ergothérapeutique, y compris les éléments suivants:
  • rédaction de comptes-rendus de l'évolution
  • intégration dans le plan thérapeutique des objectifs fixés avec les patients
  • préparation du traitement des patients conformément au plan thérapeutique/aux objectifs thérapeutiques
  • facturation à l'aide de la méthode de division

Le même jour, plusieurs traitements et prestations peuvent être facturés pour le même patient. Le temps facturable des positions 3102 ainsi que 3103 à 3106 ne doit pas dépasser 210 minutes par jour.

Chiffre 3102 non cumulable avec
  • Prestation 3121 «Supplément pour une seconde ergothérapeute en thérapie individuelle, par période de 5 min.»
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Groupe de prestations LG-02: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 210 minutes par jour.
Traitement du patient (séance en groupe), par période de 5 min.
01.03.19 - 31.12.22 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.01
Unité | 5 min.
Membre du GP | LG-02, LG-03
Groupe: de 2 à 10 patients Comprend le traitement ergothérapeutique, y compris les éléments suivants:
  • rédaction de comptes-rendus de l'évolution
  • intégration dans le plan thérapeutique des objectifs fixés avec les patients
  • préparation du traitement des patients conformément au plan thérapeutique/aux objectifs thérapeutiques
  • facturation à l'aide de la méthode de division Il est possible de facturer le même jour plusieurs traitements et prestations pour les mêmes patients.

Au total, le temps facturé ne doit pas dépasser 210 minutes par jour.

Chiffre 3102 non cumulable avec
  • Prestation 3121 «Supplément pour une seconde ergothérapeute en thérapie individuelle, par période de 5 min.»
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Groupe de prestations LG-02: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 210 minutes par jour.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.01
  • 3103

3103 | Tâches d'évaluation et de coordination en l'absence du patient, par période de 5 min.
01.03.19 - 31.12.99 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.01
Unité | 5 min.
Membre du GP | LG-01, LG-02, LG-03, LG-04, LG-05, LG-06, LG-07
Comprend:
  • organisation de réunions/consultations interprofessionnelles
  • établissement d'un programme à domicile destiné au patient
  • analyse des tests et évaluations
  • interprétation des évaluations du logement (également au format numérique) et formulation de recommandations en découlant
  • formalités pour la demande de financement/prise en charge des moyens auxiliaires

Chiffre 3103 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Groupe de prestations LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Groupe de prestations LG-02: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 210 minutes par jour.
  • Groupe de prestations LG-04: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Groupe de prestations LG-05: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Groupe de prestations LG-06: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Groupe de prestations LG-07: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.01
  • 3104

3104 | Fabrication et adaptation d'attelles et de moyens auxiliaires en l'absence du patient, par période de 5 min.
01.03.19 - 31.12.99 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.01
Unité | 5 min.
Membre du GP | LG-01, LG-02, LG-03
Comprend:
  • fabrication et adaptation d'attelles et de moyens auxiliaires

Chiffre 3104 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Groupe de prestations LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Groupe de prestations LG-02: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 210 minutes par jour.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.01
  • 3105

3105 | Entretien/conseil en présence ou en l'absence du patient, par période de 5 minutes
01.03.19 - 31.12.99 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.01
Unité | 5 min.
Membre du GP | LG-01, LG-02, LG-03, LG-04, LG-05, LG-06, LG-07
Comprend:
  • participation et/ou conduite de réunions interprofessionnelles
  • conseil aux personnes étant en contact quotidien avec le patient (parents, employeur, école, etc.)

Chiffre 3105 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Groupe de prestations LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Groupe de prestations LG-02: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 210 minutes par jour.
  • Groupe de prestations LG-04: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Groupe de prestations LG-05: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Groupe de prestations LG-06: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Groupe de prestations LG-07: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.01
  • 3106

3106 | Mesures passives et actives, par période de 5 min.
01.03.19 - 31.12.99 | Validité
Prestation Pt | 4.16
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.01
Unité | 5 min.
Membre du GP | LG-01, LG-02, LG-03
Comprend:
  • mesures ergothérapeutiques passives ou actives en l'absence de l'ergothérapeute

Chiffre 3106 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Groupe de prestations LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Groupe de prestations LG-02: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 210 minutes par jour.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.01
  • 3107

3107 | Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.
01.01.22 - 31.12.99 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.01
Unité | 5 min.
Fourniture de moyens auxiliaires et instructions du patient et de ses proches pour un moyen auxiliaire isolé/instructions sans traitement d'ergothérapie d'accompagnement.
Uniquement facturable avec une ordonnance médicale et la décision de l'AI y afférente pour le moyen auxiliaire.

Comprend:
  • Clarification, sélection, conseil et réglages des moyens auxiliaires, (fauteuil roulant, déambulateur, siège de baignoire, lève-personne et matériel similaire) avec ou sans la présence d'une personne de référence ou d'autres professionnels (p. ex. techniciens orthopédiques, professionnel de la technique de réhabilitation disposant d'un brevet fédéral)
  • Formalités pour la demande de financement/prise en charge des moyens auxiliaires
  • Formation du patient et des proches aux moyens auxiliaires

Ne peut être cumulé qu'avec le chiffre 3141.

Chiffre 3107 non cumulable avec
  • Groupe de prestations LG-03 «LG-03 Réglage individuel non cumulable avec 3107»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.02

01.01.02 | Mesures de traitement à distance
Le traitement ergothérapeutique à distance doit fournir la même qualité de traitement qu'un contact physique direct avec les patients. Le traitement à distance vient compléter le traitement ergothérapeutique sur place, mais reste exceptionnel.
Le traitement ergothérapeutique prescrit ou ayant fait l'objet d'un octroi formel ne doit pas reposer exclusivement sur des mesures de traitement à distance. Si avant ou pendant le traitement, il s'avère que plus d'un tiers du traitement va être effectué à distance, l'assurance doit être contactée pour la prise en charge des coûts.

Les mesures à distance sont limitées aux contenus thérapeutiques pouvant être mis en oeuvre sans contact physique avec le thérapeute, de manière autonome ou avec l'aide d'une personne de référence. Pour les enfants de moins de 12 ans, une personne de référence doit être présente pour exécuter manuellement les instructions de l'ergothérapeute. Les personnes de référence n'ont pas droit à une rémunération par l'assurance.

Les prestations réalisées à distance doivent avoir lieu dans le cadre d'un contact oral direct et immédiat, c'est-à-dire en principe par appel vidéo et uniquement par téléphone dans des cas exceptionnels justifiés. Un contact par écrit et décalé dans le temps, par exemple par e-mail, chat ou SMS n'entre pas dans le cadre du traitement à distance.

La thérapie à distance en séance individuelle peut être facturée dans les cas suivants et doit être facturée avec la position tarifaire correspondante:
  • Justification liée au contexte: les conditions/les voies de circulation ne permettent pas une visite au cabinet.
  • Justification liée à la personne: la distance/le trajet pour se rendre au cabinet est disproportionné(e) par rapport à l'état de santé du patient en considération des ressources nécessaires en termes d'énergie et de temps.
  • Justification thérapeutique: les objectifs thérapeutiques fixés peuvent être atteints sans contact physique avec le thérapeute
  • Justification liée à la police sanitaire: La situation épidémiologique ou les ordonnances des autorités ne permettent pas un traitement en cabinet.
3108.1 | Traitement du patient (séance individuelle) à distance, justification liée au contexte, par période de 5 minutes
3108.2 | Traitement du patient (séance individuelle) à distance, justification liée à la personne, par période de 5 minutes
3108.3 | Traitement du patient (séance individuelle) à distance, justification thérapeutique, par période de 5 minutes
3108.4 | Traitement du patient (séance individuelle) à distance, justification liée à la police sanitaire, par période de 5 minutes


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.02
  • 3108.1

3108.1 | Traitement du patient (séance individuelle) à distance, justification liée au contexte, par période de 5 minutes
01.01.22 - 31.12.99 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.02
Unité | 5 min.
Membre du GP | LG-03, LG-04
Justification:
  • les conditions/les voies de circulation ne permettent pas une visite au cabinet.

Comprend le traitement ergothérapeutique à distance, dont:
  • l'anamnèse
  • la discussion des résultats et des objectifs thérapeutiques avec le patient, en présence ou non d'une personne de référence
  • l'évaluation du logement, du poste de travail
  • la rédaction de comptes-rendus de l'évolution
  • l'intégration dans le plan thérapeutique des objectifs fixés avec le patient
  • la préparation du traitement du patient conformément au plan thérapeutique/aux objectifs thérapeutiques

Un traitement à distance peut avoir lieu le même jour pendant 60 minutes au maximum. En outre, il est possible de facturer le même jour les positions tarifaires 3103 et 3105. Au total, le temps facturé ne doit pas dépasser 120 minutes par jour.

Chiffre 3108.1 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Chiffre 3108.1: max. 60 minutes par jour
  • Groupe de prestations LG-04: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.02
  • 3108.2

3108.2 | Traitement du patient (séance individuelle) à distance, justification liée à la personne, par période de 5 minutes
01.01.22 - 31.12.99 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.02
Unité | 5 min.
Membre du GP | LG-03, LG-05
Justification:
  • la distance/le trajet pour se rendre au cabinet est disproportionné(e) par rapport à l'état de santé du patient en considération des ressources nécessaires en termes d'énergie et de temps.

Comprend le traitement ergothérapeutique à distance, dont:
  • l'anamnèse
  • la discussion des résultats et des objectifs thérapeutiques avec le patient, en présence ou non d'une personne de référence
  • l'évaluation du logement, du poste de travail
  • la rédaction de comptes-rendus de l'évolution
  • l'intégration dans le plan thérapeutique des objectifs fixés avec le patient
  • la préparation du traitement du patient conformément au plan thérapeutique/aux objectifs thérapeutiques

Un traitement à distance peut avoir lieu le même jour pendant 60 minutes au maximum. En outre, il est possible de facturer le même jour les positions tarifaires 3103 et 3105. Au total, le temps facturé ne doit pas dépasser 120 minutes par jour.

Chiffre 3108.2 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Chiffre 3108.2: max. 60 minutes par jour
  • Groupe de prestations LG-05: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.02
  • 3108.3

3108.3 | Traitement du patient (séance individuelle) à distance, justification thérapeutique, par période de 5 minutes
01.01.22 - 31.12.99 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.02
Unité | 5 min.
Membre du GP | LG-03, LG-06
Justification:
  • les objectifs thérapeutiques fixés peuvent être atteints sans contact physique avec le thérapeute.

Comprend le traitement ergothérapeutique à distance, dont:
  • l'anamnèse
  • la discussion des résultats et des objectifs thérapeutiques avec le patient, en présence ou non d'une personne de référence
  • l'évaluation du logement, du poste de travail
  • la rédaction de comptes-rendus de l'évolution
  • l'intégration dans le plan thérapeutique des objectifs fixés avec le patient
  • la préparation du traitement du patient conformément au plan thérapeutique/aux objectifs thérapeutiques

Un traitement à distance peut avoir lieu le même jour pendant 60 minutes au maximum. En outre, il est possible de facturer le même jour les positions tarifaires 3103 et 3105. Au total, le temps facturé ne doit pas dépasser 120 minutes par jour.

Chiffre 3108.3 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Chiffre 3108.3: max. 60 minutes par jour
  • Groupe de prestations LG-06: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.01
  • Chap. 01.01.02
  • 3108.4

3108.4 | Traitement du patient (séance individuelle) à distance, justification liée à la police sanitaire, par période de 5 minutes
01.01.22 - 31.12.99 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01.02
Unité | 5 min.
Membre du GP | LG-03, LG-07
Justification:
  • la situation épidémiologique ou les ordonnances des autorités ne permettent pas un traitement en cabinet.

Comprend le traitement ergothérapeutique à distance, dont:
  • l'anamnèse
  • la discussion des résultats et des objectifs thérapeutiques avec le patient, en présence ou non d'une personne de référence
  • l'évaluation du logement, du poste de travail
  • la rédaction de comptes-rendus de l'évolution
  • l'intégration dans le plan thérapeutique des objectifs fixés avec le patient
  • la préparation du traitement du patient conformément au plan thérapeutique/aux objectifs thérapeutiques

Un traitement à distance peut avoir lieu le même jour pendant 60 minutes au maximum. En outre, il est possible de facturer le même jour les positions tarifaires 3103 et 3105. Au total, le temps facturé ne doit pas dépasser 120 minutes par jour.

Chiffre 3108.4 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Chiffre 3108.4: max. 60 minutes par jour
  • Groupe de prestations LG-07: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.02

01.02 | Positions additionnelles du traitement du patient
3121 | Supplément pour une seconde ergothérapeute en thérapie individuelle, par période de 5 min.
3122 | Supplément pour une seconde ergothérapeute en thérapie de groupe, par période de 5 min.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.02
  • 3121

3121 | Supplément pour une seconde ergothérapeute en thérapie individuelle, par période de 5 min.
01.03.19 - 31.12.99 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.02
Unité | 5 min.
Membre du GP | LG-03
Supplément en raison d'un traitement dispensé simultanément par deux ergothérapeutes diplômés:
  • facturable uniquement pour la durée du traitement effectif du patient
  • nécessite impérativement la saisie du chiffre tarifaire 3101

Chiffre 3121 non cumulable avec
  • Prestation 3102 «Traitement du patient (séance en groupe), par période de 5 min.»
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»
Chiffre 3121 cumulable seulement avec
  • Prestation 3101 «Traitement du patient (séance individuelle), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.02
  • 3122

3122 | Supplément pour une seconde ergothérapeute en thérapie de groupe, par période de 5 min.
01.03.19 - 31.12.99 | Validité
Prestation Pt | 8.32
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.02
Unité | 5 min.
Membre du GP | LG-03
Supplément en raison d'un traitement dispensé simultanément par deux ergothérapeutes diplômés:
  • facturable uniquement pour la durée du traitement effectif des patients
  • nécessite impérativement la saisie du chiffre tarifaire 3102
  • groupe: de 2 à 10 patients
  • calcul à l'aide de la méthode de division

Chiffre 3122 non cumulable avec
  • Prestation 3101 «Traitement du patient (séance individuelle), par période de 5 min.»
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»
Chiffre 3122 cumulable seulement avec
  • Prestation 3102 «Traitement du patient (séance en groupe), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.03

01.03 | Rapports
3131 | Rapport ergothérapeutique, court
3132 | Rapport ergothérapeutique, long


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.03
  • 3131

3131 | Rapport ergothérapeutique, court
01.03.19 - 31.12.99 | Validité
Prestation CHF | 30.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 01.03
Membre du GP | LG-03
Ne peuvent être facturés que les rapports expressément exigés par le répondant des coûts:
  • de 660 à 2100 caractères. Seules les réponses aux questions posées sont comptabilisées.
  • ne sont pas comptabilisés: coordonnées du patient, adresse, diagnostics ou parties de diagnostic existants (listes de diagnostics), civilité, formules de politesse, titre pré-imprimé.

Rémunération forfaitaire de 30.00 CHF

Chiffre 3131 non cumulable avec
  • Prestation 3132 «Rapport ergothérapeutique, long»
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.03
  • 3132

3132 | Rapport ergothérapeutique, long
01.03.19 - 31.12.99 | Validité
Prestation CHF | 60.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 01.03
Membre du GP | LG-03
Ne peuvent être facturés que les rapports expressément exigés par le répondant des coûts:
  • comprend 2101 à 3600 caractères. Seules les réponses aux questions posées sont comptabilisées.
  • ne sont pas comptabilisés: coordonnées du patient, adresse, diagnostics ou parties de diagnostic existants (listes de diagnostics), civilité, formules de politesse, titre pré-imprimé.

Rémunération forfaitaire de 60.00 CHF

Chiffre 3132 non cumulable avec
  • Prestation 3131 «Rapport ergothérapeutique, court»
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.04

01.04 | Indemnité de déplacement
 | Facturation conformément à l'art. 5. des dispositions d'exécution
3141 | Indemnité de déplacement, par période de 1 min.


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 01
  • Chap. 01.04
  • 3141

3141 | Indemnité de déplacement, par période de 1 min.
 | 01.03.19 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.66
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.04
 |  | Unité | 1 min.
 |  | Temps de déplacement facturable à la minute, selon search.ch


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02

02 | Moyens auxiliaires ergothérapeutiques, attelles, matériel de pansement, location
 | Matériel ne pouvant être facturé: Le matériel à usage courant (comme feuilles de travail, bibliographie, matériel de thérapie et d'exercice) uniquement utilisé au cabinet est compris dans le prix et ne peut être facturé en sus au répondant des coûts. Si le patient fabrique quelque chose pour lui-même ou s'il participe à un groupe de cuisine, les coûts du matériel utilisé à ces fins ne peuvent pas être facturés au répondant des coûts.
02.01 | Moyens auxiliaires ergothérapeutiques
02.02 | Attelles, matériel pour attelles et de rembourrage
02.03 | Tape
02.04 | Pansements et matériel de pansement
02.05 | Location


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.01

02.01 | Moyens auxiliaires ergothérapeutiques
 | Des moyens auxiliaires ergothérapeutiques peuvent être remis aux patients dans le cadre de mesures ergothérapeutiques. Ils servent à atteindre l'objectif poursuivi par la thérapie et sont spécialement sélectionnés ou fabriqués par l'ergothérapeute et adaptés aux besoins spécifiques des patients. Les patients sont instruits ou spécialement formés par l'ergothérapeute à l'utilisation des moyens auxiliaires.
3201 | Moyens auxiliaires ergothérapeutiques


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.01
  • 3201

3201 | Moyens auxiliaires ergothérapeutiques
01.03.19 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 02.01
Membre du GP | LG-03
Rémunération: Prix d'achat + 10 % (supplément max. de 50.00 CHF par article) + TVA
Le prix d'achat correspond au prix du produit conformément à la facture du fournisseur (hors TVA).

Le matériel doit être mentionné avec le nom du produit sur la ligne des remarques de la position de facturation.
  • moyens auxiliaires jusqu'à concurrence de 150.00 CHF par cas sans garantie de prise en charge
  • pour les montants supérieurs: après garantie de prise en charge préalable

Chiffre 3201 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.02

02.02 | Attelles, matériel pour attelles et de rembourrage
 | Les attelles servent à immobiliser, soulager et/ou améliorer les fonctions articulaires.
3211 | Attelles (produits finis)
3212 | Attelles (sur mesure)
3213 | Matériel pour attelles et de rembourrage destiné aux réparations et adaptations


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.02
  • 3211

3211 | Attelles (produits finis)
01.03.19 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 02.02
Membre du GP | LG-03
Rémunération: Prix d'achat + 10 % (supplément max. de 50.00 CHF par attelle) + TVA
Le prix d'achat correspond au prix du produit conformément à la facture du fournisseur (hors TVA).

Le matériel doit être mentionné avec le nom du produit sur la ligne des remarques de la position de facturation.
  • jusqu'à concurrence de 500.00 CHF par cas sans garantie de prise en charge
  • pour les montants supérieurs: après garantie de prise en charge préalable

Chiffre 3211 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.02
  • 3212

3212 | Attelles (sur mesure)
01.03.19 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 02.02
Membre du GP | LG-03
Rémunération: Prix d'achat + 10 % (supplément max. de 50.00 CHF par attelle) + TVA
Le prix d'achat correspond au prix du produit conformément à la facture du fournisseur (hors TVA).

Le matériel doit être mentionné avec le nom du produit sur la ligne des remarques de la position de facturation.
  • matériel pour attelles selon utilisation
  • jusqu'à concurrence de 500.00 CHF par cas sans garantie de prise en charge
  • pour les montants supérieurs: après garantie de prise en charge préalable

Chiffre 3212 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.02
  • 3213

3213 | Matériel pour attelles et de rembourrage destiné aux réparations et adaptations
01.03.19 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 02.02
Membre du GP | LG-03
Rémunération: Prix d'achat + 10 % + TVA
Le prix d'achat correspond au prix du produit conformément à la facture du fournisseur (hors TVA).

Le matériel doit être mentionné avec le nom du produit sur la ligne des remarques de la position de facturation.
  • matériel pour attelles et de rembourrage selon utilisation

Chiffre 3213 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.03

02.03 | Tape
 | La tape sert à immobiliser, soulager et/ou améliorer les fonctions articulaires.
3231 | Tape


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.03
  • 3231

3231 | Tape
01.03.19 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 02.03
Membre du GP | LG-03
Rémunération: Prix d'achat + 10 % + TVA
Le prix d'achat correspond au prix du produit conformément à la facture du fournisseur (hors TVA).

Le matériel doit être mentionné avec le nom du produit sur la ligne des remarques de la position de facturation.
  • tape selon utilisation

Chiffre 3231 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.04

02.04 | Pansements et matériel de pansement
 | Le matériel de pansement est le matériel utilisé pour traiter et couvrir les plaies des membres supérieurs. Le matériel de pansement peut être facturé par les ergothérapeutes si le soin des plaies est un élément indispensable du traitement ergothérapeutique.
3241 | Petit changement de pansement
3242 | Set d'ablation de fils stérile
3243 | Matériel supplémentaire pour le changement de pansement
3244 | Bandage compressif et/ou pour cicatrice


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.04
  • 3241

3241 | Petit changement de pansement
01.01.22 - 31.12.99 | Validité
Prestation CHF | 4.75 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 02.04
Unité | 1 par traitement
Membre du GP | LG-03
Comprend au minimum:
  • support stérile, gazes stériles, pince stéril, désinfection de la plaie et matériel nécessaire pour couvrir la plaie: rémunération forfaitaire de 4.75 CHF

Chiffre 3241 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Chiffre 3241: 1 fois par séance
Petit changement de pansement
01.03.19 - 31.12.21 | Validité
Prestation CHF | 4.75 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 02.04
Unité | 1 par traitement
Membre du GP | LG-03
Comprend au minimum:
  • support stérile, gazes stériles, désinfection de la plaie et matériel nécessaire pour couvrir la plaie: rémunération forfaitaire de 4.75 CHF

Chiffre 3241 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Chiffre 3241: 1 fois par séance


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.04
  • 3242

3242 | Set d'ablation de fils stérile
01.01.22 - 31.12.99 | Validité
Prestation CHF | 4.85 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 02.04
Unité | 1 par traitement
Membre du GP | LG-03
Comprend au minimum:
  • écouvillon, lame stérile pour ablation de fils ou ciseaux stériles, pince stérile: rémunération forfaitaire de 4.85 CHF

Chiffre 3242 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Chiffre 3242: 1 fois par séance
Set d'ablation de fils stérile
01.03.19 - 31.12.21 | Validité
Prestation CHF | 4.85 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 02.04
Unité | 1 par traitement
Membre du GP | LG-03
Comprend au minimum:
  • support stérile, gazes stériles, désinfection de la plaie, instruments stériles et matériel nécessaire pour couvrir la plaie: rémunération forfaitaire de 4.85 CHF

Chiffre 3242 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Chiffre 3242: 1 fois par séance


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.04
  • 3243

3243 | Matériel supplémentaire pour le changement de pansement
01.03.19 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 02.04
Membre du GP | LG-03
Le matériel supplémentaire (pansements spéciaux) nécessaire au traitement de plaies plus complexes peut être facturé séparément.
S'applique alors: prix d'achat + 10 % + TVA Le prix d'achat correspond au prix du produit conformément à la facture du fournisseur (hors TVA).

Le matériel doit être mentionné avec le nom du produit sur la ligne des remarques de la position de facturation.

Chiffre 3243 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.04
  • 3244

3244 | Bandage compressif et/ou pour cicatrice
01.03.19 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 02.04
Membre du GP | LG-03
Un bandage compressif et/ou pour cicatrice est utilisé pour le traitement de cicatrices et d'oedèmes empêchant le bon fonctionnement de la partie du corps concernée.
S'applique alors: prix d'achat + 10 % + TVA Le prix d'achat correspond au prix du produit conformément à la facture du fournisseur (hors TVA).

Le matériel doit être mentionné avec le nom du produit sur la ligne des remarques de la position de facturation.
  • bandage compressif et/ou pour cicatrice selon utilisation

Chiffre 3244 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.05

02.05 | Location
Il est possible de facturer, pour la position «Location», le matériel thérapeutique à utilisation multiple devant être utilisé à domicile, régulièrement et de manière temporaire, afin de garantir le succès de la thérapie.

Pour l'assurance-accidents et l'assurance militaire, les points suivants s'appliquent:
  • En cas de durée de location supérieure à 30 jours, une demande de garantie de prise en charge des frais préalable sur laquelle figure la durée estimée de la location doit impérativement être adressée au répondant des coûts. Si les frais de location sont supérieurs au prix d'achat, l'éventualité d'une option d'achat doit être évoquée avec le répondant des coûts.

Pour l'assurance-invalidité, le point suivant s'applique:
  • Pour les patients AI, l'existence d'une décision est obligatoire.

En cas de location de matériel thérapeutique onéreux (chiffre tarifaire 3263), la prise en charge des coûts doit au préalable être autorisée par le répondant des coûts. Le prix de location cumulé ne doit pas dépasser le prix d'achat.
3261 | Location de moyens auxiliaires ergothérapeutiques et de matériel thérapeutique
3262 | Location d'appareils thérapeutiques électriques et électroniques
3263 | Location de matériel thérapeutique


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.05
  • 3261

3261 | Location de moyens auxiliaires ergothérapeutiques et de matériel thérapeutique
01.03.19 - 31.12.99 | Validité
Prestation CHF | 2.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 02.05
Membre du GP | LG-03
Construction de miroirs, aides au quotidien, moyens auxiliaires ergonomiques: 2.00 CHF/jour

Chiffre 3261 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.05
  • 3262

3262 | Location d'appareils thérapeutiques électriques et électroniques
01.03.19 - 31.12.99 | Validité
Prestation CHF | 3.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 02.05
Membre du GP | LG-03
TENS, vibreurs, appareils de biofeedback, terminaux mobiles: 3.00 CHF/jour

Chiffre 3262 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»


 Browser pour le tarif 338

  • Tarif 338
  • Chap. 02
  • Chap. 02.05
  • 3263

3263 | Location de matériel thérapeutique
01.03.19 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 02.05
Membre du GP | LG-03
Matériel plus onéreux | après garantie de prise en charge préalable

Chiffre 3263 non cumulable avec
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»


 Browser pour le tarif 340

Restriction légale: | seulement LAMal, LCA
Restriction de rôle: | seulement Psychologue
Restriction de lieu: | aucunes restictions
340 | Prestations neuropsychologiques LAMal
01 | Prestations


 Browser pour le tarif 340

  • Tarif 340
  • Chap. 01

01 | Prestations
Prise en charge obligatoire

Une obligation de prise en charge par les assurances sociales (assurance-maladie obligatoire LAMal) ne peut pas être inférée de la présence d'une position dans la structure tarifaire.

Principe de base/règle d'application

Ne peut être facturé que ce qui a été effectivement fourni, conformément à la description des positions tarifaires ci-dessus. Toutes les prestations sont datées du jour où elles sont fournies. Les limitations doivent être respectées.

Définition de la séance

Une séance regroupe l'ensemble des prestations dispensées lors d'une seule et même journée par un neuropsychologue reconnu en vertu de la LAMal.

Limitations

Par prescription médicale, le temps consacré ne doit pas dépasser les limitations suivantes:

  • Jusqu'au jour précédant le 18e anniversaire: 15 heures
  • Dès 18 ans révolus: 12 heures

En cas de dépassement de la limitation, une demande de prise en charge des coûts doit impérativement être faite au répondant des coûts avant que le dépassement ne soit effectif.
100.003 | Examen diagnostique (par 5 min.)
100.004 | Interprétation, analyse des données, rapport (par 5 min.)
100.005 | Discussion des résultats et conseil pour la suite des procédures (par 5 min.)
100.006 | Consultation téléphonique (par 5 min.)
100.007 | Prestations en l'absence du patient (par 5 min.)


 Browser pour le tarif 340

  • Tarif 340
  • Chap. 01
  • 100.003

100.003 | Examen diagnostique (par 5 min.)
 | 30.10.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.36
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Cette position comprend les procédures d'examen standardisées et semi-standardisées, l'exploration, l'anamnèse et la surveillance du comportement nécessaire à la saisie des fonctions neuropsychologiques (attention, perception, mémoire, fonctions cognitives, décharges émotionnelles et affectives notamment). - Maximum facturable: 72 fois par prescription - Tarif basé sur un taux horaire de CHF 184.32


 Browser pour le tarif 340

  • Tarif 340
  • Chap. 01
  • 100.004

100.004 | Interprétation, analyse des données, rapport (par 5 min.)
 | 30.10.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.36
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Cette position comprend l'interprétation et l'analyse des données saisies selon la position «Interprétation, analyse des données, rapport (par 5 min.)» et leur appréciation sur le plan neuropsychologique tout en tenant compte de l'anamnèse, de l'exploration, de la surveillance du comportement, des résultats des tests neuropsychologiques et des résultats médicaux disponibles. - Maximum facturable: 72 fois par prescription - Tarif basé sur un taux horaire de CHF 184.32


 Browser pour le tarif 340

  • Tarif 340
  • Chap. 01
  • 100.005

100.005 | Discussion des résultats et conseil pour la suite des procédures (par 5 min.)
 | 30.10.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.36
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Discussion des résultats/du diagnostic avec le patient, conseil neuropsychologique pour la suite des procédures. Vaut également pour la discussion avec les proches et autres personnes de référence des enfants et des patients qui ne peuvent pas parler. - Maximum facturable: 18 fois par prescription - Tarif basé sur un taux horaire de CHF 184.32


 Browser pour le tarif 340

  • Tarif 340
  • Chap. 01
  • 100.006

100.006 | Consultation téléphonique (par 5 min.)
 | 30.10.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.36
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Consultation téléphonique donnée au patient. Vaut également pour un conseil/entretien téléphonique avec des représentants des enfants et des patients qui ne peuvent pas parler en lien direct avec l'examen de ceux-ci. - Maximum facturable: 24 fois par prescription - Tarif basé sur un taux horaire de CHF 184.32


 Browser pour le tarif 340

  • Tarif 340
  • Chap. 01
  • 100.007

100.007 | Prestations en l'absence du patient (par 5 min.)
 | 30.10.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 15.36
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Vaut pour les prestations liées à l'examen du patient qui doivent être effectuées de vive voix ou par téléphone en son absence (à l'exception de la consultation téléphonique selon la position 100.006), par ex. obtention d'informations auprès de tiers, renseignements donnés aux proches ou à d'autres personnes de référence du patient, recommandation de thérapie, discussions avec des thérapeutes et du personnel soignant, étude de dossiers. - Maximum facturable: 48 fois par prescription - Tarif basé sur un taux horaire de CHF 184.32


 Browser pour le tarif 351

Restriction légale: | aucunes restictions
Restriction de rôle: | seulement Médecin, Technicien dentaire de laboratoire, Pharmacien
Restriction de lieu: | aucunes restictions
351 | Tarif pandémique
1 | Stratégie d'essai de l'OFSP


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1

1 | Stratégie d'essai de l'OFSP
1.1 | Prélèvement d'échantillon
1.2 | Médecin
1.3 | Transmission
1.4 | Analyse
1.5 | Complément d'analyse
1.6 | Traitement du mandat


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.1

1.1 | Prélèvement d'échantillon
01.01.1000 | Forfait comprenant le prélèvement de l'échantillon, le frottis et / ou la prise de sang (ou le prélèvement d'un autre échantillon validé), le matériel de protection et l'entretien avec le patient
01.01.1010 | Forfait comprenant la surveillance du prélèvement de l'échantillon par la personne à tester et l'attribution de l'échantillon à la personne
01.02.1000 | Test rapide SARS-CoV-2 avec application par un spécialiste pour la protection des personnes particulièrement vulnérables
01.03.1000 | Autotest SARS-CoV-2 (remis directement dans la pharmacie)
01.03.1010 | Autotest SARS-CoV-2 (envoyé par la poste)
01.99.1000 | Analyse pour le SARS-CoV-2 hors crit. de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait comprenant le prélèvement de l'échantillon, le frottis et/ou la prise de sang, le matériel de protection et l'entretien avec le patient
01.99.1010 | Analyse pour le SARS-CoV-2 hors crit. de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait comprenant la surveillance du prélèvement de l'échantillon par la personne à tester et l'attribution de l'échantillon à la personne
01.99.9999 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait pour l'autotest


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.1
  • 01.01.1000

01.01.1000 | Forfait comprenant le prélèvement de l'échantillon, le frottis et / ou la prise de sang (ou le prélèvement d'un autre échantillon validé), le matériel de protection et l'entretien avec le patient
01.07.21 - 31.12.22 | Validité
Prestation CHF | 22.50 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.1
Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
La position 01.01.1000 peut être facturée par le fournisseur de prestations qui effectue le prélèvement de l'échantillon. Elle comprend le prélèvement de l'échantillon, le frottis et / ou la prise de sang (ou le prélèvement d'un autre échantillon validé), le matériel de protection et l'entretien avec le patient.
Concernant l'entretien avec le patient, il s'agit uniquement des questions avant la réalisation du prélèvement, l'indication pour l'analyse est déjà posée (notification via l'application SwissCovid ou le CoronaCheck).

La position 01.01.1000 est uniquement applicable dans les cas selon les chiffres 1.1.1, 1.2.1, 1.3.1 et 1.4.1 de l'annexe 6 de l'ordonnance 3 Covid-19.
Forfait comprenant le prélèvement de l'échantillon, le frottis et / ou la prise de sang (ou le prélèvement d'un autre échantillon validé), le matériel de protection et l'entretien avec le patient
15.03.21 - 30.06.21 | Validité
Prestation CHF | 25.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.1
Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
La position 01.01.1000 peut être facturée par le fournisseur de prestations qui effectue le prélèvement de l'échantillon. Elle comprend le prélèvement de l'échantillon, le frottis et / ou la prise de sang (ou le prélèvement d'un autre échantillon validé), le matériel de protection et l'entretien avec le patient.
Concernant l'entretien avec le patient, il s'agit uniquement des questions avant la réalisation du prélèvement, l'indication pour l'analyse est déjà posée (notification via l'application SwissCovid ou le CoronaCheck).

Lors d'analyses pour le SARS-CoV-2 pour lesquelles le prélèvement de l'échantillon est effectué par la personne testée elle-même (p.ex. échantillon de salive), la position 01.01.1000 ne doit pas être facturée.

La position 01.01.1000 est uniquement applicable dans les cas selon les chiffres 1.1.1, 1.2.1, 1.3.1, 1.4.1 et 1.4.2 de l'annexe 6 de l'ordonnance 3 Covid-19.
Forfait comprenant le prélèvement de l'échantillon, le frottis et / ou la prise de sang (ou le prélèvement d'un autre échantillon validé), le matériel de protection et l'entretien avec le patient
28.01.21 - 14.03.21 | Validité
Prestation CHF | 25.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.1
Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
Limitation | 1/patient/jour
La position 01.01.1000 peut être facturée par le fournisseur de prestations qui effectue le prélèvement de l'échantillon. Elle comprend le prélèvement de l'échantillon, le frottis et / ou la prise de sang (ou le prélèvement d'un autre échantillon validé), le matériel de protection et l'entretien avec le patient.
Concernant l'entretien avec le patient, il s'agit uniquement des questions avant la réalisation du prélèvement, l'indication pour l'analyse est déjà posée (notification via l'application SwissCovid ou le CoronaCheck). Ce cas de figure concerne avant tout les personnes qui ne sont pas à risque, qui présentent peu ou pas de symptômes et qui ne nécessitent pas de consultation médicale. L'analyse est principalement effecutée aux fins de contrôler la propagation de la pandémie.

La position 01.01.1000 est uniquement applicable aux personnes remplissant un des critères selon les chiffres 1 à 4.3, 5 ou 6 (pour l'analyse des anticorps contre le SARS-CoV-2) des critères d'échantillonnage de l'OFSP du 27.01.2021.
  • Exclusion: non cumulable avec 01.02.1000 «Test rapide SARS-CoV-2 pour la protection des personnes particulièrement vulnérables»
Forfait comprenant le prélèvement de l'échantillon, le frottis et / ou la prise de sang (ou le prélèvement d'un autre échantillon validé), le matériel de protection et l'entretien avec le patient
02.11.20 - 27.01.21 | Validité
Prestation CHF | 25.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.1
Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie,Centre de test
Limitation | 1/patient/jour
La position 01.01.1100 peut être facturée par le fournisseur de prestations qui effectue le prélèvement de l'échantillon. Celui-ci comprend l'obligation de déclaration clinique aux autorités compétentes des cas positifs conformément à l'art. 12, al. 1 de la loi sur les épidémies (LEp) et dure environ 10 minutes. Il ressort une moyenne d'environ 20% de cas positifs. Cela signifie que cette position peut être facturée au prix de Fr. 2.50 pour chaque frottis.

Il existe en plus de l'obligation clinique de déclarer, l'obligation de déclaration pour les laboratoires selon l'art. 12, al. 2 LEp. Cette déclaration doit être effecuté par le laboratoire pour chaque analyse réalisée, que le résultat soit positif ou négatif. Pour cette obligation de déclaration des laboratoires, il n'y a pas de position séparée, elle est comprise dans le tarif de l'analyse conformément à l'ordonnance 3 COVID-19.

Concernant l'entretien avec le patient, il s'agit uniquement des questions avant la réalisation du prélèvement, l'indication pour l'analyse est déjà posée (notification via l'application SwissCovid ou le CoronaCheck). Ce cas de figure concerne avant tout les personnes qui ne sont pas à risque, qui présentent peu ou pas de symptômes et qui ne nécessitent pas de consultation médicale. L'analyse est principalement effecutée aux fins de contrôler la propagation de la pandémie.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.1
  • 01.01.1010

01.01.1010 | Forfait comprenant la surveillance du prélèvement de l'échantillon par la personne à tester et l'attribution de l'échantillon à la personne
 | 30.08.21 - 31.12.22 | Validité |
 |  | Prestation CHF | 15.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
 |  | Limitation | 1/patient/jour
 |  | Le prélèvement, par la personne à tester, de l'échantillon salivaire destiné à une analyse de biologie moléculaire pour le SARS-CoV-2 (individuelle ou groupée) est remboursé à hauteur de 15 CHF maximum. Le prélèvement est effectué sous la surveillance d'une personne dûment formée et il faut s'assurer que l'échantillon soit attribué à la personne à tester. La position 01.01.1010 est uniquement applicable dans les cas selon les chiffres 1.1.1 et 1.2.1 de l'annexe 6 de l'ordonnance 3 Covid-19 .


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.1
  • 01.02.1000

01.02.1000 | Test rapide SARS-CoV-2 avec application par un spécialiste pour la protection des personnes particulièrement vulnérables
 | 16.11.21 - 31.12.22 | Validité |
 |  | Prestation CHF | 6.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
 |  | Limitation | 1/patient/jour
 |  | La position 01.02.1000 est uniquement applicable dans les cas prévus au chiffre 3.1.1, let. a, de l'annexe 6 de l'ordonnance 3 Covid-19. La position tarifaire comprend uniquement le matériel de test pour le test rapide SARS-CoV-2 avec application par un spécialiste. Le temps de travail n'est pas remboursé. Les résultats de ces analyses ne sont pas communiqués. Aucune autre prestation (y compris en dehors du tarif pandémie 351) ne peut être facturée pour l'analyse. D'autres positions tarifaires du tarif pandémie 351 peuvent uniquement être facturées dans le cas d'une analyse de confirmation suite à un test rapide SARS-CoV-2 avec application par un spécialiste positif.
 | Test rapide SARS-CoV-2 avec application par un spécialiste pour la protection des personnes particulièrement vulnérables
 | 01.07.21 - 15.11.21 | Validité |
 |  | Prestation CHF | 6.50 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
 |  | Limitation | 1/patient/jour
 |  | La position 01.02.1000 est uniquement applicable dans le cas selon le chiffre 3.1.1 let. a de l'annexe 6 de l'ordonnance 3 Covid-19. La position tarifaire comprend uniquement le matériel de test pour le test rapide SARS-CoV-2 avec application par un spécialiste. Le temps de travail n'est pas remboursé. Les résultats de ces analyses ne sont pas communiqués. Aucune autre prestation (y compris en dehors du tarif pandémie 351) ne peut être facturée pour l'analyse. D'autres positions tarifaires du tarif pandémie 351 peuvent uniquement être facturées en cas d'une analyse de confirmation suite à un test rapide SARS-CoV-2 avec application par un spécialiste positif.
 | Test rapide SARS-CoV-2 avec application par un spécialiste pour la protection des personnes particulièrement vulnérables
 | 15.03.21 - 30.06.21 | Validité |
 |  | Prestation CHF | 8.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
 |  | Limitation | 1/patient/jour
 |  | La position 01.02.1000 est uniquement applicable dans le cas selon le chiffre 3.1.1 let. a de l'annexe 6 de l'ordonnance 3 Covid-19. La position tarifaire comprend uniquement le matériel de test pour le test rapide SARS-CoV-2 avec application par un spécialiste. Le temps de travail n'est pas remboursé. Les résultats de ces analyses ne sont pas communiqués. Aucune autre prestation (y compris en dehors du tarif pandémie 351) ne peut être facturée pour l'analyse. D'autres positions tarifaires du tarif pandémie 351 peuvent uniquement être facturées en cas d'une analyse de confirmation suite à un test rapide SARS-CoV-2 avec application par un spécialiste positif.
 | Test rapide SARS-CoV-2 pour la protection des personnes particulièrement vulnérables
 | 28.01.21 - 14.03.21 | Validité |
 |  | Prestation CHF | 8.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
 |  | Limitation | 1/patient/jour
 |  | La position 01.02.1000 est uniquement applicable aux personnes remplissant le critère selon le chiffre 4.4 des critères d'échantillonnage de l'OFSP du 27.01.2021. La position tarifaire comprend uniquement le matériel de test pour le test rapide SARS-CoV-2. Le temps de travail n'est pas remboursé. Les résultats de ces analyses ne sont pas communiqués. Aucune autre prestation (y compris en dehors du tarif pandémie 351) ne peut être facturée pour l'analyse. D'autres positions tarifaires du tarif pandémie 351 peuvent uniquement être facturées en cas d'une analyse de confirmation suite à un test rapide SARS-CoV-2 positif ou une analyse de biologie moléculaire positive d'échantillons groupés selon le chiffre 5 des critères d'échantillonnage de l'OFSP du 27.01.2021.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.1
  • 01.03.1000

01.03.1000 | Autotest SARS-CoV-2 (remis directement dans la pharmacie)
 | 30.08.21 - 30.09.21 | Validité |
 |  | Prestation CHF | 7.20 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Autorisation | Pharmacie
 |  | Limitation | 5/personnes/30 jours
 |  | Les autotests à la charge de la Confédération ne peuvent être délivrés que par les pharmacies et sur présentation de la carte d'assuré. Lors de la délivrance et de la facturation du matériel de test, la pharmacie respecte les exigences énoncées dans la fiche d'information du 30 août 2021. Le taux de TVA de 7,7% est inclus dans le montant maximum de 7.20 CHF. La prise en charge du coût des autotests par la Confédération est limitée aux personnes qui ne sont pas encore vaccinées ou guéries. Il faut demander explicitement au client quel est son statut de vaccination ou de guérison avant de lui remettre les autotests. La pos. 01.03.1000 peut être cumulée avec la pos. 01.03.1010. Le nombre maximum d'autotests par personne ne peut pas dépasser 5 par 30 jours.
 | Autotest SARS-CoV-2 (remis directement dans la pharmacie)
 | 01.07.21 - 29.08.21 | Validité |
 |  | Prestation CHF | 10.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Autorisation | Pharmacie
 |  | Limitation | 5/personnes/30 jours
 |  | Les autotests à la charge de la Confédération ne peuvent être délivrés que par les pharmacies et sur présentation de la carte d'assuré. Lors de la délivrance et de la facturation du matériel de test, la pharmacie respecte les exigences énoncées dans la fiche d'information du 26 juin 2021. Le taux de TVA de 7,7% est inclus dans le montant maximum de 10 CHF. La prise en charge du coût des autotests par la Confédération est limitée aux personnes qui ne sont pas encore vaccinées ou guéries. Il faut demander explicitement au client quel est son statut de vaccination ou de guérison avant de lui remettre les autotests. La pos. 01.03.1000 peut être cumulée avec la pos. 01.03.1010. Le nombre maximum d'autotests par personne ne peut pas dépasser 5 par 30 jours.
 | Autotest SARS-CoV-2
 | 15.03.21 - 30.06.21 | Validité |
 |  | Prestation CHF | 12.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Autorisation | Pharmacie
 |  | Limitation | 5/personnes/30 jours
 |  | Les autotests ne peuvent être délivrés par les pharmacies que sur présentation de la carte d'assuré. Lors de la délivrance et de la facturation du matériel de test, la pharmacie respecte les exigences énoncées dans la fiche d'information du 15 mars 2021. Le taux de TVA de 7,7% est inclus dans le montant maximum de 12 CHF.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.1
  • 01.03.1010

01.03.1010 | Autotest SARS-CoV-2 (envoyé par la poste)
30.08.21 - 30.09.21 | Validité
Prestation CHF | 6.40 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.1
Autorisation | Pharmacie
Limitation | 5/personnes/30 jours
Les autotests à la charge de la Confédération ne peuvent être envoyés par poste (indépendemment s'il s'agit d'une pharmacie par correspondance ou pas) que par les pharmacies et après contrôle des données de l'assuré.
Lors de la délivrance et de la facturation du matériel de test, la pharmacie respecte les exigences énoncées dans la fiche d'information du 30 août 2021.
Le taux de TVA de 7,7% est inclus dans le montant maximum de 6.40 CHF.

La prise en charge du coût des autotests par la Confédération est limitée aux personnes qui ne sont pas encore vaccinées ou guéries. Il faut mettre fin à l'envoi de ces produits commandés sur abonnement dès que le client ne remplit plus les conditions de prise en charge par la Confédération ; cela requiert de demander explicitement le statut de vaccination ou de guérison avant chaque envoi. L'envoi automatisé n'est pas permis.

La pos. 01.03.1010 peut être cumulée avec la pos. 01.03.1000. Le nombre maximum d'autotests par personne ne peut pas dépasser 5 par 30 jours.
Autotest SARS-CoV-2 (envoyé par la poste)
01.07.21 - 29.08.21 | Validité
Prestation CHF | 9.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.1
Autorisation | Pharmacie
Limitation | 5/personnes/30 jours
Les autotests à la charge de la Confédération ne peuvent être envoyés par poste (indépendemment s'il s'agit d'une pharmacie par correspondance ou pas) que par les pharmacies et après contrôle des données de l'assuré.
Lors de la délivrance et de la facturation du matériel de test, la pharmacie respecte les exigences énoncées dans la fiche d'information du 26 juin 2021.
Le taux de TVA de 7,7% est inclus dans le montant maximum de 9 CHF.

La prise en charge du coût des autotests par la Confédération est limitée aux personnes qui ne sont pas encore vaccinées ou guéries. Il faut mettre fin à l'envoi de ces produits commandés sur abonnement dès que le client ne remplit plus les conditions de prise en charge par la Confédération ; cela requiert de demander explicitement le statut de vaccination ou de guérison avant chaque envoi. L'envoi automatisé n'est pas permis.

La pos. 01.03.1010 peut être cumulée avec la pos. 01.03.1000. Le nombre maximum d'autotests par personne ne peut pas dépasser 5 par 30 jours.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.1
  • 01.99.1000

01.99.1000 | Analyse pour le SARS-CoV-2 hors crit. de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait comprenant le prélèvement de l'échantillon, le frottis et/ou la prise de sang, le matériel de protection et l'entretien avec le patient
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.1
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Forfait comprenant le prélèvement de l'échantillon, le frottis et / ou la prise de sang, le matériel de protection et l'entretien avec le patient
 | 02.11.20 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.1


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.1
  • 01.99.1010

01.99.1010 | Analyse pour le SARS-CoV-2 hors crit. de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait comprenant la surveillance du prélèvement de l'échantillon par la personne à tester et l'attribution de l'échantillon à la personne
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.1
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Forfait comprenant la surveillance du prélèvement de l'échantillon par la personne à tester et l'attribution de l'échantillon à la personne
 | 30.08.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.1


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.1
  • 01.99.9999

01.99.9999 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait pour l'autotest
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.1
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Forfait pour l'autotest
 | 15.03.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.1
 |  | Si plus de 5 autotests sont obtenus par une personne dans un délai de 30 jours, ceux-ci doivent être payés par la personne elle-même.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.2

1.2 | Médecin
01.01.1050 | Forfait médical pour entretien médecin-patient détaillé
01.99.1050 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait médical pour entretien médecin-patient détaillé


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.2
  • 01.01.1050

01.01.1050 | Forfait médical pour entretien médecin-patient détaillé
15.03.21 - 31.12.22 | Validité
Prestation CHF | 22.50 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.2
Autorisation | Cabinet médical, Hôpital
Limitation | 1/patient/jour
L'entretien détaillé médecin-patient comprend une véritable consultation médicale, y compris un examen clinique le cas échéant, dans le but de poser l'indication à l'analyse pour le SARS-CoV-2 en lien avec :
- l'analyse par biologie moléculaire pour le SARS-CoV-2,
- l'analyse des anticorps contre le SARS-CoV-2,
- l'analyse des antigènes du SARS-CoV-2 ou le test rapide avec application par un spécialiste pour la détection directe du SARS-CoV-2 (p. ex. test rapide antigénique).
- l'analyse poolée par biologie moléculaire pour le SARS-CoV-2

Ce cas de figure concerne avant tout les personnes à risque ou qui présentent des symptômes sévères.

La position 01.01.1050 est uniquement applicable dans les cas selon les chiffres 1.1.1, 1.3.1 et 1.4.1 de l'annexe 6 de l'ordonnance 3 Covid-19.

Si le médecin procède à l'entretien détaillé dans un centre de tests, la facturation se fait au moyen du numéro RCC du médecin.
Forfait médical pour entretien médecin-patient détaillé
28.01.21 - 14.03.21 | Validité
Prestation CHF | 22.50 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.2
Autorisation | Cabinet médical, Hôpital
Limitation | 1/patient/jour
L'entretien détaillé médecin-patient comprend une véritable consultation médicale, y compris un examen clinique le cas échéant, dans le but de poser l'indication à l'analyse pour le SARS-CoV-2 en lien avec :
  • l'analyse par biologie moléculaire pour le SARS-CoV-2,
  • l'analyse des anticorps contre le SARS-CoV-2,
  • l'analyse des antigènes du SARS-CoV-2 ou le test rapide pour la détection directe du SARS-CoV-2 (p. ex. test rapide antigénique).
  • l'analyse poolée par biologie moléculaire pour le SARS-CoV-2

Ce cas de figure concerne avant tout les personnes à risque ou qui présentent des symptômes sévères.

La position 01.01.1050 est uniquement applicable aux personnes remplissant un des critères selon les chiffres 1 à 4.3, 5 ou 6 (pour l'analyse des anticorps contre le SARS-CoV-2) des critères d'échantillonnage de l'OFSP du 27.01.2021.

Si le médecin procède à l'entretien détaillé dans un centre de tests, la facturation se fait au moyen du numéro RCC du médecin.
  • Exclusion: non cumulable avec 01.02.1000 «Test rapide SARS-CoV-2 pour la protection des personnes particulièrement vulnérables»
Forfait médical pour entretien médecin-patient détaillé
02.11.20 - 27.01.21 | Validité
Prestation CHF | 22.50 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.2
Autorisation | Cabinet médical, Hôpital
Limitation | 1/patient/jour
L'entretien détaillé médecin-patient comprend, comprend une véritable consultation médicale, y compris un examen clinique le cas échéant, dans le but de poser l'indication à l'analyse pour le SARS-CoV-2 en lien avec :
  • l'analyse par biologie moléculaire pour le SARS-CoV-2,
  • l'analyse des antigènes du SARS-CoV-2
  • l'analyse des anticorps contre le SARS-CoV-2.

Ce cas de figure concerne avant tout les personnes à risque ou qui présentent des symptômes sévères.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.2
  • 01.99.1050

01.99.1050 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait médical pour entretien médecin-patient détaillé
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.2
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Forfait médical pour entretien médecin-patient détaillé
 | 02.11.20 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.2


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.3

1.3 | Transmission
01.01.1100 | Transmission du résultat de l'analyse à la personne testée et déclaration clinique à l'autorité
01.99.1100 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Transmission du résultat de l'analyse à la personne testée (y.c. délivrance du certificat de test COVID-19)


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.3
  • 01.01.1100

01.01.1100 | Transmission du résultat de l'analyse à la personne testée et déclaration clinique à l'autorité
15.03.21 - 31.12.22 | Validité
Prestation CHF | 2.50 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.3
Autorisation | Hôpital, Laboratoires
Limitation | 1/patient/jour
Le fournisseur de prestations qui transmet le résultat et qui demande le code d'autorisation peut facturer cette position une seule fois par patient et par jour. La position comprend trois prestations:
- la transmission du résultat à la personne testée indépendamment du résultat de l'analyse
- la délivrance du certificat de test COVID-19
- Si le résultat est positif, le fournisseur de prestations est en outre obligé selon l'art. 12, al. 1, de la loi sur les épidémies (LEp) d'en informer les autorités et de demander le code d'autorisation généré par le système de traçage de proximité pour le coronavirus SARS-CoV-2 (système TP) et de le communiquer à la personne testée.

La position 01.01.1100 est uniquement applicable dans les cas selon les chiffres 1.1.1, 1.3.1, 1.4.1 de l'annexe 6 de l'ordonnance 3 Covid-19.

Il n'y a pas de transmission du résultat de l'analyse poolée par biologie moléculaire (un échantillon groupé positif doit être confirmé par une analyse PCR).

Dans les cas où il n'est pas possible de délivrer un certificat de test, la position tarifaire pour la transmission du résultat du test continuera de pouvoir être facturée.
Transmission du résultat de l'analyse à la personne testée et déclaration clinique à l'autorité
28.01.21 - 14.03.21 | Validité
Prestation CHF | 2.50 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.3
Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
Limitation | 1/patient/jour
Le fournisseur de prestations qui transmet le résultat et qui demande le code d'autorisation peut facturer cette position une seule fois par patient et par jour. La position comprend deux prestations:
  • la transmission du résultat à la personne testée indépendamment du résultat de l'analyse
  • Si le résultat est positif, le fournisseur de prestations est en outre obligé selon l'art. 12, al. 1, de la loi sur les épidémies (LEp) d'en informer les autorités et de demander le code d'autorisation généré par le système de traçage de proximité pour le coronavirus SARS-CoV-2 (système TP) et de le communiquer à la personne testée.

La position 01.01.1100 est uniquement applicable aux personnes remplissant un des critères selon les chiffres 1 à 4.3, 5 ou 6 (pour l'analyse des anticorps contre le SARS-CoV-2) des critères d'échantillonnage de l'OFSP du 27.01.2021.
Il n'y a pas de transmission du résultat de l'analyse poolée par biologie moléculaire (un échantillon groupé positif doit être confirmé par une analyse PCR).
  • Exclusion: non cumulable avec 01.02.1000 «Test rapide SARS-CoV-2 pour la protection des personnes particulièrement vulnérables»
Transmission du résultat de l'analyse à la personne testée et déclaration clinique à l'autorité
02.11.20 - 27.01.21 | Validité
Prestation CHF | 2.50 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.3
Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie,Centre de test
Limitation | 1/patient/jour
Facturable une seule fois par le fournisseur de prestations par prélèvement d'échantillon


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.3
  • 01.99.1100

01.99.1100 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Transmission du résultat de l'analyse à la personne testée (y.c. délivrance du certificat de test COVID-19)
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.3
 |  | Les analyses réalisées en dehors des conditions selon l'annexe 6 de l'ordonnance 3 Covid-19 ne doivent pas être communiquées aux autorités.
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Transmission du résultat de l'analyse à la personne testée (y.c. délivrance du certificat de test COVID-19)
 | 15.03.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.3
 |  | Les analyses réalisées en dehors des conditions selon l'annexe 6 de l'ordonnance 3 Covid-19 ne doivent pas être communiquées aux autorités.
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Transmission du résultat de l'analyse à la personne testée
 | 02.11.20 - 14.03.21 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.3
 |  | Les analyses réalisées en dehors des critères de suspicion, de prélèvement d'échantillons et de déclarations de l'OFSP ne doivent pas être communiquées aux autorités.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4

1.4 | Analyse
01.01.1150 | Analyse de biologie moléculaire pour le SARS-CoV-2
01.01.1250 | Analyse immunologique des anticorps contre le SARS-CoV-2
01.01.1300 | Analyse immunologique des antigènes du SARS-CoV-2 et test rapide avec application par un spécialiste pour la détection directe du SARS-CoV-2 (p. ex. test rapide antigénique)
01.01.1310 | Mise en évidence par méthode de biologie moléculaire d'un ou de plusieurs variants préoccupants du SARS-CoV-2
01.01.1320 | Séquençage
01.02.1050 | Analyse poolée par biologie moléculaire pour le SARS-CoV-2
01.02.1240 | Supplément de l'analyse poolée par biologie moléculaire pour le SARS-CoV-2 à partir de 5 personnes
01.02.1260 | Analyse poolée de biologie moléculaire pour le SARS-CoV-2 pour les particuliers
01.10.1050 | Nirmatrelvir [PF-07321332] / Ritonavir
01.99.1055 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Analyse poolée de biologie moléculaire pour le SARS-CoV-2
01.99.1150 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Analyse de biologie moléculaire pour le SARS-CoV-2
01.99.1250 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Analyse immunologique des anticorps contre le SARS-CoV-2
01.99.1260 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Analyse poolée de biologie moléculaire pour les particuliers
01.99.1300 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Analyse immunologique des antigènes du SARS-CoV-2 et test rapide avec application par un spécialiste pour la détection directe du SARS-CoV-2
01.99.1315 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Mise en évidence par méthode de biologie moléculaire d'un ou de plusieurs variants préoccupants du SARS-CoV-2
01.99.1325 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Séquençage


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.01.1150

01.01.1150 | Analyse de biologie moléculaire pour le SARS-CoV-2
 | 22.03.21 - 31.12.22 | Validité |
 |  | Prestation CHF | [50.00 CHF, 90.00 CHF]
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Hôpital, Laboratoires
 |  | Limitation | 1/patient/jour
 |  | Un tarif dynamique s'applique à la position 01.01.1150, qui dépend du nombre d'analyses effectuées dans une semaine civile en Suisse et au Liechtenstein : nombre d'analyses < 100'000: CHF 82 100'000 < nombre d'analyses < 150'000: CHF 74 150'000 < nombre d'analyses < 200'000: CHF 70 nombre d'analyses à partir de 200'000: CHF 64 Le mercredi, l'OFSP publie le tarif de la (des) semaine(s) suivante(s) sur la base du nombre d'analyses déclarées pour la semaine précédente, qui est valable à partir du lundi suivant. La position 01.01.1150 est uniquement applicable dans le cas selon le chiffre 1.1.1 de l'annexe 6 de l'ordonnance 3 Covid-19.
 | Analyse de biologie moléculaire pour le SARS-CoV-2
 | 15.03.21 - 21.03.21 | Validité |
 |  | Prestation CHF | 82.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Hôpital, Laboratoires
 |  | Limitation | 1/patient/jour
 |  | Un tarif dynamique s'applique à la position 01.01.1150, qui dépend du nombre d'analyses effectuées dans une semaine civile en Suisse et au Liechtenstein: nombre d'analyses < 100'000: CHF 82 100'000 < nombre d'analyses < 150'000: CHF 74 150'000 < nombre d'analyses < 200'000: CHF 70 nombre d'analyses à partir de 200'000: CHF 64 Le mercredi, l'OFSP publie le tarif de la (des) semaine(s) suivante(s) sur la base du nombre d'analyses déclarées pour la semaine précédente, qui est valable à partir du lundi suivant. La position 01.01.1150 est uniquement applicable dans le cas selon le chiffre 1.1.1 de l'annexe 6 de l'ordonnance 3 Covid-19.
 | Analyse de biologie moléculaire pour le SARS-CoV-2
 | 28.01.21 - 14.03.21 | Validité |
 |  | Prestation CHF | 82.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Hôpital, Laboratoires
 |  | Limitation | 1/patient/jour
 |  | La position 01.01.1150 est uniquement applicable aux personnes remplissant un des critères selon les chiffres 1 à 4.3 ou 5 des critères d'échantillonnage de l'OFSP du 27.01.2021.
 | Analyse de biologie moléculaire pour le SARS-CoV-2
 | 02.11.20 - 27.01.21 | Validité |
 |  | Prestation CHF | 82.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Hôpital, Laboratoires
 |  | Limitation | 1/patient/jour


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.01.1250

01.01.1250 | Analyse immunologique des anticorps contre le SARS-CoV-2
 | 15.03.21 - 31.12.22 | Validité |
 |  | Prestation CHF | 25.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Hôpital, Laboratoires
 |  | Limitation | 1/patient/jour
 |  | La position 01.01.1250 est uniquement applicable dans le cas selon le chiffre 1.3.1 de l'annexe 6 de l'ordonnance 3 Covid-19.
 | Analyse immunologique des anticorps contre le SARS-CoV-2
 | 28.01.21 - 14.03.21 | Validité |
 |  | Prestation CHF | 25.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Hôpital, Laboratoires
 |  | Limitation | 1/patient/jour
 |  | La position 01.01.1250 est uniquement applicable aux personnes remplissant le critère selon le chiffre 6 des critères d'échantillonnage de l'OFSP du 27.01.2021.
 | Analyse immunologique des anticorps contre le SARS-CoV-2
 | 02.11.20 - 27.01.21 | Validité |
 |  | Prestation CHF | 25.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Hôpital, Laboratoires
 |  | Limitation | 1/patient/jour
 |  | Uniquement sur prescription médicale cantonale


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.01.1300

01.01.1300 | Analyse immunologique des antigènes du SARS-CoV-2 et test rapide avec application par un spécialiste pour la détection directe du SARS-CoV-2 (p. ex. test rapide antigénique)
 | 16.11.21 - 31.12.22 | Validité |
 |  | Prestation CHF | 6.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
 |  | Limitation | 1/patient/jour
 |  | La détermination des antigènes du SARS-CoV-2 se fait par une méthode immunologique. La détermination des antigènes peut être effectuée au moyen d'une procédure automatisée en laboratoire (plusieurs analyses en même temps) ou par un "test rapide" avec application par un spécialiste en dehors d'un laboratoire, comme par ex. dans un cabinet médical, une pharmacie, etc. Outre les analyses par immunologie des antigènes du SARS-CoV-2, les tests rapides non automatisés avec application par un spécialiste pour la détection directe du SARS-CoV-2 chez les patients individuels peuvent être facturés sous cette position. La position 01.01.1300 est uniquement applicable dans les cas prévus au chiffre 1.4.1 de l'annexe 6 de l'ordonnance 3 Covid-19.
 | Analyse immunologique des antigènes du SARS-CoV-2 et test rapide avec application par un spécialiste pour la détection directe du SARS-CoV-2 (p. ex. test rapide antigénique)
 | 01.07.21 - 15.11.21 | Validité |
 |  | Prestation CHF | 17.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
 |  | Limitation | 1/patient/jour
 |  | La détermination des antigènes du SARS-CoV-2 se fait par une méthode immunologique. La détermination des antigènes peut être effectuée au moyen d'une procédure automatisée en laboratoire (plusieurs analyses en même temps) ou par un "test rapide" avec application par un spécialiste en dehors d'un laboratoire, comme par ex. dans un cabinet médical, une pharmacie, etc. Outre les analyses par immunologie des antigènes du SARS-CoV-2, les tests rapides non automatisés avec application par un spécialiste pour la détection directe du SARS-CoV-2 chez les patients individuels peuvent être facturés sous cette position. La position 01.01.1300 est uniquement applicable dans les cas selon les chiffres 1.4.1 et 1.4.2 de l'annexe 6 de l'ordonnance 3 Covid-19.
 | Analyse immunologique des antigènes du SARS-CoV-2 et test rapide avec application par un spécialiste pour la détection directe du SARS-CoV-2 (p. ex. test rapide antigénique)
 | 15.03.21 - 30.06.21 | Validité |
 |  | Prestation CHF | 21.50 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
 |  | Limitation | 1/patient/jour
 |  | La détermination des antigènes du SARS-CoV-2 se fait par une méthode immunologique. La détermination des antigènes peut être effectuée au moyen d'une procédure automatisée en laboratoire (plusieurs analyses en même temps) ou par un "test rapide" avec application par un spécialiste en dehors d'un laboratoire, comme par ex. dans un cabinet médical, une pharmacie, etc. Outre les analyses par immunologie des antigènes du SARS-CoV-2, les tests rapides non automatisés avec application par un spécialiste pour la détection directe du SARS-CoV-2 chez les patients individuels peuvent être facturés sous cette position. La position 01.01.1300 est uniquement applicable dans les cas selon les chiffres 1.4.1 et 1.4.2 de l'annexe 6 de l'ordonnance 3 Covid-19.
 | Analyse immunologique des antigènes du SARS-CoV-2 et test rapide pour la détection directe du SARS-CoV-2 (p. ex. test rapide antigénique)
 | 28.01.21 - 14.03.21 | Validité |
 |  | Prestation CHF | 25.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
 |  | Limitation | 1/patient/jour
 |  | La détermination des antigènes du SARS-CoV-2 se fait par une méthode immunologique. La détermination des antigènes peut être effectuée au moyen d'une procédure automatisée en laboratoire (plusieurs analyses en même temps) ou par un "test rapide" en dehors d'un laboratoire, comme par ex. dans un cabinet médical, une pharmacie, etc. Outre les analyses par immunologie des antigènes du SARS-CoV-2, les tests rapides non automatisés pour la détection directe du SARS-CoV-2 chez les patients individuels peuvent être facturés sous cette position. La position 01.01.1300 est uniquement applicable aux personnes remplissant un des critères selon les chiffres 1 à 4.3 des critères d'échantillonnage de l'OFSP du 27.01.2021.
 | Analyse immunologique des antigènes du SARS-CoV-2 et test rapide pour la détection directe du SARS-CoV-2 (p. ex. test rapide antigénique)
 | 02.11.20 - 27.01.21 | Validité |
 |  | Prestation CHF | 25.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie,Centre de test
 |  | Limitation | 1/patient/jour
 |  | La détermination des antigènes du SARS-CoV-2 se fait par une méthode immunologique. La détermination des antigènes peut être effectuée au moyen d'une procédure automatisée en laboratoire (plusieurs analyses en même temps) ou par un "test rapide" en dehors d'un laboratoire, comme par ex. dans un cabinet médical, une pharmacie, etc. Outre les analyses par immunologie des antigènes du SARS-CoV-2, les tests rapides non automatisés pour la détection directe du SARS-CoV-2 chez les patients individuels peuvent être facturés sous cette position.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.01.1310

01.01.1310 | Mise en évidence par méthode de biologie moléculaire d'un ou de plusieurs variants préoccupants du SARS-CoV-2
15.03.21 - 31.12.22 | Validité
Prestation CHF | 82.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.4
Autorisation | Hôpital, Laboratoires
Limitation | 1/patient/jour
La position 01.01.1310 est uniquement applicable dans le cas selon le chiffre 1.5.1 de l'annexe 6 de l'ordonnance 3 Covid-19.
En cas de test PCR positif, une mise en évidence par méthode de biologie moléculaire d'un ou de plusieurs variants préoccupants du SARS-CoV-2 est réalisée.

L'analyse ne peut être facturée qu'une seule fois en relation avec un résultat positif d'une première PCR.

Si un laboratoire au sens de l'art. 54, al. 3, OAMal ou un laboratoire d'hôpital au sens de l'art. 54, al. 2, OAMal est mandaté pour réaliser la mise en évidence par méthode de biologie moléculaire d'un ou de plusieurs variants préoccupants du SARS-CoV-2, celui-ci peut facturer un montant supplémentaire pour le traitement du mandat selon la position 01.01.1400.
Si la mise en évidence par méthode de biologie moléculaire d'un ou de plusieurs variants préoccupants du SARS-CoV-2 est réalisée par le même fournisseur de prestations, celui-ci ne peut pas facturer un montant supplémentaire pour le traitement du mandat selon la position 01.01.1350.
Deuxième test PCR spécifique aux mutations du SARS-CoV-2
01.01.21 - 14.03.21 | Validité
Prestation CHF | 82.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.4
Autorisation | Laboratoires, Hôpital
Limitation | 1/patient/jour
En cas de test PCR positif, une deuxième PCR spécifique aux mutations est réalisée.
  • Cumulation: si un laboratoire au sens de l'art. 54, al. 3, OAMal ou un laboratoire d'hôpital au sens de l'art. 54, al. 2, OAMal est mandaté pour réaliser la deuxième PCR spécifique aux mutations, celui-ci peut facturer un montant supplémentaire pour le traitement du mandat selon la position 01.01.1400 «Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers»
  • Exclusion: si la deuxième PCR spécifique aux mutations est réalisée par le même fournisseur de prestations, celui-ci ne peut pas facturer un montant supplémentaire pour le traitement du mandat selon la position 01.01.1350 «Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement pour les besoins propres du fournisseur de prestations»


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.01.1320

01.01.1320 | Séquençage
17.05.21 - 31.12.22 | Validité
Prestation CHF | 197.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.4
Autorisation | Laboratoires, Hôpital
Limitation | 1/patient/jour
La position 01.01.1320 est uniquement applicable dans le cas selon le chiffre 1.6.1 de l'annexe 6 de l'ordonnance 3 Covid-19.

Le séquençage peut uniquement être réalisé par les laboratoires suivants:
-les laboratoires de diagnostic microbiologique qui disposent d'une autorisation au sens de l'art. 16 LEp
-les laboratoires de référence qui satisfont aux conditions visées à l'art. 17 Lep
Séquençage
15.03.21 - 16.05.21 | Validité
Prestation CHF | 219.50 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.4
Autorisation | Laboratoires
Limitation | 1/patient/jour
La position 01.01.1320 est uniquement applicable dans le cas selon le chiffre 1.6.1 de l'annexe 6 de l'ordonnance 3 Covid-19.
Le séquençage peut uniquement être réalisé par les laboratoires suivants:
-les laboratoires de diagnostic microbiologique avec une accréditation auprès du Service d'accréditation suisse (SAS) dans le domaine du séquençage
-les laboratoires de référence qui satisfont aux conditions visées à l'art. 17 LEp
Séquençage
28.01.21 - 14.03.21 | Validité
Prestation CHF | 219.50 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.4
Autorisation | Laboratoires
Limitation | 1/patient/jour
La position 01.01.1320 est uniquement applicable aux personnes remplissant le critère selon le chiffre 6 des critères d'échantillonnage de l'OFSP du 27.01.2021.

Le séquençage peut uniquement être réalisé par les laboratoires suivants:
  • les laboratoires de diagnostic microbiologique avec une accréditation auprès du Service d'accréditation suisse (SAS) dans le domaine du séquençage
  • les laboratoires de référence qui satisfont aux conditions visées à l'art. 17 LEp


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.02.1050

01.02.1050 | Analyse poolée par biologie moléculaire pour le SARS-CoV-2
 | 15.03.21 - 31.12.22 | Validité |
 |  | Prestation CHF | 82.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Hôpital, Laboratoires
 |  | La position 01.02.1050 est uniquement applicable dans les cas selon les chiffres 1.2.1 et 3.2.1 let. a de l'annexe 6 de l'ordonnance 3 Covid-19. La position 01.02.1050 comprend l'analyse de laboratoire (taille minimale du pool = 4 personnes) et est facturée via le numéro d'assuré d'une personne du pool.
 | Analyse poolée par biologie moléculaire pour le SARS-CoV-2
 | 28.01.21 - 14.03.21 | Validité |
 |  | Prestation CHF | 82.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Laboratoires, Hôpital
 |  | La position 01.02.1050 comprend l'analyse de laboratoire (taille minimale du pool = 4 personnes) et est facturée via le numéro d'assuré d'une personne du pool.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.02.1240

01.02.1240 | Supplément de l'analyse poolée par biologie moléculaire pour le SARS-CoV-2 à partir de 5 personnes
 | 17.05.21 - 31.12.22 | Validité |
 |  | Prestation CHF | 8.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Hôpital, Laboratoires
 |  | Dans le cas des analyses poolées par biologie moléculaire, un montant supplémentaire de 8 CHF est remboursé pour chaque prélèvement supplémentaire à partir d'une taille de 4. Le supplément est multiplié par le nombre de prélèvements supplémentaires (taille [n] - 4) et facturée via le numéro d'assuré d'une personne du pool. Le supplément peut être facturé au maximum 21 fois par pool (=25-4). Uniquement facturable avec la position 01.02.1050
 | Supplément de l'analyse poolée par biologie moléculaire pour le SARS-CoV-2 à partir de 5 personnes
 | 15.03.21 - 16.05.21 | Validité |
 |  | Prestation CHF | 6.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Hôpital, Laboratoires
 |  | Dans le cas des analyses poolées par biologie moléculaire, un montant supplémentaire de 6 CHF est remboursé pour chaque prélèvement supplémentaire à partir d'une taille de 4. Le supplément est multiplié par le nombre de prélèvements supplémentaires et facturée via le numéro d'assuré d'une personne du pool. Uniquement facturable avec la position 01.02.1050


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.02.1260

01.02.1260 | Analyse poolée de biologie moléculaire pour le SARS-CoV-2 pour les particuliers
 | 11.10.21 - 31.12.22 | Validité |
 |  | Prestation CHF | 13.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Hôpital, Laboratoires
 |  | Limitation | 1/patient/jour
 |  | Dans le cas des analyses poolées de biologie moléculaire pour les particuliers, les différentes positions tarifaires doivent être facturées séparément pour chaque personne et non par pool. La position 01.02.1260 est applicable uniquement dans les cas prévus au chiffre 1.7.1 de l'annexe 6 de l'ordonnance 3 Covid-19.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.10.1050

01.10.1050 | Nirmatrelvir [PF-07321332] / Ritonavir
 | 20.05.22 - 31.12.99 | Validité |
 |  | Prestation CHF | 150.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.4
 |  | Autorisation | Cabinet médical, Hôpital, Pharmacie
 |  | La position 01.10.1050 est uniquement applicable dans les cas prévus aux chiffres 2 et 3 de l'annexe de l'ordonnance sur les épidemies (OEp).


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.99.1055

01.99.1055 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Analyse poolée de biologie moléculaire pour le SARS-CoV-2
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Analyse poolée par biologie moléculaire pour le SARS-CoV-2
 | 28.01.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.99.1150

01.99.1150 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Analyse de biologie moléculaire pour le SARS-CoV-2
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Analyse de biologie moléculaire pour le SARS-CoV-2
 | 02.11.20 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.99.1250

01.99.1250 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Analyse immunologique des anticorps contre le SARS-CoV-2
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Analyse immunologique des anticorps contre le SARS-CoV-2
 | 02.11.20 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.99.1260

01.99.1260 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Analyse poolée de biologie moléculaire pour les particuliers
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4
 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Analyse poolée de biologie moléculaire pour les particuliers
 | 11.10.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.99.1300

01.99.1300 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Analyse immunologique des antigènes du SARS-CoV-2 et test rapide avec application par un spécialiste pour la détection directe du SARS-CoV-2
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Analyse immunologique des antigènes du SARS-CoV-2 et test rapide avec application par un spécialiste pour la détection directe du SARS-CoV-2 (p. ex. test rapi
 | 15.03.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Analyse immunologique des antigènes du SARS-CoV-2 et test rapide pour la détection directe du SARS-CoV-2 (p. ex. test rapide antigénique)
 | 02.11.20 - 14.03.21 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.99.1315

01.99.1315 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Mise en évidence par méthode de biologie moléculaire d'un ou de plusieurs variants préoccupants du SARS-CoV-2
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Mise en évidence par méthode de biologie moléculaire d'un ou de plusieurs variants préoccupants du SARS-CoV-2
 | 01.01.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.4
  • 01.99.1325

01.99.1325 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Séquençage
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Séquençage
 | 28.01.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.4


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.5

1.5 | Complément d'analyse
01.01.1200 | Montant supplémentaire limité temporellement pour les tests de biologie moléculaire rapide en cas de capacité insuffisante des automates à haut débit à condition que la durée d'analyse de ces tests rapides soit inférieure à 90 minutes
01.02.1250 | Pooling centralisé
01.02.1270 | Pooling centralisé dans le cas des analyses poolées de biologie moléculaire pour le SARS-CoV-2 pour les particuliers
01.11.1000 | Vérification du médicament
01.99.1200 | Payé par le requérant de l'analyse - Montant suppl. limité temp. pour les tests de biologie moléculaire rapide en cas de capacité insuffisante des automates à haut débit à condition que la durée d'analyse de ces tests rapides soit inférieure à 90min
01.99.1245 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Supplément de l'analyse poolée de biologie moléculaire pour le SARS-CoV-2
01.99.1255 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Pooling centralisé
01.99.1270 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Pooling centralisé dans le cas des analyses de biologie moléculaire pour les particuliers


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.5
  • 01.01.1200

01.01.1200 | Montant supplémentaire limité temporellement pour les tests de biologie moléculaire rapide en cas de capacité insuffisante des automates à haut débit à condition que la durée d'analyse de ces tests rapides soit inférieure à 90 minutes
02.11.20 - 20.12.20 | Validité
Prestation CHF | 22.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.5
Autorisation | Hôpital, Laboratoires
Limitation | 1/patient/jour
Uniquement facturable par des laboratoires mandatés et des laboratoires hospitaliers sur mandat propre de l'hôpital
  • Cumulation: cumulable avec 01.01.1150 «l'analyse de biologie moléculaire pour le SARS-CoV-2»


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.5
  • 01.02.1250

01.02.1250 | Pooling centralisé
 | 01.07.21 - 31.12.22 | Validité |
 |  | Prestation CHF | 18.50 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.5
 |  | Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
 |  | Limitation | 1/patient/jour
 |  | La position 01.02.1250 est uniquement applicable dans les cas prévus au chiffre 1.2.1 (contrôle et enquête d'entourage ordonnés par un médecin) de l'annexe 6 de l'ordonnance 3 Covid-19 à l'école obligatoire et au niveau secondaire II. La prestation est facturée via le numéro d'assuré d'une personne du pool.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.5
  • 01.02.1270

01.02.1270 | Pooling centralisé dans le cas des analyses poolées de biologie moléculaire pour le SARS-CoV-2 pour les particuliers
 | 11.10.21 - 31.12.22 | Validité |
 |  | Prestation CHF | 2.50 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.5
 |  | Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
 |  | Limitation | 1/patient/jour
 |  | Dans le cas des analyses poolées de biologie moléculaire pour les particuliers, les différentes positions tarifaires doivent être facturées séparément pour chaque personne et non par pool. La position 01.02.1270 est applicable uniquement dans les cas prévus au chiffre 1.7.1 de l'annexe 6 de l'ordonnance 3 Covid-19. Cette prestation consiste à mélanger différents échantillons salivaires.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.5
  • 01.11.1000

01.11.1000 | Vérification du médicament
 | 20.05.22 - 31.12.99 | Validité |
 |  | Prestation CHF | 24.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.5
 |  | Autorisation | Pharmacie
 |  | La position 01.11.1000 peut être facturée par le fournisseur de prestations si l'ordonnance comporte uniquement le médicament Nirmatrelvir / Ritonavir.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.5
  • 01.99.1200

01.99.1200 | Payé par le requérant de l'analyse - Montant suppl. limité temp. pour les tests de biologie moléculaire rapide en cas de capacité insuffisante des automates à haut débit à condition que la durée d'analyse de ces tests rapides soit inférieure à 90min
 | 02.11.20 - 20.12.20 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.5


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.5
  • 01.99.1245

01.99.1245 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Supplément de l'analyse poolée de biologie moléculaire pour le SARS-CoV-2
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.5
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Supplément de l'analyse poolée par biologie moléculaire pour le SARS-CoV-2
 | 28.01.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.5


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.5
  • 01.99.1255

01.99.1255 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Pooling centralisé
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.5
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Pooling centralisé
 | 26.06.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.5


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.5
  • 01.99.1270

01.99.1270 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Pooling centralisé dans le cas des analyses de biologie moléculaire pour les particuliers
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.5
 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Pooling centralisé dans le cas des analyses de biologie moléculaire pour les particuliers
 | 11.10.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.5


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6

1.6 | Traitement du mandat
01.01.1350 | Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement pour les besoins propres du fournisseur de prestations
01.01.1360 | Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons pour les besoins propres du fournisseur dans le cas des analyses poolées de biologie moléc. pour le SARS-CoV-2 pour les particuliers
01.01.1400 | Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers
01.01.1410 | Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers dans le cas des analyses poolées de biologie moléculaire pour le SARS-CoV-2 pour les particuliers
01.02.1200 | Supplément de l'analyse poolée par biologie moléculaire pour le SARS-CoV-2 (taille du pool >4)
01.02.1210 | Supplément de l'analyse poolée par biologie moléculaire pour le SARS-CoV-2 (taille du pool >9)
01.02.1220 | Supplément de l'analyse poolée par biologie moléculaire pour le SARS-CoV-2 (taille du pool >14)
01.02.1230 | Supplément de l'analyse poolée par biologie moléculaire pour le SARS-CoV-2 (taille du pool >19)
01.99.1350 | Analyse pour le SARS-CoV-2 hors crit. de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement pour les besoins propres du fournisseur de prestations
01.99.1360 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement pour les besoins propres du fournisseur de prestations
01.99.1400 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers
01.99.1410 | Analyse pour le SARS-CoV-2 hors crit. de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait pour le traitem. du mandat, les frais généraux et le mat. de prélèvement d'échantillons sur mandat d'un tiers dans le cas des analyses


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6
  • 01.01.1350

01.01.1350 | Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement pour les besoins propres du fournisseur de prestations
15.03.21 - 31.12.22 | Validité
Prestation CHF | 5.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.6
Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
Limitation | 1/patient/jour
Laboratoires qui n'ont pas été mandatés par un autre fournisseur de prestations au sens de l'annexe 6 ordonnance 3 Covid-19.

La position 01.01.1350 est uniquement applicable dans les cas selon les chiffres 1.1.1, 1.2.1, 1.3.1, 1.4.1 et 1.4.2 de l'annexe 6 de l'ordonnance 3 Covid-19.

Uniquement facturable avec une analyse

Uniquement cumulable avec la position 01.01.1400 si deux analyses différentes sont réalisées le même jour sur la même personne par deux fournisseurs de prestations différents
Non cumulable avec 01.01.1310
Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement pour les besoins propres du fournisseur de prestations
28.01.21 - 14.03.21 | Validité
Prestation CHF | 5.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.6
Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de tests, EMS, Organisations aide et soins à domicile
Limitation | 1/patient/jour
Laboratoires qui n'ont pas été mandatés par un autre fournisseur de prestations au sens de l'art. 26, al. 2, de l'ordonnance 3 Covid-19

La position 01.01.1350 est uniquement applicable aux personnes remplissant un des critères selon les chiffres 1 à 4.3, 5 ou 6 (pour l'analyse des anticorps contre le SARS-CoV-2) des critères d'échantillonnage de l'OFSP du 27.01.2021.
  • Cumulation: facturable avec une analyse
  • Uniquement cumulable avec la position 01.01.1400 si deux analyses différentes sont réalisées le même jour sur la même personne par deux fournisseurs de prestations différents

  • Exclusion: non cumulable avec 01.01.1310 «Deuxième test PCR spécifique aux mutations du SARS-CoV-2»
Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement sur mandat propre du fournisseur de prestations
02.11.20 - 27.01.21 | Validité
Prestation CHF | 5.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.6
Autorisation | Cabinet médical, Hôpital, Laboratoires, Pharmacie, Centre de test
Limitation: 1/patient/jour
  • Cumulation: uniquement facturable avec une analyse
  • Exclusion: non cumulable avec 01.01.1400 «forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat par un tiers»


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6
  • 01.01.1360

01.01.1360 | Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons pour les besoins propres du fournisseur dans le cas des analyses poolées de biologie moléc. pour le SARS-CoV-2 pour les particuliers
 | 11.10.21 - 31.12.22 | Validité |
 |  | Prestation CHF | 0.50 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.6
 |  | Autorisation | Hôpital, Laboratoires
 |  | Limitation | 1/patient/jour
 |  | Dans le cas des analyses poolées de biologie moléculaire pour le SARS-CoV-2 pour les particuliers, les différentes positions tarifaires doivent être facturées séparément pour chaque personne et non par pool. La position 01.01.1360 est uniquement applicable dans les cas prévus au chiffre 1.7.1 de l'annexe 6 de l'ordonnance 3 Covid-19. Uniquement facturable avec la position 01.02.1260


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6
  • 01.01.1400

01.01.1400 | Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers
15.03.21 - 31.12.22 | Validité
Prestation CHF | 24.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.6
Autorisation | Hôpital, Laboratoires
Limitation | 1/fournisseur de prestations/jour
Seuls les laboratoires visés à l'art. 54, al. 3, OAMal et les laboratoires d'hôpitaux visés à l'art. 54, al. 2, OAMal (avec effet rétroactif au 02.11.2021) et mandatés par un autre fournisseur de prestations au sens de l'annexe 6 ordonnance 3 Covid-19 peuvent facturer cette position. Les laboratoires visés à l'art. 54, al. 3, OAMal comprennent les laboratoires privés ainsi que les laboratoires d'hôpital qui remplissent les conditions relatives à leur direction définies à l'art. 54, al. 3, OAMal.

La position 01.01.1400 est uniquement applicable dans les cas selon les chiffres 1.1.1, 1.2.1, 1.3.1, 1.4.1, 1.4.2, 1.5.1 et 1.6.1 de l'annexe 6 de l'ordonnance 3 Covid-19.

Uniquement facturable avec une analyse
Non cumulable avec 01.01.1000, 01.01.1010 ainsi que 01.02.1000
Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers
28.01.21 - 14.03.21 | Validité
Prestation CHF | 24.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.6
Autorisation | Laboratoires, Hôpital
Limitation | 1/patient/jour
Seuls les laboratoires visés à l'art. 54, al. 3, OAMal et les laboratoires d'hôpitaux visés à l'art. 54, al. 2, OAMal (avec effet rétroactif au 02.11.2021) et mandatés par un autre fournisseur de prestations au sens de l'art. 26, al. 2, de l'ordonnance 3 Covid-19 peuvent facturer cette position. Les laboratoires visés à l'art. 54, al. 3, OAMal comprennent les laboratoires privés ainsi que les laboratoires d'hôpital qui remplissent les conditions relatives à leur direction définies à l'art. 54, al. 3, OAMal.

La position 01.01.1400 est uniquement applicable aux personnes remplissant un des critères selon les chiffres 1 à 4.3, 5 ou 6 des critères d'échantillonnage de l'OFSP du 27.01.2021.
  • Cumulation: uniquement facturable avec une analyse
  • Exclusion: non cumulable avec 01.01.1000 «Forfait comprenant le prélèvement de l'échantillon, le frottis et / ou la prise de sang (ou le prélèvement d'un autre échantillon validé), le matériel de protection et l'entretien avec le patient» ainsi que 01.02.1000 «Test rapide SARS-CoV-2 pour la protection des personnes particulièrement vulnérables»
Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers
02.11.20 - 27.01.21 | Validité
Prestation CHF | 24.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.6
Autorisation | Laboratoires
Limitation | 1/patient/jour
Seuls les laboratoires visés à l'art. 54, al. 3, OAMal et mandatés par un autre fournisseur de prestations au sens de l'art. 26, al. 2, de l'ordonnance 3 Covid-19 peuvent facturer cette position. Les laboratoires visés à l'art. 54, al. 3, OAMal comprennent les laboratoires privés ainsi que les laboratoires d'hôpital qui remplissent les conditions relatives à leur direction définies à l'art. 54, al. 3, OAMal.
  • Cumulation: uniquement facturable avec une analyse


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6
  • 01.01.1410

01.01.1410 | Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers dans le cas des analyses poolées de biologie moléculaire pour le SARS-CoV-2 pour les particuliers
 | 11.10.21 - 31.12.22 | Validité |
 |  | Prestation CHF | 3.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.6
 |  | Autorisation | Hôpital, Laboratoires
 |  | Limitation | 1/patient/jour
 |  | Dans le cas des analyses poolées de biologie moléculaire pour le SARS-CoV-2 pour les particuliers, les différentes positions tarifaires doivent être facturées séparément pour chaque personne et non par pool. Seuls les laboratoires visés à l'art. 54, al. 3, OAMal et les laboratoires d'hôpitaux visés à l'art. 54, al. 2, OAMal mandatés par un autre fournisseur de prestations au sens de l'annexe 6 de l'ordonnance 3 Covid-19 peuvent facturer cette position. Les laboratoires visés à l'art. 54, al. 3, OAMal comprennent les laboratoires privés ainsi que les laboratoires d'hôpitaux qui remplissent les conditions relatives à leur direction définies à l'art. 54, al. 3, OAMal. La position 01.01.1410 est uniquement applicable dans les cas prévus au chiffre 1.7.1 de l'ordonnance 3 Covid-19. Uniquement facturable avec la position 01.02.1260


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6
  • 01.02.1200

01.02.1200 | Supplément de l'analyse poolée par biologie moléculaire pour le SARS-CoV-2 (taille du pool >4)
28.01.21 - 14.03.21 | Validité
Prestation CHF | 30.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.6
Autorisation | Laboratoires, Hôpital
Dans le cas des analyses poolées par biologie moléculaire, un supplément est facturé selon la taille du pool et facturé via le numéro d'assuré d'une personne du pool.
La position 01.02.1200 est facturée si la taille du pool est >4.
  • Cumulation: cumulable avec 01.02.1050 «Analyse poolée par biologie moléculaire pour le SARS-CoV-2»


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6
  • 01.02.1210

01.02.1210 | Supplément de l'analyse poolée par biologie moléculaire pour le SARS-CoV-2 (taille du pool >9)
28.01.21 - 14.03.21 | Validité
Prestation CHF | 60.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.6
Autorisation | Laboratoires, Hôpital
Dans le cas des analyses poolées par biologie moléculaire, un supplément est facturé selon la taille du pool et facturé via le numéro d'assuré d'une personne du pool.
La position 01.02.1210 est facturée si la taille du pool est >9.
  • Cumulation: cumulable avec 01.02.1050 «Analyse poolée par biologie moléculaire pour le SARS-CoV-2»


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6
  • 01.02.1220

01.02.1220 | Supplément de l'analyse poolée par biologie moléculaire pour le SARS-CoV-2 (taille du pool >14)
28.01.21 - 14.03.21 | Validité
Prestation CHF | 90.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.6
Autorisation | Laboratoires, Hôpital
Dans le cas des analyses poolées par biologie moléculaire, un supplément est facturé selon la taille du pool et facturé via le numéro d'assuré d'une personne du pool.
La position 01.02.1220 est facturée si la taille du pool est >14.
  • Cumulation: cumulable avec 01.02.1050 «Analyse poolée par biologie moléculaire pour le SARS-CoV-2»


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6
  • 01.02.1230

01.02.1230 | Supplément de l'analyse poolée par biologie moléculaire pour le SARS-CoV-2 (taille du pool >19)
28.01.21 - 14.03.21 | Validité
Prestation CHF | 120.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 1.6
Autorisation | Laboratoires, Hôpital
Dans le cas des analyses poolées par biologie moléculaire, un supplément est facturé selon la taille du pool et facturé via le numéro d'assuré d'une personne du pool.
La position 01.02.1230 est facturée si la taille du pool est >19.
  • Cumulation: cumulable avec 01.02.1050 «Analyse poolée par biologie moléculaire pour le SARS-CoV-2»


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6
  • 01.99.1350

01.99.1350 | Analyse pour le SARS-CoV-2 hors crit. de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement pour les besoins propres du fournisseur de prestations
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.6
 |  | Laboratoires qui n'ont pas été mandatés par un autre fournisseur de prestations au sens de l'annexe 6 de l'ordonnance 3 Covid-19
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement pour les besoins propres du fournisseur de prestations
 | 15.03.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.6
 |  | Laboratoires qui n'ont pas été mandatés par un autre fournisseur de prestations au sens de l'annexe 6 de l'ordonnance 3 Covid-19
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement pour les besoins propres du fournisseur de prestations
 | 02.11.20 - 14.03.21 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.6
 |  | Laboratoires qui n'ont pas été mandatés par un autre fournisseur de prestations au sens de l'art. 26, al. 2, de l'ordonnance 3 Covid-19


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6
  • 01.99.1360

01.99.1360 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement pour les besoins propres du fournisseur de prestations
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.6
 |  | Laboratoires qui n'ont pas été mandatés par un autre fournisseur de prestations au sens de l'annexe 6 de l'ordonnance 3 Covid-19
 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement pour les besoins propres du fournisseur de prestations
 | 11.10.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.6
 |  | Laboratoires qui n'ont pas été mandatés par un autre fournisseur de prestations au sens de l'annexe 6 de l'ordonnance 3 Covid-19


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6
  • 01.99.1400

01.99.1400 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.6
 |  | Seuls les laboratoires visés à l'art. 54, al. 3, OAMal mandatés par un autre fournisseur de prestations au sens de l'annexe 6 de l'ordonnance 3 Covid-19 peuvent facturer cette position. Les laboratoires visés à l'art. 54, al. 3, OAMal comprennent les laboratoires privés ainsi que les laboratoires d'hôpitaux qui remplissent les conditions relatives à leur direction définies à l'art. 54, al. 3, OAMal.
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers
 | 15.03.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.6
 |  | Seuls les laboratoires visés à l'art. 54, al. 3, OAMal et les laboratoires d'hôpitaux visés à l'art. 54, al. 2, OAMal et mandatés par un autre fournisseur de prestations au sens de l'annexe 6 de l'ordonnance 3 Covid-19 peuvent facturer cette position. Les laboratoires visés à l'art. 54, al. 3, OAMal comprennent les laboratoires privés ainsi que les laboratoires d'hôpital qui remplissent les conditions relatives à leur direction définies à l'art. 54, al. 3, OAMal.
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers
 | 28.01.21 - 14.03.21 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.6
 |  | Seuls les laboratoires visés à l'art. 54, al. 3, OAMal et les laboratoires d'hôpitaux visés à l'art. 54, al. 2, OAMal et mandatés par un autre fournisseur de prestations au sens de l'art. 26, al. 2, de l'ordonnance 3 Covid-19 peuvent facturer cette position. Les laboratoires visés à l'art. 54, al. 3, OAMal comprennent les laboratoires privés ainsi que les laboratoires d'hôpital qui remplissent les conditions relatives à leur direction définies à l'art. 54, al. 3, OAMal.
 | Analyse pour le SARS-CoV-2 hors critères de suspicion: Payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers
 | 02.11.20 - 27.01.21 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.6
 |  | Seuls les laboratoires visés à l'art. 54, al. 3, OAMal et mandatés par un autre fournisseur de prestations au sens de l'art. 26, al. 2, de l'ordonnance 3 Covid-19 peuvent facturer cette position. Les laboratoires visés à l'art. 54, al. 3, OAMal comprennent les laboratoires privés ainsi que les laboratoires d'hôpital qui remplissent les conditions relatives à leur direction définies à l'art. 54, al. 3, OAMal.


 Browser pour le tarif 351

  • Tarif 351
  • Chap. 1
  • Chap. 1.6
  • 01.99.1410

01.99.1410 | Analyse pour le SARS-CoV-2 hors crit. de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait pour le traitem. du mandat, les frais généraux et le mat. de prélèvement d'échantillons sur mandat d'un tiers dans le cas des analyses
 | 01.01.23 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.6
 |  | Seuls les laboratoires visés à l'art. 54, al. 3, OAMal mandatés par un autre fournisseur de prestations au sens de l'annexe 6 de l'ordonnance 3 Covid-19 peuvent facturer cette position. Les laboratoires visés à l'art. 54, al. 3, OAMal comprennent les laboratoires privés ainsi que les laboratoires d'hôpitaux qui remplissent les conditions relatives à leur direction définies à l'art. 54, al. 3, OAMal.
 | Analyse pour le SARS-CoV-2 hors critères de prélèvement d'échantillons: payé par le requérant de l'analyse - Forfait pour le traitement du mandat, les frais généraux et le matériel de prélèvement d'échantillons sur mandat d'un tiers
 | 11.10.21 - 31.12.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 1.6
 |  | Seuls les laboratoires visés à l'art. 54, al. 3, OAMal mandatés par un autre fournisseur de prestations au sens de l'annexe 6 de l'ordonnance 3 Covid-19 peuvent facturer cette position. Les laboratoires visés à l'art. 54, al. 3, OAMal comprennent les laboratoires privés ainsi que les laboratoires d'hôpitaux qui remplissent les conditions relatives à leur direction définies à l'art. 54, al. 3, OAMal.


 Browser pour le tarif 424

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Chiropraticien
Restriction de lieu: | aucunes restictions
424 | Tarif des Chiropraticiens AA/AM/AI
00 | Généralités
01 | Consultations et examens cliniques
02 | Indemnité de déplacement et de vacation
03 | Certificats et rapports
04 | Radiologie
05 | Thérapie chiropratique
06 | Prestations physiothérapeutiques, conseils et réhabilitation musculaire
07 | Bandages immobilisateurs, bandages contentifs et autres bandages durables
08 | Physiothérapie/analyses de laboratoire/médicaments/moyens et appareils


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 00

00 | Généralités
 | Le tarif n'existe qu'en allemand et français.


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 01

01 | Consultations et examens cliniques
6001 | Première consultation
6002 | Toute consultation suivante, jusqu'à 10 min
6003 | Supplément sur les taxes de consultation, au maximum 1 fois par consultation
6004 | Consultation par téléphone, par tranche de 10 min
6005 | Petit bilan chiropratique
6006 | Grand bilan chiropratique
6007 | Vacation (chiffre 6002), par tranche de 10 min
6008 | Analyses techniques (Oscillométrie, Spirométrie, échographie Doppler, Electromyogramme EMG de surface, Medimouse)
6009 | Prestations du chiropraticien en absence du patient, par tranche de 10 min


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 01
  • 6001

6001 | Première consultation
01.04.14 - 31.12.99 | Validité
Prestation Pt | 57.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Règles
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
Sont compris dans la taxe de consultation: l'anamnèse, l'examen clinique général, l'indication thérapeutique, les conseils au patient ainsi que les mesures diagnostiques et thérapeutiques simples pour lesquelles aucune taxe n'est prévue dans le tarif. Au cas où le patient est victime d'une rechute plus tard que trois mois après la fin d'un traitement, le chiropraticien a droit à nouveau à la taxe pour la première consultation.


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 01
  • 6002

6002 | Toute consultation suivante, jusqu'à 10 min
01.04.14 - 31.12.99 | Validité
Prestation Pt | 19.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Règles
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6002.
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut être facturé avec le chiffre 6002.
Elle comprend notamment les prestations suivantes, effectuées isolément ou combinées :
- appréciation subjective et objective du déroulement du traitement
- contrôle orthopédique et neurologique
- examen statique et dynamique de la colonne vertébrale
- conseils en physiologie motrice ou ergonomique et en diététique


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 01
  • 6003

6003 | Supplément sur les taxes de consultation, au maximum 1 fois par consultation
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Lors des cosultations pendant les heures suivantes: - jours ouvrables entre 20.00 et 07.00 heures - samedi à partir de 12.00 heures - les dimanches et jours fériés, en cas d'urgence


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 01
  • 6004

6004 | Consultation par téléphone, par tranche de 10 min
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Seulement l'avis professionnel au patient est compris dans la consultation téléphonique. C'est également valable pour la consultation par téléphone aux membres de la famille des enfants et des personnes incapables de communiquer. Facturable au maximum 3 fois sur une période de 3 mois (cycle de facturation).


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 01
  • 6005

6005 | Petit bilan chiropratique
01.04.14 - 31.12.99 | Validité
Prestation Pt | 48.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Règles
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6002.
  • Le chiffre 6005 ne peut être facturé que cinq fois au maximum par cas ou rechute.
La position 6005 ne peut pas être ajoutée aux positions 6001 ou 6002. Elle ne s'applique que cinq fois par cas* ou lors de rechutes**.

*) La notion de cas recouvre l'examen et le traitement d'un seul et même ensemble de symptômes, tels qu'ils se présentent lors du premier traitement (Tarif des chiropraticiens AA/AI/AM du 1.12.2017).

**) On parle de rechute lorsqu'un accident/une maladie présumé(e) guéri(e) se ravive au point de nécessiter un traitement médical et entraîne le cas échéant, une incapacité de travail (Décision du Tribunal fédéral: ATF 105 V 31 du 13.3.1979).


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 01
  • 6006

6006 | Grand bilan chiropratique
01.04.14 - 31.12.99 | Validité
Prestation Pt | 87.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Règles
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut être facturé avec le chiffre 6002.
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
  • Le chiffre 6006 ne peut être facturé qu'une seule fois par cas ou rechute.
Comprenant un examen étendu, notamment:
- un statut neurologique approfondi
- un status orthopédique approfondi
- un status chiropratique
- des investigations spécifiques nécessaires au diagnostic différentiel.

La position 6006 ne peut pas être ajoutée aux positions 6001 ou 6002. Elle ne s'applique qu'une fois par cas* ou lors de rechutes**.

*) La notion de cas recouvre l'examen et le traitement d'un seul et même ensemble de symptômes, tels qu'ils se présentent lors du premier traitement (Tarif des chiropraticiens AA/AI/AM du 1.12.2017).

**) On parle de rechute lorsqu'un accident/une maladie présumé(e) guéri(e) se ravive au point de nécessiter un traitement médical et entraîne le cas échéant, une incapacité de travail (Décision du Tribunal fédéral: ATF 105 V 31 du 13.3.1979).


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 01
  • 6007

6007 | Vacation (chiffre 6002), par tranche de 10 min
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Pour les consultations (position 6002: toute consultation suivante) dépassant exceptionnellement 10 minutes, majoration par 10 minutes entières ou entamées. Ce supplément peut être porté en compte pour autant qu'il n'est pas consacré au traitement.


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 01
  • 6008

6008 | Analyses techniques (Oscillométrie, Spirométrie, échographie Doppler, Electromyogramme EMG de surface, Medimouse)
01.04.14 - 31.12.99 | Validité
Prestation Pt | 14.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01
Règles
  • Le chiffre 6008 ne peut être facturé que quatre fois au maximum par cas.
Au maximum 4 applications par cas.


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 01
  • 6009

6009 | Prestations du chiropraticien en absence du patient, par tranche de 10 min
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01
 |  | Par exemple: prescription (étude de dossier compris) facturable au maximum 6 fois sur une période de 3 mois (cycle de facturation).


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 02

02 | Indemnité de déplacement et de vacation
6011 | Indemnité de déplacement et de vacation, par tranche de 10 min


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 02
  • 6011

6011 | Indemnité de déplacement et de vacation, par tranche de 10 min
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 47.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 02
 |  | Si la consultation ou les soins doivent être dispensés en dehors du cabinet du chiropraticien, ce dernier a droit à une indemnité de déplacement et de vacation par 10 minutes entières ou entamées de déplacement (aller et retour). Celle-ci recouvre aussi bien le temps consacré au déplacement que les dépenses respectives d'utilisation de son propre véhicule ou d'un moyen de transport public, y compris le transport du matériel. Facturable au maximum 6 fois sur une période de 3 mois (cycle de facturation).


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 03

03 | Certificats et rapports
 | Les déclarations, les certificats et rapports ne sont remboursés par des assureurs que s'ils ont été exigés. Les certificats et rapports incomplètement remplis ne sont pas payés.
6021 | Certificat initial pour des patients de l'AA, respectivement de l'AM
6022 | Rapport simple
6023 | Rapport détaillé
6025 | Rapport médical du chiropraticien à l'AI
6026 | Rapport médical intermédiaire du chiropraticien à l'AI
6027 | Fiche documentaire traumatisme d'accélération cranio-cervical


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 03
  • 6021

6021 | Certificat initial pour des patients de l'AA, respectivement de l'AM
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 36.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 03
  • 6022

6022 | Rapport simple
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 19.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 03
  • 6023

6023 | Rapport détaillé
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 57.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 03
  • 6025

6025 | Rapport médical du chiropraticien à l'AI
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 81.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 03
  • 6026

6026 | Rapport médical intermédiaire du chiropraticien à l'AI
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 38.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 03
  • 6027

6027 | Fiche documentaire traumatisme d'accélération cranio-cervical
 | 01.12.17 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 03


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 04

04 | Radiologie
Explications concernant les chapitres 4 et suivants:
Les taxes selon les chapitres 4 et suivants s'ajoutent en principe à la taxe de la consultation. Elles ne sont à facturer séparément que lorsqu'aucune mesure comprise dans la taxe de la consultation n'a été effectuée.

Les taxes comprennent un rapport radiologique et une copie des radiographies. Les clichés doivent être parfaits sous l'angle de la technique, de la mise au point et du format. Les films/supports de données porteront tous une mention propre à éviter toute confusion (nom, prénom, année de naissance, indication du côté examiné et la date de la radiographie). Le tarif établit une distinction entre "premier cliché" et "clichés suivants". Par "clichés suivants" on entend ceux qui sont pris au cours de la même séance ou le même jour, de la même partie du corps, dans différentes positions, sous différentes expositions et pénétrations. Un cliché comparatif ou de contrôle fait lors d'une séance ultérieure ou le jour suivant n'est porté en compte comme "premier cliché" que s'il était médicalement indiqué de le faire plus tard. C'est l'OFSP qui est compétent pour déterminer la qualité technique (assurance de la qualité).

Lorsque le chiropraticien s'adresse à l'extérieur pour des investigations à but diagnostique, recourant à des procédés d'imagerie portant sur des régions du corps, le remboursement de ces mesures est basé sur le tarif en vigueur concerné.
04.01 | Colonne vertébrale cervicale, colonne vertébrale thoracique, colonne vertébrale lombaire; bassin; thorax:
04.02 | Extrémités:


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 04
  • Chap. 04.01

04.01 | Colonne vertébrale cervicale, colonne vertébrale thoracique, colonne vertébrale lombaire; bassin; thorax:
 | Lorsque le chiropraticien s'adresse à l'extérieur pour des investigations à but diagnostique, recourant à des procédés d'imagerie portant sur des régions du corps, le remboursement de ces mesures est basé sur le tarif en vigueur concerné.
6031 | Premier cliché (colonne v. cervicale, thoracique, lombaire; bassin; thorax)
6032 | Chaque cliché supplémentaire (colonne v. cervicale, thoracique, lombaire; bassin; thorax)


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 04
  • Chap. 04.01
  • 6031

6031 | Premier cliché (colonne v. cervicale, thoracique, lombaire; bassin; thorax)
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 131.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Colonne vertébrale cervicale, colonne vertébrale thoracique, colonne vertébrale lombaire; bassin; thorax


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 04
  • Chap. 04.01
  • 6032

6032 | Chaque cliché supplémentaire (colonne v. cervicale, thoracique, lombaire; bassin; thorax)
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 43.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.01
 |  | Colonne vertébrale cervicale, colonne vertébrale thoracique, colonne vertébrale lombaire; bassin; thorax


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 04
  • Chap. 04.02

04.02 | Extrémités:
 | Lorsque le chiropraticien s'adresse à l'extérieur pour des investigations à but diagnostique, recourant à des procédés d'imagerie portant sur des régions du corps, le remboursement de ces mesures est basé sur le tarif en vigueur concerné.
6041 | Premier cliché (extrémités)
6042 | Chaque cliché supplémentaire (extrémités)


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 04
  • Chap. 04.02
  • 6041

6041 | Premier cliché (extrémités)
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 46.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.02
 |  | Extrémités


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 04
  • Chap. 04.02
  • 6042

6042 | Chaque cliché supplémentaire (extrémités)
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 04.02
 |  | Extrémités


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 05

05 | Thérapie chiropratique
Elle comprend les prestations thérapeutiques, effectuées isolément ou en combinaisons, prévues dans le cadre de la formation, des examens et de l'autorisation d'exercice professionnel, notamment:
- les manipulations ainsi que les mobilisations articulaires
- l'extension manuelle, le traitement des tissus mous, les manipulations du tissu réflexogène
- les mesures servant d'appui aux interventions chiropratiques spécifiques.

Les régions de traitement selon positions 6051 et 6052 sont:
  1. crâne / colonne vertébrale cervicale
  2. colonne vertébrale thoracique / gril costal
  3. colonne vertébrale lombaire
  4. bassin
  5. extrémités

Les positions 6051 et 6052 ne peuvent être cumulées.
6051 | Traitement chiropratique (1 à 3 régions de traitement)
6052 | Traitement chiropratique complexe (plus de 3 régions de traitement)
6053 | Réflexothérapie neuromusculaire
6054 | Traitement chiropratique sous anésthésie générale


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 05
  • 6051

6051 | Traitement chiropratique (1 à 3 régions de traitement)
01.04.14 - 31.12.99 | Validité
Prestation Pt | 24.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05
Règles
  • Le chiffre 6052 (Traitement chiropratique complexe) ne peut pas être facturé avec le chiffre 6051.
Les régions de traitement selon positions 6051 et 6052 sont:
  1. crâne / colonne vertébrale cervicale
  2. colonne vertébrale thoracique / gril costal
  3. colonne vertébrale lombaire
  4. bassin
  5. extrémités

Les positions 6051 et 6052 ne peuvent être cumulées.


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 05
  • 6052

6052 | Traitement chiropratique complexe (plus de 3 régions de traitement)
01.04.14 - 31.12.99 | Validité
Prestation Pt | 36.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 05
Règles
  • Le chiffre 6052 (Traitement chiropratique complexe) ne peut pas être facturé avec le chiffre 6051.
Les régions de traitement selon positions 6051 et 6052 sont:
  1. crâne / colonne vertébrale cervicale
  2. colonne vertébrale thoracique / gril costal
  3. colonne vertébrale lombaire
  4. bassin
  5. extrémités

Les positions 6051 et 6052 ne peuvent être cumulées.


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 05
  • 6053

6053 | Réflexothérapie neuromusculaire
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 14.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 05
  • 6054

6054 | Traitement chiropratique sous anésthésie générale
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 114.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 05
 |  | Anésthésie générale non comprise


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 06

06 | Prestations physiothérapeutiques, conseils et réhabilitation musculaire
6056 | Mesures physiothérapeutiques passives
6057 | Mesure actives de gymnastique médicale; réhabilitation musculaire


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 06
  • 6056

6056 | Mesures physiothérapeutiques passives
01.04.14 - 31.12.99 | Validité
Prestation Pt | 17.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 06
Règles
  • Le chiffre 6056 ne peut être facturé que trois fois au maximum par consultation.
Au maximum 3 fois par consultation


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 06
  • 6057

6057 | Mesure actives de gymnastique médicale; réhabilitation musculaire
01.04.14 - 31.12.99 | Validité
Prestation Pt | 24.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 06
Règles
  • Le chiffre 6057 ne peut être facturé qu'une seule fois par consultation.
Au maximum 1 fois par consultation


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 07

07 | Bandages immobilisateurs, bandages contentifs et autres bandages durables
 | La pose de bandages durables (amovibles ou fixes) préfabriqués est comprise dans la taxe de consultation. La valeur du matériel peut être facturé comme suit: prix de revient + 15 % ( hors TVA)
6071 | Pose de bandage adhésifs et immobilisateurs en matériel durcissant


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 07
  • 6071

6071 | Pose de bandage adhésifs et immobilisateurs en matériel durcissant
 | 01.04.14 - 31.12.99 | Validité |
 |  | Prestation Pt | 24.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07
 |  | La valeur du matériel peut être facturé comme suit: prix de revient + 15 % (hors TVA)


 Browser pour le tarif 424

  • Tarif 424
  • Chap. 08

08 | Physiothérapie/analyses de laboratoire/médicaments/moyens et appareils
 | La rémunération des traitement physiothérapeutiques, de l'analyses de laboratoire, des médicaments ainsi que des moyens et appareils, qui peuvent être prescrits par le chiropraticien, obéissent aux dispositions de l'art. 4 de l'OPAS


 Browser pour le tarif 453

Restriction légale: | seulement LAA
Restriction de rôle: | aucunes restictions
Restriction de lieu: | aucunes restictions
453 | Ordonnance sur la remise de moyens auxiliaires par l'assurance-accidents (OMAA)
00 | Informations générales
01 | Prothèses
02 | Appareils de soutien et de marche pour les membres
03 | Corsets orthopédiques
04 | Chaussures orthopédiques
05 | Moyens auxiliaires pour les affections crâniennes et de la face
06 | Appareils acoustiques
07 | Lunettes
08 | Appareils orthophoniques
09 | Fauteuils roulants
11 | Moyens auxiliaires pour les aveugles et les graves handicapés de la vue
12 | Accessoires pour faciliter la marche


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 00

00 | Informations générales
 | Ces chiffres tarifaires peuvent être utilisés à des fins de facturation, à moins qu'un tarif ne soit disponible pour les moyens auxiliaires en vertu de la loi (par exemple, LiMA tarif 452) ou d'un tarif convenu par contrat. La facture doit indiquer quel moyen auxiliaire a été fourni. S'il existe un numéro d'identification GTIN pour le moyen auxiliaire, il faut utiliser le code tarifaire 402.


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 01

01 | Prothèses
01.01 | Prothèses fonctionnelles pour les pieds et les jambes
01.02 | Prothèses pour les mains et les bras
01.03 | Exoprothèses du sein


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 01
  • 01.01

01.01 | Prothèses fonctionnelles pour les pieds et les jambes
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 01


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 01
  • 01.02

01.02 | Prothèses pour les mains et les bras
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 01


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 01
  • 01.03

01.03 | Exoprothèses du sein
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 01


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 02

02 | Appareils de soutien et de marche pour les membres
02.01 | Appareils pour les jambes
02.02 | Appareils pour les bras


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 02
  • 02.01

02.01 | Appareils pour les jambes
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 02
  • 02.02

02.02 | Appareils pour les bras
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 02


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 03

03 | Corsets orthopédiques
03.01 | Corsets
03.02 | Lombostats


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 03
  • 03.01

03.01 | Corsets
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 03


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 03
  • 03.02

03.02 | Lombostats
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 03


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 04

04 | Chaussures orthopédiques
04.01 | Chaussures orthopédiques sur mesure
04.02 | Retouches coûteuses de chaussures fabriquées en série
04.03 | Supports plantaires


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 04
  • 04.01

04.01 | Chaussures orthopédiques sur mesure
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 04


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 04
  • 04.02

04.02 | Retouches coûteuses de chaussures fabriquées en série
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 04


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 04
  • 04.03

04.03 | Supports plantaires
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 04


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 05

05 | Moyens auxiliaires pour les affections crâniennes et de la face
05.01 | Prothèses et épithèses de l'oeil
05.02 | Pavillons auriculaires artificiels
05.03 | Nez artificiels
05.04 | Prothèses de remplacement du maxillaire et plaques palatines
05.05 | Prothèses dentaires
05.06 | Perruques


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 05
  • 05.01

05.01 | Prothèses et épithèses de l'oeil
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 05


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 05
  • 05.02

05.02 | Pavillons auriculaires artificiels
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 05


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 05
  • 05.03

05.03 | Nez artificiels
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 05


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 05
  • 05.04

05.04 | Prothèses de remplacement du maxillaire et plaques palatines
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 05


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 05
  • 05.05

05.05 | Prothèses dentaires
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 05


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 05
  • 05.06

05.06 | Perruques
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 05


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 06

06 | Appareils acoustiques
06.01 | Appareils acoustiques


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 06
  • 06.01

06.01 | Appareils acoustiques
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 06


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 07

07 | Lunettes
07.01 | Lunettes
07.02 | Verres de contact


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 07
  • 07.01

07.01 | Lunettes
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 07


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 07
  • 07.02

07.02 | Verres de contact
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 07


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 08

08 | Appareils orthophoniques
08.01 | Appareils orthophoniques destinés à remplacer la fonction du larynx


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 08
  • 08.01

08.01 | Appareils orthophoniques destinés à remplacer la fonction du larynx
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 08


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 09

09 | Fauteuils roulants
09.01 | Fauteuils roulants sans moteur
09.02 | Fauteuils roulants à moteur électrique


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 09
  • 09.01

09.01 | Fauteuils roulants sans moteur
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 09


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 09
  • 09.02

09.02 | Fauteuils roulants à moteur électrique
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 09
 |  | Fauteuils roulants à moteur électrique si des assurés incapables de marcher ne peuvent utiliser un fauteuil roulant usuel par suite de paralysies ou d'autres infirmités des membres supérieurs et ne peuvent se déplacer de façon indépendante qu'en fauteuil roulant mû électriquement.


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 11

11 | Moyens auxiliaires pour les aveugles et les graves handicapés de la vue
11.01 | Cannes longues d'aveugles
11.02 | Lunettes-loupes


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 11
  • 11.01

11.01 | Cannes longues d'aveugles
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 11


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 11
  • 11.02

11.02 | Lunettes-loupes
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 11


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 12

12 | Accessoires pour faciliter la marche
12.01 | Cannes-béquilles
12.02 | Déambulateurs et supports ambulatoires


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 12
  • 12.01

12.01 | Cannes-béquilles
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12


 Browser pour le tarif 453

  • Tarif 453
  • Chap. 12
  • 12.02

12.02 | Déambulateurs et supports ambulatoires
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 12


 Browser pour le tarif 532

Restriction légale: | aucunes restictions
Restriction de rôle: | seulement Personnel sanitaire incl. Spitex
Restriction de lieu: | aucunes restictions
532 | Spitex: Services d'aide e de soins à domicile
01 | Généralités
02 | Tarif soins à domicile


 Browser pour le tarif 532

  • Tarif 532
  • Chap. 01

01 | Généralités
 | Dès 2020 sont en vigueur les taux horaires suivants: - Evaluation, conseils et coordination: Fr. 76.90 par heure - Examens et traitements: Fr. 63.00 par heure - Soins de base: Fr. 52.60 par heure - Rémunération minimale par séance: 10 minutes Dès 2013 sont en vigueur les taux horaires suivants: - Evaluation, conseils et coordination: Fr. 79.80 par heure - Examens et traitements: Fr. 65.40 par heure - Soins de base: Fr. 54.60 par heure - Rémunération minimale par séance: 10 minutes


 Browser pour le tarif 532

  • Tarif 532
  • Chap. 02

02 | Tarif soins à domicile
53201 | Evaluation, conseils et coordination, par 1 min.
53202 | Examens et traitements, par 1 min.
53203 | Soins de base, par 1 min.


 Browser pour le tarif 532

  • Tarif 532
  • Chap. 02
  • 53201

53201 | Evaluation, conseils et coordination, par 1 min.
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | 1.28167 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 02
 | Evaluation, conseils et coordination, par 1 min.
 | 01.01.13 - 31.12.19 | Validité |
 |  | Prestation CHF | 1.33000 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 02


 Browser pour le tarif 532

  • Tarif 532
  • Chap. 02
  • 53202

53202 | Examens et traitements, par 1 min.
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | 1.05000 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 02
 | Examens et traitements, par 1 min.
 | 01.01.13 - 31.12.19 | Validité |
 |  | Prestation CHF | 1.09000 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 02


 Browser pour le tarif 532

  • Tarif 532
  • Chap. 02
  • 53203

53203 | Soins de base, par 1 min.
 | 01.01.20 - 31.12.99 | Validité |
 |  | Prestation CHF | 0.87667 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 02
 | Soins de base, par 1 min.
 | 01.01.13 - 31.12.19 | Validité |
 |  | Prestation CHF | 0.91000 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 02


 Browser pour le tarif 533

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Personnel sanitaire incl. Spitex
Restriction de lieu: | applicable par tous seuf hôpital
533 | Tarif Aide et soins à domicile AA/AM/AI
01 | Positions tarifaires
02 | Indemnités forfaitaires
03 | Matériel
99 | Allocation pour impotent


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 01

01 | Positions tarifaires
53301 | a) Prestations d'évaluation et de conseil, assuré AI, par tranche de 5 minutes
53302 | a) Prestations d'évaluation et de conseil, assuré AA/AM, par tranche de 5 minutes
53303 | b) Prestations d'examen et de traitement, assuré AI, par tranche de 5 minutes
53304 | b) Prestations d'examen et de traitement, assuré AA/AM, par tranche de 5 minutes
53305 | c) Soins de base, assuré AA/AM, par tranche de 5 minutes


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 01
  • 53301

53301 | a) Prestations d'évaluation et de conseil, assuré AI, par tranche de 5 minutes
01.10.24 - 31.12.99 | Validité
Prestation CHF | 10.67 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Nature et volume des prestations individuelles à la charge de l'AI: conformément aux directives correspondantes de l'Office fédéral des assurances sociales
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 128.04


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 01
  • 53302

53302 | a) Prestations d'évaluation et de conseil, assuré AA/AM, par tranche de 5 minutes
01.10.24 - 31.12.99 | Validité
Prestation CHF | 10.42 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 125.04


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 01
  • 53303

53303 | b) Prestations d'examen et de traitement, assuré AI, par tranche de 5 minutes
01.10.24 - 31.12.99 | Validité
Prestation CHF | 10.67 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Nature et volume des prestations individuelles à la charge de l'AI: conformément aux directives correspondantes de l'Office fédéral des assurances sociales
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 128.04


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 01
  • 53304

53304 | b) Prestations d'examen et de traitement, assuré AA/AM, par tranche de 5 minutes
01.10.24 - 31.12.99 | Validité
Prestation CHF | 10.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 120.00


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 01
  • 53305

53305 | c) Soins de base, assuré AA/AM, par tranche de 5 minutes
01.10.24 - 31.12.99 | Validité
Prestation CHF | 9.17 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 01
  • Facturation de 10 minutes minimum par intervention
  • Soins de base conformément à l'art. 7 al. 2 let. c OPAS
    - Niveau de qualification des infirmiers: selon l'art. 2 de la convention tarifaire
  • Pas de prise en charge par l'AI
  • Facturation de chaque tranche de 5 minutes entamée
  • Tarif basé sur un taux horaire de CHF 110.04


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 02

02 | Indemnités forfaitaires
02.01 | Indemnités forfaitaires de dérangement


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 02
  • Chap. 02.01

02.01 | Indemnités forfaitaires de dérangement
53341 | Indemnité forfaitaire AI, par hospitalisation
53342 | Indemnité forfaitaire AA/AM, par hospitalisation


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 02
  • Chap. 02.01
  • 53341

53341 | Indemnité forfaitaire AI, par hospitalisation
01.10.24 - 31.12.99 | Validité
Prestation CHF | 260.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02.01
  • Application d'une indemnité forfaitaire en cas d'hospitalisation imprévue / en urgence d'un assuré entraînant l'annulation de dernière minute d'une intervention planifiée. On entend par «de dernière minute» une hospitalisation ayant lieu moins de 48 heures avant une prestation planifiée.
  • Facturation de l'indemnité forfaitaire le jour où était prévue la prestation qui a finalement été annulée en raison de l'hospitalisation
  • Application en tant que prestation de remplacement unique pouvant être décomptée durant un séjour stationnaire


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 02
  • Chap. 02.01
  • 53342

53342 | Indemnité forfaitaire AA/AM, par hospitalisation
01.10.24 - 31.12.99 | Validité
Prestation CHF | 65.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02.01
  • Application d'une indemnité forfaitaire en cas d'hospitalisation imprévue / en urgence d'un assuré entraînant l'annulation de dernière minute d'une intervention planifiée. On entend par «de dernière minute» une hospitalisation ayant lieu moins de 48 heures avant une prestation planifiée.
  • Facturation de l'indemnité forfaitaire le jour où était prévue la prestation qui a finalement été annulée en raison de l'hospitalisation- Application en tant que prestation de remplacement unique pouvant être décomptée durant un séjour stationnaire


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 03

03 | Matériel
53371 | Matériel


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 03
  • 53371

53371 | Matériel
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 03
  • Possibilité pour l'organisme d'aide et de soins à domicile de facturer séparément, à prix coûtant, le matériel à usage courant. Les éventuels rabais doivent bénéficier à l'assureur. Pour le matériel à usage courant figurant dans la LiMA, le prix indiqué ne peut être dépassé.
  • Le matériel doit être mentionné avec le nom de produit dans la ligne des remarques de la position de facturation.
  • Aucune indemnisation possible des instruments réutilisables appartenant à l'organisme d'aide et de soins à domicile


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 99

99 | Allocation pour impotent
53399 | Déduction de la participation à l'allocation pour impotent


 Browser pour le tarif 533

  • Tarif 533
  • Chap. 99
  • 53399

53399 | Déduction de la participation à l'allocation pour impotent
01.10.24 - 31.12.99 | Validité
Prestation CHF | > 0.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 99
  • Sur la facture adressée à l'assurance, le chiffre tarifaire technique avec le nombre -1 doit être utilisé avec le montant positif.
  • Sur la facture adressée au patient, le chiffre tarifaire technique doit être utilisé avec le nombre +1 et le montant positif.


 Browser pour le tarif 553

Restriction légale: | aucunes restictions
Restriction de rôle: | seulement Médecin, Physiothérapeute incl. masseur thérap.
Restriction de lieu: | applicable par l'hôpital
553 | Tarif de physiothérapie, hôpital
1 | Remarques liminaires
2 | Forfaits par séance
3 | Suppléments
4 | Forfaits pour le matériel d'hygiène et de consommation dans le traitement physiothérapeutique de l'incontinence
5 | Tarif pour prestations physiothérapeutiques nécessitant un traitement particulièrement complexe
6 | Indemnisation de rapports physiothérapeutiques


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 1

1 Remarques liminaires
  1. Le tarif est principalement basé sur des forfaits par séance. Une séance de traitement donne droit à la facturation d'un seul forfait par séance (positions 7301 à 7340).
  2. Chaque séance donne droit de facturer une fois un des forfaits par séance (7301- 7340). Un forfait par séance (positions 7301 à 7340) peut être facturé deux fois par jour uniquement si deux traitements par jour ont été effectués. Les deux traitements par jour doivent avoir été formellement prescrits par le médecin.
  3. Si les prestations que le physiothérapeute doit fournir dans le cadre d'une séance de traitement sont réparties sur l'ensemble de la journée, le forfait ne peut être facturé qu'une seule fois.
  4. Les positions supplémentaires peuvent être uniquement facturées conformément aux règles de combinaison (colonne «Combinaisons autorisées »). Toute autre combinaison de positions tarifaires n'est pas permise.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 2

2 | Forfaits par séance
7301 | Forfait par séance individuelle pour physiothérapie générale
7311 | Forfait par séance individuelle pour physiothérapie complexe
7312 | Forfait par séance pour drainage lymphatique manuel
7313 | Forfait par séance pour hippothérapie
7320 | Forfait par séance pour électrothérapie et thermothérapie/instruction en cas de location d'appareils
7330 | Forfait par séance pour thérapie de groupe (de 2 à 5 patients)
7340 | Forfait par séance pour thérapie médicale d'entrainement MTT


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 2
  • 7301

7301 | Forfait par séance individuelle pour physiothérapie générale
01.01.18 - 31.12.99 | Validité
Prestation Pt | 48.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
  1. Cette position tarifaire couvre tous les traitements simples ou combinés qui ne figurent pas expressément sous les positions 7311 à 7340.
  2. La physiothérapie générale comprend en particulier :
    • les mesures relatives à l'examen et à l'évaluation physiothérapeutiques ;
    • les mesures thérapeutiques, conseil et instruction. ;
    • les mesures physiques dans le cadre de la physiothérapie.
  3. La position 7301 comprend en outre :
    • les combinaisons physiothérapie générale - électrothérapie ou thermothérapie ;
    • la combinaison physiothérapie générale - instruction en cas de location d'appareils.
Forfait par séance pour physiothérapie générale
01.01.02 - 31.12.17 | Validité
Prestation Pt | 48.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
p.ex. kinésithérapie, massage et/ou combinaisons avec les thérapies selon position 7320.

  1. Cette position tarifaire couvre tous les traitements uniques ou combinés qui ne sont pas expressément indiqués sous les positions 7311 à 7340.
  2. La physiothérapie générale comprend les méthodes de traitement suivantes:
    • kinésithérapie (mobilisation articulaire, kinésithérapie passive, mécanothérapie, gymnastique respiratoire y compris l'emploi d'appareils servant à traiter l'insuffisance respiratoire, gymnastique en piscine)
    • massage manuel et kinésithérapie
    • massage local ou général
    • massage du tissu conjonctif
    • massage réflexogène
    • extensions vertébrales
    • bains électriques
    • massage au jet sous l'eau
    • massage sous l'eau
    • bains hyperthermiques
    • douches médicales et bains médicinaux
    • inhalations d'aérolsols
  3. La position 7301 comprend en outre:
    • les combinaisons physiothérapie générale - électrothérapie ou thermothérapie
    • la combinaison physiothérapie générale - instruction en cas de location d'appareils


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 2
  • 7311

7311 | Forfait par séance individuelle pour physiothérapie complexe
01.01.18 - 31.12.99 | Validité
Prestation Pt | 77.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
  1. Cette position peut être facturée en présence de tableaux cliniques ou de situations suivantes qui compliquent le traitement :
    • en cas atteinte du système nerveux ;
    • pour les enfants jusqu'à 6 ans révolus;
    • en cas de troubles de la ventilation pulmonaire
    • en cas de troubles du système lymphatique nécessitant un traitement complexe pratiqué par des physiothérapeutes formés spécialement dans cette thérapie ;
    • en cas de soins palliatifs ;
    • en cas de ralentissement sensori-moteur ou de déficit cognitif. Comptent au nombre des aptitudes cognitives d'une personne pertinentes pour la physiothérapie : l'attention, la mémoire, l'apprentissage, la planification, l'orientation et la volonté. Le ralentissement sensori-moteur se manifeste par des mouvements ralentis et des enchaînements manquant de coordination ou par une perturbation de la parole ou de la déglutition résultant d'un dysfonctionnement de l'interaction des performances sensorielles et motrices du patient. Les déficits sont des réductions ou des retards dans (la poursuite du) le développement de ces capacités, qui ralentissent l'atteinte de l'objectif de la physiothérapie chez le patient ;
    • traitement de deux parties du corps ou davantage ;
    • traitement de deux articulations non-voisines (peuvent être dans la même partie du corps) ;
    • en cas d'atteinte nécessitant une aide particulière (par ex. brûlures) ;
    • en cas d'instruction nécessaire au traitement par le personnel infirmier ou d'assistance.

Sur demande, l'assureur pourra autoriser l'utilisation de la position 7311 pour d'autres indications.
Forfait par séance pour kinésithérapie complexe
01.01.02 - 31.12.17 | Validité
Prestation Pt | 77.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
  • Kinésithérapie complexe en cas de troubles moteurs cérébraux et/ou médullaires (y compris les polyradiculonévrites telles que le syndrome de Guillain-Barré) ou de troubles fonctionnels sévères dans des conditions difficiles (âge, état général, troubles de la fonction cérébrale).
  • Traitement kinésithérapeutique complexe de blessés polytraumatisés et de patients ayant subi:
    • plusieurs opérations
    • présentant les symptômes de plusieurs maladies concomitantes
  • Thérapie respiratoire en cas de troubles graves de la ventilation pulmonaire

Sur demande, l'assureur pourra autoriser l'utilisation de la position 7311 pour d'autres indications.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 2
  • 7312

7312 | Forfait par séance pour drainage lymphatique manuel
01.01.02 - 31.12.17 | Validité
Prestation Pt | 77.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Traitement complexe d'oedèmes lymphatiques pratiqué, dans le cadre d'un concept thérapeutique global, par des physiothérapeutes formés spécialement dans cette thérapie.

  1. La dépense de temps pour l'application des bandages est comprise dans le forfait par séance.
  2. Le matériel requis peut être facturé en supplément conformément à la liste des moyens et appareils LiMA (voir position 7360).


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 2
  • 7313

7313 | Forfait par séance pour hippothérapie
01.01.18 - 31.12.99 | Validité
Prestation Pt | 77.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
  1. Cette position rémunère les prestations du physiothérapeute pour l'hippothérapie.
  2. L'hippothérapie est pratiquée par des physiothérapeutes formés spécialement dans cette thérapie.
  3. Le supplément pour l'indemnisation de l'infrastructure d'hippothérapie se trouve à la position 7353.
Forfait par séance pour hippothérapie
01.01.02 - 31.12.17 | Validité
Prestation Pt | 77.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Hippothérapie pratiquée par des physiothérapeutes formés spécialement dans cette thérapie.

  1. Aucune indemnité de déplacement/temps (position 7354) ne peut être facturée pour ce chiffre.
  2. Supplément pour l'indemnisation de l'infrastructure d'hippothérapie: voir position 7353.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 2
  • 7320

7320 | Forfait par séance pour électrothérapie et thermothérapie/instruction en cas de location d'appareils
01.01.02 - 31.12.17 | Validité
Prestation Pt | 10.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Cette position couvre notamment les prestations suivantes ainsi que les combinaisons de ces dernières:

  • Electrothérapie:
    • galvanisation (générale et locale)
    • iontophorèse
    • faradisation (courants exponentiels, courants basse et moyenne fréquence)
    • ondes courtes et ultracourtes
    • moyenne fréquence
    • radar (micro-ondes)
    • diathermie (ondes longues)
    • ultrasons
    • laser
  • Thermothérapie (traitement par la chaleur et le froid)
    • Traitement par la chaleur:
      • rayons ultraviolets (lampe à tube de quartz)
      • rayons colorés et infrarouges
      • air chaud, lumière à incandescence
      • enveloppements et compresses
      • application de boue, de fango et de paraffine
    • Traitement par le froid:

      • application de glace
      • enveloppements et compresses froides
      • cryothérapie
  • Instruction en cas de location d'appareils, Temps requis pour l'explication et le contrôle pour l'utilisation:
    • d'attelles de rééducation
    • d'appareils de thérapie respiratoire
    • de TENS

La position 7301 peut être facturée si l'électrothérapie ou la thermothérapie est prescrite pour au moins trois parties du corps.

La position 7320 ne peut être combinée qu'avec les suppléments 7350, 7351 et 7354.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 2
  • 7330

7330 | Forfait par séance pour thérapie de groupe (de 2 à 5 patients)
01.01.18 - 31.12.99 | Validité
Prestation Pt | 25.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
  1. La thérapie de groupe comprend la gymnastique ou la kinésithérapie pratiquée en salle de thérapie ou en piscine.
  2. Le groupe comprend de 2 à 5 patients.
  3. La position 7330 peut être facturée pour chaque patient, une fois par séance.
Forfait par séance pour thérapie de groupe
01.01.02 - 31.12.17 | Validité
Prestation Pt | 25.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Un groupe pouvant comprendre jusqu'à env. 5 pers.

  1. La thérapie de groupe comprend la gymnastique ou la kinésithérapie pratiquée en salle de thérapie ou en piscine.
  2. La position 7330 peut être facturée pour chaque patient.
  3. La position 7354 (indemnité de déplacement/temps) ne peut pas être facturée en supplément de la position 7330.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 2
  • 7340

7340 | Forfait par séance pour thérapie médicale d'entrainement MTT
01.01.18 - 31.12.99 | Validité
Prestation Pt | 22.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
  1. Ce forfait par séance couvre l'accompagnement individuel, à des fins d'anamnèse, instruction, évaluation ou adaptation du programme d'entraînement dans l'infrastructure MTT.
  2. Pour l'instruction du patient concernant le programme d'entrainement MTT, le physiothérapeute peut facturer, dans le cadre du programme, deux séances par patient selon la position 7301 au lieu de la position 7340, indépendamment du nombre de séances.
  3. La thérapie de renforcement musculaire pratiquée par le patient est surveillée et contrôlée par le physiothérapeute.
  4. La MTT n'est remboursée qu'à titre de réadaptation.

Si elle est pratiquée à titre diagnostique ou préventif, la MTT n'est pas prise en charge par l'assureur. Il en va de même pour les tests et leurs analyses.
Forfait par séance pour thérapie de renforcement musculaire (MTT)
01.01.02 - 31.12.17 | Validité
Prestation Pt | 22.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2
Un groupe pouvant comprendre jusqu'à env. 5 pers.

  1. La thérapie de groupe comprend la gymnastique ou la kinésithérapie pratiquée en salle de thérapie ou en piscine.
  2. La position 7330 peut être facturée pour chaque patient.
  3. La position 7354 (indemnité de déplacement/temps) ne peut pas être facturée en supplément de la position 7330.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 3

3 | Suppléments
Il faut imputer avec le tarif 452 Migel les moyens et les appareils/matériel de pansements.

  1. Ce supplément pour le matériel de traitement peut être facturé en supplément des positions de séance 7301, 7311 et 7330.
  2. Les catégories de matériel suivantes sont considérées comme du matériel de traitement :
    • Matériel de pansement / de rembourrage (quantité en cm)
    • Tape
    • Matériel pour la rééducation périnéale
    • Matériel pour l'électrothérapie
    • Matériel pour la thérapie respiratoire
    • Les produits consommables sont des charges d'infrastructure du cabinet et ne peuvent pas être facturés séparément au patient.
    • Le matériel de traitement est à spécifier pour chaque facture (après au maximum 9 séances).
    • Doivent à chaque fois apparaitre sur la facture, la catégorie du matériel en question, les quantités (avec les unités) ainsi que le prix d'acquisition du matériel en question (sous déduction des rabais à répercuter et TVA comprise).
7350 | Supplément pour le premier traitement
7351 | Supplément pour le traitement d'enfants handicapés chroniques
7352 | Supplément pour l'usage d'un bassin de marche ou d'une piscine
7353 | Supplément pour l'indemnisation de l'infrastructure d'hippothérapie
7354 | Supplément pour indemnité de déplacement/temps
7360 | Supplément pour les moyens et appareils et le matériel de bandage et pansements


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 3
  • 7350

7350 | Supplément pour le premier traitement
01.01.18 - 31.12.99 | Validité
Prestation Pt | 24.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
  1. Ce supplément tient lieu de forfait pour les activités supplémentaires requises lors d'un premier traitement, à savoir l'anamnèse, l'étude du dossier, l'évaluation du cas et son appréciation, la fixation des objectifs et la planification du traitement.
  2. Cette position peut être facturée par cas lors de la première séance par le fournisseur de prestations établissant la facture (institution, organisation ou cabinet)
    • une fois en l'espace de 36 séances, ou
    • en cas de récidive si celle-ci fait apparaître des symptômes entièrement nouveaux, ou
    • si le dernier traitement remonte à plus de six mois.
Supplément pour le premier traitement
01.01.02 - 31.12.17 | Validité
Prestation Pt | 24.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
  1. Ce supplément tient lieu de forfait pour les activités supplémentaires requises lors d'un premier traitement, à savoir l'anamnèse, l'évaluation du cas, et son appréciation, la fixation des objectifs et la planification du traitement.
  2. Cette position ne peut être facturée qu'avec l'un des forfaits par séance 7301 à 7320.
  3. Cette position peut être facturée par cas de maladie ou d'accident et par cabinet:
    • une fois en l'espace de 36 séances, ou
    • en cas de récidive si celle-ci fait apparaître des symptômes entièrement nouveaux, ou
    • si le dernier traitement remonte à plus de six mois.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 3
  • 7351

7351 | Supplément pour le traitement d'enfants handicapés chroniques
01.01.18 - 31.12.99 | Validité
Prestation Pt | 30.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
âge : jusqu'à 6 ans révolus

  1. Ce supplément peut être facturé pour les patients pédiatriques jusqu'à 6 ans révolus présentant un handicap chronique.
  2. Par «handicap chronique» on entend notamment :
    • des malformations ou maladies systémiques du squelette ou de l'appareil locomoteur ;
    • des malformations ou affections progressives de la musculature du squelette ;
    • des troubles chroniques de la ventilation pulmonaire ;
    • des malformations ou lésions du système nerveux central et/ou périphérique.

    Le handicap chronique doit dans tous les cas être justifié médicalement.
  3. Le physiothérapeute facture ses prestations sur la base de la position 7311.
  4. Ce supplément peut être facturé une fois par patient et par séance.
Supplément pour le traitement d'enfants handicapés chroniques
01.01.02 - 31.12.17 | Validité
Prestation Pt | 30.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
âge: jusqu'à 6 ans inclus.

  1. Le handicap chronique doit dans tous les cas être justifié médicalement.
  2. Par «handicap chronique» on entend notamment:
    • des malformations ou maladies systémiques du squelette ou de l'appareil locomoteur
    • des malformations ou affections progressives de la musculature du squelette
    • des troubles chroniques de la ventilation pulmonaire
    • des malformations ou lésions du système nerveux central et/ou périphérique
  3. Ce supplément ne peut pas être combiné avec le forfait par séance pour MTT (position 7340).


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 3
  • 7352

7352 | Supplément pour l'usage d'un bassin de marche ou d'une piscine
01.01.18 - 31.12.99 | Validité
Prestation Pt | 19.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
  1. Cette position couvre tous les frais d'infrastructure (y compris le prix de l'entrée) pour l'usage d'un bassin de marche, d'une piscine ou d'un bassin «Stanger».
  2. Ce supplément ne couvre que la kinésithérapie pratiquée dans l'eau.
  3. Le physiothérapeute facture ses prestations sur la base des positions 7301, 7311 ou 7330.
  4. Le physiothérapeute est présent pendant la thérapie.
  5. Ce supplément peut être facturé une fois par patient et par séance.
Supplément pour l'usage d'un bassin de marche ou d'une piscine
01.01.02 - 31.12.17 | Validité
Prestation Pt | 19.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
  1. Cette position peut être facturée pour chaque patient.
  2. Cette position ne couvre que la kinésithérapie pratiquée dans l'eau.
  3. Le physiothérapeute facture ses prestations sur la base des positions 7301, 7311 ou 7330.
  4. Le physiothérapeute est présent pendant la thérapie.
  5. La position 7354 (indemnité de déplacement/temps) ne peut pas être facturée en supplément de la position 7352.
  6. Cette position sert à facturer l'utilisation du bassin «Stanger».


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 3
  • 7353

7353 | Supplément pour l'indemnisation de l'infrastructure d'hippothérapie
01.01.18 - 31.12.99 | Validité
Prestation Pt | 67.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
  1. Ce supplément couvre tous les frais d'infrastructure (cheval, lad, écurie, fourrage, etc.).
  2. Le physiothérapeute facture ses prestations sur la base de la position 7313.
  3. Ce supplément peut être facturé une fois par patient et par séance.
Supplément pour l'indemnisation de l'infrastructure d'hippothérapie
01.01.02 - 31.12.17 | Validité
Prestation Pt | 67.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
  1. Ce supplément couvre tous les frais d'infrastructure (cheval, lad, écurie, fourrage, etc.).
  2. Le physiothérapeute facture ses prestations sur la base de la position 7313.
  3. La position 7354 (indemnité de déplacement/temps) ne peut pas être facturée en supplément de la position 7353.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 3
  • 7354

7354 | Supplément pour indemnité de déplacement/temps
01.01.18 - 31.12.99 | Validité
Prestation Pt | 34.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
  1. Le physiothérapeute a droit à une indemnité de déplacement/temps pour tout traitement effectué hors de l'institution, de l'organisation ou du cabinet. Le traitement à domicile doit être formellement prescrit par le médecin.
  2. Ce supplément couvre aussi bien le temps de déplacement que les frais de voiture ou d'utilisation d'un moyen de transport public.
  3. Le tarif en cas de traitement à domicile est toujours le même quelle que soit la longueur du chemin parcouru.
  4. Aucune indemnité de déplacement/temps ne peut être facturée pour les traitements ambulatoires et hospitaliers pratiqués dans un hôpital, une clinique, un home pour personnes âgées ou un établissement médico-social (conformément à la liste cantonale des homes pour personnes âgées et établissements médico-sociaux).
Supplément pour indemnité de déplacement/temps
01.01.02 - 31.12.17 | Validité
Prestation Pt | 34.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 3
  1. Le physiothérapeute a droit à une indemnité de déplacement/temps pour tout traitement effectué hors du cabinet. Le traitement à domicile doit être formellement prescrit par le médecin.
  2. Ce supplément couvre aussi bien le temps de déplacement que les frais de voiture ou d'utilisation d'un moyen de transport public.
  3. Le tarif en cas de traitement à domicile est toujours le même quelle que soit la longueur du chemin parcouru.
  4. L'hippothérapie (7313), la thérapie de groupe (7330), la MTT (7340) et la thérapie en bassin de marche/piscine (7352) n'autorisent pas à facturer la position 7354.
  5. Aucune indemnité de déplacement/temps ne peut être facturée pour les traitements ambulatoires et hospitaliers pratiqués dans un hôpital, une clinique, un home pour personnes âgées ou un établissement médico-social (conformément à la liste cantonale des homes pour personnes âgées et établissements médico-sociaux).


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 3
  • 7360

7360 | Supplément pour les moyens et appareils et le matériel de bandage et pansements
01.01.02 - 31.12.17 | Validité
Prestation CHF | > 0.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation variable · Prestation brute
Chapitre | 3
  1. Les moyens et appareils, y compris le matériel de bandage et les pansements, sont remboursés au maximum selon la LiMA (liste des moyens et appareils).
  2. La LiMA figure à l'annexe 2 de l'Ordonnance sur les prestations de l'assurance des soins (OPAS).
  3. Les moyens auxiliaires et les appareils loués ou achetés qui ne figurent pas sur la LiMA ne sont en général pas remboursés.
  4. Le remboursement de l'application d'un bandage de type taping est inclus dans les forfaits par séance.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 4

4 | Forfaits pour le matériel d'hygiène et de consommation dans le traitement physiothérapeutique de l'incontinence
 | Le forfait s'entend comme montant unique alloué pour la totalité du traitement (indépendamment du nombre de séances de traitement). Il doit être facturé une fois par année civile au maximum. Le forfait ne sera rémunéré que dans le cas d'un traitement par sonde vaginale ou anale. Les forfaits ne peuvent pas être cumulés entre eux. Le traitement physiothérapeutique de l'incontinence en lui-même sera facturé via le forfait de séance simple, 7301. (La position tarifaire 7311 ne se justifie que si les critères tarifaires existants sont remplis.)
7362 | Traitement par sonde vaginale
7363 | Traitement par sonde anale


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 4
  • 7362

7362 | Traitement par sonde vaginale
01.07.03 - 31.12.99 | Validité
Prestation CHF | 50.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 4
  1. Le forfait s'entend comme montant unique alloué pour la totalité du traitement (indépendamment du nombre de séances de traitement). Il doit être facturé une fois par année civile au maximum. Le forfait ne sera rémunéré que dans le cas d'un traitement par sonde vaginale ou anale. Les forfaits ne peuvent pas être cumulés entre eux.
  2. Le traitement physiothérapeutique de l'incontinence en lui-même sera facturé via le forfait de séance simple, 7301.
    (La position tarifaire 7311 ne se justifie que si les critères tarifaires existants sont remplis.)


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 4
  • 7363

7363 | Traitement par sonde anale
01.07.03 - 31.12.99 | Validité
Prestation CHF | 90.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 4
  1. Le forfait s'entend comme montant unique alloué pour la totalité du traitement (indépendamment du nombre de séances de traitement). Il doit être facturé une fois par année civile au maximum. Le forfait ne sera rémunéré que dans le cas d'un traitement par sonde vaginale ou anale. Les forfaits ne peuvent pas être cumulés entre eux.
  2. Le traitement physiothérapeutique de l'incontinence en lui-même sera facturé via le forfait de séance simple, 7301.
    (La position tarifaire 7311 ne se justifie que si les critères tarifaires existants sont remplis.)


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 5

5 | Tarif pour prestations physiothérapeutiques nécessitant un traitement particulièrement complexe
Voir Contrat supplémentaire du 15 juin 2003
  • Les forfaits de séance peuvent être facturés deux fois par jour, lorsque le double traitement est prescrit expressément par le médecin sur le formulaire de justification.
  • Les forfaits de séance peuvent être combinés uniquement aux positions supplémentaires 7350 - 7360 de la Convention tarifaire du 15 décembre 2001 entre H+ et les assureurs.

7381 | Forfait de séance pour le traitement complexe de troubles fonctionnels graves (7 critères ICF)
7382 | Forfait de séance pour le traitement complexe de troubles fonctionnels très graves (9 critères ICF)
7383 | Forfait de séance pour le traitement complexe, par 2 thérapeutes, de lésions fonctionnelles très graves (7 critères ICF, dont 4 concernant l'endommagement des fonctions corporelles)


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 5
  • 7381

7381 | Forfait de séance pour le traitement complexe de troubles fonctionnels graves (7 critères ICF)
 | 01.07.03 - 31.12.99 | Validité |
 |  | Prestation Pt | 89.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 5
 |  | Traitement physiothérapeutique complexe de troubles fonctionnels graves, répondant à 7 critères ICF, dont 4 concernant l'endommagement des fonctions corporelles et exigeant des soins thérapeutiques supplémentaires, y compris la préparation et la finition, par des physiothérapeutes diplômés.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 5
  • 7382

7382 | Forfait de séance pour le traitement complexe de troubles fonctionnels très graves (9 critères ICF)
 | 01.07.03 - 31.12.99 | Validité |
 |  | Prestation Pt | 114.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 5
 |  | Traitement physiothérapeutique complexe de troubles fonctionnels très graves, répondant à 9 critères ICF, dont 6 concernant l'endommagement des fonctions corporelles et exigeant des soins thérapeutiques supplémentaires, y compris la préparation et la finition, par des physiothérapeutes diplômés.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 5
  • 7383

7383 | Forfait de séance pour le traitement complexe, par 2 thérapeutes, de lésions fonctionnelles très graves (7 critères ICF, dont 4 concernant l'endommagement des fonctions corporelles)
01.07.03 - 31.12.99 | Validité
Prestation Pt | 120.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 5
Traitement physiothérapeutique complexe des:

  1. Lésions neurologiques: Dommage du cerveau et/ou de la moëlle épinière, et/ou du système nerveux périphérique souffrant des suites d'une paralysie grave
  2. Lésions de l'appareil locomoteur
    • Blessures multiples; au moins 3 extrêmités endommagées
    • Blessures multiples du tronc; au moins 2 extrêmités endommagées.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 6

6 | Indemnisation de rapports physiothérapeutiques
 | Le présent accord entre en vigueur le 1er avril 2011 et remplace l'accord du projet pilote du 01.04.2009 à 31.03.2011.
7491 | Rapport formalisé - Indemnisation forfaitaire par rapport, 1 page A4
7492 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, 2 pages A4
7493 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, au moins 3 pages A4


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 6
  • 7491

7491 | Rapport formalisé - Indemnisation forfaitaire par rapport, 1 page A4
 | 01.04.11 - 31.12.99 | Validité |
 |  | Prestation Pt | 25.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 6
 |  | Importance du rapport: une page A4 (voir Questionnaire des assureurs) Contenu du rapport: Il contient en général les réponses à des questions ciblées de l'assureur (rapport formalisé). Peut e.a. entrer dans le cadre de ce rapport une justification physio-thérapeutique pour une 3e ou 4e série de traitements, la raison pour laquelle, selon vous, il est judicieux de poursuivre la thérapie ou encore une évaluation de la capacité d'effort du patient.
 | Rapport formalisé - Indemnisation forfaitaire par rapport, 1 page A4
 | 01.04.09 - 31.03.11 | Validité |
 |  | Prestation Pt | 25.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 6
 |  | Importance du rapport: une page A4 (voir Questionnaire des assureurs) Contenu du rapport: Il contient en général les réponses à des questions ciblées de l'assureur (rapport formalisé). Peut e.a. entrer dans le cadre de ce rapport une justification physio-thérapeutique pour une 3e ou 4e série de traitements, la raison pour laquelle, selon vous, il est judicieux de poursuivre la thérapie ou encore une évaluation de la capacité d'effort du patient.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 6
  • 7492

7492 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, 2 pages A4
 | 01.04.11 - 31.12.99 | Validité |
 |  | Prestation Pt | 50.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 6
 |  | Importance du rapport: rapport formalisé de deux pages A4 ou rapport non formalisé d'une page A4 de texte libre (35 lignes au moins). Contenu du rapport: contient l'anamnèse/évolution, les objectifs thérapeutiques et le pronostic (degré probable d'amélioration du fonctionnement). Si la demande porte sur un rapport "normal", intermédiaire ou d'évolution (sans gros questionnaire spécifique), c'est en tout cas un rapport 2 au maximum.
 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, 2 pages A4
 | 01.04.09 - 31.03.11 | Validité |
 |  | Prestation Pt | 50.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 6
 |  | Importance du rapport: rapport formalisé de deux pages A4 ou rapport non formalisé d'une page A4 de texte libre (35 lignes au moins). Contenu du rapport: contient l'anamnèse/évolution, les objectifs thérapeutiques et le pronostic (degré probable d'amélioration du fonctionnement). Si la demande porte sur un rapport "normal", intermédiaire ou d'évolution (sans gros questionnaire spécifique), c'est en tout cas un rapport 2 au maximum.


 Browser pour le tarif 553

  • Tarif 553
  • Chap. 6
  • 7493

7493 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, au moins 3 pages A4
 | 01.04.11 - 31.12.99 | Validité |
 |  | Prestation Pt | 100.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 6
 |  | Importance du rapport: Rapport formalisé ou non. Rapports formalisés d'une importance de trois pages A4 au moins. Rapport non formalisé de deux pages A4 au moins de texte libre (35 lignes au moins par page). Contenu du rapport: Outre l'anamnèse/évolution, les objectifs thérapeutiques et le pronostic, il contient encore d'autres informations demandées par les assureurs.
 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, au moins 3 pages A4
 | 01.04.09 - 31.03.11 | Validité |
 |  | Prestation Pt | 100.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 6
 |  | Importance du rapport: Rapport formalisé ou non. Rapports formalisés d'une importance de trois pages A4 au moins. Rapport non formalisé de deux pages A4 au moins de texte libre (35 lignes au moins par page). Contenu du rapport: Outre l'anamnèse/évolution, les objectifs thérapeutiques et le pronostic, il contient encore d'autres informations demandées par les assureurs.


 Browser pour le tarif 556

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Autres, Rôles divers
Restriction de lieu: | applicable par tous seuf hôpital
556 | TarReha pour la fourniture de réadaptation ambulatoire AA/AM/AI
1 | Principes
2 | Structure tarifaire pour la réadaptation ambulatoire


 Browser pour le tarif 556

  • Tarif 556
  • Chap. 1

1 Principes
  • Les points tarifaires s'appliquent en vertu des art. 2.1 - 2.3.
  • Les points tarifaires en vertu des art. 2.1 - 2.3 sont multipliés par la valeur du point (VP) selon l'Annexe F.
  • Les forfaits selon les art. 2.1 - 2.3 comprennent l'ensemble des prestations fournies le jour de la prise en compte d'un forfait TarReha pour remplir l'objectif thérapeutique.
  • À l'exception de la position 556.120, les coûts du repas de midi sont intégrés aux points tarifaires.


 Browser pour le tarif 556

  • Tarif 556
  • Chap. 2

2 | Structure tarifaire pour la réadaptation ambulatoire
 | Aux chapitres 2.1 - 2.3 est définie la structure tarifaire des programmes de la réadaptation ambulatoire qui ont été convenus.
2.1 | Réadaptation centrée sur l'insertion professionnelle
2.2 | Réadaptation centrée sur le mouvement et la force
2.3 | Réadaptation centrée sur les troubles fonctionnels cognitifs ou de langage


 Browser pour le tarif 556

  • Tarif 556
  • Chap. 2
  • Chap. 2.1

2.1 | Réadaptation centrée sur l'insertion professionnelle
556.100 | TarReha Insertion professionnelle: Forfait 1
556.110 | TarReha Insertion professionnelle: Forfait 2
556.120 | TarReha Insertion professionnelle: Forfait 3


 Browser pour le tarif 556

  • Tarif 556
  • Chap. 2
  • Chap. 2.1
  • 556.100

556.100 | TarReha Insertion professionnelle: Forfait 1
01.01.25 - 31.12.99 | Validité
Prestation Pt | 420.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2.1
Description de la prestation:
  • Au minimum 150 minutes de thérapie de la palette de prestations.
  • Dont au minimum 60 minutes de physiothérapie.
Palette de prestations:
  • Médecins
  • Physiothérapie
  • Ergothérapie
  • Psychothérapie non médicale
  • Soins infirmiers
  • Réentraînement au travail
  • Assistance sociale / orientation professionnelle
Limitation:
  • max. 1×/jour et personne assurée


 Browser pour le tarif 556

  • Tarif 556
  • Chap. 2
  • Chap. 2.1
  • 556.110

556.110 | TarReha Insertion professionnelle: Forfait 2
01.01.25 - 31.12.99 | Validité
Prestation Pt | 634.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2.1
Description de la prestation:
  • Au minimum 235 minutes de thérapie de la palette de prestations.
  • Dont au minimum 60 minutes de physiothérapie.
Palette de prestations:
  • Médecins
  • Physiothérapie
  • Ergothérapie
  • Psychothérapie non médicale
  • Soins infirmiers
  • Réentraînement au travail
  • Assistance sociale / orientation professionnelle
Limitation:
  • max. 1×/jour et personne assurée


 Browser pour le tarif 556

  • Tarif 556
  • Chap. 2
  • Chap. 2.1
  • 556.120

556.120 | TarReha Insertion professionnelle: Forfait 3
01.01.25 - 31.12.99 | Validité
Prestation Pt | 307.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2.1
Description de la prestation:
  • Au minimum 120 minutes de thérapie de la palette de prestations.
  • Dont au minimum 60 minutes de physiothérapie.
Palette de prestations:
  • Médecins
  • Physiothérapie
  • Ergothérapie
  • Psychothérapie non médicale
  • Soins infirmiers
  • Réentraînement au travail
  • Assistance sociale / orientation professionnelle
Limitation:
  • max. 1×/jour et personne assurée
  • Uniquement si l'assuré est apte à travailler et travaille à 40% au moins


 Browser pour le tarif 556

  • Tarif 556
  • Chap. 2
  • Chap. 2.2

2.2 | Réadaptation centrée sur le mouvement et la force
556.200 | TarReha Mouvement et force: Forfait 1
556.210 | TarReha Mouvement et force: Forfait 2


 Browser pour le tarif 556

  • Tarif 556
  • Chap. 2
  • Chap. 2.2
  • 556.200

556.200 | TarReha Mouvement et force: Forfait 1
01.01.25 - 31.12.99 | Validité
Prestation Pt | 421.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2.2
Description de la prestation::
  • Au minimum 150 minutes de thérapie de la palette de prestations.
  • Dont au minimum 60 minutes de physiothérapie.
Palette de prestations:
  • Médecins
  • Physiothérapie
  • Ergothérapie
  • Thérapie récréative, art-thérapie, musicothérapie
  • Psychothérapie non médicale
  • Soins infirmiers
  • Assistance sociale / orientation professionnelle
Limitation:
  • max. 1×/jour et personne assurée


 Browser pour le tarif 556

  • Tarif 556
  • Chap. 2
  • Chap. 2.2
  • 556.210

556.210 | TarReha Mouvement et force: Forfait 2
01.01.25 - 31.12.99 | Validité
Prestation Pt | 516.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2.2
Description de la prestation::
  • Au minimum 190 minutes de thérapie de la palette de prestations.
  • Dont au minimum 60 minutes de physiothérapie.
Palette de prestations:
  • Médecins
  • Physiothérapie
  • Ergothérapie
  • Thérapie récréative, art-thérapie, musicothérapie
  • Psychothérapie non médicale
  • Soins infirmiers
  • Assistance sociale / orientation professionnelle
Limitation:
  • max. 1×/jour et personne assurée


 Browser pour le tarif 556

  • Tarif 556
  • Chap. 2
  • Chap. 2.3

2.3 | Réadaptation centrée sur les troubles fonctionnels cognitifs ou de langage
556.300 | TarReha Troubles fonctionnels cognitifs ou de langage: Forfait 1
556.310 | TarReha Troubles fonctionnels cognitifs ou de langage: Forfait 1


 Browser pour le tarif 556

  • Tarif 556
  • Chap. 2
  • Chap. 2.3
  • 556.300

556.300 | TarReha Troubles fonctionnels cognitifs ou de langage: Forfait 1
01.01.25 - 31.12.99 | Validité
Prestation Pt | 414.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2.3
Description de la prestation:
  • Au minimum 150 minutes de thérapie de la palette de prestations.
  • Dont au minimum 30 minutes de neuropsychologie ou de logopédie.
Palette de prestations:
  • Médecins
  • Physiothérapie
  • Ergothérapie
  • Thérapie récréative, art-thérapie, musicothérapie
  • Psychothérapie non médicale
  • Neuropsychologie
  • Logopédie
  • Soins infirmiers
  • Assistance sociale / orientation professionnelle
Limitation:
  • max. 1×/jour et personne assurée


 Browser pour le tarif 556

  • Tarif 556
  • Chap. 2
  • Chap. 2.3
  • 556.310

556.310 | TarReha Troubles fonctionnels cognitifs ou de langage: Forfait 1
01.01.25 - 31.12.99 | Validité
Prestation Pt | 551.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 2.3
Description de la prestation::
  • Au minimum 205 minutes de thérapie de la palette de prestations.
  • Dont au minimum 30 minutes de neuropsychologie ou de logopédie.
Palette de prestations:
  • Médecins
  • Physiothérapie
  • Ergothérapie
  • Thérapie récréative, art-thérapie, musicothérapie
  • Psychothérapie non médicale
  • Neuropsychologie
  • Logopédie
  • Soins infirmiers
  • Assistance sociale / orientation professionnelle
Limitation:
  • max. 1×/jour et personne assurée


 Browser pour le tarif 581

Restriction légale: | seulement LAMal, LCA
Restriction de rôle: | seulement Psychologue
Restriction de lieu: | applicable par tous seuf hôpital
581 | Tarif psychothérapie LaMal
PA | Prestations thérapeutiques en présence du patient (selon art. 11b, al. 1, let. a, OPAS)
PB | Prestations thérapeutiques en présence du patient (selon art. 11b al. 1 let. b OPAS)
PE | Prestations en l'absence du patient (valables pour les prestations thérapeutiques selon l'art. 11b, al. 1, let. a et let. b OPAS)
PK | Prestations de coordination en l'absence du patient (s'appliquent aux prestations thérapeutiques selon l'art. 11b al. 1 let. a et let. b OPAS)
PL | Rapports et transferts en absence (valable pour les prestations thérapeutiques selon l'art. 11b, al. 1, let. a et let. b OPAS)
PN | Urgences (valable pour les prestations thérapeutiques selon l'art. 11b al. 1 let. a et let. b OPAS)
PW | Déplacement (valable pour les prestations thérapeutiques selon l'art. 11b, al. 1, let. a et let. b OPAS)


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA

PA | Prestations thérapeutiques en présence du patient (selon art. 11b, al. 1, let. a, OPAS)
 | Psychothérapie sur prescription régulière. Prescription de 15 séances de thérapie au maximum par des médecins des soins de base et des soins psychiatriques et psychosomatiques. Pour la poursuite de la psychothérapie après 30 séances cumulées, une évaluation du cas par des médecins spécialistes titulaires d'un titre de formation postgraduée en psychiatrie et psychothérapie ou en psychiatrie et psychothérapie pour enfants et adolescents est nécessaire avant la remise du rapport accompagné d'une proposition de poursuite de la thérapie.
PA010 | Diagnostic et thérapie en présence du patient , par période d'1 min.
PA011 | Diagnostic et thérapie en présence du patient, à distance, par période d'1 min.
PA020 | Diagnostic et thérapie de couple, en présence des patients, par période d'1 min.
PA021 | Diagnostic et thérapie de couple, en présence des patients, à distance, par période d'1 min.
PA030 | Diagnostic et thérapie en famille, en présence du patient, par période d'1 min.
PA031 | Diagnostic et thérapie en famille en présence du patient, à distance, par période d'1 min.
PA040 | Diagnostic et thérapie de groupe, en présence des patients, par période d'1 min.
PA041 | Diagnostic et thérapie de groupe, en présence des patients, à distance, par période d'1 min.
PA042 | + diagnostic et thérapie de groupe en présence des patients, avec co-thérapeute, par période d'1 min.
PA110 | Intervention de crise pendant la psychothérapie prescrite en présence du patient, par période d'1 min.
PA111 | Intervention de crise pendant la psychothérapie prescrite, en présence du patient, à distance, par période d'1 min.
PA220 | Prestations de test diagnostique en présence du patient, par période d'1 min.
PA230 | Thérapie par exposition en présence du patient, par période d'1 min.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA010

PA010 | Diagnostic et thérapie en présence du patient , par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Comprend le diagnostic psychologique et psychothérapeutique, ainsi que la psychothérapie (accueil, thérapie, prise de congé). Seul l'entretien personnel en direct compte. La durée de la séance avec le patient peut être facturée. Les tests de diagnostic effectués pendant la thérapie doivent être saisis sous la position PA220. Les prestations de tests de diagnostic jusqu'à une durée de 20 minutes sont facturées avec cette position tarifaire. L'évaluation du test est facturée lors de la préparation et du suivi.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA011

PA011 | Diagnostic et thérapie en présence du patient, à distance, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Comprend le diagnostic psychologique et psychothérapeutique, ainsi que la psychothérapie (accueil, thérapie, prise de congé). Seul l'entretien simultané à distance compte. La durée de la séance avec le patient peut être facturée. Les prestations de tests de diagnostic jusqu'à une durée de 20 minutes sont facturées avec cette position tarifaire. L'évaluation du test est facturée lors de la préparation et du suivi.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA020

PA020 | Diagnostic et thérapie de couple, en présence des patients, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Un couple est composé de deux personnes apparentées ou étroitement liées. Comprend le diagnostic psychologique et psychothérapeutique, ainsi que la psychothérapie (accueil, thérapie, prise de congé). Seul l'entretien personnel en direct compte. Méthode du diviseur - facturable au prorata du nombre de participants.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA021

PA021 | Diagnostic et thérapie de couple, en présence des patients, à distance, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Un couple est composé de deux personnes apparentées ou étroitement liées. Comprend le diagnostic psychologique et psychothérapeutique, ainsi que la psychothérapie (accueil, thérapie, prise de congé). Seul l'entretien téléphonique en direct compte. Méthode du diviseur - facturable au prorata du nombre de participants.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA030

PA030 | Diagnostic et thérapie en famille, en présence du patient, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Une famille est composée d'au moins deux personnes. Comprend le diagnostic psychologique et psychothérapeutique, ainsi que la psychothérapie (accueil, thérapie, prise de congé). Seul l'entretien personnel en direct compte. La durée de la séance peut être facturée au patient.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA031

PA031 | Diagnostic et thérapie en famille en présence du patient, à distance, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Une famille est composée d'au moins deux personnes. Comprend le diagnostic psychologique et psychothérapeutique, ainsi que la psychothérapie (accueil, thérapie, prise de congé). Seul l'entretien téléphonique en direct compte. La durée de la séance peut être facturée au patient.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA040

PA040 | Diagnostic et thérapie de groupe, en présence des patients, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Comprend le diagnostic psychologique et psychothérapeutique, ainsi que la psychothérapie (accueil, thérapie, prise de congé). Seul l'entretien personnel en direct compte. Groupes à partir de trois personnes. Méthode du diviseur - facturable au prorata du nombre de participants. Peut être facturé simultanément par deux psychothérapeutes au maximum. Le deuxième psychothérapeute doit être décompté par le psychothérapeute en charge du cas via la position additionnelle PA042.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA041

PA041 | Diagnostic et thérapie de groupe, en présence des patients, à distance, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Comprend le diagnostic psychologique et psychothérapeutique, ainsi que la psychothérapie (accueil, thérapie, prise de congé). Seul l'entretien à distance en direct compte. Groupes à partir de trois personnes. Méthode du diviseur - facturable au prorata du nombre de participants. Peut être facturé simultanément par deux psychothérapeutes au maximum. Le deuxième psychothérapeute doit être décompté par le psychothérapeute en charge du cas via la position additionnelle PA042.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA042

PA042 | + diagnostic et thérapie de groupe en présence des patients, avec co-thérapeute, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Comprend, outre le diagnostic psychologique et/ou la thérapie, l'accueil, la prise de congé, l'accompagnement et la transmission (y compris les instructions) au personnel auxiliaire pour les aspects administratifs. Méthode du diviseur - facturable au prorata du nombre de participants.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA110

PA110 | Intervention de crise pendant la psychothérapie prescrite en présence du patient, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Comprend le diagnostic psychologique et psychothérapeutique et l'intervention de crise (accueil, thérapie, prise de congé) sur un patient. Seul l'entretien personnel en direct compte. La durée de la séance avec le patient peut être facturée. Sert à traiter une crise psychique imprévisible sur la période de la psychothérapie prescrite, survenue en relation avec un événement émotionnel ou un changement des conditions de vie. Cet état de crise est perçu par la personne concernée et/ou son entourage comme menaçant et/ou accablant et ne peut être surmonté par elle-même et/ou son entourage sans l'aide d'un professionnel. Inclut aussi l'accueil, la prise de congé, la transmission, l'accompagnement. Ne s'applique pas à un état de crise dans le cadre d'une séance en cours.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA111

PA111 | Intervention de crise pendant la psychothérapie prescrite, en présence du patient, à distance, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Comprend le diagnostic psychologique et psychothérapeutique et l'intervention de crise (accueil, thérapie, prise de congé) sur un patient. Seul l'entretien téléphonique en direct compte. La durée de la séance avec le patient peut être facturée. Sert à traiter une crise psychique imprévisible sur la période de la psychothérapie prescrite, survenue en relation avec un événement émotionnel ou un changement des conditions de vie. Cet état de crise est perçu par la personne concernée et/ou son entourage comme menaçant et/ou accablant et ne peut être surmonté par elle-même et/ou son entourage sans l'aide d'un professionnel. Inclut aussi l'accueil, la prise de congé, la transmission, l'accompagnement. Ne s'applique pas à un état de crise dans le cadre d'une séance en cours.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA220

PA220 | Prestations de test diagnostique en présence du patient, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Vaut pour les méthodes de test psychodiagnostique validées et standardisées servant au diagnostic et à la psychothérapie. Le temps pouvant être facturé est celui pendant lequel le psychothérapeute s'occupe du patient en présence du patient. Le test se fait soit sur prescription d'un médecin habilité à prescrire, soit au cours d'une psychothérapie prescrite en bonne et due forme, lorsqu'un test diagnostique doit être réalisé. Les prestations de test diagnostique d'une durée inférieure ou égale à 20 minutes sont décomptées dans les positions PA010 et PA011.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PA
  • PA230

PA230 | Thérapie par exposition en présence du patient, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PA
 |  | Comprend les traitements par exposition ou l'exposition au traumatisme à l'intérieur ou à l'extérieur de la salle de traitement. Seul l'entretien personnel en direct compte. La durée de la séance avec le patient peut être facturée.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PB

PB | Prestations thérapeutiques en présence du patient (selon art. 11b al. 1 let. b OPAS)
 | Prescription unique par tous les médecins de 10 séances au maximum pour des prestations d'intervention de crise ou des thérapies de courte durée sur des patients atteints de maladies graves nouvellement diagnostiquées ou dans une situation où le pronostic vital est engagé. En cas de poursuite de la psychothérapie, celle-ci doit avoir lieu dans le cadre d'une prescription normale.
PB010 | Diagnostic et thérapie avec un patient sur prescription d'une intervention de crise / d'une thérapie de courte durée en présence du patient, par période d'1 min.
PB011 | Diagnostic et thérapie avec un patient sur prescription d'une intervention de crise / d'une thérapie de courte durée avec un patient en présence, à distance, par période d'1 min.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PB
  • PB010

PB010 | Diagnostic et thérapie avec un patient sur prescription d'une intervention de crise / d'une thérapie de courte durée en présence du patient, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PB
 |  | Intervention de crise ou thérapie de courte durée prescrite par un médecin habilité à prescrire des médicaments en cas de maladie grave, de nouveau diagnostic ou de situation engageant le pronostic vital (selon art. 11b let. b OPAS). Comprend le diagnostic psychologique et psychothérapeutique, ainsi que l'intervention de crise (accueil, thérapie, prise de congé). Seul l'entretien personnel en direct compte. La durée de la séance avec le patient peut être facturée.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PB
  • PB011

PB011 | Diagnostic et thérapie avec un patient sur prescription d'une intervention de crise / d'une thérapie de courte durée avec un patient en présence, à distance, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PB
 |  | Intervention de crise ou thérapie de courte durée prescrite par un médecin habilité à prescrire des médicaments en cas de maladie grave, de nouveau diagnostic ou de situation engageant le pronostic vital (selon art. 11b let. b OPAS). Comprend le diagnostic psychologique et psychothérapeutique, ainsi que l'intervention de crise (accueil, thérapie, prise de congé). Seul l'entretien téléphonique en direct compte. La durée de la séance avec le patient peut être facturée.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PE

PE | Prestations en l'absence du patient (valables pour les prestations thérapeutiques selon l'art. 11b, al. 1, let. a et let. b OPAS)
PE010 | Préparation et suivi de la séance de thérapie, par période d'1 min.
PE020 | Évaluation, interprétation et rapport de prestations diagnostiques en l'absence du patient, par période d'1 min.
PE030 | Planification écrite de la thérapie en l'absence du patient, par période d'1 min.
PE040 | Étude de dossiers de tiers en l'absence du patient, chez les patients à partir de 18 ans, par période d'1 min.
PE045 | Étude de dossiers de tiers en l'absence du patient, chez les patients de moins de 18 ans, par période d'1 min.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PE
  • PE010

PE010 | Préparation et suivi de la séance de thérapie, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PE
 |  | Comprend la préparation et le suivi en rapport avec la thérapie (consultation des ajouts personnels au dossier, mise à jour du dossier, mise à disposition du matériel thérapeutique, préparation de la salle). Pour les thérapies de couple et de groupe, la méthode du diviseur s'applique, avec facturation au prorata du nombre de participants.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PE
  • PE020

PE020 | Évaluation, interprétation et rapport de prestations diagnostiques en l'absence du patient, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PE
 |  | Évaluation documentée et interprétation des techniques de psychodiagnostic. L'interprétation doit être consignée par écrit, rapport compris. Ne peut être facturé qu'en relation avec la position PA220. L'évaluation, l'interprétation et le rapport peuvent avoir lieu sur plusieurs jours.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PE
  • PE030

PE030 | Planification écrite de la thérapie en l'absence du patient, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PE
 |  | Planification de la thérapie, analyse de matériel vidéo et audio, élaboration d'un génogramme et d'autres outils élaborés dans le cadre de la thérapie, planification de la thérapie comportementale, évaluation écrite du matériel réalisé lors des séances de thérapie. Le résultat de la planification et/ou de l'évaluation doit être consigné par écrit. La planification écrite de la thérapie n'entre pas dans la facturation de la préparation et du suivi habituels d'une séance de thérapie.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PE
  • PE040

PE040 | Étude de dossiers de tiers en l'absence du patient, chez les patients à partir de 18 ans, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PE
 |  | Étude de dossiers de tiers en l'absence du patient. Est considérée comme étude de dossiers la lecture de dossiers de tiers en lien avec le patient (lecture et évaluation de dossiers détaillés de tiers et de documents du médecin prescripteur, y compris étude des ouvrages de littérature qui y sont cités). Il n'est pas permis de facturer une prestation en l'absence du patient pour la consultation du dossier du patient lui-même.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PE
  • PE045

PE045 | Étude de dossiers de tiers en l'absence du patient, chez les patients de moins de 18 ans, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PE
 |  | Étude de dossiers de tiers en l'absence du patient. Est considérée comme étude de dossiers la lecture de dossiers de tiers en lien avec le patient (lecture et évaluation de dossiers détaillés de tiers et de documents du médecin prescripteur, y compris étude des ouvrages de littérature qui y sont cités). Il n'est pas permis de facturer une prestation en l'absence du patient pour la consultation du dossier du patient lui-même.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PK

PK | Prestations de coordination en l'absence du patient (s'appliquent aux prestations thérapeutiques selon l'art. 11b al. 1 let. a et let. b OPAS)
PK010 | Échange d'informations et coordination avec les médecins et psychologues en l'absence du patient, pour les patients à partir de 18 ans, par période d'1 min.
PK015 | Échange d'informations et coordination avec les médecins et psychologues en l'absence du patient, pour les patients de moins de 18 ans, par période d'1 min.
PK020 | Coordination et clarification avec des tiers en l'absence du patient, chez les patients à partir de 18 ans, par période d'1 min.
PK025 | Coordination et clarification avec des tiers en l'absence du patient pour les patients de moins de 18 ans, par période d'1 min.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PK
  • PK010

PK010 | Échange d'informations et coordination avec les médecins et psychologues en l'absence du patient, pour les patients à partir de 18 ans, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PK
 |  | S'applique à l'échange d'informations liées au patient, telles que la discussion et le conseil entre les médecins/psychologues impliqués dans le traitement psychothérapeutique du patient et le psychothérapeute chargé de l'exécution, en l'absence du patient. Ne s'applique pas aux rapports usuels pratiqués à l'hôpital ni à l'organisation de la psychothérapie psychologique.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PK
  • PK015

PK015 | Échange d'informations et coordination avec les médecins et psychologues en l'absence du patient, pour les patients de moins de 18 ans, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PK
 |  | S'applique à l'échange d'informations liées au patient, telles que la discussion et le conseil entre les médecins/psychologues impliqués dans le traitement psychothérapeutique du patient et le psychothérapeute chargé de l'exécution, en l'absence du patient. Ne s'applique pas aux rapports usuels pratiqués à l'hôpital ni à l'organisation de la psychothérapie psychologique.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PK
  • PK020

PK020 | Coordination et clarification avec des tiers en l'absence du patient, chez les patients à partir de 18 ans, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PK
 |  | Coordination des thérapies et clarifications avec d'autres parties prenantes (proches, travailleurs sociaux, personnes de référence, pédagogues curatifs, employeur, école) menées par le psychothérapeute et déterminantes pour le patient et sa thérapie. Renseignements, clarifications, recherche et conseil relatifs à des personnes pertinentes pour la thérapie du patient. Ne s'applique pas aux rapports réguliers pratiqués à l'hôpital ni à l'organisation de la psychothérapie psychologique.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PK
  • PK025

PK025 | Coordination et clarification avec des tiers en l'absence du patient pour les patients de moins de 18 ans, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PK
 |  | Coordination des thérapies et clarifications avec d'autres parties prenantes (travailleurs sociaux, personnes de référence, pédagogues curatifs, employeur, parents, proches, école) menées par le psychothérapeute et déterminantes pour le patient et sa thérapie. Renseignements, clarifications, recherche et conseil relatifs à des personnes pertinentes pour la thérapie du patient. Ne s'applique pas aux rapports réguliers pratiqués à l'hôpital ni à l'organisation de la psychothérapie psychologique.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PL

PL | Rapports et transferts en absence (valable pour les prestations thérapeutiques selon l'art. 11b, al. 1, let. a et let. b OPAS)
 | Les rapports et courriers rédigés par le psychothérapeute (correspondance entre le médecin et le psychothérapeute, rapports exigés par l'assureur, etc.) doivent être nécessaires sur le plan médical et/ou administratif. Les éventuels délais doivent être respectés. Ces documents doivent en principe être générés par machine ou par voie électronique, et non manuscrits. La rémunération d'un rapport englobe également la première réalisation d'éventuelles copies de celui-ci ainsi que la remise de ces copies à la demande de l'assureur.
PL010 | Rapport psychothérapeutique au médecin prescripteur et/ou évaluateur du cas, pour les patients à partir de 18 ans, par période d'1 min.
PL015 | Rapport psychothérapeutique au médecin prescripteur et/ou évaluateur du cas, pour les patients de moins de 18 ans, par période d'1 min.
PL020 | Rapport de psychothérapie, chez les patients à partir de 18 ans, par période d'1 min.
PL025 | Rapport de psychothérapie, chez les patients de moins de 18 ans, par période d'1 min.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PL
  • PL010

PL010 | Rapport psychothérapeutique au médecin prescripteur et/ou évaluateur du cas, pour les patients à partir de 18 ans, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PL
 |  | Rapport psychothérapeutique ou rapport sur la prolongation de la psychothérapie au médecin prescripteur et/ou au médecin évaluateur du cas, y compris les copies éventuelles. Le rapport doit être remis sur demande à l'assureur ou au médecin-conseil de l'assureur. Les dispositions relatives à la protection des données s'appliquent. La première remise du rapport à la demande de l'assureur est gratuite.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PL
  • PL015

PL015 | Rapport psychothérapeutique au médecin prescripteur et/ou évaluateur du cas, pour les patients de moins de 18 ans, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PL
 |  | Rapport psychothérapeutique ou rapport sur la prolongation de la psychothérapie au médecin prescripteur et/ou au médecin évaluateur du cas, y compris les copies éventuelles. Le rapport doit être remis sur demande à l'assureur ou au médecin-conseil de l'assureur. Les dispositions relatives à la protection des données s'appliquent. La première remise du rapport à la demande de l'assureur est gratuite.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PL
  • PL020

PL020 | Rapport de psychothérapie, chez les patients à partir de 18 ans, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PL
 |  | Rapport de psychothérapie pour la correspondance entre tiers (cliniques, institutions ambulatoires, médecins, psychologues, etc.) concernant les résultats, le diagnostic, les thérapies, le pronostic de guérison et d'autres mesures concernant le patient. Vaut pour la rédaction de rapports, pour autant qu'ils ne soient pas indemnisés autrement. Ne s'applique pas aux rapports internes de suivi ou à la correspondance au sein de l'hôpital, ni à l'organisation de la psychothérapie psychologique.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PL
  • PL025

PL025 | Rapport de psychothérapie, chez les patients de moins de 18 ans, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PL
 |  | Rapport de psychothérapie pour la correspondance entre tiers (cliniques, institutions ambulatoires, médecins, psychologues, etc.) concernant les résultats, le diagnostic, les thérapies, le pronostic de guérison et d'autres mesures concernant le patient. Vaut pour la rédaction de rapports, pour autant qu'ils ne soient pas indemnisés autrement. Ne s'applique pas aux rapports internes de suivi ou à la correspondance au sein de l'hôpital, ni à l'organisation de la psychothérapie psychologique.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PN

PN | Urgences (valable pour les prestations thérapeutiques selon l'art. 11b al. 1 let. a et let. b OPAS)
PN010 | Charges administratives d'urgence, en semaine de 7h00 à 19h00
PN020 | Supplément pour cas d'urgence 20 %, du vendredi 19h00 jusqu'au lundi 07h00, en semaine de 19h00 à 7h00 et les jours fériés légaux, en pourcentage


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PN
  • PN010

PN010 | Charges administratives d'urgence, en semaine de 7h00 à 19h00
01.07.22 - 31.12.99 | Validité
Prestation Pt | 1.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | PN
Vaut pour les traitements en semaine de 7h00 à 19h00, demandés et réalisés en raison d'une urgence, qui sont nécessaires du point de vue de la psychothérapie et jugés indispensables par le patient, les proches ou des tiers. Il peut s'agir d'une crise soudaine, d'une mise en danger de soi-même ou d'autrui, ou d'une décompensation du patient. Le psychothérapeute s'occupe du patient immédiatement après avoir pris connaissance de l'urgence. Il doit y avoir contact direct et immédiat entre le thérapeute et le patient, quel que soit le lieu. La consultation peut également se faire à distance.

La prestation débute à la prise de connaissance de l'urgence et se termine à la fin des tâches administratives (prise de contact avec les patients qui refusent l'intervention, organisation du déroulement).

Le traitement de patients dûment inscrits n'est pas considéré comme une urgence, même s'il a lieu pendant cette période. Le traitement de patients non annoncés n'est pas forcément considéré comme une urgence et ne donne en principe pas droit à la facturation du supplément pour cas d'urgence.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PN
  • PN020

PN020 | Supplément pour cas d'urgence 20 %, du vendredi 19h00 jusqu'au lundi 07h00, en semaine de 19h00 à 7h00 et les jours fériés légaux, en pourcentage
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation % | 20.0%
 |  | Code de réf. | nécessaire
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation % · RefCode nécessaire · Prestation brute
 |  | Chapitre | PN
 |  | Supplément à la thérapie ou au diagnostic en cas d'urgence les week-ends (du vendredi 19h00 au lundi 7h00) et les jours fériés, ainsi que de 19h00 à 7h00. Valable pour un traitement nécessaire sur le plan psychothérapeutique et jugé indispensable par le patient, les proches ou des tiers. Il peut s'agir d'une crise soudaine, d'une mise en danger de soi-même ou d'autrui, ou d'une décompensation du patient. Le psychothérapeute s'occupe du patient immédiatement après avoir pris connaissance de l'urgence. Il doit y avoir contact direct et immédiat entre le thérapeute et le patient, quel que soit le lieu. La consultation peut également se faire par téléphone. Le traitement de patients non annoncés n'est pas considéré comme une urgence, même s'il a lieu pendant cette période. Le traitement de patients non annoncés n'est pas forcément considéré comme une urgence et ne donne en principe pas droit à la facturation du supplément pour cas d'urgence.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PW

PW | Déplacement (valable pour les prestations thérapeutiques selon l'art. 11b, al. 1, let. a et let. b OPAS)
PW010 | Indemnité de déplacement lors d'un contact avec un patient en dehors des salles de traitement, par période d'1 min.


 Browser pour le tarif 581

  • Tarif 581
  • Chap. PW
  • PW010

PW010 | Indemnité de déplacement lors d'un contact avec un patient en dehors des salles de traitement, par période d'1 min.
 | 01.07.22 - 31.12.99 | Validité |
 |  | Prestation Pt | 1.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | PW
 |  | Temps de trajet effectif (aller et retour). En cas de visite en vain, le temps de trajet peut être décompté dans la mesure où une indication thérapeutique démontrable a entraîné l'absence du patient. En cas de visite de plusieurs patients lors d'une même tournée, seul le changement de lieu peut être facturé. Les temps de déplacement ne peuvent être décomptés que si la situation, l'état de santé et/ou la pathologie du patient nécessitent un traitement en dehors des locaux de soins. Non facturable pour les psychothérapeutes ou organisations de psychothérapeutes psychologiques exerçant exclusivement des activités de visite.


 Browser pour le tarif 582

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Psychologue
Restriction de lieu: | applicable par tous seuf hôpital
582 | Tarif psychothérapie AA/AM/AI
00 | En général
01 | Remboursement des frais occasionnés par les examens et les traitements
02 | Remboursement des frais pour les rapports demandés


 Browser pour le tarif 582

  • Tarif 582
  • Chap. 00

00 | En général
 | Le tarif psychothérapie est aussi appliqué aux assurés AA et AM. Le tarif n'existe qu'en allemand et français.


 Browser pour le tarif 582

  • Tarif 582
  • Chap. 01

01 | Remboursement des frais occasionnés par les examens et les traitements
 | Le temps de travail pris en compte comprend : Le travail avec le patient ainsi qu'avec ses personnes de référence (proches, éducateurs, médecins traitants et autres thérapeutes) pour autant que le travail soit indispensable à la réussite du traitement. Toutes les autres activités sont incluses dans le tarif et ne comptent pas comme temps de travail qui peut être facturé. Il s'agit en particulier des activités suivantes : Les préparatifs techniques, l'analyse formelle des tests, la rédaction de rapports de moins de dix lignes, les séances manquées, le temps de trajet, le temps consacré aux travaux administratifs.
582.1 | Examens, par 15 min.
582.2 | Traitements, par 15 min.
582.3 | Traitement de groupe, par 15 min. divisé par le nombre de participants


 Browser pour le tarif 582

  • Tarif 582
  • Chap. 01
  • 582.1

582.1 | Examens, par 15 min.
 | 01.07.23 - 31.12.99 | Validité |
 |  | Prestation CHF | 38.70 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Pour les examens : 38.70fr. par quart d'heure, soit 154.80fr. l'heure. Les frais d'examen pour chaque assuré sont remboursés jusqu'à une durée maximale de deux heures et demie par jour et pendant trois jours au plus, c'est-à-dire au maximum sept heures et demie, soit 1'161 francs.
 | Examens, par 15 min.
 | 01.01.19 - 30.06.23 | Validité |
 |  | Prestation CHF | 35.50 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Pour les examens : 35 fr. 50 par quart d'heure, soit 142 francs l'heure. Les frais d'examen pour chaque assuré sont remboursés jusqu'à une durée maximale de deux heures et demie par jour et pendant trois jours au plus, c'est-à-dire au maximum sept heures et demie, soit 1'065 francs.


 Browser pour le tarif 582

  • Tarif 582
  • Chap. 01
  • 582.2

582.2 | Traitements, par 15 min.
 | 01.07.23 - 31.12.99 | Validité |
 |  | Prestation CHF | 38.70 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Pour les traitements : 38.70fr. par quart d'heure, soit 154.80fr. l'heure. Par jour et par assuré, le thérapeute peut facturer au plus deux heures de séance, c'est-à-dire au maximum 309.60fr.
 | Traitements, par 15 min.
 | 01.01.19 - 30.06.23 | Validité |
 |  | Prestation CHF | 35.50 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Pour les traitements : 35 fr. 50 par quart d'heure, soit 142 francs l'heure. Par jour et par assuré, le thérapeute peut facturer au plus deux heures de séance, c'est-à-dire au maximum 284 francs.


 Browser pour le tarif 582

  • Tarif 582
  • Chap. 01
  • 582.3

582.3 | Traitement de groupe, par 15 min. divisé par le nombre de participants
 | 01.07.23 - 31.12.99 | Validité |
 |  | Prestation CHF | 38.70 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Pour le traitement en groupe, le tarif chiffre 582.1 et 582.2 sont répartis de manière égale entre les assurés traités dans le groupe.
 | Traitement de groupe, par 15 min. divisé par le nombre de participants
 | 01.01.19 - 30.06.23 | Validité |
 |  | Prestation CHF | 35.50 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Pour le traitement en groupe, le tarif chiffre 582.1 et 582.2 sont répartis de manière égale entre les assurés traités dans le groupe.


 Browser pour le tarif 582

  • Tarif 582
  • Chap. 02

02 | Remboursement des frais pour les rapports demandés
 | La rédaction d'un rapport répond toujours à une demande écrite de l'office AI compétent. Les rapports qui n'ont pas été expressément demandés ne peuvent pas faire l'objet d'un remboursement. La preuve qu'un rapport a été demandé par l'assureur incombe au fournisseur de prestations qui émet la facture. Au moment de l'attribution du mandat, l'office AI compétent précise de quelles informations il a besoin, si possible au moyen de questions clairement formulées et de mandats concrets. Si, de son point de vue, il existe des motifs qui s'opposent à la réalisation d'un rapport dans le cadre du mandat, le psychothérapeute prend contact avec l'office AI et convient de la procédure à suivre. Les rapports incomplets – dans lesquels il manque des informations importantes ou dans lesquels il a été répondu à des questions de manière inadéquate – doivent être complétés / améliorés sans rémunération supplémentaire.
582.5 | Rapports psychothérapeutiques de 11 à 35 lignes
582.6 | Rapports psychothérapeutiques de 36 à 69 lignes
582.7 | Rapports psychothérapeutiques de 70 à 105 lignes
582.8 | Rapports psychothérapeutiques de plus de 105 lignes


 Browser pour le tarif 582

  • Tarif 582
  • Chap. 02
  • 582.5

582.5 | Rapports psychothérapeutiques de 11 à 35 lignes
01.07.23 - 31.12.99 | Validité
Prestation CHF | 38.70 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Règles
  • Ne peut pas être facturé avec chiffre 582.6.
  • Ne peut pas être facturé avec chiffre 582.7.
  • Ne peut pas être facturé avec chiffre 582.8.
L'AI ne prévoit aucune indemnisation pour les rapports n'excédant pas dix lignes.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).
Rapports psychothérapeutiques de 11 à 35 lignes
01.01.19 - 30.06.23 | Validité
Prestation CHF | 35.50 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Règles
  • Ne peut pas être facturé avec chiffre 582.6.
  • Ne peut pas être facturé avec chiffre 582.7.
  • Ne peut pas être facturé avec chiffre 582.8.
L'AI ne prévoit aucune indemnisation pour les rapports n'excédant pas dix lignes.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).


 Browser pour le tarif 582

  • Tarif 582
  • Chap. 02
  • 582.6

582.6 | Rapports psychothérapeutiques de 36 à 69 lignes
01.07.23 - 31.12.99 | Validité
Prestation CHF | 77.40 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Règles
  • Ne peut pas être facturé avec chiffre 582.5.
  • Ne peut pas être facturé avec chiffre 582.7.
  • Ne peut pas être facturé avec chiffre 582.8.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).
Rapports psychothérapeutiques de 36 à 69 lignes
01.01.19 - 30.06.23 | Validité
Prestation CHF | 71.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Règles
  • Ne peut pas être facturé avec chiffre 582.5.
  • Ne peut pas être facturé avec chiffre 582.7.
  • Ne peut pas être facturé avec chiffre 582.8.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).


 Browser pour le tarif 582

  • Tarif 582
  • Chap. 02
  • 582.7

582.7 | Rapports psychothérapeutiques de 70 à 105 lignes
01.07.23 - 31.12.99 | Validité
Prestation CHF | 116.10 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Règles
  • Ne peut pas être facturé avec chiffre 582.5.
  • Ne peut pas être facturé avec chiffre 582.6.
  • Ne peut pas être facturé avec chiffre 582.8.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).
Rapports psychothérapeutiques de 70 à 105 lignes
01.01.19 - 30.06.23 | Validité
Prestation CHF | 106.50 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Règles
  • Ne peut pas être facturé avec chiffre 582.5.
  • Ne peut pas être facturé avec chiffre 582.6.
  • Ne peut pas être facturé avec chiffre 582.8.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).


 Browser pour le tarif 582

  • Tarif 582
  • Chap. 02
  • 582.8

582.8 | Rapports psychothérapeutiques de plus de 105 lignes
01.07.23 - 31.12.99 | Validité
Prestation CHF | 154.80 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Règles
  • Ne peut pas être facturé avec chiffre 582.5.
  • Ne peut pas être facturé avec chiffre 582.6.
  • Ne peut pas être facturé avec chiffre 582.7.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).
Rapports psychothérapeutiques de plus de 105 lignes
01.01.19 - 30.06.23 | Validité
Prestation CHF | 142.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Règles
  • Ne peut pas être facturé avec chiffre 582.5.
  • Ne peut pas être facturé avec chiffre 582.6.
  • Ne peut pas être facturé avec chiffre 582.7.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).


 Browser pour le tarif 583

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Ambulance et transport
Restriction de lieu: | applicable par l'hôpital
583 | Transports sanitaires et de sauvetage
00 | Positions tarifaires RT fournisseurs de prestations sans convention tarifaire
01 | AG Aargau
07 | FR Fribourg
10 | GR Graubünden
19 | SZ Schwyz
24 | VS Valais
27 | CH Alpine Air Ambulance
28 | Sauvetage aérien suisse


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00

00 | Positions tarifaires RT fournisseurs de prestations sans convention tarifaire
Terminologie: Transport primaire P Intervention / Transport primaire: premiers soins donnés à un patient sur le terrain et, le cas échéant, son transport vers un établissement de soins. Transport secondaire S Intervention / Transport secondaire: transport d'un patient d'un établissement de soins à un autre. Organisation des interventions de sauvetage (pour interventions primaires et secondaires) Intervention primaire P1: intervention immédiate avec signaux prioritaires pour les cas d'urgence avec probabilité d'une atteinte avérée ou suspectée des fonctions vitales. Intervention primaire P2: intervention immédiate pour des cas d'urgence sans atteinte des fonctions vitales. Intervention primaire P3: intervention programmée. Le moment du transport est généralement convenu. Transport secondaire: les transports secondaires pour lesquelles les assureurs AA/AI/AM sont les donneurs d'ordre, sont indemnisés comme une intervention primaire P3. Définition de la durée d'intervention: Début de l'intervention: En cas de sauvetage, l'intervention commence dès l'acceptation de la mission; en cas de transport, l'intervention commence dès le départ de la base. Fin de l'intervention: le véhicule utilisé lors de l'intervention est à nouveau prêt à intervenir depuis la base. Lorsqu'il y a une seconde intervention avant la fin de la première intervention, les frais de remise en état du véhicule sont partagés entre les personnes prises en charge.
00.01 | Transport primaires / Prestations de base
00.02 | Personnel
00.03 | Médecin urgentiste
00.04 | Prestations supplémentaires
00.05 | Frais supplémentaires
00.06 | Dispositions particulières


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.01

00.01 | Transport primaires / Prestations de base
RT.9501 | Taxe de base de l'intervention primaire P1, forfait
RT.9502 | Taxe de base intervention primaire P2, forfait
RT.9503 | Taxe de base intervention primaire P3, forfait
RT.9504 | Ambulance, Indemnisation kilométrique par km


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.01
  • RT.9501

RT.9501 | Taxe de base de l'intervention primaire P1, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 00.01
Unité facturation | TP
Membre du GP | LG-01, LG-02, LG-05, LG-06
Intervention immédiate avec signaux prioritaires pour les cas d'urgence avec probabilité d'une atteinte avérée ou suspectée des fonctions vitales. La taxe de base englobe l'organisation des interventions, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule). S'il n'y a que l'octroi de soins sur les lieux sans transport, la position RT.9505 doit être saisie pour mémoire dans la facture. Si plusieurs patients sont transportés dans un véhicule, la position RT.9533 doit être saisie pour mémoire dans la facture. Ne peut pas être cumulée avec la position RT.9502 intervention primaire P2 et la position RT.9503 intervention primaire P3.

Chiffre RT.9501 non cumulable avec
  • Prestation RT.9502 «Taxe de base intervention primaire P2, forfait»
  • Prestation RT.9503 «Taxe de base intervention primaire P3, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.01
  • RT.9502

RT.9502 | Taxe de base intervention primaire P2, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 00.01
Unité facturation | TP
Membre du GP | LG-01, LG-02, LG-05, LG-06
Intervention immédiate pour des cas d'urgence sans atteinte des fonctions vitales.
La taxe englobe la position d'intervention, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position tarifaire RT.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position tarifaire RT.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position tarifaire RT.9501 intervention primaire P1 et la position tarifaire RT.9503 intervention primaire P3.

Chiffre RT.9502 non cumulable avec
  • Prestation RT.9501 «Taxe de base de l'intervention primaire P1, forfait»
  • Prestation RT.9503 «Taxe de base intervention primaire P3, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.01
  • RT.9503

RT.9503 | Taxe de base intervention primaire P3, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 00.01
Unité facturation | TP
Membre du GP | LG-01, LG-02, LG-05, LG-06
Intervention programmée.
Le moment du transport est généralement convenu.
La taxe englobe la position d'intervention, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
Transport secondaire: les transports secondaires pour lesquelles les assureurs AA/AI/AM sont les donneurs d'ordre, seront indemnisés comme une intervention primaire P3.
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position tarifaire RT.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position tarifaire RT.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position tarifaire RT.9501 intervention primaire P1 et la position tarifaire RT.9502 intervention primaire P2.

Chiffre RT.9503 non cumulable avec
  • Prestation RT.9501 «Taxe de base de l'intervention primaire P1, forfait»
  • Prestation RT.9502 «Taxe de base intervention primaire P2, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.01
  • RT.9504

RT.9504 | Ambulance, Indemnisation kilométrique par km
01.04.20 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 00.01
Unité facturation | TP
Le prix au kilomètre couvre tous les coûts du véhicule utilisé (amortissement et les coûts d'exploitation).

Chiffre RT.9504 cumulable seulement avec
  • Groupe de prestations LG-01 «LG-01 Chiffres à cumuler avec RT.9504»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.02

00.02 | Personnel
 | Le personnel est facturé pour un maximum de deux personnes (chauffeur compris, médecin non compris)
RT.9511 | Personnel divers, par personne, par période de 15 minutes entamée


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.02
  • RT.9511

RT.9511 | Personnel divers, par personne, par période de 15 minutes entamée
01.04.20 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 00.02
Unité facturation | TP
Membre du GP | LG-03, LG-04
Ambulancier ES / Technicien ambulancier / Bachelor of Sciences en soins infirmier HES-SO / Infirmier ES / Aide de transport

Chiffre RT.9511 cumulable seulement avec
  • Groupe de prestations LG-02 «LG-02 Chiffres à cumuler avec RT.9511»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.03

00.03 | Médecin urgentiste
RT.9512 | Médecin urgentiste, par personne, par période de 15 minutes entamée
RT.9521 | Véhicule d'intervention du médecin urgentiste y compris le chauffeur
RT.9522 | Véhicule d'intervention du médecin urgentiste, prix au kilomètre


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.03
  • RT.9512

RT.9512 | Médecin urgentiste, par personne, par période de 15 minutes entamée
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 00.03
 |  | Unité facturation | TP
 |  | Membre du GP | LG-03, LG-04


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.03
  • RT.9521

RT.9521 | Véhicule d'intervention du médecin urgentiste y compris le chauffeur
01.04.20 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 00.03
Unité facturation | TP
Forfait d'acheminement

Chiffre RT.9521 cumulable seulement avec
  • Prestation RT.9512 «Médecin urgentiste, par personne, par période de 15 minutes entamée»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.03
  • RT.9522

RT.9522 | Véhicule d'intervention du médecin urgentiste, prix au kilomètre
01.04.20 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 00.03
Unité facturation | TP
Le prix au kilomètre couvre tous les coûts du véhicule utilisé (amortissement et les coûts d'exploitation).

Chiffre RT.9522 cumulable seulement avec
  • Prestation RT.9521 «Véhicule d'intervention du médecin urgentiste y compris le chauffeur»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.04

00.04 | Prestations supplémentaires
 | Pas de cumul possible
RT.9531 | Supplément de nuit de xx% par intervention
RT.9532 | Supplément pour les dimanches et jours fériés de xx% par intervention


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.04
  • RT.9531

RT.9531 | Supplément de nuit de xx% par intervention
01.04.20 - 31.12.99 | Validité
Prestation % | > 0.00%
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | Prestation % · Prestation variable · RefCode nécessaire · Prestation brute
Chapitre | 00.04
Unité facturation | TP / + %
Selon les dispositions cantonales en matière de droit du travail.
Un supplément de xx% en sus des frais de personnel peut être facturé (position tarifaire RT.9511 et/ou RT.9512). Le supplément de nuit s'applique entre 20h00 jusqu'à 06h00. Le début de l'intervention est déterminant. (Début de l'intervention: en cas de sauvetage, l'intervention commence dès l'adoption de la mission; en cas de transport, l'intervention commence dès le départ de la base.)
Ne peut pas être cumulé avec la position tarifaire RT.9532 supplément pour week-end et jour férié.

Chiffre RT.9531 non cumulable avec
  • Prestation RT.9532 «Supplément pour les dimanches et jours fériés de xx% par intervention»
Chiffre RT.9531 cumulable seulement avec
  • Groupe de prestations LG-03 «LG-03 Chiffres à cumuler avec RT.9531»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.04
  • RT.9532

RT.9532 | Supplément pour les dimanches et jours fériés de xx% par intervention
01.04.20 - 31.12.99 | Validité
Prestation % | > 0.00%
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | Prestation % · Prestation variable · RefCode nécessaire · Prestation brute
Chapitre | 00.04
Unité facturation | TP / + %
Selon les dispositions cantonales en matière de droit du travail.
Un supplément de xx% en sus des frais de personnel peut être facturé (position tarifaire RT.9511 et/ou RT.9512).
Le supplément pour les dimanches / jours fériés s'applique aux interventions commencées entre 00h00 et 24h00 du jour correspondant. Le début de l'intervention est déterminant. (Début de l'intervention: en cas de sauvetage, l'intervention commence dès l'adoption de la mission; en cas de transport, l'intervention commence dès le départ de la base.)
Ne peut être cumulé avec la position tarifaire RT.9531 supplément de nuit.

Chiffre RT.9532 non cumulable avec
  • Prestation RT.9531 «Supplément de nuit de xx% par intervention»
Chiffre RT.9532 cumulable seulement avec
  • Groupe de prestations LG-04 «LG-04 Chiffres à cumuler avec RT.9532»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.05

00.05 | Frais supplémentaires
 | Selon les directives régionales, pas de cumul possible
RT.9541 | Paquet supplémentaire I
RT.9542 | Paquet supplémentaire II
RT.9543 | Autres dépenses justifiées


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.05
  • RT.9541

RT.9541 | Paquet supplémentaire I
01.04.20 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 00.05
Unité facturation | TP
Le paquet supplémentaire I comprend la télémétrie, des électrodes multifonctionnelles, l'oxygène, la médication et prestation similaire.
Ne peut pas être cumulé avec la position tarifaire RT.9542 paquet supplémentaire II.

Chiffre RT.9541 non cumulable avec
  • Prestation RT.9542 «Paquet supplémentaire II»
Chiffre RT.9541 cumulable seulement avec
  • Groupe de prestations LG-05 «LG-05 Chiffres à cumuler avec RT.9541»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.05
  • RT.9542

RT.9542 | Paquet supplémentaire II
01.04.20 - 31.12.99 | Validité
Prestation Pt | > 0.00
Taux de TVA | Aucun taux
Propriétés | Prestation variable · Prestation brute
Chapitre | 00.05
Unité facturation | TP
Le paquet supplémentaire II comprend en sus le matériel et les médicaments utilisés pour une réanimation / l'induction de l'anesthésie / lors de polytraumatisme ou d'acte équivalent (en fonction de l'indication).
Sont inclus dans le paquet entre autres l'appareil de respiration, les appareils de compression thoracique, la minerve, la ceinture pelvienne et prestations équivalente.
Ne peut pas être cumulé avec la position tarifaire RT.9541 paquet supplémentaire I.

Chiffre RT.9542 non cumulable avec
  • Prestation RT.9541 «Paquet supplémentaire I»
Chiffre RT.9542 cumulable seulement avec
  • Groupe de prestations LG-06 «LG-06 Chiffres à cumuler avec RT.9542»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.05
  • RT.9543

RT.9543 | Autres dépenses justifiées
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 00.05
 |  | Unité facturation | TP
 |  | Les frais sans supplément doivent être justifiés avec les pièces originales. Tout rabais doit être reporté sur le montant de la facture.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.06

00.06 | Dispositions particulières
 | Les médicaments (excepté l'oxygène) et le matérial pour une intervention standard sont inclus dans le forfait de base. Y sont inclus par exemple le monitoring de base, l'infusion et la prise de sang ainsi que le linge et le petit matériel.
RT.9505 | Intervention sur place sans transport (pour mémoire)
RT.9533 | Plusieurs patients dans un véhicule (pour mémoire)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.06
  • RT.9505

RT.9505 | Intervention sur place sans transport (pour mémoire)
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.06
 |  | Unité facturation | TP / Prestation statistique
 |  | Les positions tarifaires suivantes peuvent être facturées: la taxe de base (position tarifaire RT.9501 ou RT.9502 ou RT.9503) l'indemnisation kilométrique (position tarifaire RT.9504) le personnel (position tarifaire RT.9511) le médecin urgentiste (position tarifaire RT.9512) le véhicule d'intervention du médecin urgentiste (position tarifaire RT.9521) l'inderminisation kilométrique du véhicule d'intervention du médecin urgentiste (position tarifaire RT.9522)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 00
  • Chap. 00.06
  • RT.9533

RT.9533 | Plusieurs patients dans un véhicule (pour mémoire)
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 00.06
 |  | Unité facturation | TP / Prestation statistique
 |  | Toutes les positions tarifaires pour l'ensemble de l'intervention à l'exception des frais supplémentaires seront réparties proportionellement entre les patients.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01

01 | AG Aargau
Terminologie:
Transport primaire P Intervention / Transport primaire: premiers soins donnés à un patient sur le terrain et, le cas échéant, son transport vers un établissement de soins.
Transport secondaire S Intervention / Transport secondaire: transport d'un patient d'un établissement de soins à un autre. Organisation des interventions de sauvetage (pour interventions primaires et secondaires)
Intervention primaire P1: intervention immédiate avec signaux prioritaires pour les cas d'urgence avec probabilité d'une atteinte avérée ou suspectée des fonctions vitales.
Intervention primaire P2: intervention immédiate pour des cas d'urgence sans atteinte des fonctions vitales.
Intervention primaire P3: intervention programmée. Le moment du transport est généralement convenu. Transport secondaire: les transports secondaires pour lesquelles les assureurs AA/AI/AM sont les donneurs d'ordre, sont indemnisés comme une intervention primaire P3.
Définition de la durée d'intervention:
Début de l'intervention: En cas de sauvetage, l'intervention commence dès l'acceptation de la mission; en cas de transport, l'intervention commence dès le départ de la base.
Fin de l'intervention: le véhicule utilisé lors de l'intervention est à nouveau prêt à intervenir depuis la base. Lorsqu'il y a une seconde intervention avant la fin de la première intervention, les frais de remise en état du véhicule sont partagés entre les personnes prises en charge.
01.01 | Transport primaires / Prestations de base
01.02 | Personnel
01.03 | Médecin urgentiste
01.04 | Prestations supplémentaires
01.05 | Frais supplémentaires
01.06 | Dispositions particulières


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.01

01.01 | Transport primaires / Prestations de base
AG.9501 | Taxe de base de l'intervention primaire P1, forfait
AG.9502 | Taxe de base intervention primaire P2, forfait
AG.9503 | Taxe de base intervention primaire P3, forfait
AG.9504 | Ambulance, Indemnisation kilométrique par km


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.01
  • AG.9501

AG.9501 | Taxe de base de l'intervention primaire P1, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 460.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01
Unité facturation | TP
Membre du GP | LG-11, LG-12, LG-15, LG-16
Intervention immédiate avec signaux prioritaires pour les cas d'urgence avec probabilité d'une atteinte avérée ou suspectée des fonctions vitales.
La taxe de base englobe l'organisation des interventions, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position AG.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position AG.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position AG.9502 intervention primaire P2 et la position AG.9503 intervention primaire P3.

Chiffre AG.9501 non cumulable avec
  • Prestation AG.9502 «Taxe de base intervention primaire P2, forfait»
  • Prestation AG.9503 «Taxe de base intervention primaire P3, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.01
  • AG.9502

AG.9502 | Taxe de base intervention primaire P2, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 430.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01
Unité facturation | TP
Membre du GP | LG-11, LG-12, LG-15, LG-16
Intervention immédiate pour des cas d'urgence sans atteinte des fonctions vitales.
La taxe englobe la position d'intervention, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position tarifaire AG.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position tarifaire AG.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position tarifaire AG.9501 intervention primaire P1 et la position tarifaire AG.9503 intervention primaire P3.

Chiffre AG.9502 non cumulable avec
  • Prestation AG.9501 «Taxe de base de l'intervention primaire P1, forfait»
  • Prestation AG.9503 «Taxe de base intervention primaire P3, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.01
  • AG.9503

AG.9503 | Taxe de base intervention primaire P3, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 350.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01
Unité facturation | TP
Membre du GP | LG-11, LG-12, LG-15, LG-16
Intervention programmée.
Le moment du transport est généralement convenu.
La taxe englobe la position d'intervention, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
Transport secondaire: les transports secondaires pour lesquelles les assureurs AA/AI/AM sont les donneurs d'ordre, seront indemnisés comme une intervention primaire P3.
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position tarifaire AG.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position tarifaire AG.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position tarifaire AG.9501 intervention primaire P1 et la position tarifaire AG.9502 intervention primaire P2.

Chiffre AG.9503 non cumulable avec
  • Prestation AG.9501 «Taxe de base de l'intervention primaire P1, forfait»
  • Prestation AG.9502 «Taxe de base intervention primaire P2, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.01
  • AG.9504

AG.9504 | Ambulance, Indemnisation kilométrique par km
01.04.20 - 31.12.99 | Validité
Prestation Pt | 3.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.01
Unité facturation | TP
Le prix au kilomètre couvre tous les coûts du véhicule utilisé (amortissement et les coûts d'exploitation).

Chiffre AG.9504 cumulable seulement avec
  • Groupe de prestations LG-11 «LG-11 Chiffres à cumuler avec AG.9504»
  • Groupe de prestations LG-12 «LG-12 Chiffres à cumuler avec AG.9504»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.02

01.02 | Personnel
 | Le personnel est facturé pour un maximum de deux personnes (chauffeur compris, médecin non compris)
AG.9511 | Personnel divers, par personne, par période de 15 minutes entamée


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.02
  • AG.9511

AG.9511 | Personnel divers, par personne, par période de 15 minutes entamée
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 30.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.02
 |  | Unité facturation | TP
 |  | Membre du GP | LG-13, LG-14
 |  | Ambulancier ES / Technicien ambulancier / Bachelor of Sciences en soins infirmier HES-SO / Infirmier ES / Aide de transport


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.03

01.03 | Médecin urgentiste
AG.9512 | Médecin urgentiste, par personne, par période de 15 minutes entamée
AG.9521 | Véhicule d'intervention du médecin urgentiste y compris le chauffeur
AG.9522 | Véhicule d'intervention du médecin urgentiste, prix au kilomètre


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.03
  • AG.9512

AG.9512 | Médecin urgentiste, par personne, par période de 15 minutes entamée
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.03
 |  | Unité facturation | TP
 |  | Membre du GP | LG-13, LG-14


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.03
  • AG.9521

AG.9521 | Véhicule d'intervention du médecin urgentiste y compris le chauffeur
01.04.20 - 31.12.99 | Validité
Prestation Pt | 300.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.03
Unité facturation | TP
Forfait d'acheminement

Chiffre AG.9521 cumulable seulement avec
  • Prestation AG.9512 «Médecin urgentiste, par personne, par période de 15 minutes entamée»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.03
  • AG.9522

AG.9522 | Véhicule d'intervention du médecin urgentiste, prix au kilomètre
01.04.20 - 31.12.99 | Validité
Prestation Pt | 1.40
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.03
Unité facturation | TP
Le prix au kilomètre couvre tous les coûts du véhicule utilisé (amortissement et les coûts d'exploitation).

Chiffre AG.9522 cumulable seulement avec
  • Prestation AG.9521 «Véhicule d'intervention du médecin urgentiste y compris le chauffeur»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.04

01.04 | Prestations supplémentaires
 | Pas de cumul possible
AG.9531 | Supplément de nuit de 25% par intervention
AG.9532 | Supplément pour les dimanches et jours fériés de 50% par intervention


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.04
  • AG.9531

AG.9531 | Supplément de nuit de 25% par intervention
01.04.20 - 31.12.99 | Validité
Prestation % | 25.0%
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | Prestation % · RefCode nécessaire · Prestation brute
Chapitre | 01.04
Unité facturation | TP / + %
Selon les dispositions cantonales en matière de droit du travail.
Un supplément de 25% en sus des frais de personnel peut être facturé (position tarifaire AG.9511 et/ou AG.9512).
Le supplément de nuit s'applique entre 20h00 jusqu'à 06h00. Le début de l'intervention est déterminant. (Début de l'intervention: en cas de sauvetage, l'intervention commence dès l'adoption de la mission; en cas de transport, l'intervention commence dès le départ de la base.)
Ne peut pas être cumulé avec la position tarifaire AG.9532 supplément pour week-end et jour férié.

Chiffre AG.9531 non cumulable avec
  • Prestation AG.9532 «Supplément pour les dimanches et jours fériés de 50% par intervention»
Chiffre AG.9531 cumulable seulement avec
  • Groupe de prestations LG-13 «LG-13 Chiffres à cumuler avec AG.9531»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.04
  • AG.9532

AG.9532 | Supplément pour les dimanches et jours fériés de 50% par intervention
01.04.20 - 31.12.99 | Validité
Prestation % | 50.0%
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | Prestation % · RefCode nécessaire · Prestation brute
Chapitre | 01.04
Unité facturation | TP / + %
Selon les dispositions cantonales en matière de droit du travail.
Un supplément de 50% en sus des frais de personnel peut être facturé (position tarifaire AG.9511 et/ou AG.9512).
Le supplément pour les dimanches / jours fériés s'applique aux interventions commencées entre 00h00 et 24h00 du jour correspondant.
Le début de l'intervention est déterminant. (Début de l'intervention: en cas de sauvetage, l'intervention commence dès l'adoption de la mission; en cas de transport, l'intervention commence dès le départ de la base.)
Ne peut être cumulé avec la position tarifaire AG.9531 supplément de nuit.

Chiffre AG.9532 non cumulable avec
  • Prestation AG.9531 «Supplément de nuit de 25% par intervention»
Chiffre AG.9532 cumulable seulement avec
  • Groupe de prestations LG-14 «LG-14 Chiffres à cumuler avec AG.9532»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.05

01.05 | Frais supplémentaires
 | Selon les directives régionales, pas de cumul possible
AG.9541 | Paquet supplémentaire I
AG.9542 | Paquet supplémentaire II
AG.9543 | Autres dépenses justifiées


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.05
  • AG.9541

AG.9541 | Paquet supplémentaire I
01.04.20 - 31.12.99 | Validité
Prestation Pt | 80.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.05
Unité facturation | TP
Le paquet supplémentaire I comprend la télémétrie, des électrodes multifonctionnelles, l'oxygène, la médication et prestation similaire.
Ne peut pas être cumulé avec la position tarifaire AG.9542 paquet supplémentaire II.

Chiffre AG.9541 non cumulable avec
  • Prestation AG.9542 «Paquet supplémentaire II»
Chiffre AG.9541 cumulable seulement avec
  • Groupe de prestations LG-15 «LG-15 Chiffres à cumuler avec AG.9541»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.05
  • AG.9542

AG.9542 | Paquet supplémentaire II
01.04.20 - 31.12.99 | Validité
Prestation Pt | 290.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 01.05
Unité facturation | TP
Le paquet supplémentaire II comprend en sus le matériel et les médicaments utilisés pour une réanimation / l'induction de l'anesthésie / lors de polytraumatisme ou d'acte équivalent (en fonction de l'indication).
Sont inclus dans le paquet entre autres l'appareil de respiration, les appareils de compression thoracique, la minerve, la ceinture pelvienne et prestations équivalente.
Ne peut pas être cumulé avec la position tarifaire AG.9541 paquet supplémentaire I.

Chiffre AG.9542 non cumulable avec
  • Prestation AG.9541 «Paquet supplémentaire I»
Chiffre AG.9542 cumulable seulement avec
  • Groupe de prestations LG-16 «LG-16 Chiffres à cumuler avec AG.9542»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.05
  • AG.9543

AG.9543 | Autres dépenses justifiées
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 01.05
 |  | Unité facturation | TP
 |  | Les frais sans supplément doivent être justifiés avec les pièces originales. Tout rabais doit être reporté sur le montant de la facture.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.06

01.06 | Dispositions particulières
 | Les médicaments (excepté l'oxygène) et le matérial pour une intervention standard sont inclus dans le forfait de base. Y sont inclus par exemple le monitoring de base, l'infusion et la prise de sang ainsi que le linge et le petit matériel.
AG.9505 | Intervention sur place sans transport (pour mémoire)
AG.9533 | Plusieurs patients dans un véhicule (pour mémoire)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.06
  • AG.9505

AG.9505 | Intervention sur place sans transport (pour mémoire)
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.06
 |  | Unité facturation | TP / Prestation statistique
 |  | Les positions tarifaires suivantes peuvent être facturées: la taxe de base (position tarifaire AG.9501 ou AG.9502 ou AG.9503) l'indemnisation kilométrique (position tarifaire AG.9504) le personnel (position tarifaire AG.9511) le médecin urgentiste (position tarifaire AG.9512) le véhicule d'intervention du médecin urgentiste (position tarifaire AG.9521) l'inderminisation kilométrique du véhicule d'intervention du médecin urgentiste (position tarifaire AG.9522)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 01
  • Chap. 01.06
  • AG.9533

AG.9533 | Plusieurs patients dans un véhicule (pour mémoire)
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 01.06
 |  | Unité facturation | TP / Prestation statistique
 |  | Toutes les positions tarifaires pour l'ensemble de l'intervention à l'exception des frais supplémentaires seront réparties proportionellement entre les patients.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07

07 | FR Fribourg
Terminologie:
Transport primaire P Intervention / Transport primaire: premiers soins donnés à un patient sur le terrain et, le cas échéant, son transport vers un établissement de soins.
Transport secondaire S Intervention / Transport secondaire: transport d'un patient d'un établissement de soins à un autre. Organisation des interventions de sauvetage (pour interventions primaires et secondaires)
Intervention primaire P1: intervention immédiate avec signaux prioritaires pour les cas d'urgence avec probabilité d'une atteinte avérée ou suspectée des fonctions vitales.
Intervention primaire P2: intervention immédiate pour des cas d'urgence sans atteinte des fonctions vitales.
Intervention primaire P3: intervention programmée. Le moment du transport est généralement convenu. Transport secondaire: les transports secondaires pour lesquelles les assureurs AA/AI/AM sont les donneurs d'ordre, sont indemnisés comme une intervention primaire P3.
Définition de la durée d'intervention:
Début de l'intervention: En cas de sauvetage, l'intervention commence dès l'acceptation de la mission; en cas de transport, l'intervention commence dès le départ de la base.
Fin de l'intervention: le véhicule utilisé lors de l'intervention est à nouveau prêt à intervenir depuis la base. Lorsqu'il y a une seconde intervention avant la fin de la première intervention, les frais de remise en état du véhicule sont partagés entre les personnes prises en charge.
07.01 | Transport primaires / Prestations de base
07.02 | Personnel
07.03 | Médecin urgentiste
07.04 | Prestations supplémentaires
07.05 | Frais supplémentaires
07.06 | Dispositions particulières


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.01

07.01 | Transport primaires / Prestations de base
FR.9501 | Taxe de base de l'intervention primaire P1, forfait
FR.9502 | Taxe de base intervention primaire P2, forfait
FR.9503 | Taxe de base intervention primaire P3, forfait
FR.9504 | Ambulance, Indemnisation kilométrique par km


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.01
  • FR.9501

FR.9501 | Taxe de base de l'intervention primaire P1, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 340.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.01
Unité facturation | TP
Membre du GP | LG-21, LG-22, LG-25, LG-26
Intervention immédiate avec signaux prioritaires pour les cas d'urgence avec probabilité d'une atteinte avérée ou suspectée des fonctions vitales.
La taxe de base englobe l'organisation des interventions, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position FR.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position FR.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position FR.9502 intervention primaire P2 et la position FR.9503 intervention primaire P3.

Chiffre FR.9501 non cumulable avec
  • Prestation FR.9502 «Taxe de base intervention primaire P2, forfait»
  • Prestation FR.9503 «Taxe de base intervention primaire P3, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.01
  • FR.9502

FR.9502 | Taxe de base intervention primaire P2, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 340.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.01
Unité facturation | TP
Membre du GP | LG-21, LG-22, LG-25, LG-26
Intervention immédiate pour des cas d'urgence sans atteinte des fonctions vitales.
La taxe englobe la position d'intervention, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position tarifaire FR.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position tarifaire FR.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position tarifaire FR.9501 intervention primaire P1 et la position tarifaire FR.9503 intervention primaire P3.

Chiffre FR.9502 non cumulable avec
  • Prestation FR.9501 «Taxe de base de l'intervention primaire P1, forfait»
  • Prestation FR.9503 «Taxe de base intervention primaire P3, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.01
  • FR.9503

FR.9503 | Taxe de base intervention primaire P3, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 340.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.01
Unité facturation | TP
Membre du GP | LG-21, LG-22, LG-25, LG-26
Intervention programmée.
Le moment du transport est généralement convenu.
La taxe englobe la position d'intervention, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
Transport secondaire: les transports secondaires pour lesquelles les assureurs AA/AI/AM sont les donneurs d'ordre, seront indemnisés comme une intervention primaire P3.
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position tarifaire FR.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position tarifaire FR.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position tarifaire FR.9501 intervention primaire P1 et la position tarifaire FR.9502 intervention primaire P2.

Chiffre FR.9503 non cumulable avec
  • Prestation FR.9501 «Taxe de base de l'intervention primaire P1, forfait»
  • Prestation FR.9502 «Taxe de base intervention primaire P2, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.01
  • FR.9504

FR.9504 | Ambulance, Indemnisation kilométrique par km
01.04.20 - 31.12.99 | Validité
Prestation Pt | 3.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.01
Unité facturation | TP
Le prix au kilomètre couvre tous les coûts du véhicule utilisé (amortissement et les coûts d'exploitation).

Chiffre FR.9504 cumulable seulement avec
  • Groupe de prestations LG-21 «LG-21 Chiffres à cumuler avec FR.9504»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.02

07.02 | Personnel
 | Le personnel est facturé pour un maximum de deux personnes (chauffeur compris, médecin non compris)
FR.9511 | Personnel divers, par personne, par période de 15 minutes entamée


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.02
  • FR.9511

FR.9511 | Personnel divers, par personne, par période de 15 minutes entamée
01.04.20 - 31.12.99 | Validité
Prestation Pt | 35.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.02
Unité facturation | TP
Membre du GP | LG-23, LG-24
Ambulancier ES / Technicien ambulancier / Bachelor of Sciences en soins infirmier HES-SO / Infirmier ES / Aide de transport

Chiffre FR.9511 cumulable seulement avec
  • Groupe de prestations LG-22 «LG-22 Chiffres à cumuler avec FR.9511»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.03

07.03 | Médecin urgentiste
FR.9512 | Médecin urgentiste, par personne, par période de 15 minutes entamée
FR.9521 | Véhicule d'intervention du médecin urgentiste y compris le chauffeur
FR.9522 | Véhicule d'intervention du médecin urgentiste, prix au kilomètre


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.03
  • FR.9512

FR.9512 | Médecin urgentiste, par personne, par période de 15 minutes entamée
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.03
 |  | Unité facturation | TP
 |  | Membre du GP | LG-23, LG-24


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.03
  • FR.9521

FR.9521 | Véhicule d'intervention du médecin urgentiste y compris le chauffeur
01.04.20 - 31.12.99 | Validité
Prestation Pt | 150.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.03
Unité facturation | TP
Forfait d'acheminement

Chiffre FR.9521 cumulable seulement avec
  • Prestation FR.9512 «Médecin urgentiste, par personne, par période de 15 minutes entamée»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.03
  • FR.9522

FR.9522 | Véhicule d'intervention du médecin urgentiste, prix au kilomètre
01.04.20 - 31.12.99 | Validité
Prestation Pt | 3.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.03
Unité facturation | TP
Le prix au kilomètre couvre tous les coûts du véhicule utilisé (amortissement et les coûts d'exploitation).

Chiffre FR.9522 cumulable seulement avec
  • Prestation FR.9521 «Véhicule d'intervention du médecin urgentiste y compris le chauffeur»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.04

07.04 | Prestations supplémentaires
 | Pas de cumul possible
FR.9531 | Supplément de nuit de 25% par intervention
FR.9532 | Supplément pour les dimanches et jours fériés de 50% par intervention


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.04
  • FR.9531

FR.9531 | Supplément de nuit de 25% par intervention
01.04.20 - 31.12.99 | Validité
Prestation % | 25.0%
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | Prestation % · RefCode nécessaire · Prestation brute
Chapitre | 07.04
Unité facturation | TP / + %
Selon les dispositions cantonales en matière de droit du travail.
Un supplément de 25% en sus des frais de personnel peut être facturé (position tarifaire FR.9511 et/ou FR.9512).
Le supplément de nuit s'applique entre 20h00 jusqu'à 06h00. Le début de l'intervention est déterminant. (Début de l'intervention: en cas de sauvetage, l'intervention commence dès l'adoption de la mission; en cas de transport, l'intervention commence dès le départ de la base.)
Ne peut pas être cumulé avec la position tarifaire FR.9532 supplément pour week-end et jour férié.

Chiffre FR.9531 non cumulable avec
  • Prestation FR.9532 «Supplément pour les dimanches et jours fériés de 50% par intervention»
Chiffre FR.9531 cumulable seulement avec
  • Groupe de prestations LG-23 «LG-23 Chiffres à cumuler avec FR.9531»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.04
  • FR.9532

FR.9532 | Supplément pour les dimanches et jours fériés de 50% par intervention
01.04.20 - 31.12.99 | Validité
Prestation % | 50.0%
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | Prestation % · RefCode nécessaire · Prestation brute
Chapitre | 07.04
Unité facturation | TP / + %
Selon les dispositions cantonales en matière de droit du travail.
Un supplément de 50% en sus des frais de personnel peut être facturé (position tarifaire FR.9511 et/ou FR.9512).
Le supplément pour les dimanches / jours fériés s'applique aux interventions commencées entre 00h00 et 24h00 du jour correspondant.
Le début de l'intervention est déterminant. (Début de l'intervention: en cas de sauvetage, l'intervention commence dès l'adoption de la mission; en cas de transport, l'intervention commence dès le départ de la base.)
Ne peut être cumulé avec la position tarifaire FR.9531 supplément de nuit.

Chiffre FR.9532 non cumulable avec
  • Prestation FR.9531 «Supplément de nuit de 25% par intervention»
Chiffre FR.9532 cumulable seulement avec
  • Groupe de prestations LG-24 «LG-24 Chiffres à cumuler avec FR.9532»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.05

07.05 | Frais supplémentaires
 | Selon les directives régionales, pas de cumul possible
FR.9541 | Paquet supplémentaire I
FR.9542 | Paquet supplémentaire II
FR.9543 | Autres dépenses justifiées


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.05
  • FR.9541

FR.9541 | Paquet supplémentaire I
01.04.20 - 31.12.99 | Validité
Prestation Pt | 80.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.05
Unité facturation | TP
Le paquet supplémentaire I comprend la télémétrie, des électrodes multifonctionnelles, l'oxygène, la médication et prestation similaire.
Ne peut pas être cumulé avec la position tarifaire FR.9542 paquet supplémentaire II.

Chiffre FR.9541 non cumulable avec
  • Prestation FR.9542 «Paquet supplémentaire II»
Chiffre FR.9541 cumulable seulement avec
  • Groupe de prestations LG-25 «LG-25 Chiffres à cumuler avec FR.9541»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.05
  • FR.9542

FR.9542 | Paquet supplémentaire II
01.04.20 - 31.12.99 | Validité
Prestation Pt | 320.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 07.05
Unité facturation | TP
Le paquet supplémentaire II comprend en sus le matériel et les médicaments utilisés pour une réanimation / l'induction de l'anesthésie / lors de polytraumatisme ou d'acte équivalent (en fonction de l'indication).
Sont inclus dans le paquet entre autres l'appareil de respiration, les appareils de compression thoracique, la minerve, la ceinture pelvienne et prestations équivalente.
Ne peut pas être cumulé avec la position tarifaire FR.9541 paquet supplémentaire I.

Chiffre FR.9542 non cumulable avec
  • Prestation FR.9541 «Paquet supplémentaire I»
Chiffre FR.9542 cumulable seulement avec
  • Groupe de prestations LG-26 «LG-26 Chiffres à cumuler avec FR.9542»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.05
  • FR.9543

FR.9543 | Autres dépenses justifiées
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 07.05
 |  | Unité facturation | TP
 |  | Les frais sans supplément doivent être justifiés avec les pièces originales. Tout rabais doit être reporté sur le montant de la facture.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.06

07.06 | Dispositions particulières
 | Les médicaments (excepté l'oxygène) et le matérial pour une intervention standard sont inclus dans le forfait de base. Y sont inclus par exemple le monitoring de base, l'infusion et la prise de sang ainsi que le linge et le petit matériel.
FR.9505 | Intervention sur place sans transport (pour mémoire)
FR.9533 | Plusieurs patients dans un véhicule (pour mémoire)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.06
  • FR.9505

FR.9505 | Intervention sur place sans transport (pour mémoire)
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.06
 |  | Unité facturation | TP / Prestation statistique
 |  | Les positions tarifaires suivantes peuvent être facturées: la taxe de base (position tarifaire FR.9501 ou FR.9502 ou FR.9503) l'indemnisation kilométrique (position tarifaire FR.9504) le personnel (position tarifaire FR.9511) le médecin urgentiste (position tarifaire FR.9512) le véhicule d'intervention du médecin urgentiste (position tarifaire FR.9521) l'inderminisation kilométrique du véhicule d'intervention du médecin urgentiste (position tarifaire FR.9522)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 07
  • Chap. 07.06
  • FR.9533

FR.9533 | Plusieurs patients dans un véhicule (pour mémoire)
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 07.06
 |  | Unité facturation | TP / Prestation statistique
 |  | Toutes les positions tarifaires pour l'ensemble de l'intervention à l'exception des frais supplémentaires seront réparties proportionellement entre les patients.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10

10 | GR Graubünden
Terminologie:
Transport primaire P Intervention / Transport primaire: premiers soins donnés à un patient sur le terrain et, le cas échéant, son transport vers un établissement de soins.
Transport secondaire S Intervention / Transport secondaire: transport d'un patient d'un établissement de soins à un autre. Organisation des interventions de sauvetage (pour interventions primaires et secondaires)
Intervention primaire P1: intervention immédiate avec signaux prioritaires pour les cas d'urgence avec probabilité d'une atteinte avérée ou suspectée des fonctions vitales.
Intervention primaire P2: intervention immédiate pour des cas d'urgence sans atteinte des fonctions vitales.
Intervention primaire P3: intervention programmée. Le moment du transport est généralement convenu. Transport secondaire: les transports secondaires pour lesquelles les assureurs AA/AI/AM sont les donneurs d'ordre, sont indemnisés comme une intervention primaire P3.
Définition de la durée d'intervention:
Début de l'intervention: En cas de sauvetage, l'intervention commence dès l'acceptation de la mission; en cas de transport, l'intervention commence dès le départ de la base.
Fin de l'intervention: le véhicule utilisé lors de l'intervention est à nouveau prêt à intervenir depuis la base. Lorsqu'il y a une seconde intervention avant la fin de la première intervention, les frais de remise en état du véhicule sont partagés entre les personnes prises en charge.
10.01 | Transport primaires / Prestations de base
10.02 | Personnel
10.03 | Médecin urgentiste
10.04 | Prestations supplémentaires
10.05 | Frais supplémentaires
10.06 | Dispositions particulières


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.01

10.01 | Transport primaires / Prestations de base
GR.9501 | Taxe de base de l'intervention primaire P1, forfait
GR.9502 | Taxe de base intervention primaire P2, forfait
GR.9503 | Taxe de base intervention primaire P3, forfait
GR.9504 | Ambulance, Indemnisation kilométrique par km


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.01
  • GR.9501

GR.9501 | Taxe de base de l'intervention primaire P1, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 390.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.01
Unité facturation | TP
Membre du GP | LG-31, LG-32, LG-35, LG-36, LG-37
Intervention immédiate avec signaux prioritaires pour les cas d'urgence avec probabilité d'une atteinte avérée ou suspectée des fonctions vitales. La taxe de base englobe l'organisation des interventions, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule). S'il n'y a que l'octroi de soins sur les lieux sans transport, la position GR.9505 doit être saisie pour mémoire dans la facture. Si plusieurs patients sont transportés dans un véhicule, la position GR.9533 doit être saisie pour mémoire dans la facture. Ne peut pas être cumulée avec la position GR.9502 intervention primaire P2 et la position GR.9503 intervention primaire P3.

Chiffre GR.9501 non cumulable avec
  • Prestation GR.9502 «Taxe de base intervention primaire P2, forfait»
  • Prestation GR.9503 «Taxe de base intervention primaire P3, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.01
  • GR.9502

GR.9502 | Taxe de base intervention primaire P2, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 390.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.01
Unité facturation | TP
Membre du GP | LG-31, LG-32, LG-35, LG-36, LG-37
Intervention immédiate pour des cas d'urgence sans atteinte des fonctions vitales.
La taxe englobe la position d'intervention, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position tarifaire GR.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position tarifaire GR.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position tarifaire GR.9501 intervention primaire P1 et la position tarifaire GR.9503 intervention primaire P3.

Chiffre GR.9502 non cumulable avec
  • Prestation GR.9501 «Taxe de base de l'intervention primaire P1, forfait»
  • Prestation GR.9503 «Taxe de base intervention primaire P3, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.01
  • GR.9503

GR.9503 | Taxe de base intervention primaire P3, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 200.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.01
Unité facturation | TP
Membre du GP | LG-35, LG-36, LG-37
Intervention programmée.
Le moment du transport est généralement convenu.
La taxe englobe la position d'intervention, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
Transport secondaire: les transports secondaires pour lesquelles les assureurs AA/AI/AM sont les donneurs d'ordre, seront indemnisés comme une intervention primaire P3.
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position tarifaire GR.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position tarifaire GR.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position tarifaire GR.9501 intervention primaire P1 et la position tarifaire GR.9502 intervention primaire P2.

Chiffre GR.9503 non cumulable avec
  • Prestation GR.9501 «Taxe de base de l'intervention primaire P1, forfait»
  • Prestation GR.9502 «Taxe de base intervention primaire P2, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.01
  • GR.9504

GR.9504 | Ambulance, Indemnisation kilométrique par km
01.04.20 - 31.12.99 | Validité
Prestation Pt | 4.20
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.01
Unité facturation | TP
Le prix au kilomètre couvre tous les coûts du véhicule utilisé (amortissement et les coûts d'exploitation).

Chiffre GR.9504 cumulable seulement avec
  • Groupe de prestations LG-31 «LG-31 Chiffres à cumuler avec GR.9504»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.02

10.02 | Personnel
 | Le personnel est facturé pour un maximum de deux personnes (chauffeur compris, médecin non compris)
GR.9511 | Personnel divers, par personne, par période de 15 minutes entamée


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.02
  • GR.9511

GR.9511 | Personnel divers, par personne, par période de 15 minutes entamée
01.04.20 - 31.12.99 | Validité
Prestation Pt | 37.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.02
Unité facturation | TP
Membre du GP | LG-33, LG-34
Ambulancier ES / Technicien ambulancier / Bachelor of Sciences en soins infirmier HES-SO / Infirmier ES / Aide de transport

Chiffre GR.9511 cumulable seulement avec
  • Groupe de prestations LG-32 «LG-32 Chiffres à cumuler avec GR.9511»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.03

10.03 | Médecin urgentiste
GR.9512 | Médecin urgentiste, par personne, par période de 15 minutes entamée
GR.9521 | Véhicule d'intervention du médecin urgentiste y compris le chauffeur
GR.9522 | Véhicule d'intervention du médecin urgentiste, prix au kilomètre


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.03
  • GR.9512

GR.9512 | Médecin urgentiste, par personne, par période de 15 minutes entamée
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 65.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.03
 |  | Unité facturation | TP
 |  | Membre du GP | LG-33, LG-34


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.03
  • GR.9521

GR.9521 | Véhicule d'intervention du médecin urgentiste y compris le chauffeur
01.04.20 - 31.12.99 | Validité
Prestation Pt | 150.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.03
Unité facturation | TP
Forfait d'acheminement

Chiffre GR.9521 cumulable seulement avec
  • Prestation GR.9512 «Médecin urgentiste, par personne, par période de 15 minutes entamée»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.03
  • GR.9522

GR.9522 | Véhicule d'intervention du médecin urgentiste, prix au kilomètre
01.04.20 - 31.12.99 | Validité
Prestation Pt | 3.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.03
Unité facturation | TP
Le prix au kilomètre couvre tous les coûts du véhicule utilisé (amortissement et les coûts d'exploitation).

Chiffre GR.9522 cumulable seulement avec
  • Prestation GR.9521 «Véhicule d'intervention du médecin urgentiste y compris le chauffeur»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.04

10.04 | Prestations supplémentaires
 | Pas de cumul possible
GR.9531 | Supplément de nuit de 25% par intervention
GR.9532 | Supplément pour les dimanches et jours fériés de 25% par intervention


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.04
  • GR.9531

GR.9531 | Supplément de nuit de 25% par intervention
01.04.20 - 31.12.99 | Validité
Prestation % | 25.0%
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | Prestation % · RefCode nécessaire · Prestation brute
Chapitre | 10.04
Unité facturation | TP / + %
Selon les dispositions cantonales en matière de droit du travail.
Un supplément de 25% en sus des frais de personnel peut être facturé (position tarifaire GR.9511 et/ou GR.9512). Le supplément de nuit s'applique entre 20h00 jusqu'à 06h00. Le début de l'intervention est déterminant. (Début de l'intervention: en cas de sauvetage, l'intervention commence dès l'adoption de la mission; en cas de transport, l'intervention commence dès le départ de la base.)
Ne peut pas être cumulé avec la position tarifaire GR.9532 supplément pour week-end et jour férié.

Chiffre GR.9531 non cumulable avec
  • Prestation GR.9532 «Supplément pour les dimanches et jours fériés de 25% par intervention»
Chiffre GR.9531 cumulable seulement avec
  • Groupe de prestations LG-33 «LG-33 Chiffres à cumuler avec GR.9531»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.04
  • GR.9532

GR.9532 | Supplément pour les dimanches et jours fériés de 25% par intervention
01.04.20 - 31.12.99 | Validité
Prestation % | 50.0%
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | Prestation % · RefCode nécessaire · Prestation brute
Chapitre | 10.04
Unité facturation | TP / + %
Selon les dispositions cantonales en matière de droit du travail.
Un supplément de 25% en sus des frais de personnel peut être facturé (position tarifaire GR.9511 et/ou GR.9512).
Le supplément pour les dimanches / jours fériés s'applique aux interventions commencées entre 00h00 et 24h00 du jour correspondant. Le début de l'intervention est déterminant. (Début de l'intervention: en cas de sauvetage, l'intervention commence dès l'adoption de la mission; en cas de transport, l'intervention commence dès le départ de la base.)
Ne peut être cumulé avec la position tarifaire GR.9531 supplément de nuit.

Chiffre GR.9532 non cumulable avec
  • Prestation GR.9531 «Supplément de nuit de 25% par intervention»
Chiffre GR.9532 cumulable seulement avec
  • Groupe de prestations LG-34 «LG-34 Chiffres à cumuler avec GR.9532»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.05

10.05 | Frais supplémentaires
 | Selon les directives régionales, pas de cumul possible
GR.9541 | Paquet supplémentaire I
GR.9542 | Paquet supplémentaire II
GR.9543 | Autres dépenses justifiées
GR.9544 | Motoneige


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.05
  • GR.9541

GR.9541 | Paquet supplémentaire I
01.04.20 - 31.12.99 | Validité
Prestation Pt | 80.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.05
Unité facturation | TP
Le paquet supplémentaire I comprend la télémétrie, des électrodes multifonctionnelles, l'oxygène, la médication et prestation similaire.
Ne peut pas être cumulé avec la position tarifaire GR.9542 paquet supplémentaire II.

Chiffre GR.9541 non cumulable avec
  • Prestation GR.9542 «Paquet supplémentaire II»
Chiffre GR.9541 cumulable seulement avec
  • Groupe de prestations LG-35 «LG-35 Chiffres à cumuler avec GR.9541»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.05
  • GR.9542

GR.9542 | Paquet supplémentaire II
01.04.20 - 31.12.99 | Validité
Prestation Pt | 320.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.05
Unité facturation | TP
Le paquet supplémentaire II comprend en sus le matériel et les médicaments utilisés pour une réanimation / l'induction de l'anesthésie / lors de polytraumatisme ou d'acte équivalent (en fonction de l'indication).
Sont inclus dans le paquet entre autres l'appareil de respiration, les appareils de compression thoracique, la minerve, la ceinture pelvienne et prestations équivalente.
Ne peut pas être cumulé avec la position tarifaire GR.9541 paquet supplémentaire I.

Chiffre GR.9542 non cumulable avec
  • Prestation GR.9541 «Paquet supplémentaire I»
Chiffre GR.9542 cumulable seulement avec
  • Groupe de prestations LG-36 «LG-36 Chiffres à cumuler avec GR.9542»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.05
  • GR.9543

GR.9543 | Autres dépenses justifiées
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 350.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.05
 |  | Unité facturation | TP
 |  | Les frais sans supplément doivent être justifiés avec les pièces originales. Tout rabais doit être reporté sur le montant de la facture.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.05
  • GR.9544

GR.9544 | Motoneige
01.04.20 - 31.12.99 | Validité
Prestation Pt | 420.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 10.05
Unité facturation | TP
Motoneige/Quad

Chiffre GR.9544 cumulable seulement avec
  • Groupe de prestations LG-37 «LG-37 Chiffres à cumuler avec GR.9544»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.06

10.06 | Dispositions particulières
 | Les médicaments (excepté l'oxygène) et le matérial pour une intervention standard sont inclus dans le forfait de base. Y sont inclus par exemple le monitoring de base, l'infusion et la prise de sang ainsi que le linge et le petit matériel.
GR.9505 | Intervention sur place sans transport (pour mémoire)
GR.9533 | Plusieurs patients dans un véhicule (pour mémoire)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.06
  • GR.9505

GR.9505 | Intervention sur place sans transport (pour mémoire)
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06
 |  | Unité facturation | TP / Prestation statistique
 |  | Les positions tarifaires suivantes peuvent être facturées: la taxe de base (position tarifaire GR.9501 ou GR.9502 ou GR.9503) l'indemnisation kilométrique (position tarifaire GR.9504) le personnel (position tarifaire GR.9511) le médecin urgentiste (position tarifaire GR.9512) le véhicule d'intervention du médecin urgentiste (position tarifaire GR.9521) l'inderminisation kilométrique du véhicule d'intervention du médecin urgentiste (position tarifaire GR.9522)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 10
  • Chap. 10.06
  • GR.9533

GR.9533 | Plusieurs patients dans un véhicule (pour mémoire)
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 10.06
 |  | Unité facturation | TP / Prestation statistique
 |  | Toutes les positions tarifaires pour l'ensemble de l'intervention à l'exception des frais supplémentaires seront réparties proportionellement entre les patients.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19

19 | SZ Schwyz
Terminologie:
Transport primaire P Intervention / Transport primaire: premiers soins donnés à un patient sur le terrain et, le cas échéant, son transport vers un établissement de soins.
Transport secondaire S Intervention / Transport secondaire: transport d'un patient d'un établissement de soins à un autre. Organisation des interventions de sauvetage (pour interventions primaires et secondaires)
Intervention primaire P1: intervention immédiate avec signaux prioritaires pour les cas d'urgence avec probabilité d'une atteinte avérée ou suspectée des fonctions vitales.
Intervention primaire P2: intervention immédiate pour des cas d'urgence sans atteinte des fonctions vitales.
Intervention primaire P3: intervention programmée. Le moment du transport est généralement convenu. Transport secondaire: les transports secondaires pour lesquelles les assureurs AA/AI/AM sont les donneurs d'ordre, sont indemnisés comme une intervention primaire P3.
Définition de la durée d'intervention:
Début de l'intervention: En cas de sauvetage, l'intervention commence dès l'acceptation de la mission; en cas de transport, l'intervention commence dès le départ de la base.
Fin de l'intervention: le véhicule utilisé lors de l'intervention est à nouveau prêt à intervenir depuis la base. Lorsqu'il y a une seconde intervention avant la fin de la première intervention, les frais de remise en état du véhicule sont partagés entre les personnes prises en charge.
19.01 | Transport primaires / Prestations de base
19.02 | Personnel
19.03 | Médecin urgentiste
19.04 | Prestations supplémentaires
19.05 | Frais supplémentaires
19.06 | Dispositions particulières


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.01

19.01 | Transport primaires / Prestations de base
SZ.9501 | Taxe de base de l'intervention primaire P1, forfait
SZ.9502 | Taxe de base intervention primaire P2, forfait
SZ.9503 | Taxe de base intervention primaire P3, forfait
SZ.9504 | Ambulance, Indemnisation kilométrique par km


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.01
  • SZ.9501

SZ.9501 | Taxe de base de l'intervention primaire P1, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 300.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 19.01
Unité facturation | TP
Membre du GP | LG-41, LG-42, LG-45, LG-46
Intervention immédiate avec signaux prioritaires pour les cas d'urgence avec probabilité d'une atteinte avérée ou suspectée des fonctions vitales.
La taxe de base englobe l'organisation des interventions, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position SZ.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position SZ.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position SZ.9502 intervention primaire P2 et la position SZ.9503 intervention primaire P3.

Chiffre SZ.9501 non cumulable avec
  • Prestation SZ.9502 «Taxe de base intervention primaire P2, forfait»
  • Prestation SZ.9503 «Taxe de base intervention primaire P3, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.01
  • SZ.9502

SZ.9502 | Taxe de base intervention primaire P2, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 300.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 19.01
Unité facturation | TP
Membre du GP | LG-41, LG-42, LG-45, LG-46
Intervention immédiate pour des cas d'urgence sans atteinte des fonctions vitales.
La taxe englobe la position d'intervention, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position tarifaire SZ.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position tarifaire SZ.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position tarifaire SZ.9501 intervention primaire P1 et la position tarifaire SZ.9503 intervention primaire P3.

Chiffre SZ.9502 non cumulable avec
  • Prestation SZ.9501 «Taxe de base de l'intervention primaire P1, forfait»
  • Prestation SZ.9503 «Taxe de base intervention primaire P3, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.01
  • SZ.9503

SZ.9503 | Taxe de base intervention primaire P3, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 200.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 19.01
Unité facturation | TP
Membre du GP | LG-41, LG-42, LG-45, LG-46
Intervention programmée.
Le moment du transport est généralement convenu.
La taxe englobe la position d'intervention, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
Transport secondaire: les transports secondaires pour lesquelles les assureurs AA/AI/AM sont les donneurs d'ordre, seront indemnisés comme une intervention primaire P3.
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position tarifaire SZ.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position tarifaire SZ.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position tarifaire SZ.9501 intervention primaire P1 et la position tarifaire SZ.9502 intervention primaire P2.

Chiffre SZ.9503 non cumulable avec
  • Prestation SZ.9501 «Taxe de base de l'intervention primaire P1, forfait»
  • Prestation SZ.9502 «Taxe de base intervention primaire P2, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.01
  • SZ.9504

SZ.9504 | Ambulance, Indemnisation kilométrique par km
01.04.20 - 31.12.99 | Validité
Prestation Pt | 3.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 19.01
Unité facturation | TP
Le prix au kilomètre couvre tous les coûts du véhicule utilisé (amortissement et les coûts d'exploitation).

Chiffre SZ.9504 cumulable seulement avec
  • Groupe de prestations LG-41 «LG-41 Chiffres à cumuler avec SZ.9504»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.02

19.02 | Personnel
 | Le personnel est facturé pour un maximum de deux personnes (chauffeur compris, médecin non compris)
SZ.9511 | Personnel divers, par personne, par période de 15 minutes entamée


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.02
  • SZ.9511

SZ.9511 | Personnel divers, par personne, par période de 15 minutes entamée
01.04.20 - 31.12.99 | Validité
Prestation Pt | 25.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 19.02
Unité facturation | TP
Membre du GP | LG-43, LG-44
Ambulancier ES / Technicien ambulancier / Bachelor of Sciences en soins infirmier HES-SO / Infirmier ES / Aide de transport

Chiffre SZ.9511 cumulable seulement avec
  • Groupe de prestations LG-42 «LG-42 Chiffres à cumuler avec SZ.9511»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.03

19.03 | Médecin urgentiste
SZ.9512 | Médecin urgentiste, par personne, par période de 15 minutes entamée
SZ.9521 | Véhicule d'intervention du médecin urgentiste y compris le chauffeur
SZ.9522 | Véhicule d'intervention du médecin urgentiste, prix au kilomètre


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.03
  • SZ.9512

SZ.9512 | Médecin urgentiste, par personne, par période de 15 minutes entamée
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 19.03
 |  | Unité facturation | TP
 |  | Membre du GP | LG-43, LG-44


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.03
  • SZ.9521

SZ.9521 | Véhicule d'intervention du médecin urgentiste y compris le chauffeur
01.04.20 - 31.12.99 | Validité
Prestation Pt | 150.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 19.03
Unité facturation | TP
Forfait d'acheminement

Chiffre SZ.9521 cumulable seulement avec
  • Prestation SZ.9512 «Médecin urgentiste, par personne, par période de 15 minutes entamée»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.03
  • SZ.9522

SZ.9522 | Véhicule d'intervention du médecin urgentiste, prix au kilomètre
01.04.20 - 31.12.99 | Validité
Prestation Pt | 3.80
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 19.03
Unité facturation | TP
Le prix au kilomètre couvre tous les coûts du véhicule utilisé (amortissement et les coûts d'exploitation).

Chiffre SZ.9522 cumulable seulement avec
  • Prestation SZ.9521 «Véhicule d'intervention du médecin urgentiste y compris le chauffeur»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.04

19.04 | Prestations supplémentaires
 | Pas de cumul possible
SZ.9531 | Supplément de nuit de 25% par intervention
SZ.9532 | Supplément pour les dimanches et jours fériés de 25% par intervention


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.04
  • SZ.9531

SZ.9531 | Supplément de nuit de 25% par intervention
01.04.20 - 31.12.99 | Validité
Prestation % | 25.0%
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | Prestation % · RefCode nécessaire · Prestation brute
Chapitre | 19.04
Unité facturation | TP / + %
Selon les dispositions cantonales en matière de droit du travail.
Un supplément de 25% en sus des frais de personnel peut être facturé (position tarifaire SZ.9511 et/ou SZ.9512).
Le supplément de nuit s'applique entre 20h00 jusqu'à 06h00. Le début de l'intervention est déterminant. (Début de l'intervention: en cas de sauvetage, l'intervention commence dès l'adoption de la mission; en cas de transport, l'intervention commence dès le départ de la base.)
Ne peut pas être cumulé avec la position tarifaire SZ.9532 supplément pour week-end et jour férié.

Chiffre SZ.9531 non cumulable avec
  • Prestation SZ.9532 «Supplément pour les dimanches et jours fériés de 25% par intervention»
Chiffre SZ.9531 cumulable seulement avec
  • Groupe de prestations LG-43 «LG-43 Chiffres à cumuler avec SZ.9531»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.04
  • SZ.9532

SZ.9532 | Supplément pour les dimanches et jours fériés de 25% par intervention
01.04.20 - 31.12.99 | Validité
Prestation % | 25.0%
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | Prestation % · RefCode nécessaire · Prestation brute
Chapitre | 19.04
Unité facturation | TP / + %
Selon les dispositions cantonales en matière de droit du travail.
Un supplément de 25% en sus des frais de personnel peut être facturé (position tarifaire SZ.9511 et/ou SZ.9512). Le supplément pour les dimanches / jours fériés s'applique aux interventions commencées entre 00h00 et 24h00 du jour correspondant.
Le début de l'intervention est déterminant. (Début de l'intervention: en cas de sauvetage, l'intervention commence dès l'adoption de la mission; en cas de transport, l'intervention commence dès le départ de la base.)
Ne peut être cumulé avec la position tarifaire SZ.9531 supplément de nuit.

Chiffre SZ.9532 non cumulable avec
  • Prestation SZ.9531 «Supplément de nuit de 25% par intervention»
Chiffre SZ.9532 cumulable seulement avec
  • Groupe de prestations LG-44 «LG-44 Chiffres à cumuler avec SZ.9532»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.05

19.05 | Frais supplémentaires
 | Selon les directives régionales, pas de cumul possible
SZ.9541 | Paquet supplémentaire I
SZ.9542 | Paquet supplémentaire II
SZ.9543 | Autres dépenses justifiées


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.05
  • SZ.9541

SZ.9541 | Paquet supplémentaire I
01.04.20 - 31.12.99 | Validité
Prestation Pt | 80.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 19.05
Unité facturation | TP
Le paquet supplémentaire I comprend la télémétrie, des électrodes multifonctionnelles, l'oxygène, la médication et prestation similaire.
Ne peut pas être cumulé avec la position tarifaire SZ.9542 paquet supplémentaire II.

Chiffre SZ.9541 non cumulable avec
  • Prestation SZ.9542 «Paquet supplémentaire II»
Chiffre SZ.9541 cumulable seulement avec
  • Groupe de prestations LG-45 «LG-45 Chiffres à cumuler avec SZ.9541»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.05
  • SZ.9542

SZ.9542 | Paquet supplémentaire II
01.04.20 - 31.12.99 | Validité
Prestation Pt | 320.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 19.05
Unité facturation | TP
Le paquet supplémentaire II comprend en sus le matériel et les médicaments utilisés pour une réanimation / l'induction de l'anesthésie / lors de polytraumatisme ou d'acte équivalent (en fonction de l'indication).
Sont inclus dans le paquet entre autres l'appareil de respiration, les appareils de compression thoracique, la minerve, la ceinture pelvienne et prestations équivalente.
Ne peut pas être cumulé avec la position tarifaire SZ.9541 paquet supplémentaire I.

Chiffre SZ.9542 non cumulable avec
  • Prestation SZ.9541 «Paquet supplémentaire I»
Chiffre SZ.9542 cumulable seulement avec
  • Groupe de prestations LG-46 «LG-46 Chiffres à cumuler avec SZ.9542»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.05
  • SZ.9543

SZ.9543 | Autres dépenses justifiées
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 19.05
 |  | Unité facturation | TP
 |  | Les frais sans supplément doivent être justifiés avec les pièces originales. Tout rabais doit être reporté sur le montant de la facture.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.06

19.06 | Dispositions particulières
 | Les médicaments (excepté l'oxygène) et le matérial pour une intervention standard sont inclus dans le forfait de base. Y sont inclus par exemple le monitoring de base, l'infusion et la prise de sang ainsi que le linge et le petit matériel.
SZ.9505 | Intervention sur place sans transport (pour mémoire)
SZ.9533 | Plusieurs patients dans un véhicule (pour mémoire)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.06
  • SZ.9505

SZ.9505 | Intervention sur place sans transport (pour mémoire)
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 19.06
 |  | Unité facturation | TP / Prestation statistique
 |  | Les positions tarifaires suivantes peuvent être facturées: la taxe de base (position tarifaire SZ.9501 ou SZ.9502 ou SZ.9503) l'indemnisation kilométrique (position tarifaire SZ.9504) le personnel (position tarifaire SZ.9511) le médecin urgentiste (position tarifaire SZ.9512) le véhicule d'intervention du médecin urgentiste (position tarifaire SZ.9521) l'inderminisation kilométrique du véhicule d'intervention du médecin urgentiste (position tarifaire SZ.9522)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 19
  • Chap. 19.06
  • SZ.9533

SZ.9533 | Plusieurs patients dans un véhicule (pour mémoire)
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 19.06
 |  | Unité facturation | TP / Prestation statistique
 |  | Toutes les positions tarifaires pour l'ensemble de l'intervention à l'exception des frais supplémentaires seront réparties proportionellement entre les patients.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24

24 | VS Valais
Terminologie:
Transport primaire P Intervention / Transport primaire: premiers soins donnés à un patient sur le terrain et, le cas échéant, son transport vers un établissement de soins.
Transport secondaire S Intervention / Transport secondaire: transport d'un patient d'un établissement de soins à un autre. Organisation des interventions de sauvetage (pour interventions primaires et secondaires)
Intervention primaire P1: intervention immédiate avec signaux prioritaires pour les cas d'urgence avec probabilité d'une atteinte avérée ou suspectée des fonctions vitales.
Intervention primaire P2: intervention immédiate pour des cas d'urgence sans atteinte des fonctions vitales.
Intervention primaire P3: intervention programmée. Le moment du transport est généralement convenu. Transport secondaire: les transports secondaires pour lesquelles les assureurs AA/AI/AM sont les donneurs d'ordre, sont indemnisés comme une intervention primaire P3.
Définition de la durée d'intervention:
Début de l'intervention: En cas de sauvetage, l'intervention commence dès l'acceptation de la mission; en cas de transport, l'intervention commence dès le départ de la base.
Fin de l'intervention: le véhicule utilisé lors de l'intervention est à nouveau prêt à intervenir depuis la base. Lorsqu'il y a une seconde intervention avant la fin de la première intervention, les frais de remise en état du véhicule sont partagés entre les personnes prises en charge.
24.01 | Transport primaires / Prestations de base
24.02 | Personnel
24.03 | Médecin urgentiste
24.04 | Prestations supplémentaires
24.05 | Frais supplémentaires
24.06 | Dispositions particulières


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.01

24.01 | Transport primaires / Prestations de base
VS.9501 | Taxe de base de l'intervention primaire P1, forfait
VS.9502 | Taxe de base intervention primaire P2, forfait
VS.9503 | Taxe de base intervention primaire P3, forfait
VS.9504 | Ambulance, Indemnisation kilométrique par km


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.01
  • VS.9501

VS.9501 | Taxe de base de l'intervention primaire P1, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 300.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 24.01
Unité facturation | TP
Membre du GP | LG-51, LG-52, LG-55, LG-56
Intervention immédiate avec signaux prioritaires pour les cas d'urgence avec probabilité d'une atteinte avérée ou suspectée des fonctions vitales.
La taxe de base englobe l'organisation des interventions, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position VS.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position VS.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position VS.9502 intervention primaire P2 et la position VS.9503 intervention primaire P3.

Chiffre VS.9501 non cumulable avec
  • Prestation VS.9502 «Taxe de base intervention primaire P2, forfait»
  • Prestation VS.9503 «Taxe de base intervention primaire P3, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.01
  • VS.9502

VS.9502 | Taxe de base intervention primaire P2, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 300.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 24.01
Unité facturation | TP
Membre du GP | LG-51, LG-52, LG-55, LG-56
Intervention immédiate pour des cas d'urgence sans atteinte des fonctions vitales.
La taxe englobe la position d'intervention, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position tarifaire VS.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position tarifaire VS.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position tarifaire VS.9501 intervention primaire P1 et la position tarifaire VS.9503 intervention primaire P3.

Chiffre VS.9502 non cumulable avec
  • Prestation VS.9501 «Taxe de base de l'intervention primaire P1, forfait»
  • Prestation VS.9503 «Taxe de base intervention primaire P3, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.01
  • VS.9503

VS.9503 | Taxe de base intervention primaire P3, forfait
01.04.20 - 31.12.99 | Validité
Prestation Pt | 200.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 24.01
Unité facturation | TP
Membre du GP | LG-51, LG-52, LG-55, LG-56
Intervention programmée.
Le moment du transport est généralement convenu.
La taxe englobe la position d'intervention, les coûts d'infrastructure et les services de piquet (y compris désinfection/nettoyage/changement du linge du véhicule).
Transport secondaire: les transports secondaires pour lesquelles les assureurs AA/AI/AM sont les donneurs d'ordre, seront indemnisés comme une intervention primaire P3.
S'il n'y a que l'octroi de soins sur les lieux sans transport, la position tarifaire VS.9505 doit être saisie pour mémoire dans la facture.
Si plusieurs patients sont transportés dans un véhicule, la position tarifaire VS.9533 doit être saisie pour mémoire dans la facture.
Ne peut pas être cumulée avec la position tarifaire VS.9501 intervention primaire P1 et la position tarifaire VS.9502 intervention primaire P2.

Chiffre VS.9503 non cumulable avec
  • Prestation VS.9501 «Taxe de base de l'intervention primaire P1, forfait»
  • Prestation VS.9502 «Taxe de base intervention primaire P2, forfait»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.01
  • VS.9504

VS.9504 | Ambulance, Indemnisation kilométrique par km
01.04.20 - 31.12.99 | Validité
Prestation Pt | 4.50
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 24.01
Unité facturation | TP
Le prix au kilomètre couvre tous les coûts du véhicule utilisé (amortissement et les coûts d'exploitation).

Chiffre VS.9504 cumulable seulement avec
  • Groupe de prestations LG-51 «LG-51 Chiffres à cumuler avec VS.9504»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.02

24.02 | Personnel
 | Le personnel est facturé pour un maximum de deux personnes (chauffeur compris, médecin non compris)
VS.9511 | Personnel divers, par personne, par période de 15 minutes entamée


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.02
  • VS.9511

VS.9511 | Personnel divers, par personne, par période de 15 minutes entamée
01.04.20 - 31.12.99 | Validité
Prestation Pt | 35.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 24.02
Unité facturation | TP
Membre du GP | LG-53, LG-54
Ambulancier ES / Technicien ambulancier / Bachelor of Sciences en soins infirmier HES-SO / Infirmier ES / Aide de transport

Chiffre VS.9511 cumulable seulement avec
  • Groupe de prestations LG-52 «LG-52 Chiffres à cumuler avec VS.9511»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.03

24.03 | Médecin urgentiste
VS.9512 | Médecin urgentiste, par personne, par période de 15 minutes entamée
VS.9521 | Véhicule d'intervention du médecin urgentiste y compris le chauffeur
VS.9522 | Véhicule d'intervention du médecin urgentiste, prix au kilomètre


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.03
  • VS.9512

VS.9512 | Médecin urgentiste, par personne, par période de 15 minutes entamée
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 75.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 24.03
 |  | Unité facturation | TP
 |  | Membre du GP | LG-53, LG-54


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.03
  • VS.9521

VS.9521 | Véhicule d'intervention du médecin urgentiste y compris le chauffeur
01.04.20 - 31.12.99 | Validité
Prestation Pt | 140.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 24.03
Unité facturation | TP
Forfait d'acheminement

Chiffre VS.9521 cumulable seulement avec
  • Prestation VS.9512 «Médecin urgentiste, par personne, par période de 15 minutes entamée»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.03
  • VS.9522

VS.9522 | Véhicule d'intervention du médecin urgentiste, prix au kilomètre
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 24.03
 |  | Unité facturation | TP
 |  | Le prix au kilomètre couvre tous les coûts du véhicule utilisé (amortissement et les coûts d'exploitation).


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.04

24.04 | Prestations supplémentaires
 | Pas de cumul possible
VS.9531 | Supplément de nuit de 25% par intervention
VS.9532 | Supplément pour les dimanches et jours fériés de 25% par intervention


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.04
  • VS.9531

VS.9531 | Supplément de nuit de 25% par intervention
01.04.20 - 31.12.99 | Validité
Prestation % | 25.0%
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | Prestation % · RefCode nécessaire · Prestation brute
Chapitre | 24.04
Unité facturation | TP / + %
Selon les dispositions cantonales en matière de droit du travail.
Un supplément de 25% en sus des frais de personnel peut être facturé (position tarifaire VS.9511 et/ou VS.9512). Le supplément de nuit s'applique entre 20h00 jusqu'à 06h00. Le début de l'intervention est déterminant. (Début de l'intervention: en cas de sauvetage, l'intervention commence dès l'adoption de la mission; en cas de transport, l'intervention commence dès le départ de la base.)
Ne peut pas être cumulé avec la position tarifaire VS.9532 supplément pour week-end et jour férié.

Chiffre VS.9531 non cumulable avec
  • Prestation VS.9532 «Supplément pour les dimanches et jours fériés de 25% par intervention»
Chiffre VS.9531 cumulable seulement avec
  • Groupe de prestations LG-53 «LG-53 Chiffres à cumuler avec VS.9531»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.04
  • VS.9532

VS.9532 | Supplément pour les dimanches et jours fériés de 25% par intervention
01.04.20 - 31.12.99 | Validité
Prestation % | 25.0%
Code de réf. | nécessaire
Taux de TVA | Aucun taux
Propriétés | Prestation % · RefCode nécessaire · Prestation brute
Chapitre | 24.04
Unité facturation | TP / + %
Selon les dispositions cantonales en matière de droit du travail.
Un supplément de 25% en sus des frais de personnel peut être facturé (position tarifaire VS.9511 et/ou VS.9512).
Le supplément pour les dimanches / jours fériés s'applique aux interventions commencées entre 00h00 et 24h00 du jour correspondant. Le début de l'intervention est déterminant. (Début de l'intervention: en cas de sauvetage, l'intervention commence dès l'adoption de la mission; en cas de transport, l'intervention commence dès le départ de la base.)
Ne peut être cumulé avec la position tarifaire VS.9531 supplément de nuit.

Chiffre VS.9532 non cumulable avec
  • Prestation VS.9531 «Supplément de nuit de 25% par intervention»
Chiffre VS.9532 cumulable seulement avec
  • Groupe de prestations LG-54 «LG-54 Chiffres à cumuler avec VS.9532»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.05

24.05 | Frais supplémentaires
 | Selon les directives régionales, pas de cumul possible
VS.9541 | Paquet supplémentaire I
VS.9542 | Paquet supplémentaire II
VS.9543 | Autres dépenses justifiées


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.05
  • VS.9541

VS.9541 | Paquet supplémentaire I
01.04.20 - 31.12.99 | Validité
Prestation Pt | 80.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 24.05
Unité facturation | TP
Le paquet supplémentaire I comprend la télémétrie, des électrodes multifonctionnelles, l'oxygène, la médication et prestation similaire. Ne peut pas être cumulé avec la position tarifaire VS.9542 paquet supplémentaire II.

Chiffre VS.9541 non cumulable avec
  • Prestation VS.9542 «Paquet supplémentaire II»
Chiffre VS.9541 cumulable seulement avec
  • Groupe de prestations LG-55 «LG-55 Chiffres à cumuler avec VS.9541»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.05
  • VS.9542

VS.9542 | Paquet supplémentaire II
01.04.20 - 31.12.99 | Validité
Prestation Pt | 320.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 24.05
Unité facturation | TP
Le paquet supplémentaire II comprend en sus le matériel et les médicaments utilisés pour une réanimation / l'induction de l'anesthésie / lors de polytraumatisme ou d'acte équivalent (en fonction de l'indication).
Sont inclus dans le paquet entre autres l'appareil de respiration, les appareils de compression thoracique, la minerve, la ceinture pelvienne et prestations équivalente.
Ne peut pas être cumulé avec la position tarifaire VS.9541 paquet supplémentaire I.

Chiffre VS.9542 non cumulable avec
  • Prestation VS.9541 «Paquet supplémentaire I»
Chiffre VS.9542 cumulable seulement avec
  • Groupe de prestations LG-56 «LG-56 Chiffres à cumuler avec VS.9542»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.05
  • VS.9543

VS.9543 | Autres dépenses justifiées
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | > 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation variable · Prestation brute
 |  | Chapitre | 24.05
 |  | Unité facturation | TP
 |  | Les frais sans supplément doivent être justifiés avec les pièces originales. Tout rabais doit être reporté sur le montant de la facture.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.06

24.06 | Dispositions particulières
 | Les médicaments (excepté l'oxygène) et le matérial pour une intervention standard sont inclus dans le forfait de base. Y sont inclus par exemple le monitoring de base, l'infusion et la prise de sang ainsi que le linge et le petit matériel.
VS.9505 | Intervention sur place sans transport (pour mémoire)
VS.9533 | Plusieurs patients dans un véhicule (pour mémoire)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.06
  • VS.9505

VS.9505 | Intervention sur place sans transport (pour mémoire)
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 24.06
 |  | Unité facturation | TP / Prestation statistique
 |  | Les positions tarifaires suivantes peuvent être facturées: la taxe de base (position tarifaire VS.9501 ou VS.9502 ou VS.9503) l'indemnisation kilométrique (position tarifaire VS.9504) le personnel (position tarifaire VS.9511) le médecin urgentiste (position tarifaire VS.9512) le véhicule d'intervention du médecin urgentiste (position tarifaire VS.9521) l'inderminisation kilométrique du véhicule d'intervention du médecin urgentiste (position tarifaire VS.9522)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 24
  • Chap. 24.06
  • VS.9533

VS.9533 | Plusieurs patients dans un véhicule (pour mémoire)
 | 01.04.20 - 31.12.99 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 24.06
 |  | Unité facturation | TP / Prestation statistique
 |  | Toutes les positions tarifaires pour l'ensemble de l'intervention à l'exception des frais supplémentaires seront réparties proportionellement entre les patients.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 27

27 | CH Alpine Air Ambulance
 | Begriffe: Primärtransport P Primäreinsatz-/Transport: Erstversorgung eines Patienten am Einsatzort und gegebenenfalls Transport zu einer Behandlungsinstitution. Sekundärtransport S Sekundäreinsatz-/Transport: Verlegungstransport eines Patienten von einem stationären Leistungserbringer zu einem anderen. Einteilung der Rettungseinsätze (für Primär- und Sekundäreinsätze) Primäreinsatz P1: Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen Primäreinsatz P2: Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen Primäreinsatz P3: Einsatz auf Vorbestellung. Transportzeit wird in der Regel vereinbart. Sekundärtransporte: Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
27.01 | Primärtransporte / Grundleistungen
27.02 | Spezielle Bestimmungen


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 27
  • Chap. 27.01

27.01 | Primärtransporte / Grundleistungen
Grundleistungen
Für medizinisch notwendige Transport- und Rettungseinsätze innerhalb des Kantons Aargau und den Transport in ein Zielspital im Kanton Aargau wird eine Pauschale vereinbart.(Für Primäreinsatz P1, P2, P3)
Für folgende medizinisch notwendige Transport- und Rettungseinsätze werden Minutentarife vereinbart (Primäreinsatz P1, P2, P3):
für Einsätze ausserhalb des Kantons Aargau und den Transport in ein Zielspital ausserhalb des Kantons Aargau, für Einsätze innerhalb des Kanton Aargau und den Transport in ein Zielspital ausserhalb des Kanton Aargau, für Einsätze ausserhalb des Kanton Aargau und den Transport in ein Zielspital innerhalb des Kantons Aargau.
Der Minutenpreis für das Fluggerät ist definiert vom jeweiligen Zeitpunkt des Anlassens der Turbinen bis zu deren Stillstand (Rotorturning Time oder Blockzeit genannt).
Der Minutenpreis für die Crew wird ab dem Einsatzalarm bis zum Abschluss der Wiederherstellung der Einsatzbereitschaft auf der Basis berechnet.
Die Tarife beinhalten folgende Leistungen:
Betrieb (Unterhalt, Treibstoff) und Benutzung (Fluggerät, Zins, Versicherungen) von einem Helikopter, der auf der Basis Birrfeld stationiert ist.
Einsatz von einem vollständig medikalisierten Rettungshelikopter sowie die medizinische Betreuung an der Rettungssituation und beim Transport.
Besatzung des Helikopters bestehend aus einem Piloten, Notarzt und Rettungssanitäter. Einsatzzentrale, die Helikoptereinsätze disponieren und führen kann und während 24 Stunden zur Verfügung steht.
Die Tarife beinhalten sämtliche für den Rettungseinsatz notwendigen Leistungen, unabhängig von der Tageszeit oder dem Wochentag. Die Versicherer beteiligen sich nicht an den Bereitschafts- und Vorhalteleistungen des Leistungserbringers.
CH.9501 | Grundtaxe Primäreinsatz innerkantonal, Pauschale
CH.9502 | Primäreinsatz ausserkantonal, Minutenpreis Fluggerät
CH.9503 | Primäreinsatz ausserkantonal, Minutenpreis Crew


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 27
  • Chap. 27.01
  • CH.9501

CH.9501 | Grundtaxe Primäreinsatz innerkantonal, Pauschale
01.04.20 - 01.07.20 | Validité
Prestation Pt | 2970.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 27.01
Unité facturation | TP
Für medizinisch notwendige Transport- und Rettungseinsätze innerhalb des Kantons Aargau und den Transport in ein Zielspital im Kanton Aargau wird eine Pauschale vereinbart. (Für Primäreinsatz P1, P2, P3)
Darf nicht mit Ziffer CH.9502 Minutenpreis Fluggerät und Ziffer CH.9503 Minutenpreis Crew kumuliert werden.

Chiffre CH.9501 non cumulable avec
  • Prestation CH.9502 «Primäreinsatz ausserkantonal, Minutenpreis Fluggerät»
  • Prestation CH.9503 «Primäreinsatz ausserkantonal, Minutenpreis Crew»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 27
  • Chap. 27.01
  • CH.9502

CH.9502 | Primäreinsatz ausserkantonal, Minutenpreis Fluggerät
01.04.20 - 01.07.20 | Validité
Prestation Pt | 60.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 27.01
Unité facturation | TP
Für folgende medizinisch notwendige Transport- und Rettungseinsätze werden Minutentarife vereinbart (Primäreinsatz P1, P2, P3):
für Einsätze ausserhalb des Kantons Aargau und den Transport in ein Zielspital ausserhalb des Kantons Aargau, für Einsätze innerhalb des Kanton Aargau und den Transport in ein Zielspital ausserhalb des Kanton Aargau, für Einsätze ausserhalb des Kanton Aargau und den Transport in ein Zielspital innerhalb des Kantons Aargau.
Der Minutenpreis für das Fluggerät ist definiert vom jeweiligen Zeitpunkt des Anlassens der Turbinen bis zu deren Stillstand (Rotorturning Time oder Blockzeit genannt).

Chiffre CH.9502 non cumulable avec
  • Prestation CH.9501 «Grundtaxe Primäreinsatz innerkantonal, Pauschale»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 27
  • Chap. 27.01
  • CH.9503

CH.9503 | Primäreinsatz ausserkantonal, Minutenpreis Crew
01.04.20 - 01.07.20 | Validité
Prestation Pt | 12.00
Taux de TVA | Aucun taux
Propriétés | Prestation brute
Chapitre | 27.01
Unité facturation | TP
Für folgende medizinisch notwendige Transport- und Rettungseinsätze werden Minutentarife vereinbart (Primäreinsatz P1, P2, P3):
für Einsätze ausserhalb des Kantons Aargau und den Transport in ein Zielspital ausserhalb des Kantons Aargau, für Einsätze innerhalb des Kanton Aargau und den Transport in ein Zielspital ausserhalb des Kanton Aargau, für Einsätze ausserhalb des Kanton Aargau und den Transport in ein Zielspital innerhalb des Kantons Aargau.
Der Minutenpreis für die Crew wird ab dem Einsatzalarm bis zum Abschluss der Wiederherstellung der Einsatzbereitschaft auf der Basis berechnet.

Chiffre CH.9503 non cumulable avec
  • Prestation CH.9501 «Grundtaxe Primäreinsatz innerkantonal, Pauschale»
Chiffre CH.9503 cumulable seulement avec
  • Prestation CH.9502 «Primäreinsatz ausserkantonal, Minutenpreis Fluggerät»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 27
  • Chap. 27.02

27.02 | Spezielle Bestimmungen
 | Die Tarife beinhalten sämtliche für den Rettungseinsatz notwendigen Leistungen, unabhängig von der Tageszeit oder dem Wochentag.
CH.9505 | Behandlung vor Ort ohne Transport (pro memoria)
CH.9533 | Mehrere Patienten im Helikopter (pro memoria)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 27
  • Chap. 27.02
  • CH.9505

CH.9505 | Behandlung vor Ort ohne Transport (pro memoria)
 | 01.04.20 - 01.07.20 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 27.02
 |  | Unité facturation | TP / Prestation statistique
 |  | Die Grundtaxen (Ziffer CH.9501 oder CH.9502 und CH.9503) sind abrechenbar, sofern der Leistungserbringer durch die Sanitätsnotrufzentrale aufgeboten worden ist.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 27
  • Chap. 27.02
  • CH.9533

CH.9533 | Mehrere Patienten im Helikopter (pro memoria)
 | 01.04.20 - 01.07.20 | Validité |
 |  | Prestation Pt | 0.00
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation brute
 |  | Chapitre | 27.02
 |  | Unité facturation | TP / Prestation statistique
 |  | Der Tarif für den gesamten Einsatz wird auf alle Patienten anteilsmässig verteilt.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28

28 | Sauvetage aérien suisse
Terminologie :

Le sauvetage aérien repose sur la disponibilité permanente de personnes, d'hélicoptères et de matériel, de sorte que l'assistance puisse être fournie à tout moment - tout en tenant compte des conditions topographiques, des limites opérationnelles et des conditions météorologiques - avec un niveau médical et technique élevé.

Les tarifs comprennent tous les prestations nécessaires aux interventions de sauvetage aérien, quelle que soit l'heure de la journée ou le jour de la semaine.

Temps de rotation du rotor ou Rotor Turning Time (RTT)
La période de temps entre le démarrage des turbines d'un hélicoptère et l'arrêt des turbines.

Intervention primaire
Intervention/transport primaire : premiers soins octroyés à un patient sur les lieux de l'intervention et, le cas échéant, son transport vers un établissement de soins. Les ordres pour les interventions primaires sont déclenchés par une centrale d'appel d'urgence (144 ou les numéros d'appel d'urgence respectifs des services de sauvetage aérien ayant adhéré au contrat).
En règle générale, les missions de sauvetage aérien vont du lieu de d'intervention à un fournisseur de prestations agréé (généralement un hôpital) adapté aux soins à prodiguer.

Intervention secondaire
Intervention/transport secondaire : transport de transfert d'un patient depuis un établissement de soins hospitaliers vers un autre.
Les interventions secondaires médicalement indiquées sont incluses dans les forfaits hospitaliers de l'hôpital envoyeur et ne sont pas rémunérées sur la base de cette convention tarifaire.
Les interventions secondaires qui ne sont pas médicalement indiquées sont à la charge de l'institution initiatrice (assureur, hôpital initial, assuré). Si l'institution initiatrice est un assureur LAA/LAM/LAI, les présents tarifs s'appliquent.

Intervention ultérieure
Si une intervention ultérieure commence avant la fin de la première mission, les minutes de vol et d'intervention sont réparties entre les deux missions concernées à partir du moment où le premier patient est remis à l'établissement de soins. Toutefois, le temps de réaffectation forfaitaire de 30 minutes est facturé pour chacune des deux missions.
28.01 | Hélicoptère
28.02 | Personnel
28.03 | Dispositions particulières


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.01

28.01 | Hélicoptère
 | Les minutes de vol comprennent les investissements et l'exploitation de l'hélicpotère entièrement médicalisé (entretien, carburant, coûts du matériel, coûts d'investissement, assurance, etc.).
LR.9551 | Forfait par minute de vol pour les hélicoptères monoturbines
LR.9552 | Forfait par minute de vol pour les hélicoptères biturbines
LR.9556 | Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse
LR.9557 | Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.01
  • LR.9551

LR.9551 | Forfait par minute de vol pour les hélicoptères monoturbines
01.03.24 - 31.12.99 | Validité
Prestation CHF | 52.40 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9551 ne peut pas être cumulée avec les positions tarifaires LR.9552, LR.9556 et LR.9557.

Chiffre LR.9551 non cumulable avec
  • Prestation LR.9552 «Forfait par minute de vol pour les hélicoptères biturbines»
  • Prestation LR.9556 «Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse»
  • Prestation LR.9557 «Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse»
Forfait par minute de vol pour les hélicoptères monoturbines
01.03.23 - 29.02.24 | Validité
Prestation CHF | 53.15 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9551 ne peut pas être cumulée avec les positions tarifaires LR.9552, LR.9556 et LR.9557.

Chiffre LR.9551 non cumulable avec
  • Prestation LR.9552 «Forfait par minute de vol pour les hélicoptères biturbines»
  • Prestation LR.9556 «Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse»
  • Prestation LR.9557 «Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse»
Forfait par minute de vol pour les hélicoptères monoturbines
01.09.22 - 28.02.23 | Validité
Prestation CHF | 52.45 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9551 ne peut pas être cumulée avec les positions tarifaires LR.9552, LR.9556 et LR.9557.

Chiffre LR.9551 non cumulable avec
  • Prestation LR.9552 «Forfait par minute de vol pour les hélicoptères biturbines»
  • Prestation LR.9556 «Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse»
  • Prestation LR.9557 «Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse»
Forfait par minute de vol pour les hélicoptères monoturbines
01.04.21 - 31.08.22 | Validité
Prestation CHF | 52.45 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9551 ne peut pas être cumulée avec la position tarifaire LR.9552

Chiffre LR.9551 non cumulable avec
  • Prestation LR.9552 «Forfait par minute de vol pour les hélicoptères biturbines»
  • Prestation LR.9556 «Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse»
  • Prestation LR.9557 «Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.01
  • LR.9552

LR.9552 | Forfait par minute de vol pour les hélicoptères biturbines
01.03.24 - 31.12.99 | Validité
Prestation CHF | 66.95 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9552 ne peut pas être cumulée avec les positions tarifaires LR.9551, LR.9556 et LR.9557.

Chiffre LR.9552 non cumulable avec
  • Prestation LR.9551 «Forfait par minute de vol pour les hélicoptères monoturbines»
  • Prestation LR.9556 «Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse»
  • Prestation LR.9557 «Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse»
Forfait par minute de vol pour les hélicoptères biturbines
01.03.23 - 29.02.24 | Validité
Prestation CHF | 67.90 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9552 ne peut pas être cumulée avec les positions tarifaires LR.9551, LR.9556 et LR.9557.

Chiffre LR.9552 non cumulable avec
  • Prestation LR.9551 «Forfait par minute de vol pour les hélicoptères monoturbines»
  • Prestation LR.9556 «Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse»
  • Prestation LR.9557 «Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse»
Forfait par minute de vol pour les hélicoptères biturbines
01.09.22 - 28.02.23 | Validité
Prestation CHF | 67.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9552 ne peut pas être cumulée avec les positions tarifaires LR.9551, LR.9556 et LR.9557.

Chiffre LR.9552 non cumulable avec
  • Prestation LR.9551 «Forfait par minute de vol pour les hélicoptères monoturbines»
  • Prestation LR.9556 «Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse»
  • Prestation LR.9557 «Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse»
Forfait par minute de vol pour les hélicoptères biturbines
01.04.21 - 31.08.22 | Validité
Prestation CHF | 67.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9552 ne peut pas être cumulée avec la position tarifaire LR.9551

Chiffre LR.9552 non cumulable avec
  • Prestation LR.9551 «Forfait par minute de vol pour les hélicoptères monoturbines»
  • Prestation LR.9556 «Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse»
  • Prestation LR.9557 «Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.01
  • LR.9556

LR.9556 | Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse
01.03.24 - 31.12.99 | Validité
Prestation CHF | 56.65 CHF
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9556 ne peut pas être cumulée avec les positions tarifaires LR.9551, LR.9552 et LR.9557.

Chiffre LR.9556 non cumulable avec
  • Prestation LR.9551 «Forfait par minute de vol pour les hélicoptères monoturbines»
  • Prestation LR.9552 «Forfait par minute de vol pour les hélicoptères biturbines»
  • Prestation LR.9557 «Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse»
Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse
01.01.24 - 29.02.24 | Validité
Prestation CHF | 57.45 CHF
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9556 ne peut pas être cumulée avec les positions tarifaires LR.9551, LR.9552 et LR.9557.

Chiffre LR.9556 non cumulable avec
  • Prestation LR.9551 «Forfait par minute de vol pour les hélicoptères monoturbines»
  • Prestation LR.9552 «Forfait par minute de vol pour les hélicoptères biturbines»
  • Prestation LR.9557 «Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse»
Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse
01.03.23 - 31.12.23 | Validité
Prestation CHF | 57.25 CHF
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9556 ne peut pas être cumulée avec les positions tarifaires LR.9551, LR.9552 et LR.9557.

Chiffre LR.9556 non cumulable avec
  • Prestation LR.9551 «Forfait par minute de vol pour les hélicoptères monoturbines»
  • Prestation LR.9552 «Forfait par minute de vol pour les hélicoptères biturbines»
  • Prestation LR.9557 «Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse»
Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse
01.09.22 - 28.02.23 | Validité
Prestation CHF | 56.50 CHF
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9556 ne peut pas être cumulée avec les positions tarifaires LR.9551, LR.9552 et LR.9557.

Chiffre LR.9556 non cumulable avec
  • Prestation LR.9551 «Forfait par minute de vol pour les hélicoptères monoturbines»
  • Prestation LR.9552 «Forfait par minute de vol pour les hélicoptères biturbines»
  • Prestation LR.9557 «Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.01
  • LR.9557

LR.9557 | Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse
01.03.24 - 31.12.99 | Validité
Prestation CHF | 72.35 CHF
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9557 ne peut pas être cumulée avec les positions tarifaires LR.9551, LR.9552 et LR.9556.

Chiffre LR.9557 non cumulable avec
  • Prestation LR.9551 «Forfait par minute de vol pour les hélicoptères monoturbines»
  • Prestation LR.9552 «Forfait par minute de vol pour les hélicoptères biturbines»
  • Prestation LR.9556 «Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse»
Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse
01.01.24 - 29.02.24 | Validité
Prestation CHF | 73.40 CHF
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9557 ne peut pas être cumulée avec les positions tarifaires LR.9551, LR.9552 et LR.9556.

Chiffre LR.9557 non cumulable avec
  • Prestation LR.9551 «Forfait par minute de vol pour les hélicoptères monoturbines»
  • Prestation LR.9552 «Forfait par minute de vol pour les hélicoptères biturbines»
  • Prestation LR.9556 «Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse»
Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse
01.03.23 - 31.12.23 | Validité
Prestation CHF | 73.15 CHF
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9557 ne peut pas être cumulée avec les positions tarifaires LR.9551, LR.9552 et LR.9556.

Chiffre LR.9557 non cumulable avec
  • Prestation LR.9551 «Forfait par minute de vol pour les hélicoptères monoturbines»
  • Prestation LR.9552 «Forfait par minute de vol pour les hélicoptères biturbines»
  • Prestation LR.9556 «Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse»
Forfait par minute de vol pour les hélicoptères biturbines, TVA incluse
01.09.22 - 28.02.23 | Validité
Prestation CHF | 72.15 CHF
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.01
Unité facturation | CHF
La saisie des minutes de vol commence au moment où les turbines de l'hélicoptère sont mises en marche et se termine à leur arrêt (appelé Rotor Turning Time = RTT). Une intervention de sauvetage aérien se compose généralement de trois étapes de vol. Le nombre total de minutes de vol d'une intervention est calculé à partir de la somme des minutes de vol de ces trois trajets.
La position tarifaire LR.9557 ne peut pas être cumulée avec les positions tarifaires LR.9551, LR.9552 et LR.9556.

Chiffre LR.9557 non cumulable avec
  • Prestation LR.9551 «Forfait par minute de vol pour les hélicoptères monoturbines»
  • Prestation LR.9552 «Forfait par minute de vol pour les hélicoptères biturbines»
  • Prestation LR.9556 «Forfait par minute de vol pour les hélicoptères monoturbines, TVA incluse»


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.02

28.02 | Personnel
 | Les minutes d'intervention du pilote et du sauveteur professionnel couvrent à la fois les coûts de personnel de ces deux fonctions et les coûts de la base d'intervention (personnel et infrastructure). Les frais de personnel des médecins urgentistes sont rémunérés dans la position tarifaire "minutes d'intervention du médecin urgentiste".
LR.9561 | Forfait pour la minute d'intervention du pilote et du sauveteur professionnel depuis le début du RTT jusqu'à la fin du RTT
LR.9562 | Forfait par minute du temps de remise en état pour le pilote et le sauveteur professionnel
LR.9563 | Temps effectif de rétablissement pour le pilote et le sauveteur professionnel (pro memoria)
LR.9566 | Forfait pour la minute d'intervention du pilote et du sauveteur professionnel depuis le début du RTT jusqu'à la fin du RTT, TVA incluse
LR.9567 | Forfait par minute du temps de remise en état pour le pilote et le sauveteur professionnel, TVA incluse
LR.9571 | Forfait par minute d'intervention pour le médecin urgentiste depuis le début du RTT jusqu'à la fin du RTT
LR.9572 | Forfait par minute temps de remise en état pour médecin urgentiste
LR.9573 | Temps effectif de rétablissement pour le pilote et le sauveteur professionnel (pro memoria)


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.02
  • LR.9561

LR.9561 | Forfait pour la minute d'intervention du pilote et du sauveteur professionnel depuis le début du RTT jusqu'à la fin du RTT
 | 01.09.22 - 31.12.99 | Validité |
 |  | Prestation CHF | 14.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 28.02
 |  | Unité facturation | CHF
 |  | La saisie des minutes de l'intervention commence avec le début du RTT du premier segment de vol (généralement depuis la base d'intervention).
 | Forfait pour la minute d'intervention du pilote et du sauveteur professionnel depuis le début du RTT jusqu'à la fin du RTT
 | 01.04.21 - 31.08.22 | Validité |
 |  | Prestation CHF | 14.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 28.02
 |  | Unité facturation | CHF
 |  | La saisie des minutes de l'intervention commence avec début du RTT du premier segment de vol (généralement depuis la base d'intervention).


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.02
  • LR.9562

LR.9562 | Forfait par minute du temps de remise en état pour le pilote et le sauveteur professionnel
01.09.22 - 31.12.99 | Validité
Prestation CHF | 14.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.02
Unité facturation | CHF
Le temps de remise en état forfaitaire de 30 minutes après le dernier segment de vol sert à rétablir la disponibilité opérationnelle de l'hélicoptère et à effectuer, dans les locaux de la base d'intervention, tous les travaux administratifs liés à la mission.
Un maximum de 30 minutes par mission peut être facturé.

Restrictions de quantité:
  • Chiffre LR.9562: Un maximum de 30 minutes par mission peut être facturé.
Forfait par minute temps de remise en état pour le pilote et le sauveteur professionnel
01.04.21 - 31.08.22 | Validité
Prestation CHF | 14.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.02
Unité facturation | CHF
Le temps de remise en état forfaitaire de 30 minutes après le dernier segment de vol sert à rétablir la disponibilité opérationnelle de l'hélicoptère et à effectuer, dans les locaux de la base d'intervention, tous les travaux administratifs liés à la mission.
Un maximum de 30 minutes par mission peut être facturé.

Restrictions de quantité:
  • Chiffre LR.9562: Un maximum de 30 minutes par mission peut être facturé.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.02
  • LR.9563

LR.9563 | Temps effectif de rétablissement pour le pilote et le sauveteur professionnel (pro memoria)
 | 01.04.21 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 28.02
 |  | Unité facturation | CHF
 |  | La présentation du temps de rétablissement effectif permet de vérifier le temps de rétablissement forfaitaire de 30 minutes.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.02
  • LR.9566

LR.9566 | Forfait pour la minute d'intervention du pilote et du sauveteur professionnel depuis le début du RTT jusqu'à la fin du RTT, TVA incluse
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 15.15 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 28.02
 |  | Unité facturation | CHF
 |  | La saisie des minutes de l'intervention commence avec le début du RTT du premier segment de vol (généralement depuis la base d'intervention).
 | Forfait pour la minute d'intervention du pilote et du sauveteur professionnel depuis le début du RTT jusqu'à la fin du RTT, TVA incluse
 | 01.09.22 - 31.12.23 | Validité |
 |  | Prestation CHF | 15.10 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 28.02
 |  | Unité facturation | CHF
 |  | La saisie des minutes de l'intervention commence avec le début du RTT du premier segment de vol (généralement depuis la base d'intervention).


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.02
  • LR.9567

LR.9567 | Forfait par minute du temps de remise en état pour le pilote et le sauveteur professionnel, TVA incluse
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 15.15 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 28.02
 |  | Unité facturation | CHF
 |  | Le temps de remise en état forfaitaire de 30 minutes après le dernier segment de vol sert à rétablir la disponibilité opérationnelle de l'hélicoptère et à effectuer, dans les locaux de la base d'intervention, tous les travaux administratifs liés à la mission. Un maximum de 30 minutes par mission peut être facturé.
 | Forfait par minute du temps de remise en état pour le pilote et le sauveteur professionnel, TVA incluse
 | 01.09.22 - 31.12.23 | Validité |
 |  | Prestation CHF | 15.10 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 28.02
 |  | Unité facturation | CHF
 |  | Le temps de remise en état forfaitaire de 30 minutes après le dernier segment de vol sert à rétablir la disponibilité opérationnelle de l'hélicoptère et à effectuer, dans les locaux de la base d'intervention, tous les travaux administratifs liés à la mission. Un maximum de 30 minutes par mission peut être facturé.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.02
  • LR.9571

LR.9571 | Forfait par minute d'intervention pour le médecin urgentiste depuis le début du RTT jusqu'à la fin du RTT
 | 01.04.21 - 31.12.99 | Validité |
 |  | Prestation CHF | 3.70 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 28.02
 |  | Unité facturation | CHF
 |  | La saisie des minutes de l'intervention commence avec début du RTT du premier segment de vol (généralement depuis la base d'intervention).


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.02
  • LR.9572

LR.9572 | Forfait par minute temps de remise en état pour médecin urgentiste
01.04.21 - 31.12.99 | Validité
Prestation CHF | 3.70 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 28.02
Unité facturation | CHF
Le temps de remise en état forfaitaire de 30 minutes après le dernier vol sert à rétablir la disponibilité opérationnelle de l'hélicoptère et à effectuer, à la base d'intervention, tous les travaux administratifs liés à la mission.
Un maximum de 30 minutes par mission peut être facturé.

Restrictions de quantité:
  • Chiffre LR.9572: Un maximum de 30 minutes par mission peut être facturé.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.02
  • LR.9573

LR.9573 | Temps effectif de rétablissement pour le pilote et le sauveteur professionnel (pro memoria)
 | 01.04.21 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 28.02
 |  | Unité facturation | CHF
 |  | La présentation du temps de rétablissement effectif permet de vérifier le temps de rétablissement forfaitaire de 30 minutes.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.03

28.03 | Dispositions particulières
 | Les tarifs comprennent toutes les prestations nécessaires à l'intervention de sauvetage, quelle que soit l'heure de la journée ou le jour de la semaine. Les médicaments et le matériel sont couverts par les tarifs convenus.
LR.9581 | Taxe sur la valeur ajoutée pour le transport de dépouilles mortelles (pro memoria)
LR.9591 | Frais de tiers pour des moyens de sauvetage externes
LR.9596 | Frais de tiers pour des moyens de sauvetage externes, TVA incluse
LR.9599 | Position de déduction


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.03
  • LR.9581

LR.9581 | Taxe sur la valeur ajoutée pour le transport de dépouilles mortelles (pro memoria)
 | 01.09.22 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 28.03
 |  | Unité facturation | CHF
 |  | Les services de sauvetage sont exonérés de TVA conformément à l'article 21, alinéa 2, ch. 7, de la loi sur la TVA. Le transport de du corps d'une personne décédée selon l'art. 14, al. 1 LAA ne relève pas des dispositions de l'art. 21, al. 1 LTVA.
 | Total de la taxe sur la valeur ajoutée pour le transport de dépouilles mortelles
 | 01.04.21 - 31.08.22 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 28.03
 |  | Unité facturation | CHF
 |  | Les services de sauvetage sont exonérés de TVA conformément à l'article 21, alinéa 2, ch. 7, de la loi sur la TVA. Le transport de du corps d'une personne décédée selon l'art. 14, al. 1 LAA ne relève pas des dispositions de l'art. 21, al. 1 LTVA.


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.03
  • LR.9591

LR.9591 | Frais de tiers pour des moyens de sauvetage externes
 | 01.09.22 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 28.03
 |  | Unité facturation | CHF
 |  | Frais de tiers pour des moyens de sauvetage externes (p. ex. hélicoptères commerciaux pour le transport des équipes de sauvetage, engins de damage tels que motoneige/traîneau, ambulances, taxis ou pompiers


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.03
  • LR.9596

LR.9596 | Frais de tiers pour des moyens de sauvetage externes, TVA incluse
 | 01.09.22 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 28.03
 |  | Unité facturation | CHF
 |  | Frais de tiers pour des moyens de sauvetage externes (p. ex. hélicoptères commerciaux pour le transport des équipes de sauvetage, engins de damage tels que motoneige/traîneau, ambulances, taxis ou pompiers


 Browser pour le tarif 583

  • Tarif 583
  • Chap. 28
  • Chap. 28.03
  • LR.9599

LR.9599 | Position de déduction
 | 01.09.22 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 28.03
 |  | Unité facturation | CHF
 |  | Position de déduction (permet de faire figurer une prestation à 100% sur la facture, même si les frais d'intervention dépassent l'obligation de prestation selon la LAA)


 Browser pour le tarif 971

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Grossiste
Restriction de lieu: | aucunes restictions
971 | Traitement ambulatoire à domicile des plaies par pression négative
1 | Traitement ambulatoire à domicile des plaies par pression négative


 Browser pour le tarif 971

  • Tarif 971
  • Chap. 1

1 | Traitement ambulatoire à domicile des plaies par pression négative
 | Location du système, par jour, TVA incluse
1.1 | Prestations


 Browser pour le tarif 971

  • Tarif 971
  • Chap. 1
  • Chap. 1.1

1.1 | Prestations
971.001 | Traitement ambulatoire à domicile des plaies par pression négative; du 1er au 30ème jour
971.002 | Traitement ambulatoire à domicile des plaies par pression négative; du 31ème au 60ème jour
971.003 | Traitement ambulatoire à domicile des plaies par pression négative; dès le 61ème jour


 Browser pour le tarif 971

  • Tarif 971
  • Chap. 1
  • Chap. 1.1
  • 971.001

971.001 | Traitement ambulatoire à domicile des plaies par pression négative; du 1er au 30ème jour
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 90.35 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Unité facturation | CHF/Journée
 | Traitement ambulatoire à domicile des plaies par pression négative; du 1er au 30ème jour
 | 01.06.21 - 31.12.23 | Validité |
 |  | Prestation CHF | 90.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Unité facturation | CHF/Journée


 Browser pour le tarif 971

  • Tarif 971
  • Chap. 1
  • Chap. 1.1
  • 971.002

971.002 | Traitement ambulatoire à domicile des plaies par pression négative; du 31ème au 60ème jour
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.75 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Unité facturation | CHF/Journée
 | Traitement ambulatoire à domicile des plaies par pression négative; du 31ème au 60ème jour
 | 01.06.21 - 31.12.23 | Validité |
 |  | Prestation CHF | 67.50 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Unité facturation | CHF/Journée


 Browser pour le tarif 971

  • Tarif 971
  • Chap. 1
  • Chap. 1.1
  • 971.003

971.003 | Traitement ambulatoire à domicile des plaies par pression négative; dès le 61ème jour
 | 01.01.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 67.75 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Unité facturation | CHF/Journée
 | Traitement ambulatoire à domicile des plaies par pression négative; dès le 61ème jour
 | 01.06.21 - 31.12.23 | Validité |
 |  | Prestation CHF | 67.50 CHF
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 1.1
 |  | Unité facturation | CHF/Journée


 Browser pour le tarif 980

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement D'autre technicien (excl. MBO)
Restriction de lieu: | aucunes restictions
980 | Tarif produits finis
01 | Produits finis
02 | Fourniture externe
03 | Accessoires
04 | Adaptations / réparations / révisions / pièces de rechange


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 01

01 | Produits finis
9010.001 | Bandage, pièce
9010.002 | Bas de contention, pièce/paire
9010.003 | Orthèse manufacturée, pièce
9010.004 | Forfait de remise 1 (jusqu'à 20 CHF)
9010.005 | Forfait de remise 2 (20.05 - 40 CHF)
9010.006 | Forfait de remise 3 (40.05 - 100 CHF)
9010.007 | Forfait de remise 4 (100.05 - 200 CHF)
9010.008 | Forfait de remise 5 (200.05 - 300 CHF)
9010.009 | Forfait de remise 6 (à partir de 300.05 CHF)


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 01
  • 9010.001

9010.001 | Bandage, pièce
 | 01.01.19 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 01
 |  | Désignation exacte du produit fini, y compris prix d'acquisition et numéro d'article


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 01
  • 9010.002

9010.002 | Bas de contention, pièce/paire
 | 01.01.19 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 01
 |  | Désignation exacte du produit fini, y compris prix d'acquisition et numéro d'article


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 01
  • 9010.003

9010.003 | Orthèse manufacturée, pièce
 | 01.01.19 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 01
 |  | Désignation exacte du produit fini, y compris prix d'acquisition et numéro d'article


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 01
  • 9010.004

9010.004 | Forfait de remise 1 (jusqu'à 20 CHF)
 | 01.07.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 12.50 CHF (y.c. TVA)
 |  | Prestation CHF | 11.56 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 1 (jusqu'à 20 CHF)
 | 01.01.24 - 30.06.24 | Validité |
 |  | Prestation CHF | 10.81 CHF (y.c. TVA)
 |  | Prestation CHF | 10.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 1 (jusqu'à 20 CHF)
 | 01.01.19 - 31.12.23 | Validité |
 |  | Prestation CHF | 10.77 CHF (y.c. TVA)
 |  | Prestation CHF | 10.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 01
  • 9010.005

9010.005 | Forfait de remise 2 (20.05 - 40 CHF)
 | 01.07.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 37.51 CHF (y.c. TVA)
 |  | Prestation CHF | 34.70 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 2 (20.05 - 40 CHF)
 | 01.01.24 - 30.06.24 | Validité |
 |  | Prestation CHF | 32.43 CHF (y.c. TVA)
 |  | Prestation CHF | 30.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 2 (20.05 - 40 CHF)
 | 01.01.19 - 31.12.23 | Validité |
 |  | Prestation CHF | 32.31 CHF (y.c. TVA)
 |  | Prestation CHF | 30.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 01
  • 9010.006

9010.006 | Forfait de remise 3 (40.05 - 100 CHF)
 | 01.07.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 75.01 CHF (y.c. TVA)
 |  | Prestation CHF | 69.39 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 3 (40.05 - 100 CHF)
 | 01.01.24 - 30.06.24 | Validité |
 |  | Prestation CHF | 64.86 CHF (y.c. TVA)
 |  | Prestation CHF | 60.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 3 (40.05 - 100 CHF)
 | 01.01.19 - 31.12.23 | Validité |
 |  | Prestation CHF | 64.62 CHF (y.c. TVA)
 |  | Prestation CHF | 60.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 01
  • 9010.007

9010.007 | Forfait de remise 4 (100.05 - 200 CHF)
 | 01.07.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 100.02 CHF (y.c. TVA)
 |  | Prestation CHF | 92.53 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 4 (100.05 - 200 CHF)
 | 01.01.24 - 30.06.24 | Validité |
 |  | Prestation CHF | 86.48 CHF (y.c. TVA)
 |  | Prestation CHF | 80.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 4 (100.05 - 200 CHF)
 | 01.01.19 - 31.12.23 | Validité |
 |  | Prestation CHF | 86.16 CHF (y.c. TVA)
 |  | Prestation CHF | 80.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 01
  • 9010.008

9010.008 | Forfait de remise 5 (200.05 - 300 CHF)
 | 01.07.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 137.52 CHF (y.c. TVA)
 |  | Prestation CHF | 127.22 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 5 (200.05 - 300 CHF)
 | 01.01.24 - 30.06.24 | Validité |
 |  | Prestation CHF | 118.91 CHF (y.c. TVA)
 |  | Prestation CHF | 110.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 5 (200.05 - 300 CHF)
 | 01.01.19 - 31.12.23 | Validité |
 |  | Prestation CHF | 118.47 CHF (y.c. TVA)
 |  | Prestation CHF | 110.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 01
  • 9010.009

9010.009 | Forfait de remise 6 (à partir de 300.05 CHF)
 | 01.07.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 175.03 CHF (y.c. TVA)
 |  | Prestation CHF | 161.91 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 6 (à partir de 300.05 CHF)
 | 01.01.24 - 30.06.24 | Validité |
 |  | Prestation CHF | 151.34 CHF (y.c. TVA)
 |  | Prestation CHF | 140.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé
 | Forfait de remise 6 (à partir de 300.05 CHF)
 | 01.01.19 - 31.12.23 | Validité |
 |  | Prestation CHF | 150.78 CHF (y.c. TVA)
 |  | Prestation CHF | 140.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 01
 |  | Toutes les dépenses en rapport avec la remise du produit fini à l'intérieur du magasin spécialisé


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 02

02 | Fourniture externe
9020.001 | Forfait pour frais supplémentaires en cas de fourniture externe dans une institution
9020.002 | Forfait pour frais supplémentaires en cas de fourniture externe (domicile)


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 02
  • 9020.001

9020.001 | Forfait pour frais supplémentaires en cas de fourniture externe dans une institution
01.07.24 - 31.12.99 | Validité
Prestation CHF | 96.89 CHF (y.c. TVA)
Prestation CHF | 89.63 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Pour les fournitures dans des institutions, comme des hôpitaux et des homes, il est possible de facturer le forfait pour la fourniture externe (institution). Celui-ci comprend les frais de déplacement ainsi que tous les frais supplémentaires en rapport avec la fourniture externe. Le forfait peut être facturé une seule fois par fourniture.

·Chiffre 9020.001 non cumulable avec
  • Chiffre 9020.002 «Forfait pour frais supplémentaires en cas de fourniture externe (domicile)»
Forfait pour frais supplémentaires en cas de fourniture externe dans une institution
01.01.24 - 30.06.24 | Validité
Prestation CHF | 83.78 CHF (y.c. TVA)
Prestation CHF | 77.50 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Pour les fournitures dans des institutions, comme des hôpitaux et des homes, il est possible de facturer le forfait pour la fourniture externe (institution). Celui-ci comprend les frais de déplacement ainsi que tous les frais supplémentaires en rapport avec la fourniture externe. Le forfait peut être facturé une seule fois par fourniture.

·Chiffre 9020.001 non cumulable avec
  • Chiffre 9020.002 «Forfait pour frais supplémentaires en cas de fourniture externe (domicile)»
Forfait pour frais supplémentaires en cas de fourniture externe dans une institution
01.01.19 - 31.12.23 | Validité
Prestation CHF | 83.47 CHF (y.c. TVA)
Prestation CHF | 77.50 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Pour les fournitures dans des institutions, comme des hôpitaux et des homes, il est possible de facturer le forfait pour la fourniture externe (institution). Celui-ci comprend les frais de déplacement ainsi que tous les frais supplémentaires en rapport avec la fourniture externe. Le forfait peut être facturé une seule fois par fourniture.

·Chiffre 9020.001 non cumulable avec
  • Chiffre 9020.002 «Forfait pour frais supplémentaires en cas de fourniture externe (domicile)»


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 02
  • 9020.002

9020.002 | Forfait pour frais supplémentaires en cas de fourniture externe (domicile)
01.07.24 - 31.12.99 | Validité
Prestation CHF | 59.38 CHF (y.c. TVA)
Prestation CHF | 54.93 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
En cas de fourniture à domicile (visites à la maison), il est possible de facturer le forfait pour la fourniture externe (domicile). Celui-ci comprend les frais de déplacement ainsi que tous les frais supplémentaires en rapport avec la fourniture externe. Le forfait peut être facturé une seule fois par fourniture.

·Chiffre 9020.002 non cumulable avec
  • Chiffre 9020.001 «Forfait pour frais supplémentaires en cas de fourniture externe dans une institution»
Forfait pour frais supplémentaires en cas de fourniture externe (domicile)
01.01.24 - 30.06.24 | Validité
Prestation CHF | 51.35 CHF (y.c. TVA)
Prestation CHF | 47.50 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
En cas de fourniture à domicile (visites à la maison), il est possible de facturer le forfait pour la fourniture externe (domicile). Celui-ci comprend les frais de déplacement ainsi que tous les frais supplémentaires en rapport avec la fourniture externe. Le forfait peut être facturé une seule fois par fourniture.

·Chiffre 9020.002 non cumulable avec
  • Chiffre 9020.001 «Forfait pour frais supplémentaires en cas de fourniture externe dans une institution»
Forfait pour frais supplémentaires en cas de fourniture externe (domicile)
01.01.19 - 31.12.23 | Validité
Prestation CHF | 51.16 CHF (y.c. TVA)
Prestation CHF | 47.50 CHF (hors TVA)
Taux de TVA | Taux normal
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
En cas de fourniture à domicile (visites à la maison), il est possible de facturer le forfait pour la fourniture externe (domicile). Celui-ci comprend les frais de déplacement ainsi que tous les frais supplémentaires en rapport avec la fourniture externe. Le forfait peut être facturé une seule fois par fourniture.

·Chiffre 9020.002 non cumulable avec
  • Chiffre 9020.001 «Forfait pour frais supplémentaires en cas de fourniture externe dans une institution»


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 03

03 | Accessoires
9030.001 | Forfait de remise pour accessoires
9030.002 | Accessoires


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 03
  • 9030.001

9030.001 | Forfait de remise pour accessoires
 | 01.07.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 28.75 CHF (y.c. TVA)
 |  | Prestation CHF | 26.60 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 03
 |  | Forfait de remise pour accessoires
 | Forfait de remise pour accessoires
 | 01.01.24 - 30.06.24 | Validité |
 |  | Prestation CHF | 24.86 CHF (y.c. TVA)
 |  | Prestation CHF | 23.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 03
 |  | Forfait de remise pour accessoires
 | Forfait de remise pour accessoires
 | 01.01.19 - 31.12.23 | Validité |
 |  | Prestation CHF | 24.77 CHF (y.c. TVA)
 |  | Prestation CHF | 23.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 03
 |  | Forfait de remise pour accessoires


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 03
  • 9030.002

9030.002 | Accessoires
 | 01.01.19 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 03
 |  | Prix d'acquisition + 10 %


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 04

04 | Adaptations / réparations / révisions / pièces de rechange
9040.001 | Forfait de base Adaptation / réparation / révision
9040.002 | Temps de travail, sans matériel, par période de 15 min.
9040.003 | Matériel / pièce de rechange


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 04
  • 9040.001

9040.001 | Forfait de base Adaptation / réparation / révision
 | 01.07.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 35.94 CHF (y.c. TVA)
 |  | Prestation CHF | 33.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04
 |  | Acceptation du mandat, définition des travaux à exécuter, remise du produit fini. En cas de mandat d'adaptation, de réparation ou de révision, la position «Forfait de base adaptation / réparation / révision» peut être facturée une seule fois par moyen auxiliaire.
 | Forfait de base Adaptation / réparation / révision
 | 01.01.24 - 30.06.24 | Validité |
 |  | Prestation CHF | 31.08 CHF (y.c. TVA)
 |  | Prestation CHF | 28.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04
 |  | Acceptation du mandat, définition des travaux à exécuter, remise du produit fini. En cas de mandat d'adaptation, de réparation ou de révision, la position «Forfait de base adaptation / réparation / révision» peut être facturée une seule fois par moyen auxiliaire.
 | Forfait de base Adaptation / réparation / révision
 | 01.01.19 - 31.12.23 | Validité |
 |  | Prestation CHF | 30.96 CHF (y.c. TVA)
 |  | Prestation CHF | 28.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04
 |  | Acceptation du mandat, définition des travaux à exécuter, remise du produit fini. En cas de mandat d'adaptation, de réparation ou de révision, la position «Forfait de base adaptation / réparation / révision» peut être facturée une seule fois par moyen auxiliaire.


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 04
  • 9040.002

9040.002 | Temps de travail, sans matériel, par période de 15 min.
 | 01.07.24 - 31.12.99 | Validité |
 |  | Prestation CHF | 35.94 CHF (y.c. TVA)
 |  | Prestation CHF | 33.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04
 | Temps de travail, sans matériel, par période de 15 min.
 | 01.01.24 - 30.06.24 | Validité |
 |  | Prestation CHF | 31.08 CHF (y.c. TVA)
 |  | Prestation CHF | 28.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04
 | Temps de travail, sans matériel, par période de 15 min.
 | 01.01.19 - 31.12.23 | Validité |
 |  | Prestation CHF | 30.96 CHF (y.c. TVA)
 |  | Prestation CHF | 28.75 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 04


 Browser pour le tarif 980

  • Tarif 980
  • Chap. 04
  • 9040.003

9040.003 | Matériel / pièce de rechange
 | 01.01.19 - 31.12.99 | Validité |
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Propriétés | Prestation CHF · Prestation variable · Prestation brute
 |  | Chapitre | 04
 |  | Prix d'acquisition + 10 %


 Browser pour le tarif S01

Restriction légale: | seulement LAA (EAN=7601003000078)
Restriction de rôle: | seulement Médecin
Restriction de lieu: | aucunes restictions
S01 | KIMSA (gestion de l'intégration coopérative de la Suva avec les réseaux de médecins)
01 | Généralités
02 | KIMSA - Prestations


 Browser pour le tarif S01

  • Tarif S01
  • Chap. 01

01 | Généralités
 | Toutes les prestations sont exclusivement des prestations de la Suva. Le décompte est effectué en fonction d'un accord spécifique avec la Suva.


 Browser pour le tarif S01

  • Tarif S01
  • Chap. 02

02 | KIMSA - Prestations
5010.NCM | KIMSA Case management forfait médecin, première heure
5011.NCM | + KIMSA Case management forfait médecin, par tranche de 15 min. supplémentaire
5020.NCM | KIMSA Indemnité de déplacement médecin, par tranche de 5 min.
5030.NCM | KIMSA Forfait d'urgence médecin
5040.NCM | KIMSA Evaluation du risque = déclaration cas complexe éventuel
5050.NCM | KIMSA Certificat d'incapacité de travail différencié
5060.NCM | KIMSA Investigations relatives à la capacité de travail auprès du service chargé des ces investigations, par tranche de 15 min.
5061.NCM | KIMSA Absence ou annulation à court terme auprès du service chargé des investigations relatives au travail, 30 minutes
5070.NCM | KIMSA Etude de dossier, suivi, par tranche de 5 min.


 Browser pour le tarif S01

  • Tarif S01
  • Chap. 02
  • 5010.NCM

5010.NCM | KIMSA Case management forfait médecin, première heure
01.01.09 - 31.12.99 | Validité
Prestation CHF | 200.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02

Discussion relative aux cas complexes avec le case team de la Suva et d'autres organes éventuellement impliqués auprès du cabinet ou à l'extérieur (par ex. au siège de l'agence Suva ou auprès de l'employeur de la personne assurée) sur convocation de la Suva.

La consultation préalable ou consécutive du dossier et les inscriptions dans celui-ci ainsi que les enquêtes par téléphone requises peuvent faite l'objet d'un décompte au moyen de la position 5070.NCM.

Lorsque la discussion du cas ne se tient pas au cabinet, il est possible d'établir un décompte pour indemnité de déplacement 5020.NCM.


 Browser pour le tarif S01

  • Tarif S01
  • Chap. 02
  • 5011.NCM

5011.NCM | + KIMSA Case management forfait médecin, par tranche de 15 min. supplémentaire
 | 01.01.09 - 31.12.99 | Validité |
 |  | Prestation CHF | 50.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 02


 Browser pour le tarif S01

  • Tarif S01
  • Chap. 02
  • 5020.NCM

5020.NCM | KIMSA Indemnité de déplacement médecin, par tranche de 5 min.
01.01.09 - 31.12.99 | Validité
Prestation CHF | 16.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Règles
  • Décompte seulement avec chiffre 5010.NCM.

Indemnité pour le déplacement entre le cabinet et le lieu de discussion (aller et retour), indépendamment du moyen de transport choisi. Les coûts de transport sont inclus dans cette prestation.

Le temps déterminant en matière d'indemnité de déplacement débute lorsque le médecin spécialiste quitte son cabinet et se termine lorsque celui-ci arrive sur le lieu de la discussion.

Lorsque les cas de plusieurs patients sont discutés lors de la séance, l'indemnité de déplacement ne peut être facturée qu'une seule fois.


 Browser pour le tarif S01

  • Tarif S01
  • Chap. 02
  • 5030.NCM

5030.NCM | KIMSA Forfait d'urgence médecin
01.01.09 - 31.12.99 | Validité
Prestation CHF | 50.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02

Il est possible de facturer un forfait d'urgence lorsque la discussion du cas doit impérativement se tenir dans un délai de dix jours de travail sur convocation de la Suva.

Le forfait d'urgence peut également faire l'objet d'un décompte dans un délai de trois jours de travail, dans le cadre d'enquêtes sur le travail auprès du service chargé des enquêtes sur le travail.


 Browser pour le tarif S01

  • Tarif S01
  • Chap. 02
  • 5040.NCM

5040.NCM | KIMSA Evaluation du risque = déclaration cas complexe éventuel
01.01.09 - 31.12.99 | Validité
Prestation CHF | 50.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Règles
  • Une annonce spontanée par cas au maximum.

S'applique à toutes les déclarations du tableau des risques du médecin à l'intention de la Suva lors de modifications pertinentes du diagnostic.

Le tableau des risques doit être transmis par voie électronique.

Autres déclarations sur demande de la Suva.

Une seule déclaration spontanée au maximum par cas.


 Browser pour le tarif S01

  • Tarif S01
  • Chap. 02
  • 5050.NCM

5050.NCM | KIMSA Certificat d'incapacité de travail différencié
 | 01.01.09 - 31.12.99 | Validité |
 |  | Prestation CHF | 65.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 02
 |  | Certificat d'incapacité de travail différenciée fondé sur la description du poste de travail. Peut être transmis spontanément à la Suva après prise de connaissance.


 Browser pour le tarif S01

  • Tarif S01
  • Chap. 02
  • 5060.NCM

5060.NCM | KIMSA Investigations relatives à la capacité de travail auprès du service chargé des ces investigations, par tranche de 15 min.
 | 01.11.10 - 31.12.99 | Validité |
 |  | Prestation CHF | 60.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 02
 |  | Sur demande de la Suva ou du médecin Valable seulement pour assesseurs de capacité de travail certifiés selon liste positive. Y c. étude de dossier et rapports (rapport succinct)


 Browser pour le tarif S01

  • Tarif S01
  • Chap. 02
  • 5061.NCM

5061.NCM | KIMSA Absence ou annulation à court terme auprès du service chargé des investigations relatives au travail, 30 minutes
01.01.12 - 31.12.99 | Validité
Prestation CHF | 120.00 CHF
Taux de TVA | Aucun taux
Propriétés | Prestation CHF · Prestation brute
Chapitre | 02
Règles
  • Un seul décompte par cas seulement.

Valable uniquement pour les assesseurs de capacité de travail certifiés selon la liste positive.

Ne peut faire l'objet que d'un seul décompte par cas.

Ne peut être appliqué que lorsque l'assuré convoqué ne donne pas suite à la convocation ou en cas d'annulation dans les 24 heures avant l'échéance par le patient ou le donneur d'ordre.

Le donneur d'ordre se réserve le droit de facturer la prestation au patient si ce dernier n'a pas de motif valable pour son absence ou son annulation à court terme (cf. art. 45 al. 3 LPGA).


 Browser pour le tarif S01

  • Tarif S01
  • Chap. 02
  • 5070.NCM

5070.NCM | KIMSA Etude de dossier, suivi, par tranche de 5 min.
 | 01.01.09 - 31.12.99 | Validité |
 |  | Prestation CHF | 16.00 CHF
 |  | Taux de TVA | Aucun taux
 |  | Propriétés | Prestation CHF · Prestation brute
 |  | Chapitre | 02
 |  | S'applique aux consultations de dossiers/inscriptions dans les dossiers (préalables/consécutives) ainsi qu'aux enquêtes par téléphone requises.